Школа ДЭИР - Книги Верищагина

Введение

Перед вами новая книга, посвященная системе навыков ДЭИР — Дальнейшего ЭнергоИнформационного Развития. Приветствуем всех наших читателей и друзей, хорошо знакомых с системой, приветствуем и тех, кто впервые узнает о ней из этого пособия.

Мы рады новой встрече с вами. Нашим постоянным читателям и слушателям курсов ДЭИР не надо объяснять, что означает наша встреча. Она означает, что число последователей ДЭИР в мире (а это именно так — система навыков ДЭИР давно уже шагнула за пределы СНГ!) продолжает расти. Это означает, что все больше и больше на нашей планете становится людей, которые своим личным опытом, своей жизнью доказывают возможность создания нового человечества — человечества будущего, которое будет (и уже становится) качественно иным, чем сейчас. Могущественный, сильный, здоровый, счастливый человек на счастливой Земле — это реальность, которую мы с вами закладываем сегодня, сейчас на пространстве своей жизни и своей души.

Мы прошли долгий путь, который не всегда был простым и легким. Мы сделали так много, но и получили за свой труд немало — получили знание нового, возможности, недостижимые обычным человеком… Мы показываем дорогу всему человечеству — путь от жалкого ползающего насекомого к крылатому и прекрасному существу, олицетворяющему свободу и радость жизни.

Для этого мы прошли четыре ступени нашей системы — системы ДЭИР и остановились на пятой, принципиально важной ступени. На первой ступени, названной нами «Освобождение», мы освободились от пагубного влияния социума и других людей, а также от болезней и прочих проблем. На второй ступени — «Становление» — мы научились привлекать в свою жизнь удачу и везение, обрели уверенность в себе и способность эффективно действовать в любых ситуациях. На третьей ступени — «Влияние» — мы освоили способы взаимодействия с другими людьми, позволяющие нам устранять помехи, создаваемые ложными желаниями окружения, и переориентировать окружающих на помощь нам. На четвертой ступени — «Зрелость» — мы стали качественно новым, целостным существом, в котором душа, сознание и тело слиты воедино, благодаря этому мы получили доступ к источнику невиданной силы, скрытому внутри нас, а также открыли в себе творческие способности и научились пользоваться интуитивными данными. На первом этапе пятой ступени — «Уверенность» — мы узнали о закономерностях, управляющих событиями нашей жизни, мы освоили методы навигации среди Мировых Течений — своего рода мыслительных процессов Вселенной, которые отражаются на всей нашей земной жизни, — и таким образом научились грамотно управлять своей жизнью и судьбой.

Уже на первом этапе пятой ступени мы узнали, что во Вселенной есть уровень, более высокий, чем уровень Мировых Течений, — это уровень Высшей Силы. На втором этапе пятой ступени мы должны освоить способы взаимодействия с Высшей Силой нашего мира. А это означает — научиться не только продуктивно вписываться в реальность (что мы уже умеем), но и менять ее.

Как вы понимаете, уровень Высшей Силы — это самый высокий уровень нашей Вселенной из доступных человеку. Людей, реально научившихся взаимодействию с этим уровнем, в нашем мире пока не много. Все больше и больше их становится среди слушателей школы ДЭИР — здесь, как вы знаете, развитие ускоряется резчайшим образом. Но все же многие еще в процессе «дозревания». Когда критическая масса последователей ДЭИР дозреет до нужного уровня, тогда «созреет» и книга по второму этапу пятой ступени. А это произойдет достаточно скоро!

А пока у нас, естественно, возникают вопросы. Проявляются те или иные проблемы, без решения которых невозможно выйти на Высшие уровни, то есть не просто говорить о них, а эффективно взаимодействовать. Это вполне закономерно. Так и должно быть. Для помощи в решении этих проблем, в частности, была написана предыдущая книга — о способах создания наших помощников, энергоинформационных механизмов.

Для помощи в решении этих проблем написана и книга, которую вы держите сейчас в руках. Для этой же цели планируется еще несколько таких же вспомогательных пособий, материалы которых вам предстоит освоить.

Что же становится этими основными «камнями преткновения», мешающими нам прямо сейчас приступить к взаимодействию с Высшими Силами? Ответ дают прежде всего ваши письма, дорогие друзья. Из ваших писем следует, что у многих, если не у большинства, преградой на пути являются нерешенные кармические проблемы или то, что мы за них принимаем. Это первое. Второе: еще одной преградой являются проблемы взаимоотношений с энергоинформационными паразитами, или эгрегорами. Эти взаимоотношения и способы их коррекции мы рассматривали еще в первой книге. Но власть эгрегоров в нашей культуре сильна, и неудивительно, дорогие друзья, что многие словно стремятся вновь попасть на их удочку. О чем тоже свидетельствуют ваши письма.

В связи с этим возникла насущная необходимость данную книгу посвятить проблемам кармы, а следующую — проблемам взаимоотношений с эгрегорами.

Как вы помните, на одной из ступеней мы с вами уже касались проблем кармы, но этого оказалось маловато. Да и исследования с тех времен серьезно продвинулись вперед. Они были связаны именно с тем, что проблема кармы для многих людей значительно актуальнее, чем мы предполагали изначально.

А раз так, давайте настроимся прямо сейчас на решение своих проблем, так или иначе связанных с кармой.

Карма… Как оказалось, невероятно наболевшая тема. Тема, которая непрерывно муссируется в неимоверном количестве разного рода изданий. Литературой о карме сегодня завалены все прилавки. Естественно, люди обращаются к этой литературе, потому что всех волнует, например, отчего мы бываем несчастливы, хотя стремимся к счастью, почему преследуют неудачи, почему, когда хочется как лучше, получается как всегда, и т. д. Люди ищут ответа в книгах и буквально сметают подобную литературу с прилавков… А толку что? Толку, прямо скажем, маловато.

Почему же мало толку от огромного количества соответствующих книг? Да просто потому, что вся современная литература данного направления исходит из совершенно ошибочного представления о карме, вообще свойственного европейской культуре. Большая часть творений, что мы до сих пор читали о карме, — ошибка, страшная ошибка, беспрерывно калечащая души наших современников, тысяч людей, наших друзей и знакомых, и посторонних наших соотечественников, и зарубежных граждан. Более того — ошибочные представления о карме помимо воли человека становятся частью культуры и менталитета, а значит, подспудно воздействуют даже на тех, кто вопросами кармы не интересуется. В итоге без преувеличения можно сказать, что едва ли не весь мир пребывает в колоссальном заблуждении относительно кармы и ее влияния на жизнь человека. А заблуждение, как известно, никому еще не помогало решить проблемы, оно лишь способно создать множество новых проблем.

Основным заблуждением является то, что люди начинают все свои жизненные трудности списывать на карму, тогда как на самом деле большая часть этих проблем к карме не имеет никакого отношения. Видя везде и во всем карму — даже там, где ее нет и в помине, — люди делают не что иное, как создают себе ложную карму. И портят себе жизнь сами, хотя для этого нет никаких объективных предпосылок.

Именно поэтому изначально в нашей серии книг карме было уделено не так много внимания: не возникало сомнений, что эта тема хоть и актуальна, но не является основной в жизни большинства людей. Но когда по вашим письмам выяснилось, что проблемой кармы озабочены очень многие, — стало ясно, что ситуация серьезнее, чем мы думали. И с кармой придется разобраться основательно.

Ну что ж, давайте искать истину вместе. Давайте разбираться, где правда, а где вымысел в вопросе о карме. Давайте преодолевать общечеловеческие заблуждения на этот счет. Давайте, наконец, лечить болезнь по имени карма — если выясним, что диагноз поставлен правильно и что лечение действительно необходимо.

Как обычно, в книге вы найдете не только теоретические рассуждения, но и практические методы, приемы, позволяющие как исправлять нежелательную карму, так и использовать ее в своих целях. Это уже что-то новое, не так ли? До сих пор вы считали, что карма — это то, что должно быть искоренено любой ценой? И это — не что иное, как часть общечеловеческого заблуждения по поводу кармы…

Поскольку карма однозначно имеет отношение к нашему прошлому, то данное ответвление системы навыков ДЭИР получило название «Взаимодействие с прошлым», сокращенно ВСП.

Вы готовы к контакту с прошлым? Вы ведь уже не боитесь этого, как боятся этого миллионы обычных людей, от которых вы ничего, кроме тягостных вздохов «Ах, зачем ворошить прошлое…», не услышите. Обычные люди пугливы до того, что боятся даже самих себя. Но вы, конечно, вполне сильны и смелы для того, чтобы взглянуть в лицо неприукрашенной действительности. Взглянуть для того, чтобы справиться с кармическими несчастьями и избавиться от ложного представления о себе и своей карме.

Приготовьтесь: в первой части книги будет достаточно много теории. Это совершенно необходимо, раз уж мы взялись разбираться в природе кармы. Ведь не понимая истинной природы проблемы, и решить ее мы не сможем. От знания истинной природы проблемы зависит и грамотность подхода к ней. Если же мы подходим к проблеме, не разобравшись в ее подлинных истоках (что и делает большинство «кармистов» и «кармологов»), то можем только навредить себе и другим. Так что настроимся на освоение теоретического и отчасти даже философского материала — если нам дорога истина. А она нам, конечно, дорога.

Авторы в свою очередь обязуются сделать все, чтобы поиск истины не был скучным, а «сухая теория» была не такой уж сухой и воспринималась с интересом.

Ну что ж, если вы чувствуете в себе Силу — тогда в путь!


Школа ДЭИР - Книги Верищагина

Глава 1

Из прошлого к современности: искажение представления о карме

Эта глава во многом философская. Тем не менее она совершенно необходима, потому что как можно определить пути решения проблемы, не понимая ее природы? Да невозможно!

Ведь, как мы уже говорили, от знания природы проблемы зависит подход к ней, а неправильный подход никогда никому помочь не может, но может очень и очень навредить… Как, собственно, оно и происходит.

Давайте поищем Истину вместе.


Духовные учителя Индии и открытие кармы

Откуда же взялось само это понятие — «карма», как и при каких обстоятельствах явилось оно миру?

Произошло это очень давно, как минимум за четыре тысячи лет до Рождества Христова. Уже тогда людям был известен удивительный текст под названием «Махабхарата». Этот научно-философский труд по меньшей мере в два раза древнее Ветхого Завета. А уж Новый Завет по сравнению с ним и вовсе современная литература.

Что же такое «Махабхарата»? Поистине великий труд, родившийся в духовном центре нашей планеты — в Индии и Гималаях. «Махабхарата» содержит в себе все основы индуизма, а также учения Санкхья — оно позднее нашло воплощение в буддизме, потому что только великий Шакьямуни (Будда) сумел первым пройти этим путем до конца, Йоги — всех ее направлений, таких как хатха (йога тела), джняна (йога знания), раджа, крия… их существует еще много, но уже в числе них упоминается и самая трудная Йога — карма-йога. (Кстати, мы в свое время очень смеялись, прочитав у одного из современных нам кармологов, что карма-йога является йогой новой… Все те открытия, которые многие современные специалисты приписывают себе, на самом деле были сделаны еще древнейшими философами и отражены в «Махабхарате». А самое главное для нас сейчас — что именно в «Махабхарате», и только там, можно найти сегодня истинное, неискаженное представление о карме.

Не поленитесь, почитайте замечательный перевод «Махабхараты», сделанный еще в советское время и вышедший в издательстве «Ылым». Он есть в любой крупной библиотеке. Вы от души посмеетесь и над многими современными кармологами, и над интерпретаторами йоги, и над мнимыми «первооткрывателями» истин, древних как мир.

Итак, карма и взгляд на нее, родившийся в Древней Индии. В чем его суть?

Карма — фундаментальное понятие всей индийской философии.

Представление о карме в духовной науке Индии неразрывно связано с убеждением о том, что человек, вернее его душа, живет на Земле не один раз. Душа перерождается вновь и вновь, воплощаясь после смерти в новом теле и являясь в мир в облике нового человеческого существа, удел которого — снова пройти весь жизненный путь до конца, снова умереть, а затем снова вернуться в новом обличье, но с прежней душой… И так может продолжаться до бесконечности.

Такой круговорот рождений и умираний носит название «колесо Сансары». Сансара — это и есть бесконечная круговерть жизней и смертей, когда душа даже после смерти не может оторваться от земной реальности и уйти на другие планы бытия — в нирвану, где свободно и легко обитают чистые души, освободившиеся от земных тягот и проблем; где обитает и сам Бог.

Таким образом, душа, обреченная на вечную круговерть в колесе Сансары, никак не может воссоединиться с Богом. Лишь на краткий миг после смерти душа соприкасается с нирваной, с Высшим сознанием — Богом над Богами, существом без начала и конца. Но краткий миг проходит — и душа с Высших уровней скатывается обратно, в болото земной жизни.

Почему это происходит? «Потому что Бог не принимает грешную душу», — ответит множество наших современников. Вот такой ответ и есть страшнейшая ошибка, одно из самых пагубных искажений учения о карме, изложенного в «Махабхарате». Проверьте себя — нет ли и у вас таких чудовищных заблуждений относительно «грешной души» и тому подобного. Сейчас мы будем ломать эти безобразные стереотипы и осознавать истину.

Подумаем: а чем, собственно, отличается в понимании древних индийцев человеческая душа от Бога? Ответ, возможно, будет для вас неожиданным: ничем. Да-да, человеческая душа по природе своей НИЧЕМ не отличается от Бога. Если Бог — это пламя костра, то человеческая душа — один из языков пламени. И то и другое — огонь! Природа Бога и души — едина. Это — одно и то же!

Как же Бог может не принимать к себе то, что является его частью, — человеческую душу? Такого просто не может быть.

Но факт остается фактом: не может душа, привязанная к Сансаре, воссоединиться с Богом. Почему же? Разберемся.

Попробуйте взять в равных пропорциях растительное масло и воду, смешать в стакане и как следует взболтать. Вы увидите, что получилась непрозрачная эмульсия. Теперь бросьте туда кусочек сахара и растворите, хорошенько перемешав. Мы видим все ту же однородную эмульсию. Но если дать ей немного отстояться, вскоре мы заметим, что от эмульсии не осталось и следа, масло и вода снова разделились и присутствуют в стакане в виде отдельных слоев. А что же стало с сахаром? Как вы думаете, каковы на вкус вода и масло, представленные в стакане? И то и другое сладкое? А вы попробуйте, попробуйте… Вода — да, действительно сладкая. А вот масло… Ничуть не бывало. Каким было, таким и осталось. Сахара в нем нет и в помине.

Но мы ведь бросали сахар в эмульсию, а не отдельно в воду! Но сахар почему-то захотел раствориться лишь в воде и совершенно проигнорировал масло.

А теперь представьте себе, что масло — это Бог, вода — земная жизнь, а сахар — человеческая душа. В данном случае у сахара — человеческой души — оказались некие химические свойства, благодаря которым она тяготеет именно к растворению в воде, а не к растворению в масле. Не масло (Бог) заставило сахар (душу) раствориться в воде (земном мире). Сахар сделал это сам! Можно сказать, что таков был его выбор.

Точно так же и человеческая душа сама делает выбор — «раствориться» в земном мире, а не в Боге. Только наличие желаний и чувств отделяет человека от единения с Богом, от нирваны. Бог не имеет желаний и чувств, потому что он есть все.

Если душа покидает это бренное тело, обладая желаниями, чувствами, страстями, то она отторгается верхним миром — даже не отторгается, а просто не остается в нем, потому что ее тянет к себе этот, проявленный мир. Не Бог ее к этому выбору принуждает!

Дело в том, что душа, хоть и является частью Бога, пройдя земную жизнь, приобретает еще и другие, не божественные, а чисто земные свойства. Можно сказать, что Божественная природа души — это ее истинная суть, а качества, приобретенные в земной жизни, — это внешние наслоения, нечто наносное. И наслоения эти — не что иное, как наши желания, земные человеческие чувства и страсти. Если душа покидает бренное тело, не расставаясь при этом с земными чувствами, желаниями и страстями, то она, притягиваемая этим грузом, снова возвращается на Землю. Не Бог ее отторгает, а она сама тянется назад, к привычной земной жизни со всеми земными «заморочками». Потому что даже после смерти никак от этих заморочек не отвяжется. Чувствуете разницу? Никто душу не наказывает ни за какие грехи. Повторное рождение по большому счету результат добровольного выбора, сделанного еще при жизни. Если душа не захочет больше рождаться, она найдет пути избавления от всех этих земных «нагрузок» и уйдет себе с миром в нирвану. А если не хочет она от человеческих страстей и желаний избавляться, значит, нравится ей в этом колесе как белке крутиться, не устала она еще от этого, вот и возвращается вновь и вновь на круги своя.

Рис. 1. Колесо Сансары: оно возвращает человека в жизнь, если в его душе есть элементы мира — чувства, связывающие душу и мир

А надо сказать, что с точки зрения древних индийцев земная жизнь не была ни сахаром, ни медом ни с какой стороны. Типичное рассуждение йога или буддиста: «То, что любишь, будет потеряно, потому что время неумолимо, все, чего ты достиг, прахом уйдет из ладоней твоих, и тело твое предаст тебя, когда придет время. Потому этот мир и его иллюзии несут в себе только страдания, и его нужно избежать даже ценой десяти тысяч перерождений… Смерть вечна и бесстрастна. Она не заставляет страдать, как жизнь. Она лучше». Земной мир в их понимании — это юдоль скорби, боли и страданий, причем не только для несчастных больных и нищих уродов, но и для богатых здоровых красавцев тоже. Согласно древней индийской философии, разницы между ними нет никакой, потому как по большому счету все страдают одинаково, и никакое богатство или, к примеру, хорошая семья тут не спасают. А поскольку этот мир изначально является злом, то древние индийские философы считали, что любое новое рождение на Земле — это тоже зло, и его нужно стараться избежать любой ценой.

Надо сказать, что за шесть с лишним тысяч лет, прошедших со времени создания «Махабхараты», человеческая природа несколько изменилась (не без вмешательства Христа, который первым попытался реализовать свободу души в земной жизни и в человеческом теле), и сегодня мы не можем так однозначно утверждать, что земная жизнь — это сплошное зло и что душа человека здесь не может быть свободной и счастливой. Если бы это было так и сейчас, вся наша система навыков ДЭИР, направленная на достижение свободы и счастья именно в земной жизни, не имела бы смысла.

Но вот истинное понятие о карме с тех пор не изменилось. Итак, с точки зрения древней индийской философии, карма — это и есть то, что привязывает человека к земной жизни и не дает раствориться в Боге. А не дают ей раствориться в Боге не что иное, как чувства, страсти и желания. Именно они и есть тот «земной якорь», который намертво «пришпиливает» человека к земной поверхности и не дает воспарить в небеса. Заметьте, этот «земной якорь» — это именно чувства, страсти и желания, а не действия и не поступки! То есть не собственно действия привязывают человека к земному миру, не поведение человека привязывает его к Земле — а лишь эмоциональная, чувственная подоплека и действий, и поведения. Сами действия значения не имеют! Имеет значение лишь то, что человек чувствует и какой эмоциональный смысл вкладывает в свое поведение.

Слово «карма» не имеет точного перевода на русский язык. Его переводят и как «действие», и как «причина». Оба значения ни о чем не говорят. Более или менее точное значение может быть обозначено так: действие, порождающее причину вследствие его эмоциональной значимости. Поняли? Действие, не имеющее эмоциональной значимости для того, кто его совершает, — проще говоря, действие, совершенное без чувств, желаний и страстей, — не порождает никакой причины (на этом основана вся карма-йога). То есть не является той причиной, которая привязывает человека к земной жизни и заставляет рождаться вновь. Причину нового перерождения может породить лишь эмоционально окрашенное действие.

Исходя из этого понимания, дадим определение истинного, древнего, первоначального значения слова «карма».

Карма — это порожденный эмоциями груз причин и следствий, привязывающий человека к земной жизни и мешающий ему избежать следующего рождения.

А теперь давайте разберемся, каковы же эти эмоции, чувства, страсти и желания, создающие карму. Любые!!! Вы, конечно, привыкли считать, что карму создают лишь негативные эмоции. Во всяком случае, так внушают вам многочисленные кармологи. Да ничего подобного! Человек, который страстно желает нести добро, любовь и сострадание, точно так же создает себе карму, как тот, кто страстно сеет вокруг себя ненависть или предается страху, обиде, гневу… Карма — вне морали. Для нее совершенно не важно, какую страсть вы несете в себе — со знаком плюс или со знаком минус. Страсть — она и есть страсть, и независимо от того, с плюсом она или с минусом, она неизбежно привязывает вас к земле, не дает раствориться в Боге, а значит, создает карму.

И это еще раз подтверждает тот факт, что карма вовсе не является наказанием за грехи, за плохое поведение или негативные эмоции. Ненависть, любовь, жадность, стремление нести добро, жалость, страх, жажда власти, приверженность к покою, голод, жажда, сострадание… Все — от красивой одежды до выращивания цветов может явиться кармической причиной.

Чем же отличается карма человека «доброго» от кармы человека «злого»? Опять-таки ничем. Карма — объективный закон, заставляющий рождаться вновь и вновь каждого, кто не расстался с эмоциями и страстями этой жизни. Этот объективный закон действует так, что человек родится вновь именно в такое время и в таком месте, где накопленный им в предыдущем воплощении груз страстей будет проявляться в самой полной мере. Если человек чувствовал себя эмоционально ущемленным, униженным, виноватым — родится покрытым язвами, как Иов. Никто не направляет его именно в такое тело для искупления грехов — вовсе нет. Душа сама как магнит притягивается туда, где есть возможность реализовать накопленный у нее опыт. Если человек страстно, но безрезультатно мечтал о деньгах — он родится в бедной семье и у него будет масса возможностей делать то, к чему душа уже привыкла: страстно и безрезультатно мечтать о деньгах. Душа в новом воплощении стремится делать то, к чему она уже привыкла: любил покушать — родится поваром или будет страдать от обжорства, любил быть богатым — родится окруженным роскошью, любил чувствовать себя безмятежно счастливым — будет безмятежно счастливым несмотря ни на что… Как видим, никаких наказаний, никаких принуждений — во всем лишь свободный выбор души.

Что бы с нами ни происходило — душа сама это выбрала. По тем или иным причинам. Никто никого не наказывает в нашем мире! Пора уже это понять и перестать глупо вздыхать: «Ах, за что меня Бог наказывает?» Мы все с вами — песчинки перед лицом Вечности. Слишком много чести для человека — чтобы Бог снисходил до каждого с наказанием. Вы не думали об этом? Вы думали, что заслуживаете столь пристального внимания Бога? Ну, знаете ли, это гордыня. Преувеличиваете вы свои прегрешения — а они и гроша ломаного не стоят. Никто никого не наказывает. Что сами выбираем — то и имеем. Будем взрослыми умными людьми. Усвоим эту простую истину.

Итак, к какому же выводу пришли древние индийцы? Что они советуют и куда зовут?

А вывод ими сделан простой: раз земной мир заставляет человека страдать (читай: испытывать страсти, желания и чувства, ибо это не что иное, как страдания, раз все это лишает душу свободы и привязывает к земле, как птицу к клетке), значит, нужно стараться избежать нового рождения. Только и всего. А для этого нужно просто-напросто освободиться от всех земных чувств, страстей и желаний. На это может уйти много жизней, но это достижимо. Физические упражнения хатха-йоги, телесное изнурение, отшельническая жизнь, проповедуемая джняна-йогой, отказ от желания действовать и плодов его, к чему призывает карма-йога, — это все не что иное, как пути, преследующие цель избежать следующего рождения.

Относительно пути карма-йоги сказано: «Будь как лист лотоса в воде: вода и над ним, и под ним, и окружает его. Но внутрь вода не проникает». Лист лотоса — это чистая душа, часть Бога, которую окружают со всех сторон земные страсти, но внутрь не проникают. Бесстрастный, мудрый, спокойный, освободившийся от всех человеческих чувств и лишенный человеческих качеств подвижник — вот кто согласно древнейшим источникам Индии может избежать нового рождения.

Мы не будем сосредотачиваться на путях, которыми достигается такая абсолютная бесстрастность. Не будем — потому что уже наметилось очень серьезное различие в понимании целей и задач земной жизни между нами и древними индийцами.

Для них новое рождение на Земле было худшим из наказаний, потому что они не видели здесь возможности реализовать свое божественное начало, свою душу. Но, как мы уже говорили, мир с тех пор изменился. Теперь можно и нужно освободить и реализовать свою истинную суть именно в земных условиях. У нас есть такая реальная возможность! Поэтому мы любим наш земной мир и вовсе не стремимся окончательно и бесповоротно его покинуть, в отличие от древних индийцев. Поэтому мы не будем, подобно им, искать бесстрастия и не будем после многолетних тренировок погружаться в «махасамадхи» — медитацию со смертельным исходом, оканчивающуюся кровоизлиянием в мозг.

Об этом мы еще поговорим. А пока возьмем от древних индийцев рациональное зерно их учения — и пойдем дальше.

Итак, вот какие выводы мы можем сделать, тщательно проанализировав «Махабхарату».

— Карма в первоначальном значении этого слова — порожденный эмоциями груз причин и следствий, привязывающий человека к земной жизни и мешающий ему избежать следующего рождения.

— Карма в исконном понимании приводит человека после смерти к повторному рождению на этой Земле.

— Карма в исконном понимании не является наказанием.

— Избавление от кармы ведет к окончательной смерти — потере индивидуальности и растворении в Высшем.

— Избавление от кармы — дело рук самого человека, Бог не вмешивается в этот процесс.


Веды: искажение исходного представления о карме

Как вы думаете, что произошло с понятием кармы дальше? А произошло с ним то, что рано или поздно происходит с любым духовным учением. А именно — власти предержащие начали пытаться с помощью этого понятия управлять народом. И делать они это начали, естественно, с помощью религии.

Дело в том, что любая религия, как это ни прискорбно, имеет две ипостаси, или, если хотите, два тела — тело духовное и тело социальное. В рамках духовного тела религия ищет истину и приближается к Богу в том его образе, который разглядели основатели религии. В рамках социального тела религия используется для подчинения людей и управления ими. Сколькими войнами с «иноверцами» обязано человечество социальному телу различных религий! Новая религия — это потенциально новая империя, что, кстати, прекрасно понял князь Владимир, установивший христианство на Руси, — взял и стал христианином (оставаясь, заметим, многоженцем и братоубийцей), а затем потихонечку стал крестить несчастных язычников соседей, сколачивая великое государство Русское…

Да, религии рождаются как источник духовного прогресса, как способ поиска Бога и истины. Но разве сильным мира сего интересен духовный прогресс? Разве им нужно, чтобы люди при помощи религии искали истину, а значит, становились свободными? Конечно, это им не нужно. Поэтому власти всех времен и народов стараются исказить религию и сделать ее инструментом управления и контроля над людьми. Ведь как прекрасно, когда можно от имени Бога призывать людей к смирению и подчинению, пугая в случае непослушания «карой Божьей». Как прекрасно, когда можно внушить людям, что Бог накажет всех грешников, всех преступников. Вы не задумывались, сколько раз вы сами реагировали словами «Бог его накажет» на несправедливость, допускаемую по отношению к вам, — и при этом даже не пытались осадить обидчика, поставить его на место, отстоять себя и свое достоинство? А если несправедливость допускает власть по отношению к целому народу? Какой прекрасный громоотвод для народного гнева — два простых слова «Бог накажет». Раз «Бог накажет» — значит, можно самим за себя уже не бороться, не протестовать, не отстаивать свои права, можно смиренно терпеть унижения… А властям только того и надо!

Вот почему любая власть в любой религии в первую очередь пытается отыскать морально-этическую сторону — даже если изначально никакой морали там не было и в помине. То же самое произошло и с понятием кармы. Как мы помним, изначально представление о карме находилось вне морали. С точки зрения древнеиндийского учения о карме, нет нравственных и безнравственных поступков, нет моральных или аморальных чувств, желаний, страстей. Любая страсть порождает карму, и совершенно не важно, считают люди это моральным или аморальным.

При этом мораль — важнейший рычаг манипулирования людьми. И конечно, сильные мира сего не преминули использовать понятие кармы для устрашения народа. Власти предержащие вместе с представителями индуистской религии быстренько адаптировали понятие кармы к социальному устройству Индии. А для того, чтобы регламентировать механизм управления всей социальной структурой Индии при помощи религии, был создан текст, якобы истолковывающий, а на самом деле искажающий «Махабхарату», — Веды.

Как же использовалось представление о карме для управления людьми?

Дело в том, что в Древней Индии существовала кастовая система. Все население делилось на четыре касты. Низшая каста — это шудры, или неприкасаемые: мусорщики, уборщики и т. д. Они считались грязными, прикоснуться к ним означало запачкаться. Следующая каста — вайшью, или торговцы. Это коммерческое сословие, которое обеспечивало все экономическое развитие страны. Выше них стояли кшатрии — воины и правители. Они имели право управлять низшими кастами и распоряжаться на свое усмотрение плодами их труда. Высшая каста — брамины (брахманы). Они имели право толковать на свой лад волю богов, управлять кшатриями и принимать от них подношения. К той или иной касте человек принадлежал по праву рождения, и в течение жизни переходить из касты в касту было нельзя.

Рис. 2. Искаженное понятие кармы: чем совершеннее каста, тем меньше она связана с миром. Если нарушаешь требования своей касты, то рождаешься сортом ниже

Каждая каста имела свои права и свои ограничения. То есть представитель каждой касты должен был вести себя в соответствии с требованиями, на эту касту налагаемыми. Это обеспечивало порядок в обществе. И для поддержания этого порядка понятию кармы было дано новое, дополнительное толкование, отраженное в Ведах. Согласно этому толкованию каждый, кто нарушал требования своей касты, нарабатывал таким образом карму, а потому в следующем воплощении мог родиться на касту ниже. Провинившийся шудра, которому ниже рождаться уже было некуда, мог стать в следующей жизни животным.

Представляете, какой ужас? И все потому, что он нарушил — нет, даже не Божий закон, а закон, придуманный людьми для поддержания стабильности в обществе.

Но — обратите внимание — человека не пугают какими-то там несчастьями и наказаниями за то, что он нарушит требования своей касты. Ему просто говорят, что он в таком случае отдаляется от нирваны и его ждет впереди большее количество воплощений. Таким образом, больше всего перерождений впереди ждет шудру, а меньше всего — брамина, потому как он дальше всех от страстей, а значит, ближе к нирване. При этом никто не говорил, что брамин счастливее, чем кшатрий, а кшатрий счастливее, чем вайшью. Нет, счастье и несчастье здесь ни при чем. За нарушение требований касты никто не грозит несчастьями, так же как и за хорошее поведение никто не обещает счастья. Можно быть богатым и довольным вайшью, а можно быть бедным и несчастным кшатрием. При этом довольный вайшью все равно дальше от нирваны, чем несчастный кшатрий.

То есть карма по-прежнему никак не связывалась с созвучным для нас понятием наказания — и все же представление о ней было существенно искажено в интересах социального тела религии. Теперь это понятие относилось уже не только к душе и внутреннему миру человека, но было жестко привязано к требованиям общества.

Благодаря такой системе вероучения кастовая структура индийского общества сохранялась в течение удивительно долгого срока. Страх перед кармой делал граждан потрясающе законопослушными!

К сожалению, многие современные толкователи кармы основываются в своих выводах не на «Махабхарате», а именно на Ведах. На Ведах базируются и многие современные «йоги». Так получилось потому, что западные «первопроходцы» восточной философии, пытавшиеся переложить ее на европейский лад, как правило, начинали постижение Востока именно с Вед, не зная, как далеки они от истины. И вот теперь тиражируется, тиражируется до бесконечности искаженное представление о карме, которое ничего кроме вреда нам с вами не приносит.

Итак, Веды отчасти исказили понятие кармы, но в большой мере сохранили и изначальное о ней представление. А вот что произошло дальше, когда до понятия кармы добрались западные интерпретаторы, — это уже отдельная история. Мы поговорим об этом, но сначала давайте подытожим результаты наших исследований этой главы.

— Наличие кармы в ее ведическом значении по-прежнему приводило к новому рождению на этой Земле, а не к «наказаниям» в виде несчастий.

— Избавление от кармы ведет к окончательной смерти, потере индивидуальности, растворению в Мироздании.

— Карма могла появиться вследствие поведения, противоречащего интересам социального тела индуизма.

— Боги не вмешиваются в процесс наработки/избавления от кармы.


Западные популяризаторы и извращение понятия кармы

Прорыв восточной философии в культуру Европы произошел относительно недавно. Ведь всего каких-нибудь четыреста лет назад европейцы еще весьма смутно представляли, где вообще эта самая Индия находится, — чему примером служит небезызвестное путешествие Колумба, который, если помните, искал как раз Индию, но так и не нашел, благодаря чему и угодил прямиком в Америку. О чем это говорит? О том, что, когда Индия все-таки «нашлась» и идеи оттуда добрались до Европы, в Европе уже вовсю господствовало христианское мировоззрение. Не имея ничего против христианства, не можем не заметить тем не менее, что сплав индийских представлений о карме с христианской философией дал совершенно неожиданный результат, а попросту — породил редкостную неразбериху в этих вопросах.

Как христианский философ мог отреагировать на древние откровения Востока? Согласно христианству человек рождается лишь один раз, а затем его ждет либо царствие небесное, либо чистилище. Никаких многократных рождений ни Ветхим, ни Новым Заветом не предусматривалось. Была попытка внедрения в христианство понятия многократных рождений (более известная под названием «ересь Оригана»), но на Пятом вселенском соборе было решено, что эта концепция как-то уж слишком все усложнит, и попытка была пресечена. Так что с точки зрения ортодоксального христианина все представления о карме и колесе Сансары — не что иное, как бесовщина и дьявольский соблазн. Собственно, именно в этом обвинила христианская общественность Елену Блаватскую, а Рериха — того и вовсе предали анафеме.

То есть люди, наиболее сведущие в делах духовных, а именно христианские философы, понятием кармы просто не занимались и заниматься не могли. А кто занимался? Прежде всего — литераторы, причем люди эклектичные, которые не были ярыми приверженцами христианства, а потому не очень разбирались в традициях и были заинтересованы лишь поиском нового без опоры на старое. Узнав о карме и не слишком углубляясь в философские основы христианства, они ничтоже сумняшеся взяли да и перемешали пришедшее с Востока понятие кармы с христианским понятием греха. И это была первая ошибка популяризаторов и искателей истины, кинувшихся за знанием на Восток.

А вторая их ошибка, естественно, в том, что опирались в своих поисках они, как правило, на Веды, а не на «Махабхарату». В самом деле, их можно понять: Веды — это всего четыре книги относительно «нового», более простого санскрита, а «Махабхарата» значительно сложнее, да и объемнее раз этак в сто. Что проще прочитать? Естественно, Веды. Они и были прочитаны первыми. А плоды этой ошибки мы все пожинаем до сих пор. Ведь, начитавшись Вед, западные популяризаторы связали понятие греха с нарушением социальных законов, законов общества — а это уже вообще ни в какие ворота не лезет.

Итак, первая и самая главная ошибка западных популяризаторов состоит в том, что понятие кармы, пришедшее с Востока, перемешали с понятием греха, рожденным теософией христианства.

Чтобы понять всю пагубность этой «горючей смеси», поговорим о христианском понятии греха.

Мы не будем говорить о том, что изначально подразумевало христианство под этим понятием. Мы будем говорить о том, как отразилось это понятие в массовом сознании.

Известно, что все религиозные положения достаточно условны и понимать их буквально нельзя. Не случайно Христос говорил притчами — только иносказательно можно было доносить до людей смысл Божественных законов, потому что буквально истолковывать их невозможно, любое буквальное истолкование до неузнаваемости искажает истинный смысл и в конечном итоге оборачивается ложью.

Но беда в том, что массовое сознание-то как раз все понимает буквально, и только буквально. И тем самым переворачивает смысл любой религии с ног на голову. Естественно, такое понятие, как гнев Божий или наказание Божье, — не что иное, как иносказание, художественный образ, так сказать. Но люди начали понимать это буквально. Тем самым исказили смысл процессов, проходящих на Высших уровнях, низвели их до своего примитивного понимания — до уровня склоки на коммунальной кухне.

Вот то же произошло и с грехом. Люди максимально приблизили религиозные постулаты к своему обыденному сознанию, и ничего хорошего из этого не вышло. Посмотрим же, как именно массовое сознание восприняло христианское понятие греха.

Оно знакомо нам всем. Существуют заповеди, нарушение которых является смертным грехом. За их нарушение душа человека гибнет, сиречь попадает в ад. То есть ад является наказанием, отпущенным Богом. За иные, не смертные грехи, которые считают таковыми те или иные конфессии, душа попадает в чистилище, где у нее еще есть шанс искупить свои прижизненные шалости. Впрочем, человек может прийти в церковь к иерарху, и тот ему эти грехи, включая смертные, отпустит (без публичного покаяния не отпускаются только проступки, совершенные против социального тела церкви, и тогда человек подлежит анафематствованию либо отлучению — это такие вообще-то весьма мощные инструменты, в средневековом обществе позволявшие обрушить на отбившуюся от стада овцу всю стайную злобу добрых и праведных прихожан).

При жизни человека Бог не посылает ему наказаний — только испытания за его гордыню (кстати, последнее тоже несколько спорно, потому что если обратиться к Библии, то прижизненные наказания или испытания следовали только после предварительного предупреждения, как, например, в случае с Ионой), а в Новом Завете вопрос прижизненных «разборок» с человеком вообще не поднимается. Например, Иуду при жизни никто не наказывал. (Сталина и Чингисхана тоже, как, впрочем, и Пилата, и Борджиа, и Медичи. Сравните их жизнь с жизнью любого святого-мученика — и почувствуйте разницу в пользу негодяев.) Христос судит только посмертно, и человек обладает правом свободы выбора, что хорошо доказано в сочинениях Фомы Аквинского. Человек же судить права не имеет: «Не судите, да не судимы будете». Попытка судить также является грехом.

Еще одним краеугольным камнем христианства является понятие покаяния. То есть человек должен искать оценки своего поступка у Бога, понимая, что в Его глазах он всегда грешен, — но Бог милостив и может эти грехи простить. Иначе следует наказание в посмертии. Кстати, полагать себя безгрешным является также грехом гордыни. Существует даже такая поговорка: «Не согрешишь — не покаешься, не покаешься — не спасешься». За неимением прямой связи прихожанина с Богом каяться предлагается, естественно, перед церковным иерархом. Он же и решит, что подлежит отпущению и по какому протоколу.

Кроме того, Бог слышит молитву человека и отвечает на нее. И молитвы грешников, и молитвы праведных равно достигают Его слуха. Он услышал и Иону на дне морском, вопиющего из утробы кита. То есть путь к спасению не закрыт ни для кого — нужно только признать свою вину перед Богом, отдаться на Его суд. Иначе в посмертии будет наказание.

Рис. 3. Понятие греха: суд идет после смерти. Если бы при жизни не было свободы выбора, то жизнь и смерть не различались бы
Именно потому, что путь к спасению не закрыт, наказания при жизни не бывает.

Давайте подытожим, на какое мировоззрение угодило понятие кармы.

— Человек рождается на Земле один раз.

— Бог следит за поведением человека.

— Бог наказывает человека посмертно, при жизни наказания нет.

— Оценивать поступки способен только Бог — человек может лишь каяться, отдаваясь на милость Всевышнего.

— Совершая грех, человек приобретает вину перед Господом. Снять ее можно искренним покаянием.

— Господь слышит молитвы любого.

— Отсутствие грехов ведет к вечной жизни на том свете.

Вот теперь о великой ОШИБКЕ. Как же могли интерпретировать понятие кармы ее «исследователи» — популяризаторы, базирующиеся на обыденном восприятии мира? Да очень просто! В моральной философии христианства, как мы понимаем, они были не сильны, и потому ничтоже сумняшеся создали гибрид между индийским понятием кармы и христианским понятием греха. Основой такого искусственного соединения послужили социальные ведические привязки (просто при переводе, не мудрствуя лукаво, вместо слова, обозначающего нарушение кастовых требований, часто подставляли слово грех). Гибрид получился страшненький со всех точек зрения. Вот что вышло у этих горе-теоретиков:

— Человек рождается на свет многократно.

— Бог следит за поведением человека.

— Наличие несчастий в этой жизни является наказанием за грехи.

— Бог наказывает человека при жизни за грехи прошлых жизней.

— Бог наказывает человека за грехи этой жизни по ходу, прямо при жизни.

— Наличие грехов и есть карма.

— Эмоциональная привязанность, вызывающая карму (в истинном понимании этого слова), является грехом.

— За эту привязанность, как за грех, следует наказание при жизни в виде лишения объекта привязанности.

— Грехи и карму прошлых жизней можно снять молитвой и покаянием, и тогда не будет наказания в этой жизни.

— Карму можно выявить («отдиагностировать»), причем это может сделать посторонний человек.

— Карма может быть чужой, то есть «прихваченной» от беспутных старших родственников.

Вы чувствуете, какая беспросветная пучина скрывается за этим «гибридным» мировоззрением? Вы чувствуете, какая мрачная и жуткая картина мира за ним встает? Да из такого болота никогда в жизни не вытащит вас ни один самый заслуженный диагност-кармолог и священник-экзорцист! Эта путаница лишь будет засасывать вас все глубже и глубже в трясину кармы — и в пропасть отчаяния, и вы до конца своей жизни не разберетесь в «грехах» — подлинных и мнимых, а от истинной свободы духа будете лишь отдаляться и отдаляться.

Почему? Да потому что из такой путаницы в мозгах нет разумного выхода. Выход лишь один — отказаться от этого бреда раз и навсегда.

Почему это именно бред и больше ничего? Да потому что такой мировоззренческий гибрид — это соединение несоединимого. Давайте по порядку.

С индийской точки зрения, точки зрения классической концепции кармы, желание избавиться от несчастья само по себе есть страсть и потому ведет только к увеличению кармы. Наличие чувства вины за грехи тоже увеличивает карму. Призывы к милосердию Высших сил (тем паче — любовь к ним или кому другому) опять-таки увеличивают карму. Чем больше человек склонен полагаться на оценку Высших сил, тем большую карму он зарабатывает. Тем вероятнее его новое рождение там, где он сможет испытывать еще большую вину и еще больше взывать о помощи свыше.

Попытка найти выход в индийском понимании при помощи гибридной, извращенной концепции кармы ведет к гибели для верхнего мира и нескончаемым рождениям на Земле. Более того, чем искреннее не желаешь несчастья, тем ближе оно к тебе в следующей жизни — потому что тогда твои эмоции по отношению к нему будут еще сильнее.

С христианской точки зрения, ожидание от Бога наказания в этой жизни есть грех и неверие в милость Господню: за испытание Бога следует благодарить, а не просить об избавлении. Попытки устраниться от чувств являются грехом и неприятием мира, поскольку Бог есть Любовь (по сути, это самоубийство, а за него даже хоронят вне церковной ограды). Попытка «диагностировать» свою «карму» является грехом, потому что это есть упование на суд человеческий, а не Божий. Попытка отмолить у Бога эмоциональные привязанности в этой жизни — грех, потому что за Его дары нельзя испытывать чувства вины. Попытка отмолить «карму прошлой жизни» так вообще является СВЯТОТАТСТВОМ, потому что это есть неверие в Священное Писание.

Соответственно, обращение к Богу по поводу чего угодно «кармического» в рамках гибридной концепции кармы отдаляет человека от спасения. То ли просто отдаляет, потому что человек молится об избавлении от ниспосланного ему (гордыня и несмирение), то ли губит (кощунство).

С точки зрения человеческой морали, извращенная концепция кармы погружает человека в бездонную пропасть отчаяния. Потому что человек лишается свободы воли уже при жизни. Потому что если встретилась трудность, испытание, несчастье — значит, на тебе вина и ты не можешь сам избавиться от этой вины. Потому что эта непрестанно ощущаемая вина приводит к потере и Веры, и Надежды: как можно верить во что-то, если тебе в любой момент может быть нанесен пинок «за прошлую жизнь»? Потому что вина без факта вины разрушает мировоззрение. Потому что эта извращенная концепция открывает человека для управления другим человеком.

Человек, купившийся на извращенное понятие кармы, потерял самого себя и Бога в себе. Все причины событий его жизни лежат вовне, и он играет по чужим правилам и с чужих слов. Он не может прийти ни к Богу, ни к нирване. Он не отдается на милость Господа, а пресмыкается в болоте собственного чувства вины — напоказ перед своей гордыней или другими людьми.

Вот так вкратце выглядит тот душевный сумбур, в который ввергла интересующихся кармическими проблемами людей современная популярная литература, посвященная этой тематике. Вот чего добились западные популяризаторы восточной философии. Созданная ими «концепция» крайне опасна!

Мы прекрасно понимаем, дорогие читатели, что, прочитав все это, вы находитесь в некотором недоумении: раз так — тогда вообще о чем мы говорим? Индийская концепция кармы для нас бесполезна, извращенный гибрид — вреден и опасен… Как же тогда подойти к проблеме кармы и что вообще понимать под этим словом?

Вот об этом — следующая глава.


Школа ДЭИР - Книги Верищагина

Глава 2

Современное представление о карме

Усвоим сразу, раз и навсегда: «наказания», ниспосланные за «грехи» свои собственные, или родственников, или далеких предков, «расплата за прошлую жизнь», так называемые «кармические задачи» — это все чушь и бред, безответственные выдумки позднехристианских интерпретаторов. Все это, так сказать, от лукавого.

Никаких наказаний и расплат за грехи прямо по ходу пьесы нашей жизни не существует. Бог здесь ни при чем — он вовсе не преследует человека, пока у того есть возможность покаяния. И вообще Высшие силы тут руку не прикладывали.

А кто тогда «при чем»? А «при чем» только мы, мы сами, и больше никто! Мы сами создаем для себя кармические ситуации. Мы сами при желании без посторонней помощи можем из них и выйти. Все — в нашей собственной воле, в нашей власти.

Что же такое карма? Многие люди знают, что в их жизни иногда начинается череда каких-то очень похожих, стереотипных и, что характерно, неприятных событий. Отметим это особо: происходит не единичное неприятное событие, а именно ряд повторяющихся и, что очень важно, похожих неприятных событий! Как будто попадаешь в какой-то замкнутый круг. Например, куда ни пойдешь — везде обязательно обманут, деньги отнимут или по голове стукнут. И так без конца. Причем можно сколько угодно считать это наказанием за грехи — не поможет. Будет только хуже. Но многие люди замечали, что иногда стоит неуловимо изменить что-то в себе самом — в своем отношении к данным событиям — как замкнутый круг легко и просто разрывается! Например, вас обманывают, деньги у вас отнимают, а вы в глубине души и не считаете себя достойным лучшего и все обижаетесь, обижаетесь, обижаетесь и при этом терпите, терпите… И чем больше вы обижаетесь и терпите, тем больше вас обманывают. Но в один прекрасный момент вам надоедает обижаться и вы говорите себе: «Да гори все огнем! Если они воры, это их проблема, а не моя. Я достоин лучшей участи, и терпеть все это мне надоело. На уродов я не обижаюсь, но вот дела с ними больше иметь не буду». Как только вы сбрасываете с себя груз обиды — на вас тут же откуда ни возьмись просто валятся деньги и замкнутый круг обманов прекращается.

Представьте себе, что заводная игрушка вдруг испортилась и, вместо того чтобы идти по прямой, в светлое будущее, начинает кружить по замкнутому кругу. Так что же ей теперь — смиренно принять свою печальную участь? Да нет, просто нужную пружинку в нужную сторону подкрутить — и снова открыт путь по прямой, в светлое будущее!

Карма — это и есть некая «загвоздка» внутри нас самих, которая заставляет нас кружить на месте, вместо того чтобы двигаться вперед.

Для начала давайте перестанем опираться на разного рода популярные толкования этого слова — просто попробуем выяснить языковое, семантическое поле этого понятия в современном нам языке. Это совершенно необходимо сделать, потому что такой подход позволит нам впоследствии дать определение и иным, некармическим явлениям в нашей жизни.

Итак, мы с вами знаем, что карма — это, во-первых, плохо. Во-вторых, нам известно, что это неприятно. В-третьих, мы знаем, что карма связана с нами. В-четвертых, мы знаем, что карма преследует нас, то есть проявляется все сильнее и сильнее в зависимости от нашего поведения и отношения к событиям — то есть если мы поведения или отношения не меняем, то она усиливается при каждом нашем телодвижении.

Вот это уже ближе к истине! И истина эта отличается как от индийского понимания кармы, так и от христианского понятия греха.

Современное понятие кармы можно сформулировать так: карма — это повторяющиеся неприятные события, как правило, стереотипные. Единого разумного объяснения им человек найти не может — но от этого явление никуда не исчезает.

Вот, собственно, и все! Все очень просто. И мы знаем много примеров, когда люди, даже не знакомые с теорией кармы, достойным образом выходили из того или иного замкнутого круга, совершив некую работу над собой — «переделав» себя тем или иным образом.

Причина кармы — внутри нас, порождена нами самими, и мы сами можем ее изменить. Но, конечно, чтобы изменить причину, надо до нее докопаться, исследовать сам механизм возникновения замкнутого круга неприятных событий.

Так давайте изучим этот механизм, тем более что ничего таинственного и мистического в нем нет. Сразу же отбросим все мифические гипотезы о вмешательстве Высших сил в создание механизма кармы, отбросим лишний туман и неоправданную сложность. Причины возникновения кармических событий обычно очень просты. Так просты, что люди, запутанные большим количеством мистического тумана в соответствующей литературе, просто не замечают того, что лежит совсем рядом, что видно невооруженным глазом.

Рис. 4. Карма современная: что-то в нас не дает пройти к цели. Что?

Так давайте будем корректными исследователями, руководствующимися лишь логикой и научным подходом. Имейте в виду: тот, кто прибегает к слишком сложным и запутанным объяснениям кармических событий, за этой сложностью лишь пытается утаить собственное незнание. Мистика, ссылка на вмешательство Высших сил — тоже лишь средство прикрыть дыру в своих знаниях. Истина проста. Помните это.


Процесс возникновения кармы в современном значении этого слова

Итак, что же может приводить к появлению в нашей жизни череды неприятных нам событий?

Давайте сначала определимся с тем, что вообще приводит к возникновению в нашей жизни каких-либо событий. И начнем лучше с событий, приятных для нас.

Итак, приятные события в нашей жизни. События, которые мы оцениваем как положительные. Кстати, если мы задумаемся, то обнаружим, что их на самом деле в нашей жизни не так уж мало. Просто наш мозг устроен так, что не позволяет нам излишне концентрироваться на положительном, — мозг как бы стремится все время вернуть нас в нейтральное состояние, и это правильно, а иначе мы могли бы застрять на какой-то одной радости на всю жизнь и перестали бы двигаться дальше.

Так вот, задайте себе вопрос: приятные для нас, положительные события в нашей жизни — это какие события? Правильно: это события, желательные для нас. События, которых мы ждем и желаем…

Стоп. Давайте вдумаемся в то, что мы только что поняли. Положительное, приятное событие — это событие желаемое. А мы с вами не ошиблись?

Что же это получается? Получается, нам не годится любое хорошее событие — мы его хорошим не посчитаем, если мы его не желали, не предожидали?

Да, получается именно так. Мы не замечаем хорошего, если мы его не ждем. Чтобы мы чувствовали, что жизнь благосклонна к нам, нам нужно только одно — чтобы жизнь выполняла наши желания, соответствовала нашим ожиданиям.

Да-да, в качестве счастья мы воспринимаем лишь те события, которых мы на сознательном или подсознательном уровне желаем, которых мы ожидаем. И мы легко и без сожалений проходим мимо положительных, но не ожидаемых событий, как дикарь прошел бы мимо тысячедолларовой купюры, не обратив на нее внимания, просто потому, что он не знает, что это такое.

Итак, счастье для большинства людей — это ожидаемые, желаемые события. Но как получается, что ожидаемые и желаемые события действительно происходят в нашей жизни? Неужели мы ждем пассивно, когда желание осуществится? Конечно, нет! Получается это очень просто: если человек чего-то желает, то он осознанно или неосознанно предпринимает некие действия по достижению желаемого. Даже чаще эти действия предпринимаются неосознанно!

Например, когда ребенок становится подростком, то есть когда организм созревает для влюбленности, объект страсти начинает подыскиваться подсознанием в автоматическом режиме. Человек может даже не предполагать, что он что-то делает для поисков этого объекта — а сам шаг за шагом продвигается в нужную сторону, в сторону реализации своего желания!

Точно так же и во всех других случаях, связанных с реализацией желаемого. Взгляд голодного человека непроизвольно тянется к съестным припасам в витринах магазинов. Алкоголик помимо своей воли подсознательно тянется туда, где можно выпить, — на банкеты, дни рождения, поминки и т. д. Известно, что такие бедняги повод выпить всегда найдут. Но дело в том, что алкоголик не ищет повод выпить сознательно. То, что другим кажется лишь поводом, для него — не повод, а стечение обстоятельств, если угодно, судьба! Сознательно он очень может хотеть «завязать», но вот подсознательное желание выпить все время толкает его к обстоятельствам, где осуществляется именно оно.

Вот так, казалось бы, все просто. Приятно и положительно для нас то, чего мы желаем. А то, чего мы желаем, мы и получаем — потому что сознательно или подсознательно сами тянемся туда, где наше желание будет осуществлено.

Да, скажете вы, но почему же тогда многие люди никак не могут получить то, чего желают, если так это просто? Да разве большинство людей желают чего-то необыкновенного, невозможного, сверхъестественного, чего и на свете-то нет? Да нет, как раз наоборот. Желания большинства людей обычны и предсказуемы: счастливая семья, здоровые дети, стабильность и достаток… Разве все это недостижимые чудеса из чудес? Да нет, вполне простые, реальные и достижимые вещи.

Но почему же тогда для многих реальные и простые вещи оказываются недостижимыми? В чем тут хитрость?

Мы с вами не раз говорили о взаимодействии сознания и подсознания. И в этой главке уже неоднократно замечали, что к исполнению желания мы тянемся сознательно или подсознательно. Вот в том-то и состоит хитрость: чтобы желание оказалось осуществимым, оно должно быть не только сознательным, но и подсознательным. Желание, отраженное нашим сознанием, должно соответствовать тому желанию, которое «записано» в нашем подсознании!

Любое осознанное желание не приводит к ожидаемой цели, если оно не подкреплено глубинными, подсознательными ожиданиями.

Пример? Пожалуйста.

Вы — женщина, которая хочет создать семью. Это ваше сознательное желание. Ваше сознание нарисовало образ будущего супруга: рост метр восемьдесят, вес семьдесят пять, жгучий брюнет с телосложением и лицом Алена Делона и его же обаянием, непьющий-некурящий, неутомимый в постели, верный, богатый, щедрый, мужественный, умный, чадолюбивый… Вот это было бы счастье так счастье!

Допустим, у вас есть пять тысяч долларов, оставшихся в наследство от бабушки. Согласитесь вы отдать эту сумму брачному или детективному агентству, чтобы оно из кожи вон вылезло, но отыскало вам именно такой, точь-в-точь в соответствии с вашим описанием, холостой экземпляр?

Готовы поспорить: ни за что вы этого не сделаете. Почему? Да потому что никакое детективное агентство ни за какие деньги не сможет выполнить главное ваше условие. Условие, которое звучит так: «Чтобы я смогла его полюбить!» (Эх, формулировочка! Великий русский язык не способен лгать! «Смогу ли я его полюбить…» Браки, оно, конечно, заключаются на небесах, но все же частенько по расчету. С тем самым, с Ним, с Ним, с единственным. Потерянной половинкой.) Детективное агентство свято будет следовать в своих поисках перечисленным вами критериям — искать экземпляр нужного роста, веса и т. д., но никак не сумеет найти того, кто соответствует такому загадочному критерию, как «полюбляемость», причем полюбляемость именно вами. Не сумеет по той простой причине, что тот, кого вы сможете полюбить, должен отвечать не только сознательным, но и глубинным, подсознательным ожиданиям всего вашего существа. А отвечает ли ваш «Ален Делон» этим подсознательным ожиданиям — вы не узнаете, пока не познакомитесь лично. И не исключено, что когда за ваши пять тысяч долларов пред ваши ясны очи представят описанного вами красавца и идеального героя, вы от него просто нос воротить начнете в ту же минуту. И в конечном итоге сказочному идеальному «Алену Делону» предпочтете неказистого мужичка ростом метр с кепкой, к тому же лентяя и смолящего как паровоз. Но — любимого! Как тут не вспомнить: «Любовь зла…». Да-да, «метр с кепкой» вполне может гораздо больше соответствовать критерию полюбляемости, чем «Ален Делон»!

Так-так, и что же это у нас выходит? А выходит вот что: желание исполняется лишь тогда, когда оно соответствует требованиям всего объема нашей психики и энергетики — требованиям как сознания, так и подсознания. Все очень просто! Если какое-то ваше желание не выполняется — значит, какая-то часть вас, скорее подсознательная, на самом деле этого не хочет! И наоборот: если выполняется желание, к которому стремится одна ваша часть (сознательная) и не стремится другая (подсознательная), то очень скоро возникает ощущение беспокойства, протеста, а затем несчастья!

Рис. 5. События, радующие нас, — мы сначала желаем их, а только потом находим, сознательно и подсознательно двигаясь к ним

И вот здесь мы уже напрямую подходим к механизму возникновения в нашей жизни нежелательных событий.

Когда же мы получаем не то, что хотим?

Прежде всего тогда, когда между нашим сознанием и подсознанием нет нужного взаимопонимания. Ведь понять, чего, собственно, хочется подсознанию, и перевести желания подсознания на сознательный уровень далеко не всегда бывает просто. Например, подсознание говорит: «Хочется чего-то большого и светлого». Сознание начинает гадать: что бы это могло быть? Люстра? Самолет? Любовь? А, понятно, белый медведь! И вот судьба вам преподносит белого медведя, но вы этот дар с гневом отвергаете: «Да нет, мне нужно совсем не это!» Вот и пойми вас после этого.

Впрочем, такого рода вещи для слушателя школы ДЭИР не проблема — вы еще при изучении второй ступени «Становление» обучились налаживать частичный контакт между сознанием и подсознанием, проверяя свои желания на истинность. Так что читатели, прошедшие вторую ступень, могут даже не размышлять над подобными проблемами.

Непонимание между сознанием и подсознанием вещь легко устранимая. Координацию между этими двумя частями своего существа наладить легко — если только проблема именно в непонимании. Хуже, когда проблема в другом — а именно, когда желания сознания и подсознания радикально различаются между собой. То есть когда сознание хочет одного, а подсознание — совсем другого, и примириться они никак не хотят. А так бывает достаточно часто. Вот пример.

Предположим, вы — мужчина, который очень любит ярких блондинок. Вам по душе их нрав, немного капризный и романтический, и они так кокетливо надувают губки — в общем, ваше тело и душа взывают к ним денно и нощно. И вот вы встретили в своей жизни именно такой предмет своей мечты — с губками, глазками, романтическим нравом и т. д. …добавьте недостающее сами (блондинку можете заменить на брюнетку, капризный нрав на строгий характер — в соответствии с вашими личными пристрастиями). И полюбили вы ее, конечно, страстно и на всю жизнь.

При этом вы, разумеется, забыли, как в детстве и юношестве ваши мама и бабушка, воспитанные в старых традициях, и вас самих в тех же самых традициях пытались воспитывать. А потому нарочито не раз и не два в вашем присутствии (и вам, конечно, в назидание) неодобрительно отзывались о моральных устоях яркой блондинки Мэрилин Монро. Особенно в тот момент, когда вы с упоением взирали на ее изображение на телеэкране. Ваши родные пользовались именно этим моментом, чтобы в лице Мэрилин Монро заодно охаять и всех остальных блондинок сразу! Плохие они, и все тут! Подразумевалось при этом, что и вы, откровенно любующийся блондинкой, тоже плохой — раз вам нравятся именно такого типа дамы.

Было, было такое в вашем детстве, и не раз. Вы-то об этом забыли — но вот подсознание ваше запомнило это очень даже хорошо. Запомнило — и усвоило несколько предубежденное отношение к ярким блондинкам. То есть любить-то вы их любите до безумия… Но какую-то смутную тревогу и опасение в глубине души они у вас неизменно вызывают. В общем, и хочется, и колется, и мама не велит.

Допустим, это внутреннее опасение все-таки победило. И вы, прирожденный блондинколюб, женитесь на брюнетке или, того хуже, на даме неопределенной серо-буро-малиновой масти. И я вам скажу, вряд ли вы при этом очень уж счастливы! Что уж говорить о вашей жене, которая при появлении блондинок в поле зрения просто с лица спадает, видя, как вы вокруг них так и вьетесь.

Другой вариант: вы заглушили глубинное предубеждение и все же женились на предмете своей мечты. Что происходит дальше? Вы начинаете травить ее буквально обезьяньей ревностью — даже если она целомудренна как весенний цветок. Ваши отношения на этой почве, естественно, портятся. Вам все время кажется, что она плохая, что она виновата (хотя совершенно непонятно, в чем, собственно, она виновата), что она вот-вот преподнесет вам какой-нибудь неприятный сюрприз. Поэтому вы запираете ее дома, не даете ей общаться даже с подругами, не выпускаете ее на улицу, не берете с собой в компании… Естественно, от такой жизни она очень быстро блекнет, становится неинтересной, толстеет и глупеет на глазах. Не говоря уже о тех скандалах, которые она вам закатывает, стоит вам засидеться с приятелями за пивком: «Сам! Развлекается! А меня! Никуда! Не приглашает! (далее — в соответствии со словарным запасом и уровнем культуры вашей благоверной)». И она права. Права и в том случае, если не произносит это вслух, а злится и мучается про себя. Вы действительно отравили ей жизнь. Да вы и сами не ощущаете счастья, хоть и женились когда-то на предмете своей мечты.

Любовь ваша — с червоточинкой. С одной стороны — вы любите, и это прекрасно. Но с другой стороны — вас постоянно точит червь сомнения: она же натуральная блондинка! А это значит… (тут подсознательно перечисляются все выразительные характеристики, даваемые когда-то вашими воспитательницами этой категории женщин). Да, плохо! Очень плохо! От этой розы пахнет блудом!

И вот — вы хотели счастья с ангелом, а вместо ангела через несколько лет имеете в своем хозяйстве толстую визгливую курицу с отпечатками бигудей на коре головного мозга и наркоманическим пристрастием к «Санта-Барбаре». А чему тут удивляться, ведь по сравнению с той жизнью, которую устроили ей вы, нехитрые аргентино-американские страсти кажутся раем.

А ведь могло, могло оно состояться, это ваше счастье с ангелом. Но ведь вы же сами, своими руками — вы и никто другой! — сделали из этого ангела суп-пюре без соли и перца. И нет в этом вашей сознательной вины, как нет и вины вашей несчастной супруги.

И вы, конечно, разведетесь. Потому что о счастье все еще мечтаете. Потому что подросли вокруг новые блондинки, так идеально подходящие на роль ангела. И вы, конечно, женитесь на новой златовласке… И начнете ревновать и беситься… И повторится все, как встарь.

А в следующий раз вы с горя женитесь на брюнетке. И будете мстить своей жене за то, что она не блондинка. Месть без причины — самая страшная месть. И вы, конечно, разведетесь. И будете думать: «Да что за бабы кругом? Да есть ли хоть одна нормальная женщина?»

Есть. И не одна. Но пока — не про вашу честь.

Так что же это происходит? А происходит именно то, что называется КАРМОЙ.

Вот оно: повторяющиеся однотипные неприятные события! Женитьба на ангеле — ангел становится курицей — скандал — развод. Второй, третий раз — то же самое. И так до бесконечности. Так вы можете прожить до глубокой старости и умереть, имея за плечами десяток несчастливых браков и ни одного счастливого.

Это — ловушка. Это петля, затягивающаяся на вашей шее только потому, что вы не можете вспомнить подспудную причину повторяющихся несчастных событий — вы не в состоянии вспомнить эту причину и одолеть ее.

Вы не можете вырваться из этой петли потому, что в глубине души хотите двух несовместимых, противоположных вещей одновременно. И вы пытаетесь их достигнуть одновременно, не понимая, что одновременно они недостижимы.

Люди делают это сплошь и рядом — и в отношении семьи, и в отношении работы, и в отношении собственного здоровья, собственных детей, собственной жизни вообще — гонятся за двумя зайцами одновременно, не понимая, что относятся к собственным желаниям неоднозначно, двойственно.

Рис. 6. Кармический путь: когда сознание и подсознание тащат человека каждое в свою сторону, он обречен не достигнуть цели

«Я хочу замуж», — говорит сознание. «Замужем быть плохо, это такая несвобода», — говорит подсознание. В итоге женщина вместо мужа получает приходящего женатого кавалера, который новую семью создавать не собирается даже в отдаленной перспективе; либо выходит замуж и страдает, как птица, запертая в клетке. «Я хочу быть здоровым», — говорит сознание. «Здоровым быть плохо, лучше быть слабым и больным, тогда за тобой все будут ухаживать», — говорит подсознание. В итоге здоровье так и не приходит — или приходит, но в сопровождении тоскливого чувства одиночества, заброшенности и никомуненужности. «Я хочу, чтобы мой ребенок был самостоятельным», — говорит сознание. «Самостоятельность для него — это плохо, пусть он лучше мне во всем подчиняется», — говорит подсознание. В итоге ребенок вырастает беспомощным мямлей или вырастает самостоятельным, но бежит от мамочки куда глаза глядят. И так далее. Примеры можно продолжать до бесконечности.

Вот так мы своими руками готовим ту или иную разновидность «куриного супа из ангела». И конечно, такой суп, даже приготовленный собственноручно, нам не нравится — у него вкус усопших надежд и тоскливой безысходности.

А причина одна — подсознательное двойственное отношение к цели. Двойственная окраска желаний.

Прежде чем продолжать наши поиски истины, давайте подытожим.

Итак: карма в современном понимании этого слова возникает в ходе осознанных или неосознанных попыток получить желаемое при условии внутренней двойственности отношения к желаемому.


Причина двойственности стремлений — индуцированное чувство вины

Но разберемся, всякая ли двойственность чувств рождает карму?

Конечно же, не всякая. Человек — существо и вообще неоднозначное, и к очень многим предметам и явлениям мы испытываем именно двойственные чувства, которые тем не менее никакой кармы не порождают. Шампанское, конечно, восхитительный напиток, но — нет, ведра мне не выпить. Сладкое очень вкусно, но от него поправляются. Любовь прекрасна, но завтра на работу и нужно выспаться. И так далее. Такая двойственность — вещь совершенно нормальная. Она — не что иное, как чувство меры. Такие внутренние ограничители не портят наших отношений с миром — напротив, они помогают нам налаживать с ним нормальные отношения.

Вот классический вариант подобного нормализующего эффекта данного вида двойственности чувств. Есть семья — вполне счастливая, мирно существующая не первый год. Но, как во всякой семье, в ней, естественно, не все и не всегда бывает гладко. Да просто потому, что идеальных людей вообще на свете не существует. Жена любит мужа, муж любит жену, но кое-что в его поведении ей иногда не нравится. Кое-какие поступки его бывают не очень приятны. Она сама этого не понимает — неприятие идет на подсознательном уровне. Но там, в подсознании, эти неприятные ощущения накапливаются, и подспудное раздражение растет. И однажды женщину ни с того ни с сего прорывает. Она из-за какой-то ничего не значащей ерунды заливается слезами и сквозь слезы обиды совершенно неожиданно для себя выдает: «И вообще, перестань класть грязные носки под подушку!!!»

Ну вот и умница. И молодец, что не стала эту гадость в себе держать, а взяла да и выплеснула ее на ничего не подозревающего мужа. Он, конечно, посопротивляется для виду, поотстаивает чуть-чуть исконные мужские права — но ему и самому уже ругаться не хочется, уже хочется сделать приятное любимой… Ну, вот и все. Не плачь, осуши свои ясные глазки, моя хорошая. Ну все, все. Нет больше проблемы. Все закончилось! Проблема снята — снята навсегда, потому что и он, и она теперь знают, как вести себя в подобных ситуациях.

Такой вариант двойственности чувств не может стать причиной кармы. Потому что внутреннее неприятие какого-либо факта стимулирует внутренний конфликт, конфликт прорывается из подсознания в область сознания, где благополучно разряжается в виде бурной эмоциональной реакции. И все хорошо, двойственности как не бывало — на какое-то время. А через какое-то время снова вступит в силу этот механизм саморегуляции, конфликт назреет, выплеснется — и снова все спокойно.

В чем же отличие такой, нормальной двойственности от другой двойственности, которая как раз и порождает карму?

Да в том, что в первом случае двойственность отношения основана на существующем в действительности факте. У нее есть вполне реальная причина: любит жена мужа, с одной стороны, но с другой — ну не нравится ей, что муж имеет пагубную привычку засовывать под подушку нестираные носки, и все тут! Есть реальная причина, которая вызывает реальное обоснованное неприятие. Конфликт возник на реальном факте, на реально обоснованном неприятии этого факта — а значит, разрешим.

Совсем не то в случае с кармой. Вспомним пример с блондинкой. Чем она, родная, провоцировала мужа на безумную ревность? Где этот реальный факт, реальная причина этой ревности? Да был бы реальный факт измены — было бы проще! Выпорол бы как сидорову козу этот собственник свою ненаглядную Мэрилин Монро за первое же любвеобильное поползновение, и вся недолга. Инцидент, глядишь, был бы исчерпан.

Но… В том-то вся и проблема, что факта как такового не было. Не было и намека на факт. Двойственность его отношения к ней базируется вовсе не на реальном факте, а лишь на его собственном подсознательном опасении, что данный факт может произойти. При том, что жена, заметим, не дает ни малейшего повода для подобных опасений. То есть причина не в ней — причина в нем, в его подсознательных установках относительно блондинок, не имеющих к его собственной жене ни малейшего даже самого отдаленного отношения!

Двойственность чувств, которая не основана на реальных фактах, не может вырваться наружу и разрядиться в виде конфликта или эмоционального выплеска — потому что нет реального повода для такого конфликта. А потому эта двойственность так и останется внутри вас, так и будет кричать надрывно и беззвучно: все плохо, все неправильно, нехорошо! А почему неправильно? Да вы и сами не знаете. Неправильно, и все тут — громко кричит или тихо шепчет внутренний голос. Но даже если он шепчет совсем тихо, жизнь он вам при этом портит изрядно.

Так откуда же берется в глубине нашей души, в нашем подсознании это «плохо», которое не основано ни на каких реальных фактах? «Плохо», которое не основано на нашем личном опыте?

Одно дело, если бы у вас уже был печальный опыт общения с блондинками, в процессе которого ваши опасения подтвердились. Тогда было бы все понятно. Рано или поздно вы бы проанализировали этот опыт на уровне сознания, возможно, позволили бы себе бурную эмоциональную реакцию (вполне в данном случае оправданную) в адрес той блондинки и всех других заодно — и внутренний конфликт был бы исчерпан, как в примере с грязными носками. У вас был бы опыт, который вас многому бы научил. Он научил бы вас, например, отличать блондинок с шаткими моральными устоями от вполне добропорядочных блондинок и избегать первых, а жениться только на вторых, не мучая после этого этих вторых необоснованной ревностью.

Но печального опыта не было, а подсознательное убеждение «блондинка — это плохо» — есть.

Откуда?

Как вы поняли из данного примера, убеждение в том, что блондинка — это плохо, могло быть внушено в детстве заботливыми матушкой и бабушкой. Но почему оно так глубоко внедрилось в подсознание? Почему так сказалось на всей дальнейшей жизни? Короче говоря, почему данное постороннее мнение оказалось настолько сильным и мощным, настолько значимым?

Ответ прост: во-первых, потому что мама и бабушка в том возрасте были для вас самыми родными и авторитетными людьми и вы были склонны верить им на слово. Во-вторых, потому, что, опять же в силу вашего юного возраста, у вас не было личного опыта, который позволял бы вам либо убедиться в правоте этого убеждения, либо опровергнуть его! Внедренное извне убеждение не имеет никакой связи с вашими личными впечатлениями. А потому не может быть ни проверено, ни опровергнуто.

У человека есть свойство принимать на веру то, чего он не знает, что не может проверить сам. Особенно если этот человек — юный впечатлительный подросток. Особенно если те, кто внедряет в него какие-то убеждения, самые близкие, родные люди, старшие по возрасту и авторитетные.

Вот оно! Мы поймали причину кармы. Карму порождает внедренное в наше подсознание, внешнее по отношению к нам, то есть не проистекающее из нашего личного опыта убеждение о том, что «хорошо», а что «плохо».

Карма рождается тогда, когда относительно какой-то ситуации, предмета или явления нам внушают, что это — плохо, и мы принимаем это на веру, при том, что сами, на своем опыте не ощутили, что это плохо и почему именно это плохо. Эта оценка пришла к нам готовой, из чужого опыта, от кого-то, кому мы доверяли, и была принята нами на веру, без личного опыта на этот счет. Мы могли и родиться уже с этой оценкой, принесенной нами из прошлой жизни. В любом случае мы приняли чужую оценку как свою, приняли ее некритично, на веру, не могли убедиться в ее правоте на своем личном опыте — и в итоге эта чужая оценка разрушает какое-то конкретное направление нашей жизни, так как заставляет испытывать необоснованное чувство вины как раз тогда, когда мы хотим достичь желаемого. Потому что чужая оценка «это плохо» встает на нашем пути. И наше подсознание выдает нам диагноз: «То, чего ты хочешь, — это плохо! И хотеть этого — плохо!»

Причина кармы — восприятие чужого, индуцированного в наше подсознание мнения как своего, восприятие подсознанием чужой оценки как своей.

Назовем людей, которые индуцируют в нас свои оценки, индукторами (это очень широкое понятие, которое можно расшифровать подробнее так: индуктор — это человек, внедряющий в сознание другого человека убеждения, не подкрепленные личным опытом мишени).

Матушка и бабушка стали индукторами, внедрившими в подсознание ребенка убеждение: «Блондинка — это плохо». Они ведь чувствовали, что он с детства интересуется блондинками, и пожелали этому воспрепятствовать, возможно, думая, что поступают так «для его же блага». А возможно, они сделали это из зависти, так как сами никогда блондинками не были и не получали той доли мужского внимания, какой им хотелось бы.

Такое индуцирование в подсознание чужого, не обоснованного и не проверенного личным опытом убеждения и есть мина замедленного действия, приводящая к череде схожих нежелательных событий, называемых кармой.

Итак, подытожим.

Вот наш единственно верный на сегодня вывод: истинной причиной кармы в современном значении этого слова является наличие в нашем подсознании абсолютно не проверенного личным опытом, то есть унаследованного или индуцированного (внушенного нам) чувства вины по отношению к нашим стремлениям в каком-либо направлении.


Механизм кармы: желание с окраской вины

Итак, мы выявили единственно верную истинную причину кармы. Чувство вины, внедренное в нас извне, — не что иное, как вложенное в подсознание убеждение: «Ты плохой! И то, к чему ты стремишься, — плохо!»

Это, и только это является причиной кармы — подсознательное убеждение «я плохой», которое при этом не имеет никаких рациональных причин и никаких логических объяснений. Такое внедренное извне убеждение «ты плохой» заставляет человека совершенно растеряться перед жизнью и чувствовать себя участником какого-то кошмарного сновидения, вместо того чтобы жить нормально. В самом деле, человек не чувствует на себе никакой вины, он не понимает, что он сделал плохого, — а ему внушают, что он виноват, что он плохой. Естественно, такой человек теряется, начинает испытывать страх перед окружающим миром — да что же это за мир такой, в котором ты все время плохой непонятно почему!

Попробуем рассмотреть эту причину кармы поподробнее, на конкретных жизненных примерах.

Заглянул как-то к нам на консультацию один замечательный человек. Замечательный — но подозрительно невезучий. Никак не ладилась у него семейная жизнь, и прежде всего отношения с детьми. Сразу скажем, что теперь у него все хорошо — но, конечно, для этого пришлось немало поработать. И как же трудно для него оказалось вспомнить историю из своего детства, где и была заложена «мина замедленного действия»!

История же была такова. Однажды он, будучи еще пятилетним малышом, гулял с мамой по южному городу Одессе. Мама, как это с мамами обыкновенно бывает, засмотрелась на витрину магазина верхней одежды. А малыш, конечно, ничем подобным не интересовался и от скуки принялся оглядываться по сторонам, исследуя удивительный мир на уровне своего невеликого роста. И тут! Он! Увидел! Кису!

И конечно, он тут же потянулся к котику своей маленькой пятилетней ладошкой — с самым добрым намерением погладить его. Но зверюга с шипением раскрыла пасть и замахнулась лапой с выпущенными когтями на протянутую ручку.

Мальчик испугался только на один миг — он ведь был самый настоящий мальчик, и притом крепенький. Не долго думая, он что было силенок пнул обидчика-котяру прямо в крутой бок! С матерым ветераном помоечных баталий от этого удара, разумеется, ничего страшного не произошло. Встретив решительный отпор, он задрал хвост и вприпрыжку удалился из жизни ребенка, выражая всем своим видом веселье и дерзкую независимость. Мальчик при этом ничего, кроме уходящего уже испуга и морального удовлетворения от своей победы, не ощутил. Вот, казалось бы, и все. Рядовой малозначимый эпизод. При чем тут карма?

И не было бы никакой кармы, если бы не вмешалась умная мама. Мама, собственно, не видела всего эпизода, так как была занята более важным делом — разглядыванием витрины. То есть она не видела, как зверюга скалил зубы и замахивался когтями на ее дитя. А видела она лишь финал эпизода. А именно тот момент, когда ее драгоценный ребенок пнул кота в бок.

Надо сказать, что мама была доброй и терпеть не могла, когда мучают мохнатеньких пушистых животных. И конечно, она была озабочена тем, чтобы ее ребенок тоже рос добрым. И поэтому она, не долго думая, устроила своему сыночку головомойку. Пнул кису! Плохой!

Головомойка, надо сказать, была произведена по высшему разряду. Мама это умела. Девятибалльный шторм с последующим кораблекрушением был для души ребенка обеспечен! И естественно, эти мамины усилия попали прямиком в подсознание. И остались глубокой рытвиной в нежной ткани души. Рытвиной, которая не сгладилась годами, а была лишь амнезирована, прикрыта временем, забыта, загнана поглубже в подсознание, чтобы и не вспоминался вовсе этот постыдный и неприятный эпизод. «Такой плохой! Нехороший! Хуже всех на свете! Пнул кису! Такую хорошую кису! Плохой! Самый плохой!» Мамины слова застряли в глубине души занозой, звенящей болью струной, дотрагиваться до которой было страшно.

А потом мальчик вырос. И не его вина, что он позабыл этот случай. Он стал здоровенным дядькой, крепким и уверенным в себе. И не его вина, что он сам немного напоминает кота, — уж таковы его украинские гены. И не его вина, что дети его на него похожи и чем-то напоминают котят. И совсем уж не его вина, что его жена называла обоих отпрысков котиками. И также не его вина в том, что жена часто должна была бывать в командировках — да это и не страшно, ведь она, конечно, никуда бы не ездила, если бы с детьми не мог посидеть папа. А он был хороший папа и посидеть с малышами как раз мог.

И в том, что он совершенно распустил своих маленьких «котиков», пока жена ездила по командировкам, тоже не его вина! А распустил он их потому, что его голос срывался, когда детей нужно было пожурить. Потому, что ком подступал к горлу и лишь жалкий шепот вырывался из уст, когда надо было с металлом в голосе поставить детишек на место. Потому, что рука не поднималась их шлепнуть, что тоже иногда бывает необходимо. Из мер воспитания у папы была только одна — поглаживание по головке (что порой куда менее педагогично, чем похлопывание по попе!).

А происходило все это лишь потому, что здоровый этот мужик где-то в глубине души был убежден: обижать котиков — плохо!

Да, он очень хотел, чтобы его дети были хорошие, умные, добрые. Но результат получался прямо противоположный. В доме царили распущенные эгоистичные Плохиши.

Вот так «выстреливает» внедренное в нас когда-то извне необоснованное чувство вины. Выстреливает — и убивает наповал. Карма? Конечно, да еще какая!

Что произошло? Мальчику внушили, что он поступил плохо, хотя сам он этого ни в коей мере не ощутил. То есть он не испытал вину — но ему внушили, что он виноват.

Рассмотрим другой вариант того же случая. Допустим, что мальчик действительно больно пнул кошку. И кошка, вместо того чтобы победно и независимо удалиться, обиженно мяукнув от боли, метнулась бы в подворотню. Вот тогда ребенок сам бы увидел, что он сделал кошке больно, что ей до смерти плохо и обидно. Ее сначала напугали, а потом еще и ударили. И никакой тебе колбасы. Мальчик сам почувствовал бы, что он виноват.

Имелся бы реальный факт, ставший причиной реального и обоснованного чувства вины. Чувство вины было бы подтверждено личным опытом. И мама, вмешавшись со своей главной проповедью, ничем бы не навредила — ее головомойка в данном случае была бы оправданной, опиралась бы на реальный факт. Пусть бы мама вмешалась. Пусть. Ребенок сделал бы вывод из этого урока: я очень сильно ударил кошку, и ей от этого было больно и плохо. Ребенок на своем опыте убедился бы, ощутил бы и прочувствовал всем своим существом: от его поступка другому существу было больно и плохо.

Что ж, такой человек, воспитывая своих детей-«котиков», сумел бы соразмерять свои действия и, даже наказывая их, никогда бы не причинил им боли и обиды. Потому что у него уже есть опыт, когда он переусердствовал сверх меры и причинил боль. Теперь он знает на своем опыте, где эта граница, за которой начинается боль и которую переходить нельзя.

Мы помним, что чувство, подкрепленное реальным фактом, не порождает карму. Чувство вины, основанное на реальном причинении боли кошке, не породило бы карму и не испортило бы человеку жизнь. Хотя если это чувство вины было бы достаточно мощным, оно могло бы перейти в следующую жизнь, породив уже истинную врожденную карму.

Порождает карму лишь чувство вины, индуцированное извне, но не подкрепленное самим фактом вины, не подкрепленное ощущением вины, полученным при личном опыте.

Именно такое, не подкрепленное личным опытом, внушенное, внедренное чувство вины чуть не разбило судьбы детей этого человека и его самого.

Мы рассмотрели вариант кармы, возникающей в данном воплощении и в данной же жизни реализуемой. Рассмотрим теперь другой вариант — вариант кармы, унаследованной от прошлого воплощения.

Вот случай из жизни некоей И. из Санкт-Петербурга. Чувство вины вспыхивало в ней каждый раз, когда требовалось добиваться чего-то, чего она хочет. Она просто не умела отстоять свои интересы, попросить чего-то для себя — как будто чувствовала, что она на это не имеет права. А по роду ее работы ей приходилось то и дело договариваться о чем-то с другими людьми. Так вот, переговоры она всегда вела очень робко, почти всегда не могла как следует довести их до конца, и в результате все получалось неудачно.

В итоге на работе выдвинулись менее талантливые, чем она, но зато не ощущающие вины люди. Естественно, она не могла заработать себе на жизнь. Данная черта характера отразилась и на личной судьбе: ее раза четыре обошли другие женщины. Не могла она решить и жилищную проблему — если бы не ребенок, и вообще не стала бы искать лучшее жилье, а так все же нашла, но совсем не то, что нужно, — какие-то пару комнатенок…

Знакомо? Еще как знакомо, и многим, очень многим!

В чем же причина?

Причина — унаследованное от прошлого воплощения чувство вины. И, как видите, случай особенно тяжел, потому что погублено не одно жизненное направление (скажем, только личная жизнь или только профессиональная деятельность), а сразу много. Исходной причиной, скорее всего, был сильный вампир в прошлой жизни. Это мог быть и какой-то хозяин — барин, рабовладелец и так далее, это мог быть и родитель. Главное, что это был тиран, который подавлял чувство собственного достоинства человека, внушал, что он должен работать только на него, тирана, а не на себя, что для себя он жить не имеет права и своих собственных интересов иметь не должен.

Таким образом, унаследованное с прошлого воплощения чувство вины разрушило жизнь этой женщины. Ее жизнь могла бы быть совсем другой — счастливой и полной, а получилась вместо этого пресной и скудной.

И не случайно, рассматривая во второй книге, посвященной системе навыков ДЭИР, кармические эпизоды, мы приводили причины, которые имели в своей основе глубочайшее чувство вины. Именно оно и переходило в следующую жизнь.

Какая там, в прошлой жизни, была конкретная ситуация, нам совсем не важно. Как вы скоро поймете, для лечения кармы знание буквальной ее причины вовсе не обязательно.

Итак, мы с вами выяснили, что только внедренное извне и не прочувствованное самостоятельно чувство вины, чувство «я плохой, я недостойный» становится причиной кармы. Но как же, спросите вы, разве мало других отрицательных чувств, которые могут быть в нас внедрены? Обида, жалость, зависть, ненависть, страхи? Разве все это не порождает кармы?

Отвечаем: нет, и еще раз нет. Почему? Во-первых, потому, что все эти другие отрицательные чувства вторичны по отношению к глубинному необоснованному чувству вины и являются лишь его следствием. Раз я в глубине души ощущаю себя виноватым и недостойным, то я и завидую другим, невиноватым и достойным, то я и обижаюсь на других, то я и ненавижу их и жалею себя, я не могу справиться с двойственностью — и мучаюсь страхами. Корень — именно в чувстве вины!

Во-вторых, только чувство вины по-настоящему разрушительно. Все остальные чувства, какими бы отрицательными они ни казались, могут стать конструктивными и в итоге даже приносить пользу. Любой негатив, существуя сам по себе или являясь лишь следствием глубинного чувства вины, как раз легко выходит на поверхность, находит объект для приложения, выливаясь в конфликт или в какое-то действие, и таким образом разряжается. Жалость, страх, ненависть, боль — все это достаточно быстро и легко разрешается, реализуясь в чем-то внешнем: поступке, эмоциональном проявлении, действии. Короче говоря, все эти чувства имеют какой-то рациональный конструктивный выход, который подсознание рано или поздно найдет.

Вот разве страх… Но эта тема настолько важна и на первый взгляд «соблазнительна» (каждый любит пожаловаться), что мы поглядим на нее пристальнее.

Давайте разберемся, что такое страх? Страх — это высшая эмоция, негативное ощущение, усиливающееся по мере приближения к его источнику и вызывающее в человеке реакцию бегства или агрессии.

У современного человека страхов очень много — страх выйти замуж, страх взять ответственность на себя… И страхи эти самые различные по своей природе — от просто физиологического до более глубокого.

Страх быстро исчезает при первой же проверке на практике — он просто преодолевается по мере реализации желания. Или, если он оказался сильнее желания достичь цели, то он так и удерживает человека на расстоянии. То есть человек, имеющий страх, не страдает от этого чувства всю жизнь. Со временем он находит некоторую стабильную зону взаимодействия с предметом желаний, что ни в коем случае не приводит к кармическим последствиям.

Но совсем другое дело, если страх является отголоском, маскирующим чувство вины! Вот тут его наличие действительно может совпадать с кармическими последствиями. Рассмотрим такой пример: человек обладает страхом ответственности. Он боится принять ее на себя, он не может сделать шаг, который зависит целиком от него вместе со своими последствиями. Скажем, этот человек никогда не может завести семью (вспомним героя Андрея Мягкова из «Иронии судьбы» — у него все было хорошо, пока не доходило до свадьбы, — а потом сознательно или бессознательно он «делал ноги»). Но чего он боится? Ответственности как таковой? Нет. Он боится, что обманет ожидания женщины, или собственные ожидания, или не справится с ответственностью, или… и так далее. Но что он будет испытывать, если не справится с ответственностью? Вину. И именно когда-то внедренное в него чувство вины заставляет его предпринимать противоречивые действия… И страдать от кармических последствий! Нет, сами по себе страхи кармы не вызывают.

И только вина — единственное однозначно неконструктивное чувство во всем этом наборе. Оно внешнее — а эту оценку, поскольку она зависит от других, не изменить подсознательным переосмыслением. И только глубинная неосознанная и необоснованная вина крепнет и крепнет с течением времени! Потому что чем больше мы хотим достичь того, что, как нам внушили, «плохо», или чего, опять же согласно чужим внушениям, «мы недостойны», — тем сильнее становится это чувство вины.

Только пришедшее извне, навязанное нам без соответствия нашему личному опыту чувство вины способно создать в нашем существе истинно безвыходную комбинацию: да, ХОЧЕТСЯ этого, но это ПЛОХО! И чем сильнее хочется, тем сильнее плохо! Стыдно! Так нельзя! Не знаю почему — но плохо! Хочу этого — а потому плохой!

Чувство вины, внедренное извне, создает капкан: что ни сделай, какое поведение ни выбери — все будет плохо. Пока есть чувство вины, хорошего выхода из ситуации нет и быть не может. Чувство вины не предлагает нам разумной альтернативы, оно может предлагать множество вариантов — но все плохие, никуда не годные.

Чувство вины и убеждение «ты плохой» может внедряться в человека при самых разных обстоятельствах. Но для зарождения кармы необходимо, чтобы внедрение данного убеждения совпадало с реальным эпизодом — назовем его корневым, или якорным эпизодом. В описанном выше случае таким эпизодом была сцена с котом. В случае с блондинкой таким эпизодом была сцена, когда подросток смотрел по телевизору на Мэрилин Монро.

Что бывает, когда чувство вины внедряется в человека без привязки к корневому, якорному эпизоду? Например, мама рассказывала ребенку о том, как плохо бить кисок и какие плохие мальчики те, кто это делает, и он сам, если будет это делать, будет тоже очень плохим мальчиком.

Изначально такие разговоры не произведут никакого отрицательного эффекта, так как соответствующего эпизода в жизни ребенка не было и все это не будет отнесено ребенком к себе лично. А вот в дальнейшем… Тут все зависит от времени и случая. Если соответствующий эпизод возникнет в будущем, он может пробудить карму. Но это не обязательно, потому что зависит от многих обстоятельств. Допустим, ребенок встретится вскоре с ситуацией, где он вынужден будет пнуть кота. Если мамин рассказ помнится хорошо и внедряемое ею чувство вины перед котами тоже — карма может возникнуть. То есть мамин рассказ угодил прямо на стартовый эпизод, как ключ в замок. Но если мамины наставления ребенок просто «не взял в голову», то ничего страшного не произойдет. Индукция не была принята всерьез. И слава Богу! Человек избежал капкана.

Гораздо чаще бывает другой вариант событий: ребенку внушали подсознательное чувство вины относительно каких-то поступков, но дальнейшая жизнь наглядно опровергла правоту индукторов. Например, ребенку внушали, что ездить в транспорте без билета плохо. И он долгое время действительно испытывает чувство вины и панически боится контролеров. Но время расставляет все по местам, человек взрослеет и понимает, что проезд без билета не такое уж преступление, да и вообще никакое не преступление. Чувство вины разрушается, кармических событий на его почве не возникает.

Бывает и так, что человеку мощно индуцировали чувство вины — но якорный эпизод в его жизни так и не произошел. То есть человек всю жизнь понимал, что нечто делать невероятно плохо, но за всю свою жизнь ни разу не оказался в ситуации, когда с ним могло произойти нечто подобное. Сами понимаете, что для него такое убеждение само по себе не представляет опасности. Но вот если в следующем воплощении произойдет событие, детально напоминающее запечатленный в структуре души человека «проступок», тогда может инициироваться истинная карма.

Мы рассмотрели случаи, когда чувство вины внедряется до возникновения соответствующего эпизода, и увидели, что это приводит к карме не так часто. Рассмотрим другой случай: что бывает, когда чувство вины индуцируется в человека запоздало относительно эпизода, который был в его прошлом? Может ли это породить карму?

К сожалению, да. Если давно прошедший эпизод для человека жив и волнует его и кто-то из «доброжелателей», напоминая об этом эпизоде, внедряет чувство вины, вот тогда начинаются истинные кармические события. Этот вариант встречается очень часто.

Пример: жил-был человек, жил своей непростой жизнью, и вот однажды ему стало плохо. И поделился он своим состоянием с другим человеком, которого считал умнее, сильнее, авторитетнее, в общем, которому доверял, не зная, что доверяет очередному индуктору. А тот возьми и заяви: это тебе плохо за то, что ты в пятьдесят втором году на тротуар плюнул! И готово — у человека есть внедренное чувство вины. Если таковая индукция произведена однократно, то карма возникает «стертая», легкая для удаления, а кармические эпизоды, ею порождаемые, слабо выражены и быстро проходят. Гораздо хуже, если индуктор заинтересован в том, чтобы удержать этого человека в своей власти. Теперь он может играть на его чувстве вины и манипулировать им в своих интересах, всячески управлять им. Вот это уже гораздо опаснее! Человек открывается для управления другим, нарабатывает карму уже в сильном варианте, которая может перейти в следующее воплощение. Человеку плохо и становится все хуже — и если он вовремя не спохватится, лучше не станет.

Постоянное чувство вины может поддерживаться в человеке и энергоинформационным паразитом — эгрегором, и многочисленными «духовными наставниками». Это может длиться очень и очень долго. Бывает, что человек самостоятельно возвращается к реальности, осознав, что реальная жизнь никак не соответствует индуцируемым в него со стороны чувствам. Например, человеку долго внушают, что он умрет или лишится всех материальных благ, если не будет выполнять каких-то правил. У человека под воздействием этого внушения могут начаться события, очень похожие на карму. Но, допустим, он собрался с силами и отважился не выполнить навязываемые ему правила. И… ничего страшного не произошло. Он не умер и имущества не лишился. И понял наконец, что его просто обманывали. Тогда человек легко вырывается из-под власти эгрегора или «духовного наставника». К сожалению, часто такое освобождение происходит уже на закате жизни…

Но бывает и хуже. Примерно процентов пятнадцать-двадцать людей «повисают» на этом чувстве вины. Они начинают строить вокруг него свою жизнь. Вам, наверное, знакомы персонажи вроде желчных озлобленных старушек. Как правило, в их жизни вообще ничего не было. Ни хорошего, ни плохого. В них было только внедренное чувство вины и стремление нести эту вину дальше. Поучать других. Это социально опасно, так как они становятся теми самыми индукторами. Для них самих это безвредно, более того, может быть даже и полезно, потому что они являются своеобразными «солдатами передовой линии эгрегора», получающими усиленный энергетический паек — в этой жизни. А в следующей жизни, как вы сами понимаете, они могут родиться с таким кармическим букетом… не приведи Господь.

Подведем итог. Мы с вами вместе убедились, что к карме может приводить только чувство вины, чувство «я плохой, я недостойный, я стремлюсь к чему-то недостойному», причем не прочувствованное самостоятельно, но только внедренное извне. Это — причина, под какой бы маской она ни скрывалась. Ведь на поверхность сознания человека может всплывать страх, отвращение, неконтролируемые страсти, неуверенность в себе… да все что угодно! Но если такие чувства приводят к кармическим событиям, то в основании фундамента снова обнаружится неискореняемое рациональными способами, неуловимое и скрытое напластованиями нашего разума чувство вины.

Исследование наше с вами, если вы заметили, выявило два вида кармических событий.

Первый вид: карма, возникшая вследствие чувства вины, индуцированного в нас в момент якорного эпизода (или унаследованного из прошлого воплощения, где оно тоже было индуцировано в момент якорного эпизода). В этом случае мы чаще всего не улавливаем момент индукции, не осознаем, что происходит, — и чувство вины попадает, минуя сознание, прямиком в подсознание. Эта карма удерживается в человеке без повторных индукций. Такая карма достаточно сложна для удаления, так как удалить то, чего не помнишь, трудно.

Назовем эту карму истинной, потому что она очень глубоко вросла в сознание человека и стала его частью.

Второй вид: разновидность кармических событий, которые возникают вследствие чувства вины, индуцированного запоздало (когда якорный эпизод давно прошел и частично забыт), или индуцированного без реального эпизода (так сказать, впрок). Такая индукция либо не вызывает кармы вообще, либо вызывает ее стертые варианты. Эти стертые варианты кармы довольно просты для удаления, потому что человек легко замечает несоответствие между индуцированными чувствами и реальностью. Такая карма не удерживается в человеке без повторных индукций со стороны индуктора или энергоинформационного паразита, хотя и она вполне в состоянии испортить жизнь. Опасность этой разновидности кармы в том, что она, во-первых, открывает человека для управления со стороны других людей, а во-вторых, может стать причиной кармы в следующем воплощении.

Рис. 7. Причина кармы: чувство вины. Чем сильнее сознательное желание, тем отчаяннее подсознательное отвращение человека от его достижения

Эту карму назовем ложной, потому что она еще не вросла в человека и остается чужой для его сознания.

Обратите особое внимание: в обоих вариантах кармы жертва ни в чем не виновата — ни перед собой, ни перед другими. Есть проблема — но нет вины. Как называется такое состояние, когда есть проблема, но нет вины? Правильно, это состояние — болезнь. Карма — это болезнь, и ее надо лечить. И виниться не в чем, и делать это ни к чему — а вместо этого нужно лишь узнать, как с этими вариантами кармы бороться.

О лечении кармы мы поговорим в следующей главе. А пока сделаем выводы.

Карма в современном значении этого слова вызывается в человеке только чужим, унаследованным или внедренным в него чувством вины.

Карма бывает истинной — составляющей частью глубинных слоев человеческого существа. Она сохраняется в нем без повторных индукций.

Карма бывает ложной — лежащей на поверхности человеческой сущности. Она удерживается в человеке только за счет повторных индукций.


Школа ДЭИР - Книги Верищагина

Глава 3

Карма — это болезнь, которую нужно лечить

Итак, карма — это болезнь. Поэтому надо сразу же отбросить от себя все мысли о том, что вы виноваты, подцепив карму. Вины здесь нет ничьей — ведь не чувствуем же мы вины, подхватив какую-нибудь простуду. При чем здесь вина — есть простуда, и ее нужно лечить, вот и все. Не ходить же всю жизнь с хлюпающим носом. Это неприятно, да и унизительно.

Вот и карма — вещь неприятная и унизительная. Ни одно желание не сбывается, то, чего хочешь хочешь, не дается в руки, жизнь тратится впустую, как ты ни пытаешься ее наладить, а знакомые за глаза начинают называть тебя неудачником… Да что же это такое, все потому, что ты такой плохой? Ни в коем случае! Не потому, что плохой, а потому, что болен. А раз болен — надо лечить, только и всего.

И вот здесь многие пасуют. Ах, как не хочется лечиться — это неприятно, лекарства горькие, скальпель хирурга такой острый! Гораздо легче дать себе успокоительное, ввергнуть себя в легкий наркоз, уколоть новокаина — а там, глядишь, как-нибудь само авось рассосется…

Не рассосется. Это — самообман. Думать, что рассосется само, могут только слабые духом, а потому обреченные. Пока вы забиваете немереными дозами анальгина боль в зубе, глядишь — уже и глаз заплыл, и щека раздулась до гигантских размеров. Пока вы ублажаете себя мыслями, что все не так страшно, что надо потерпеть, потому что это вас Высшие силы испытывают, — глядишь, а жизнь прошла, а вы и не жили для себя, все для других старались, в жертву себя приносили, а толку что? Такой подход смерти подобен.

Такой же самообман — прибегать в деле избавления от кармы к чужой помощи. Сейчас много «специалистов», которые вас и продиагностируют, и дадут самых сладких приятных лекарств. И вы будете им весь век благодарны за сладкие таблетки, вы будете говорить: «Ах, как мне нравится это лекарство». А потом опомнитесь, поймете, что истинную помощь можно получить только от себя самого, — но поезд уже ушел.

Поэтому давайте не будем тянуть и откладывать и тешить себя иллюзиями и самообманом. Наш поезд еще не ушел. Горькую таблетку принять еще не поздно — горькую, но зато надежно исцеляющую. Только мужество и знание помогут вам исцелиться.

А у вас, конечно, есть для этого и силы, и навыки.

А прежде чем лечить болезнь, давайте изучим ее симптомы досконально — чтобы ненароком не ошибиться в диагнозе. Мы должны знать о болезни все — и все ее проявления, и все показания и противопоказания к лечению. Только тогда лечение будет успешным.

Итак, что у нас там с картиной болезни?


Жизнь человека с кармой

Внутреннее, неосознаваемое чувство вины, которое разрушает жизнь миллионов людей… Причина кармы, которую многие из нас получают еще в детстве. Причем от самых родных людей — от любящих и безмерно любимых родителей.

Но — стоп. Вот здесь нас подстерегает опасность. Мы уже поняли, что мы не виноваты в том, что подцепили карму. И вот тут так велик соблазн задаться извечным вопросом «Кто виноват?» и с гневом и обидой ответить: «Они! Они! Конечно, они! Кто же еще! Родители!!!»

Еще раз стоп. Разберемся. Во-первых, вопрос «Кто виноват?» надо вообще исключить из своего лексикона. Перед Богом виноватых нет, и об этом мы еще будем говорить подробно.

Во-вторых, если вы до сих пор вините родителей, значит, вы все еще так и не повзрослели. Только маленький ребенок может настолько зависеть от родителей, что винит их в своих неудачах.

Запомните: с того момента, как карма внедрена в вас, она стала вашей, и только вашей проблемой. Ни родители, ни кто-либо другой не избавят вас от нее. Это можете сделать только вы сами. Бесполезно убеждать маму с папой, что они должны изменить свое отношение к вам, чтобы вам стало легче жить. Если даже они это сделают, легче вам не станет, потому что это изменятся они, а не вы — а ваша карма так при вас и останется. Поэтому не надо убеждать родителей измениться — это их личное дело, и если они даже изменятся (что вряд ли), то вам от этого не будет ни жарко ни холодно. Карма стала частью вас, частью вашей жизни — эта жизнь ваша, и только ваша, и никто не может ее изменить, кроме вас самих.

Взрослый человек — это тот, кто может понять, что родители больше не ответственны за мои проблемы и только я сам могу их решить.

Но почему, скажете вы, кармы нет ни у моих друзей, ни у соседей — а у меня есть? Что, я хуже?

Ни в коем случае. Как вы уже поняли, эпитеты «плохой-хороший» здесь вообще ни при чем.

А что же «при чем»?

Каждый из нас встречался в жизни с полными, казалось бы, клиническими идиотами или непробиваемыми «дубарями», у которых в жизни все отлично, никакой кармы! Процветают они безо всяких проблем, из любой ситуации сухими из воды выходят! В чем дело? Разве они такие «хорошие», что достойны всех жизненных благ?

А вот рядом с нами другие — умные, тонкие, интеллигентные, достойнейшие из достойных, у которых все — из рук вон плохо. Именно достойные проигрывают в жизни по всем статьям! Везде у них что-то не ладится — и в личной жизни, и на работе, и в отношениях с окружающими, и с собственными детьми, и со здоровьем не все в порядке…

Спрашивается — почему? Да потому что к простейшим и примитивнейшим существам, к «клиническим идиотам» и «дубарям» чувство вины просто не пристает — отскакивает как от стенки горох. Эти недалекие, не слишком умные, не имеющие никаких моральных устоев и слыхом не слыхивавшие о совести люди защищены непробиваемым панцирем от любых индукций. Да они просто плюют на всех тех, кто их хоть в чем-то пытается устыдить, — вот чувство вины к ним и не пристает, как шкварки не пристают к тефлону!

Иное дело — люди тонкие, умные, чувствительные. Чем тоньше и чувствительнее человек, тем легче внедрить в него чувство вины. Тем легче породить в нем карму. И соответственно, именно таким людям не достается в жизни лакомого куска — они в глубине души считают себя этого куска недостойными. «А пряников сладких всегда не хватает на всех…» И не хватает их, сами понимаете, тому, кто сам в глубине души считает себя плохим и виноватым.

Итак, карма прежде всего опасна для людей тонкой организации.

И вот умнейший, тонкий, прекрасный, интеллигентный человек спотыкается на каждом шагу.

Хочет он сделать дома ремонт — и, естественно, разводит грязь, без чего ремонта не бывает. И тут всплывает в подсознании чувство вины из-за того, что когда-то в детстве он пытался разводить дождевых червей под кроватью, а мама сказала, что он плохой, потому что развел грязь. «Плохой! Развел грязь!» — кричит подсознание взрослому уже человеку — и нет у него сил продолжать ремонт, потому что получится еще больше грязи, но и убрать грязь он не может, потому что это будет означать прекратить ремонт. Взглянет он на кучу штукатурки — и станет у него на душе так погано, что он тут же усядется с пивом к телевизору. Вряд ли такой ремонт будет закончен в ближайшие год-два…

Хочет женщина жить в мире с мужем, но он зарабатывает немного, а ее подсознание точит убеждение: «Только плохая женщина не может от мужа даже шубы добиться», — и начинаются скандалы.

Хочет мужчина быть хорошим мужем, а в подсознании стучится: «Плохой мужик тот, кто сидит под каблуком жены», — и вот он ищет повод вырваться из дома, начинает ездить на рыбалку, которую терпеть не может, от тоски глушит там водку… Кстати, алкоголизм — не что иное, как попытка утопить в водке чувство вины. Но это — смерти подобно, так как до конца утопить чувство вины в водке можно только вместе с собой…

В общем, страшная вещь — чувство вины, чувство «я плохой». Разрушает оно всю жизнь, все устои человека. Я плохой — а потому я неудачник, мало зарабатываю, не могу удержать женщину, женился не на той, у нормального мужика жена была бы лучше… Это замкнутый круг. Без устранения чувства вины, без избавления от чувства «я плохой» не вырваться из него.

Пример из жизни некоего И. из Москвы. Занимается торговлей. Все, казалось бы, прекрасно — отличная семья, жена и ребенок, крепкое хозяйство, свой дом, машина. Жена — чудесная женщина, милая, добрая, ну не Клаудиа Шиффер, но чем богаты, тем и рады. Все гармонично, все хорошо. Но… Просыпается вдруг у мужика внутреннее чувство вины, и реализуется оно в мысли о том, что только плохой мужик не имеет любовниц. И вот он, не долго думая, пытается завести связи на стороне. Вовсе не потому, что он такой уж любвеобильный или жена ему разонравилась, — нет, ничего подобного. Жену любит, на других его особенно не тянет. Но позарез требуется ему самоутвердиться с посторонними женщинами.

Естественно, посторонние женщины чувствовали, что он с ними только ради самоутверждения. А потому завести нормальную подругу ему так и не удалось. От этого появилось раздражение, которое начало выплескиваться на жену. Внутреннее чувство вины, чувство «я плохой мужик» начало требовать поисков виноватого вовне. И вот объект найден — жена. «Я плохой мужик, и это из-за тебя, зараза!» Семья распалась.

Люди с подспудным чувством вины обречены на неудачу в любой профессии. Они не могут сделать карьеру. Такой человек, может, и хочет стать лидером, заработать деньги, принести успех и доход фирме и себе… Но вот тут он начинает подрываться на своих внутренних минах — причем даже не осознавая этого. «Я не могу выделяться, потому что это плохо — идти по головам», «Я не могу руководить, потому что очень плохо быть тираном», «Я не могу больше зарабатывать, потому что плохо быть жадным», «Я не могу хорошо работать на эту фирму, потому что плохо, когда на мне наживаются». Это, все, конечно, голоса подсознания — потому что сознание-то как раз очень хочет и выделиться, и руководить, и зарабатывать… Но ничего не получается.

Другой пример. Опять же Москва, некто У. Самостоятельное дело, жена, ребенок, запросы вполне столичные (даже слишком). Все шло хорошо. Жизнь потребовала от него увеличения оборотов — и такая возможность представилась. Нужно было только войти в дело одного из благотворительных фондов. Но вы понимаете, что благотворительные фонды в нашей стране очень желают получить с партнеров некую благотворительность в свою пользу. У. это знал — как знал он и то, что его выгода будет все равно неизмеримо больше расходов. Но… Дело в том, что воспитан он был в специфической среде. В среде, которая сформировала у него очень своеобразный комплекс вины: «Ты плохой, ты не хитрый, если на тебе наживаются другие».

И все. В дело с благотворительным фондом он не вошел, чтобы не стать «плохим, на котором наживаются другие». Вместо этого он вложил огромную сумму денег совсем не так, как следовало… Подсознание сыграло с ним злую шутку — воткнуло его в ситуацию, в которую даже трехлетний ребенок не попал бы, поняв, что деньги будут потеряны! В итоге огромная сумма была, таки потеряна. Появились бешеные долги. Вернуться к самостоятельному делу он уже не смог. На этой почве распалась семья. Начал новое дело с женщиной, на которой женился (опять же для того, чтобы она на нем «не наживалась»). Сейчас он живет с ней дай Бог на десятую долю прежнего дохода — но зато «хороший, никто на нем не наживается». Стоило все это проделывать со своей жизнью, чтобы ублажить подспудное чувство вины? Наверное, нет.

Вы замечали, что с деньгами у наших с вами соотечественников и вовсе особые отношения? Знаете, почему в нашей стране у большинства людей плохо с деньгами? Да потому что с детства в подсознание вбито: «Богатые — плохие, а бедные — хорошие, много денег имеют только очень плохие капиталисты, поэтому иметь много денег — плохо!»

А сколько людей вроде бы и зарабатывают хорошо, и имеют много денег, но при этом никак не могут избавиться от глухого ощущения: «Раз я богатый — значит, мерзавец». Корни — все там же, в счастливом социалистическом детстве! И конечно, такой человек не сможет удержать большую сумму денег, разорится рано или поздно…

Здоровье — еще одна очень привлекательная мишень для чувства вины. Дело в том, что если человек чувствует себя виноватым, то он подсознательно ищет наказания. Вспомните, например, как вы в детстве опрокинули аквариум или сделали еще что-то «страшное». По всей квартире вода, и рыбки погибли… И вот вы томитесь — скорее бы уже пришла мама и всыпала по первое число. И тогда все кончится, страх пройдет и сразу полегчает.

А если наказывать некому и не за что? А если никто не накажет, то, значит, и облегчения не придет? И вот продолжается это тягостное состояние вины без наказания. А облегчения в виде наказания все хочется, а наказания все нет… И тогда организм начинает наказывать сам себя. Чувство вины обрушивается на человека в виде внутренней агрессии — агрессии на себя же самого. И вот — язвы, дисфункции, астма, бронхоспазм, импотенция… А дальше все серьезнее и серьезнее.

И Высшие силы тут совершенно ни при чем. Не они наказывают вас болезнями — вы сами себя наказываете. И последствия могут быть самыми печальными.

Вот пример. Жила-была одна очаровательная женщина. Выросла она в одном из столичных республиканских городов бывшего СССР, выросла в чудесной семье — добрые интеллигентные родители. Но…из сосланных, из дворян. Все мы понимаем, что эта ссылка не могла не отразиться на психике членов семьи. Неизбывная гордость, обида, ненависть к «быдлу», к «совкам», к коммунистической психологии. И отсюда — подспудное нежелание жить и растить детей в стране, в которой нет места разуму и чести.

У нашей очаровательной женщины все сначала, казалось бы, шло неплохо. Вышла замуж удачно, по любви. Но… не за дворянина. Дворян в качестве мужа и отца будущего ребенка как-то все не подворачивалось. Первая беременность заканчивается выкидышем. Здоровье резко ухудшается. Атмосфера в молодой семье — тоже. В итоге вторая беременность заканчивается абортом из-за конфликта в семье. Третья беременность — внематочная. Затем долго вообще ничего. Четвертая беременность — угроза выкидыша и длительное пребывание в больнице. Но тут все же повезло — ребенок родился. Правда, нельзя сказать, что родился он очень здоровым.

В чем причина? Причина во внутреннем чувстве вины, внушенном родителями: «Я плохая, раз якшаюсь с быдлом, хочу ребенка от красной сволочи». Как только женщина избавилась от чувства вины и ненависти к самой себе и будущему ребенку (тут помог один из преподавателей нашей Школы, спасибо ему) — наступила новая беременность, прошедшая безо всяких осложнений, и родился абсолютно здоровый младенец.

Бывают случаи куда более грустные и безнадежные. Однако мы не будем заниматься созданием «романа ужасов». Наша цель — исследование, и очень важно, чтобы вы осознали сам факт разрушительного влияния чувства вины на здоровье. Избавление от чувства вины излечивает даже в, казалось бы, безнадежных случаях

Итак, дом, семья, работа, достаток, здоровье, дети — все кладется носителями вины на ее алтарь. Теперь нам нужно перейти к конкретным признакам кармических событий, чтобы не ошибиться в постановке диагноза.

Вывод, который можно пока сделать, только один: карма способна разрушить жизнь человека на любом из ее направлений.


Признаки кармы

Мы уже знаем, что карма проявляется в виде череды неприятных однотипных событий. Чтобы быть точными в диагностике, мы должны определить, какие события по своим признакам могут относиться к кармическим, а какие нет. Для этого перечислим с наивозможной точностью все признаки кармических событий.

Признак 1. Кармические события нам неприятны
Обратите внимание — они не просто «плохие», или «странные», или «непонятные», а именно неприятные, то есть вызывают у нас конкретные неприятные ощущения. Мы можем считать события объективно плохими, они могут даже быть объективно плохими — но не вызывать у нас неприятных ощущений: например, у нас сделки срываются и предприятия прогорают один за другим, а нам хоть бы что, никак это нас «не колышет». Так вот, такие события не имеют отношения к карме (в этом случае стоило бы поискать причину, которая толкает человека на подсознательно незначимые дела — вот тут-то болезненный очаг и найдется). Очень важно понять эту разницу: кармические события непременно вызывают целый эмоциональный букет неприятных ощущений: боль, грусть, тоска, тягостное состояние, разочарованность… Собственно говоря, мы и о карме-то задумываемся только потому, что нам становится плохо.

Дополнительный вывод: повторяющиеся сходные события, вызывающие позитивные эмоции, кармическими не являются.

Признак 2. Кармические события всегда укладываются в систему, то есть в них во всех обязательно есть какой-то общий элемент
Например, все неприятные события, как одно связаны с финансовой сферой. Неприятности все время бьют по деньгам — вот деньги и являются этим общим элементом для всей череды кармических событий. Или, например, эти неприятные события происходят в разных сферах — в личной жизни, в профессиональной карьере, в сфере здоровья — но происходят они все по одной и той же причине: вы колеблетесь и не решаетесь сделать какой-то важный шаг, когда это необходимо, в итоге рушится личная жизнь, карьера, здоровье. Ваша нерешительность и есть общий элемент всех неприятных событий.

Это знакомо всем — словно что-то не дает выйти на финишную прямую к желанной цели.

Кстати, в этом отношении кармические события могут напоминать так называемые «закрытые пути», описанные в пятой книге, посвященной системе навыков ДЭИР. Но не надо их путать — закрытый путь связан с взаимодействием человека, не обладающего кармой, с Мировыми Течениями. Закрытые и открытые пути легко выявляются при помощи тест-систем, о чем тоже говорилось в пятой книге. Но человек с кармой способен загнать себя в ловушку даже на открытом пути. Различить карму и закрытый путь просто — используйте тест-систему.

Дополнительный вывод: единичные неприятные события, не связанные между собой общим элементом, кармическими не являются. Сегодня вы обанкротились, завтра заболела теща, послезавтра сын-второклассник получил двойку. Ни одного общего элемента в этой цепи не обнаруживается, и если отнестись к таким событиям как к карме, то можно получить синдром ложной кармы, создав в себе чувство вины за все происходящее.

Признак 3. Чем больше мы пытаемся силой переломить ход кармических событий — тем больше ухудшаем ситуацию
Например, человек без конца проигрывает в казино, но, желая переломить ситуацию, снова и снова бросается «в бой», вместо того чтобы тихо-мирно отойти в сторонку, и рискует все большими и большими суммами денег. В итоге все больше и больше проигрывает. Чем активнее он действует, тем сильнее чувство вины разрушает его действия — тем сильнее разочарование от неизбежной неудачи. Тем больше чувство вины. Тем сильнее кармические проявления. Карма растет на своих эпизодах.

Опять-таки знакомая ситуация — бьешься, бьешься, а все как в песок…

Дополнительный вывод: если усилия, предпринимаемые человеком, не ухудшают, а исправляют ситуацию хотя бы в небольшой степени — это не кармические события. Очень важно различать, где имеет смысл действовать, а где нет. В случае с кармой действовать бессмысленно. Надо сначала исправлять карму.

Признак 4. Человек, пораженный кармой, не способен получить пользу от помощи других
Он просто не в состоянии эту помощь принять. То есть он может искать помощи, просить о ней — но никогда не сможет толком ею воспользоваться. Простой пример: человек, по кармическим причинам залезающий в долги, просит помощи у друзей. И если ему дадут денег — он снова их проворонит и только нарастит сумму долга. Рациональных же советов, которые действительно могут ему помочь, он просто не услышит.

Дополнительный вывод: если другие люди помогают вам улучшить ситуацию и их помощь идет впрок — это не карма. Но если другие люди вместо реальной помощи «объясняют» вам причины ваших проблем — берегитесь: они могут сгенерировать в вас чувство вины и создать синдром ложной кармы. Опасайтесь обращаться за помощью к таким «советчикам».

Признак 5. Кармические события всегда связаны с социальной изоляцией человека, пораженного кармой
Точнее, в изоляции он остается в той сфере своей жизни, которая поражена кармой. Например, на работе жизнь кипит, а в личной жизни человек одинок, и даже не с кем обсудить эту тему. Почему так происходит? Да потому что человек, пораженный кармой, способен вступать лишь в очень ограниченный круг контактов — и контакты эти только те, которых требует его чувство вины. То есть женщина, ощущающая, что она недостойна быть любимой, естественно, не только не найдет любящего мужчину, но и подруг будет выбирать только таких же, как она, — ощущающих себя недостойными (потому что других, «достойных», она может подспудно бояться и завидовать им). И с помощью таких же «недостойных» будет пытаться решить свою проблему по принципу «Слепой ведет слепого». Естественно, из этого ничего не выйдет, а потому такие контакты быстро станут неинтересными и наступит полное одиночество. Одиночество, повторим, именно в сфере кармических проблем — в данном случае личных отношений. А в рабочей атмосфере такая женщина может быть всегда в гуще народа.

Дополнительный вывод: если аналогичные кармическим события развиваются на фоне увеличения и расширения числа контактов, то это также не карма — это лишь последствия того же закрытого пути, или черной полосы, о чем подробнее читайте в пятой книге системы навыков ДЭИР.

Признак 6. Кармические события заставляют сознание человека застревать на них, создают «зашоренность»
Человек «зацикливается» на своей недостижимой цели, не может ни достичь ее, ни оторваться от нее. Это опять-таки прямое следствие внутреннего подсознательного комплекса — с одной стороны, этого хочется, но с другой стороны, это плохо. Так мотылек кружит и кружит вокруг лампочки, не в силах ни приблизиться к ней, ни улететь. Он устанет и упадет — или, переборов себя, обожжется и погибнет, но не отвлечется от цели, которая одновременно манит и отталкивает. То есть возникает ситуация, когда человек бьется словно рыба об лед, цели не достигает, но и биться не перестает. Так, человек, пораженный кармой, мог бы обеспечить свою семью десятками способов — но он не видит этих способов и все свое время и силы тратит на тот единственный способ, который для него недоступен.

Более того, когда очередной кармический эпизод себя исчерпывает, человек оказывается в прострации. Он с трудом находит себе другое занятие. Например, он долго бился и старался, но все равно проворонил сделку и вынужден был уйти из бизнеса — но вместо того, чтобы сразу же найти работу, впал в длительное состояние нерешительности и сидит дома в бездействии.

И с этим состоянием многие сталкивались — когда мысли, словно пони на карусели, все плывут и плывут по одному и тому же кругу, не в силах вырваться из него. А потом мы с изумлением понимаем — Боже, как просто было решить эту проблему, надо было лишь один шажок сделать — но сделать его в другом направлении!

Дополнительный вывод: если события не заставляют вас зациклиться на себе, если вы легко можете их обойти, проложить свой путь так, чтобы они не возникали, если есть доступные вам альтернативы — это не карма. Если вы не можете заработать деньги, сотрудничая с Биллом, но видите, как заработать их с Бобом, то это не карма. Вы просто будете сотрудничать с Бобом, вот и все. А если с Биллом никогда денег не заработать, так это его проблемы, это он неудачник.

Признак 7. Падение энергетического уровня и нарушение энергоинформационной структуры
Очень важный признак. Конечно же, он возникает вследствие той же самой кармической причины — глубинного чувства вины или, в случае с ложной кармой, энергетического контакта с индуктором. В первом варианте ваша энергетическая сфера борется сама с собой. Представьте себе, что вы пытаетесь побороть правой рукой собственную же левую в течение нескольких дней. Сколько силы в руках останется? Мало! Во втором варианте просто имеет место быть постоянный энергетический отток в сторону человека или энергоинформационного паразита, взявшего вас «на крючок».

И это состояние было изведано многими. Стоит начаться кармическим событиям, и из нас энергия улетучивается, словно воздух из проткнутого воздушного шарика.

Дополнительный вывод: если события не сопровождаются энергетическим истощением и упадком сил, то это не карма.

Итак, давайте подведем итоги — ведь признаки кармы есть всегда, и если даже они не различимы самим человеком, они часто просто-таки бросаются в глаза со стороны.

Существуют семь основных признаков, определяющих кармическое происхождение событий.

Если событие не отвечает хотя бы четырем из этих признаков, то оно относится к другим, некармическим классам явлений.

Если попытаться относиться к некармическим событиям как к кармическим или воспользоваться извращенной концепцией кармы, то можно породить в себе ложную карму.

А теперь разберемся, на каких энергоинформационных уровнях карма в нас гнездится.


Где гнездится карма

Мы много раз уже говорили, что как только карма внедрена в нас извне, она становится уже не чем-то внешним — она становится частью нас. То есть она сидит где-то внутри нас. Где? В печенках, в почках? Нет, конечно, — сидит она в энергоинформационной структуре. Хотя и почки, и печенка в конечном итоге от этого тоже могут пострадать.

Энергоинформационная структура — понятие многоплановое и многослойное. Мы с вами говорили, что у человека есть физическое тело, эфирное тело, сознание и душа. И это, пожалуй, самая точная классификация. Но физическое тело, эфирное тело, сознание и душа могут существовать и охватывать собой различные пространственно-временные измерения, различные планы нашего мира. Вот с этим надо разобраться немного подробнее, чтобы преодолеть в своем сознании ту неразбериху, которая в этих вопросах существует.

Дело в том, что популярная литература современности приписывает человеку несметное количество различных «тел». Многие наши читатели, конечно, знают об этом — хотя в нашем пособии данную терминологию мы будем употреблять впервые. Итак, человеку приписываются, кроме физического, следующие тела: эфирное, астральное, ментальное, каузальное, буддхиальное, атманическое, брахманическое.

Откуда эти термины? Заметим, именно из популярной современной литературы. Потому что ни в эзотерических и магических трактатах древности, ни в «Махабхарате», ни в «Каббале» мы никаких таких «тел» не найдем. Так откуда же они появились?

А появились они лишь в воображении тех популяризаторов, которые намеренно усложняют истину только по той причине, что сами ее толком не знают. Не знаешь истины — говори туманно и запутанно. Не можешь ничего объяснить — придумай новый термин. Вот нехитрые законы «творчества» всевозможных шарлатанов.

Эта система «тонких тел» человека является искусственной, потому что никакой реальности она не отображает. Это — псевдоинформация.

Как уже было сказано, нигде в солидной литературе такого термина, как, например, «ментальное тело», не встретишь. Зато в популярной литературе прошлого века встречается термин «эфирный план» (и кое-где «эфирное тело» как воспринимаемый зрительно феномен). Вот это уже ближе к истине. О различных планах мироустройства говорить действительно логично и разумно. А вот о телах… Давайте разберемся, в чем, собственно, ошибка.

Попробуем привести пример. Вот человеческое тело — обычное физическое тело, состоящее из мускулов, костей, внутренних органов, нервных клеток и так далее. А все эти внутренние органы и ткани, в свою очередь, состоят из белков, жиров и углеводов, а также воды и минеральных солей. А все эти элементы — из углерода, водорода, кислорода, азота и так далее. А те, в свою очередь, — из протонов, нейтронов, электронов…

Как вы заметили, мы перечислили несколько уровней, планов физического тела, и каждый из этих уровней имеет свой состав. Руководствуясь «логикой» современных истолкователей энергоинформационной структуры человека, можно было бы сказать: физическое тело состоит еще из нескольких тел — костного, мышечного, белкового, жирового, углеводного, водородного, кислородного, протонного и электронного (Ого, как хорошо звучит-то! «Протонное тело человека»! Сколько галиматьи только на этой богатой почве можно наворотить! Красивое слово плюс предприимчивый человек, — так и возникают нездоровые сенсации.)

Поняли, в чем весь абсурд такой классификации? Поняли, почему нецелесообразно выделять по отдельности все эти «тела»? Да потому что все они сконцентрированы в одном объеме и в одной системе. Каждое из таких «тел» — чистая условность, срез свойств человеческого организма на том или ином уровне.

Точно так же обстоит дело и с энергоинформационными «телами». Каждое «тело» — конечно, не тело в буквальном смысле слова. И конечно, мы не так наивны, чтобы думать, что они существуют отдельно друг от друга. Каждое тело — это опять же лишь срез свойств человеческого существа на том или ином уровне. И уж конечно, нельзя считать, что одни из этих тел «выше» других.

Поэтому мы не будем говорить о телах, а вместо этого поговорим о планах мироустройства, хотя и планы — это тоже понятие весьма условное. Планы, которые еще называют пространствами, это, в общем-то, тоже не пространства в прямом смысле слова.

Заметим, что в самом понятии «пространство» заложена некая неоднозначность. Когда говорится: «Проанализируем развитие функции А в пространстве координат, сформированном параметрами напряжения, ионизированности среды и силы тока» или: «Исследуем поведение материнской фигуры в пространстве русской народной сказки», — как вы думаете, что имеется в виду под пространством? Такая комнатка, где вместо длины, ширины и высоты напряжение, ионизация и сила тока? Помещение, где обитает русская народная сказка? Или просто некая система неких свойств, где мы отслеживаем поведение того или иного феномена относительно указанных параметров? Конечно, последнее. Пространство здесь — понятие условное.

И пространства, или планы разных уровней — это не столько пространства, сколько континуумы соответствующих свойств.

Вооружившись этим знанием, попробуем разобраться, какие же свойства нашего мира описывает каждый из известных планов. Учтем только еще одну важную вещь: планы есть первичные, а есть вторичные. Первичные планы — это те, которые отражают действительно существующую устойчивую реальность. Вторичные планы гораздо более условны, они выделены в большой степени искусственно в качестве производных от первичных — просто для удобства описания различных взаимодействий. Вторичные планы могут проявлять себя, но как постоянный устойчивый феномен не существуют. Простейшая аналогия: дождь — первичный план, поверхность воды — первичный план, следы капель дождя на поверхности воды — вторичный, производный от первичных план.

Как мы уже сказали, человек своим эфирным телом, сознанием и душой охватывает все энергоинформационные планы, так как в человеческом существе присутствуют свойства всех планов. Разберемся, что это за свойства и как сказывается карма на свойствах каждого плана.

Эфирный план — это энергетические силовые связи нашего мира. Это первичный план. В человеческом существе представлен в виде свойств его энергетики. На уровне энергетики карма проявляет себя очень активно, о чем мы уже говорили, — кармические события обязательно сопровождаются падением уровня энергетики. Человек искажает эфирный план, направляя свои действия, движимые чувством вины, вовне. В результате появляются деформации эфирного плана, создающие патологические связи между человеком и миром. Часто этими связями пользуются энергоинформационные паразитические структуры — эгрегоры.

Астральный план. Это первичный план. Он традиционно связывается с эмоциями. С ним связан слепок нашей эмоциональной структуры. Попадая в цепь кармических событий, человек, как мы уже говорили, испытывает целую гамму неприятных эмоций. Опять же возникают патологические эмоциональные связи с объектом желаний, появляются искажения эмоционального плана, связывающие в единый болезненный клубок самого человека, объект его желаний и эгрегориальные образования.

Ментальный план. Это первичный план. Представляет собой срез мыслительных процессов человека. Естественно, и он оказывается пораженным кармой. Ведь человек не может не думать над проблемой своих кармических событий. Он создает множество логических связей между собой, ними и все теми же энергоинформационными паразитами на уровне их ментального плана. Вновь возникают клубки патологических связей, которые, словно кокон, опутывают человека, его цель и эгрегориальные паразитические образования.

Каузальный план. Это вторичный план. Он не обладает собственной энергетикой, являясь чисто информационным планом, то есть достаточно условным. Каузальный план — это цепи причин и следствий в жизни человека. Он создан сознанием человека в процессе его взаимодействия с окружающим миром. План условен, поскольку при переменах в сознании меняются и цепочки причин и следствий, меняются способы взаимодействия с миром.

В процессе кармических событий на каузальном плане, конечно, отражается эта причинно-следственная конструкция: причина в виде чувства вины и много следствий. Но этот план зависим от предыдущих планов, поэтому отсюда эта кармическая конструкция убирается легко, как только она уходит с других планов, на каузальном плане она разваливается сама.

Буддхиальный план. Это вторичный план. Он представляет собой срез моральных аспектов существования человека. Этот план тоже не обладает собственной энергетикой, а является информационным образованием, искусственно выделенным в качестве отражения взаимодействия человека с внешними слоями норм и правил морали. Конечно, карма как явление, порожденное чувством вины, имеет прямое отношение к моральным образованиям общества. На этом плане человек, пораженный кармой, создает словно паутину между собой и соответствующими моральными ценностями общества, запутываясь в них, как муха. Но эта паутина не слишком стойкая и зависит от планов предыдущих.

Атманический план. Это первичный план, то есть фактически существующая реальность. Это срез качеств души человека. Собственно, это и есть то, что мы в четвертой и пятой книгах уже рассматривали под названием «виртуальное пространство». От него напрямую зависит формирование первых трех уровней. К счастью, уже на этом уровне проявляется далеко не всякая карма. Ложная карма этот уровень затронуть не может. А вот истинная частенько затрагивает. А затронув, создает серьезные искажения виртуального пространства.

Брахманический план. Вторичный план, отражающий связи души человека и следующего плана упорядоченности Вселенной, Божественного плана. На уровне связей с Богом карма никак не может проявиться. Ведь мы уже знаем, что карма с Богом никак не связана и от него никак не зависит — Бог кармы не обуславливает, не порождает, не создает, не насылает на человека.

Как вы уже поняли, все это деление на планы в большой степени условное. Гораздо точнее — наш вывод о том, что у человека есть физическое тело, эфирное тело, сознание и душа. И вот здесь можно точно сказать, что карма отражается на всех этих уровнях. А еще человеку доступны три пространства — объективное, субъективное и виртуальное (подробно разбираются в пятой книге системы навыков ДЭИР). Карма не нарушает только первое из них.

Вот такое деление, как было известно давно и что блестяще подтвердила практика школы ДЭИР, куда как более естественно и удобно, чем предыдущее.

Попробуем для полноты картины разобраться, как соотносятся известные нам «составляющие» человеческого существа — физическое тело, эфирное тело, сознание и душа — с уже перечисленными планами мироустройства и, соответственно, что там происходит с кармой.

Рис. 8. Уровни этого мира — есть первичные планы, существующие в человеке, а есть вторичные, описывающие взаимодействие человека с миром

Физический уровень. На физическом уровне, как мы знаем, отражаются только последствия кармы (в виде болезней внутренних органов и систем), причины же кармы и сам кармический комплекс лежат глубже. Физическое тело принадлежит объективному пространству.

Эфирное тело. Принадлежит субъективному пространству. Эфирное тело объединяет в себе сразу три тонких плана. Во-первых, в нем присутствует энергетическая, силовая составляющая. Во-вторых, мы испытываем в нем эмоции — это астральная компонента. В-третьих, мы его осознаем — это ментальная компонента. Именно это тело «путешествует» по первым трем тонким планам. Именно на этом уровне «подключаются» к человеку энергоинформационные паразиты. Собственно чувство вины как причина кармы находится на этом уровне. Но это не есть корень кармы — это лишь внешнее проявление чувства вины, а не его причина. Что касается ложной кармы, то в эфирном теле находится ее подлинный корень — внедренный индуктором кармический комплекс.

Карма на уровне эфирного тела человека выглядит как энергетические связи в этом теле, а также связи между самим человеком, объектом его желаний, эфирными телами индукторов, поддерживающих в человеке карму, и эгрегориальными паразитическими структурами, кормящимися высвобождающейся энергией. При некотором навыке кармические проявления видимы глазом в эфирном теле человека. Кстати, частично они уничтожаются защитной оболочкой, которую мы научились создавать на первой ступени ДЭИР — потому что оболочка полностью обрезает нежелательные эфирные и астральные связи. Ментальные связи после этого постепенно уходят сами. Но поскольку причиной кармы является сам человек, он, к сожалению, иногда может возобновить такую связь, если она для него подсознательно желанна или он попал под влияние индуктора.

При удалении подсознательного чувства вины все эти связи на уровне эфирного тела полностью прекращают свое существование.

Сознание. Информационное образование, принадлежащее субъективному пространству. Проявляет себя на каузальном и буддхиальном планах, где отражаются взаимодействия сознания и внешнего мира. Здесь карма выглядит как несколько нитей, каналов между человеком и его кармическими ценностями. Вернее, так она представляется изнутри, потому что снаружи эти каналы не видны. Это логические и оценочные связи. Они довольно быстро исчезают, если удалена причина кармы, а именно чувство вины.

Душа. Формирует виртуальное пространство, соответствует атманическому плану. Именно на этом уровне существует корень истинной кармы — кармический комплекс, формирующий чувство вины. В случае истинной кармы здесь формируется искажение. Обнаруживается уверенно только самим человеком, другой человек «диагностировать» карму не может, так как «увидеть» ее можно только изнутри. Изнутри же она воспринимается как искажение координат виртуального пространства. Чтобы получить приблизительное представление о характере этого искажения, представьте себе такую фантастическую картину: вы попали в помещение, где во все стороны длина вашего шага равна полуметру — во все, кроме одной. А в эту одну сторону длина вашего шага составляет полтора метра. Формируется некий коридор, куда нога проваливается. Вот и искажение. Удаление этого искажения приводит к исчезновению признаков кармы и со всех предыдущих уровней, и вообще из всего существа человека.

Душа взаимодействует с Божественными уровнями посредством брахманического плана, к которому карма не имеет ни малейшего отношения.

Пока подведем итоги — а затем посмотрим, что даст миру избавление человека от кармы.

Карма исходно нарушает первичные уровни человеческого существа — энергетический, уровень сознания и в некоторых случаях уровень души. Здесь карма проявляется в виде искажений соответствующих структур.

Как следствие, карма отражается на производных, вторичных уровнях человеческого существа, кроме самого высшего. То есть карма ограничена в человеке: она не затрагивает физического и буддхиального планов.

Корень ложной кармы и основа проявлений кармы истинной — собственно чувство вины и комплекс его энергоинформационных связей — чаще всего находятся в эфирном теле.

Корень истинной кармы — зародыш, предкармический комплекс чувства вины — находится в душе человека, на атманическом плане.


Здоровый мир без кармы

Без преувеличения можно сказать, что карма — это не просто болезнь отдельных людей, это болезнь всего человечества, всего современного мира.

И, как многие прочие болезни, она существует не только из-за того, что некоторые организмы чувствительны к ней, — она сохраняется не в последнюю очередь из-за особенностей нашей культуры, привычек, бытового уклада.

Известно, что многие болезни обусловлены именно бытовым укладом. Например, Индия — это настоящий рассадник кишечных и кожных заболеваний, потому что там принято пользоваться одной и той же кружкой и совершать священное омовение тысячными толпами в одной и той же заводи. В Африке гуляет СПИД, потому что там использование презервативов, мягко говоря, популярным не является. На Байкале, в Мексике и в Индии повышена частота рака пищевода — потому что в Индии и Мексике злоупотребляют острой пищей, а на Байкале едят котлеты из омуля, готовящиеся с костями, травмирующими слизистую оболочку. На русском Севере — паразитические кишечные черви, последствия употребления сырой строганины… Очень много примеров.

Карма в этом отношении болезнь куда более универсальная, и без преувеличения можно сказать, что она поражает все страны без исключения. Способствует тому общечеловеческий уклад жизни и система взаимоотношений. И едва ли не сильнее всего пострадали тут народы христианского мира именно из-за распространения здесь «гибридной» извращенной концепции кармы.

Карма — как вирусное заболевание, которое распространяется прежде всего в ослабленной среде. Для кармы такой ослабленной средой является среда людей, склонных к чувству вины, склонных считать себя хоть в чем-то «плохими», «недостойными». И вот карма начинает лавиной распространяться от одного такого «виноватого» к другому, третьему, охватывая в итоге миллионы людей.

Рис. 9. Как больной гриппом, человек, несущий карму, рассевает споры по умам окружающих

Как это происходит? Это очень похоже на заражение болезнетворным вирусом. Естественно, человек, больной кармой, от этого страдает, а раз он страдает, то многие направления деятельности оказываются для него закрытыми. Причем с ходом времени он даже начинает сам отказываться от реализации своих желаний и планов, потому что чувствует, что это ему недоступно, что все равно будет поражение. Естественно, в душе накапливается горечь и боль. Естественно, он ищет способы, как бы эту горечь и боль уменьшить. И многие не находят другого способа, как только передать часть горечи и боли другому человеку — а попросту сделать больно другому, обидеть его и таким образом несколько «спустить пар».

Все мы встречались и встречаемся в своей жизни с такими людьми. Он хочет сделать плохо нам, он говорит какие-то гадости, он выплескивает на нас свою злость — только потому, что ему самому плохо. И ему кажется, что если плохо станет кому-то еще рядом с ним, то ему тогда, может быть, полегчает.

Ему если и легчает, то ненадолго. А вот с «жертвой» часто начинают происходить страшные вещи, которых раньше не было и в помине. В его душу уже посеяны горечь, боль, комплекс неполноценности и необоснованное чувство вины. И, как мы уже говорили, чем тоньше душевная организация человека, тем легче он может стать такой жертвой — если, конечно, не знает методов защиты, например, тех, которые уже в совершенстве освоены слушателями ДЭИР начиная с первой ступени, где создавалась защитная оболочка.

А если такая «жертва» неграмотна, не знает основ энергоинформационных взаимодействий и не понимает, что с ней произошло, — она не только становится несчастной сама, но и сеет несчастье вокруг, начиная распространять горечь, боль и чувство вины на других людей… В итоге все это вырастает до масштабов эпидемического процесса.

Да, человек, пораженный кармой, — это самый настоящий носитель вируса, заражающего окружающих. Многие «специалисты» часто говорят, что, мол, возможен обмен кармами между людьми. Вот так, как будто вы «сцепились» с кем-то, да и подхватили его карму, его судьбу, его жизненные проблемы и невзгоды. Заверяем вас — это неправда. Чужую карму получить нельзя. Но можно получить «вирус» кармы — и тогда карма у вас начнет развиваться своя, и только своя, но никак не чужая. Точно так же, как с гриппом или оспой: болезнь у каждого своя и протекает по-своему, но вирус общий, и его обладатель щедро делится им с окружающими.

А причина кармы — чувство вины — передается окружающим, соседям, прохожим так же запросто, как сведения о погоде или пожелания доброго дня. Любой контакт с человеком, наделенным чувством вины, может быть опасен! И мы должны приложить все усилия, чтобы помочь самим себе и другим людям избавиться от кармы.

Карма прошла по европейским странам, Америке и пространству бывшего Союза прогрессивно. К сожалению, сейчас едва ли не каждый третий имеет ее в серьезной форме. Чтобы она не угрожала всем и каждому, надо хотя бы снизить ее до уровня, не превышающего эпидемический порог. Этого можно достигнуть при помощи профилактических и терапевтических мер — точно так же, как они применяются при эпидемиях. В чем их суть? Очень просто: если за один и тот же период времени болезнь проходит сама или излечивается у числа людей, большего, чем число заражаемых больными, то эпидемии не происходит.

Если удастся хотя бы частично избавить человечество от кармы, хотя бы приостановить ее победное шествие по всему миру, что произойдет тогда?

Из нашей жизни уйдут такие беды и проблемы, как бесполезная трата сил, как дела, не приносящие никакой пользы, как миллионы загубленных судеб, как страдания людей, которым постоянно в жизни не везет.

Исчезнут неудачники. Люди перестанут во всех сферах жизни постоянно существовать на грани риска из-за того, что планы могут в любой момент провалиться из-за страдающих от кармы людей. Перестанут разоряться фирмы по причине тяжелой кармы их руководителей, значит, будет процветать экономика, появится много рабочих мест, исчезнет безработица, повысятся доходы населения. Политика государств будет разумной и скоординированной, потому что власть имущие перестанут создавать законы, призванные решать только их собственные проблемы.

Станет больше счастливых семей. Дети будут приходить в мир, полный благоприятных возможностей. Люди наконец будут получать все то, что необходимо для полноценной и счастливой жизни на Земле, что является таким простым и естественным, но сейчас доступно далеко не всем: устроенную личную жизнь, здоровых, талантливых и умных детей, достаток, благополучие, любовь и участие близких, радость жизни, здоровье… Не будет мук от несчастной любви и от скандалов в семьях, потому что каждый человек сможет находить свою гармоничную и подходящую ему «половинку». Не будет страданий от нереализованности, бессмысленности существования — потому что каждый сможет найти для себя ту сферу, в которой он реализуется наиболее полно и счастливо и щедро раскроет все свои таланты и способности. Не будет злости и зависти по отношению друг к другу, и можно будет выходить на улицу без опасений, что сейчас опять кто-то толкнет в автобусе или нагрубит в магазине, — каждый человек будет жить с чувством собственного достоинства, с ощущением собственной ценности, неповторимости и будет уважать эту ценность и неповторимость в другом…

Это поистине прекрасные перспективы. И как скоро придут они — зависит очень во многом от нас с вами. Давайте изменим мир к лучшему, давайте начнем делать это прямо сейчас — и начнем с самих себя.

А пока — вывод из этой главы. Он только один.

Прекратив распространение кармы в нашем мире, мы сделаем его добрее и счастливее. Мы сделаем счастливее самих себя и близких нам людей.

В следующей главе нам предстоит узнать о приемах профилактики кармы и способах ее терапии


Школа ДЭИР - Книги Верищагина

Глава 4

Профилактика кармы

Мы уже говорили, что карма распространяется во многом вследствие особенностей нашего быта, наших привычек. Именно плохие привычки приводят к распространению многих болезней.

Дизентерия возникает из плохой привычки есть немытые фрукты. Грипп возникает из дурной привычки в буквальном смысле слова чихать на окружающих, не удосуживаясь прикрыться хотя бы платком, не говорят уже о марлевой повязке.

То есть можно сказать, что болезни возникают от отсутствия культуры в некоторых областях жизни. Точно так же и с кармой. Здесь причиной становится то, что в обществе не выработана элементарная культура поведения, культура общения, культура взаимодействия людей друг с другом.

Что такое профилактика болезни? Это и есть не что иное, как выработка новых привычек, набора приемов, позволяющих просто избежать болезни — не дать ей начаться.

Мыть фрукты перед едой — это мера профилактики дизентерии. Носить марлевую повязку и не посещать в период эпидемии людные места — это меры профилактики гриппа.

Каковы же меры профилактики кармы? Они вовсе не в том, чтобы отказаться от общения с людьми, — это невозможно. Они в том, чтобы начать в самих себе менять веками укоренившиеся в людях порочные формы и способы общения друг с другом и восприятия себя. Изменить это в другом человеке невозможно. Мы можем изменить это только в самих себе. Но, изменяя это в себе, мы мгновенно подаем пример окружающим и таким образом включаем своим примером целую цепь перемен в окружающих нас людях. Только не надо заставлять их делать это силой. Ограничьте свои усилия самими собой. И результат не преминет сказаться.

Итак, какие же вредные привычки мы должны заменить на привычки полезные и культурные, чтобы избежать кармы?

Начнем по порядку.


Отбросить рудиментарную тягу к чувству вины, наказанию и прощению

Первая привычка, от которой мы должны избавиться, — отбросить врожденную и присутствующую в каждом тягу к чувству вины и, как следствие, к наказанию и прощению.

Вы удивлены? Вы считаете, что этого у вас нет? Вы ошибаетесь, это есть у всех представителей человечества, хоть и не всеми осознается. Мало того, что эта тяга есть, так она еще и подвергается непрерывной эксплуатации со стороны множества социальных структур и сонмища индукторов.

Наша культура такова, что тяга к чувству вины внедряется в каждого из нас с детских лет. В нашей культуре принято с самого детства сравнивать ребенка с каким-то несуществующим идеалом. Так воспитывают абсолютно всех. И не ваши родители в этом виноваты, и не родители ваших родителей — их самих воспитывали точно так же. Это стало нормой культуры (хотя на самом деле это никакая не норма). Люди воспринимают это как норму на протяжении многих веков. Конечно, каждый родитель хотел бы, чтобы его ребенок был идеальным. Но идеала и совершенства на свете не существует — и потому любой ребенок, даже самый замечательный, хоть в чем-то да не дотягивает до идеала. Вот и получается, что в чем-то он все время остается «плохим». На протяжении всего детства в душу ребенка вкладывается это подсознательное убеждение: «Ты плохой, хорошие дети так не делают». А повод для такого внушения всегда найдется. Добрый и веселый — но учится плохо. Учится хорошо — но замкнутый и неприветливый. Спокойный и послушный — но молчаливый, и увалень к тому же. И так далее. Любящий родитель, как вы понимаете, всегда найдет к чему придраться — и сделает это, конечно, из самых лучших побуждений, искренне желая ребенку добра, и только добра. Но вот ребенок этого пожелания добра может и не уловить — зато он очень четко и ясно воспримет идею о том, что он в чем-то плохой, не такой, как все, хуже всех…

Конечно, ребенку от этого больно. Что сможет сделать маленький человечек, еще ничего не знающий ни о карме, ни о пагубных привычках людей внедрять друг в друга чувства вины, — что он может сделать, чтобы хоть как-то облегчить свою боль? Правильно, он может сделать только одно: попросить прощения у родителей, заверить их со слезами, что он «больше так никогда не будет», — и получить прощение.

Получая прощение, ребенок чувствует невероятное облегчение, буквально доходящее до счастья.

Вот и получается, что мгновения, когда родители его прощают, это самые счастливые мгновения в его жизни.

Но чтобы получить прощение, нужно сначала провиниться. Нужно почувствовать себя виноватым, затем, возможно, наказанным, а затем уже дождаться счастья быть прощенным.

Таким образом, счастья прощения не может быть без чувства вины (не согрешишь — не покаешься, не покаешься — не спасешься).

Таким образом, чем больше будешь чувствовать себя виноватым, тем больше будет поводов покаяться, а значит, снова почувствовать себя счастливым. Пусть даже ценой наказания!

Создается условный рефлекс: плохое настроение — чувство вины — наказание — прощение — хорошее настроение. И с этим условным рефлексом человек вынужден существовать всю жизнь.

Человек вырастает, становится взрослым. А заложенный с детства условный рефлекс, согласно которому хорошее настроение неразрывно связано с чувством вины, так и остается в его подсознании. Человек повзрослел — но в подсознании он остался тем же виноватым ребенком, который вечно ждет прощения от мамы. Только место мамы теперь могут занимать другие авторитетные для него люди. А авторитетных людей, желающих нами манипулировать, вокруг достаточно. И они как мухи на мед роем летят именно на такого человека, который в душе чувствует себя зависимым от чьего-то авторитетного мнения и только и ждет, чтобы кто-то авторитетный его наказал, а потом простил.

Что происходит в жизни такого человека постоянно? Во-первых, негативный эмоциональный фон становится неотъемлемым его спутником, и все из-за подавленного чувства вины. Если к тому же случается что-то плохое, то негативный эмоциональный фон усиливается. И тут происходит следующее — человек, вместо того чтобы направить свои усилия на решение возникшей проблемы, начинает искать какие-то объяснения происходящему и находит их, естественно, в том, что «он виноват». Затем начинаются поиски авторитетного человека, которому можно покаяться и получить отпущение «грехов».

Такие люди часто раскрывают душу кому попало в надежде на помощь — а вместо этого, конечно же, наталкиваются на очередного индуктора, который только и ищет, кем бы поманипулировать.

В своих поисках человека, которому можно «покаяться», пораженный чувством вины не осознает, что ищет он на самом деле наказания, искупления своей мнимой «вины». И вот начинаются унижения перед авторитетом. Начинается униженное покаяние с подтекстом: «Вот вы видите, какой я плохой… Просто хуже не бывает». Причем этот «авторитет» не обязательно может быть реальным человеком — он может быть выдуманным, мифическим, кем-то вроде придуманного божества или некоего «владыки кармы».

Поунижавшись так некоторое время, человек и впрямь чувствует, что ему как будто стало легче. У него улучшилось настроение. И он полагает, что «получил прощение».

Только приносит ли такое «прощение» пользу? В жизни человека от такого «прощения», как правило, ничего не меняется. Дела как шли плохо — так они плохо и идут. Личная жизнь как не клеилась — так не клеится и дальше. Более того, объективно положение дел может только ухудшиться — но человек, пребывая в эйфории от «прощения», какое-то время может этого даже не замечать или не обращать на это внимание.

В итоге вместо попыток реального улучшения дела он продолжает заниматься самоистязанием и страданием в ожидании повторения этого сладостного процесса «наказания» и «прощения». Вместо того чтобы принять действенное лекарство, он горстями поглощает сладенькие, но бесполезные пастилки псевдопрощения.

С вами было нечто подобное? Тогда оглянитесь на тот период времени, когда вы занимались чем-то похожим. Что вы увидите?

Вы увидите, что положение дел для вас только ухудшалось за тот период, пока вы ничего не делали для его улучшения, а лишь искали за собой тайную «вину».

Вы увидите, что такими упорными поисками вы и впрямь создали в себе чувство вины или многократно усилили то чувство вины, которое уже было в вас. Таким образом, вы создали не что иное, как синдром ложной кармы.

Вы увидите, что ваши поиски собственной вины настолько вошли в привычку, что в вашей дальнейшей жизни при любом столкновении с трудностями вы в первую очередь ищете причину в виде собственной вины и «прощения» себе и только потом задумываетесь, какие реальные действия надо предпринять. Вы лишь усилили свой врожденный рефлекс на навязываемое вам извне чувство вины!

И в итоге, вместо того чтобы достигать своих целей, выполнять свои желания, вы отступаете при первых же трудностях, замыкаясь на чувстве вины. И добиваться своего вам все труднее и труднее…

Мы уже не говорим об опасности, таящейся в ваших поисках авторитета, который может вас простить. Вы, конечно, найдете индуктора, который науправляется вами всласть. И ничего кроме вреда вам не принесет.

Такие бесконечные поиски прощения — путь в никуда. Потому что на этом фоне дела ваши идут все хуже, а настроение улучшается лишь ненадолго, когда вы получаете очередное «прощение». Но вам, как наркоману, для улучшения настроения начинает требоваться все большая и большая «доза». То есть прощение вам нужно все более масштабное — потому что мелкие прощения уже не радуют. А для масштабного прощения нужна очень серьезная, огромная вина. И вы начинаете искать в себе эту глобальную вину до тех пор, пока в своих глазах не становитесь настоящим исчадием ада. Бывает еще хуже, когда подсознание человека, отчаянно нуждающегося во все нарастающих масштабах прощения, само подталкивает человека на поступки, вследствие которых он может испытывать вину. Все что угодно такой человек может совершить — вплоть до уголовно наказуемых деяний. И в итоге сам портит себе жизнь — целенаправленно и последовательно.

Любое чувство вины разрушительно.

Если вовремя не осознать, в какой синдром попал человек, — это путь без возврата.

Наверняка вы встречали таких людей. У них уже ничего не осталось — никакого просвета в жизни. Дела не идут, денег нет, они несчастны, несчастны и их родные — но они, ничего не предпринимая, постоянно говорят о том, что «надо думать только хорошее», «надо все всем простить», и так далее…

Грустно? Еще как! Этой опасности нужно избегать всеми силами!

Итак, чувство вины несет в себе подсознательную привлекательность, заключающуюся в потенциальном облегчении через наказание и прощение. Реализация этого стремления губит жизнь и усиливает карму. Само по себе чувство вины и само по себе «прощение» никоим образом не исправляет ошибок и не излечивает от болезни. От нее излечивает только действие.

Рис. 10. Чувство вины скрывает в себе возможность облегчения, но облегчение — это обман. Только облегчение, достигнутое действием, — стабильно.

Что же можно предпринять? Как избежать следования этой тяге к чувству вины, к наказанию и прощению? Мы уже частично дали ответ на этот вопрос. Поскольку желание быть наказанным и прощенным свойственно маленькому ребенку, все еще живущему в нашем подсознании, то для избавления от этого чувства вины надо прежде всего повзрослеть.

Повзрослеть — это значит осознать, что нет больше над нашей душой родителей, «старших», «авторитетных» товарищей, которым мы что-то должны и перед которыми виноваты. Мы никому ничего не должны — мы должны только самим себе и людям, которые от нас, в нашем понимании, зависят. Значит, и каяться нам не перед кем, и просить прощения не за что. Если вы взрослый человек, то никто не имеет власти над вашей жизнью, кроме вас самого.

Желание просить прощения — детское свойство.

Взрослый человек, вместо того чтобы каяться и просить прощения неизвестно за что и неизвестно у кого, будет просто исправлять положение дел.

Чтобы повзрослеть, надо полностью принять ответственность за свои удачи и неудачи на себя, и только на себя. Взрослый человек за все происходящее с ним отвечает сам. Он не считает, что кто-то «насылает» на него несчастья за какую-то провинность. Но ведь у человека бывают два сорта действий — приносящие эффект и не приносящие его. Так именно в этом и состоит принцип обучения, взаимодействия человека с окружающим миром! Отрицательный результат — тоже результат. Мы знаем, что в другой раз наши действия должны быть другими. Только и всего.

А если неудача вызвала в нас чувство вины? Так ведь эта вина у нас перед нами же самими. Мы ее сами ощутили — нам ее никто не внушал. И нам не перед кем искать прощения, кроме как перед самими собой, поскольку мы осудили себя сами. А как получить настоящее прощение? Ведь не наказывать же себя самого? Другого — это осмысленно, потому что может удержать его от повторения эпизода. А себя? Как простить себя самого?

Принять ответственность на себя — это значит не винить ни в чем ни себя, ни других. Других винить не в чем — они не виноваты. Себя винить тоже не в чем — вы тоже не виноваты. К тому же винить себя, как мы видели, дело не только бесполезное, но и разрушительное. Вместо того чтобы тратить время и силы на самообвинения, надо реально браться за исправление положения, вот и все. Мы просто извлечем уроки, сделаем выводы и будем знать, что в другой раз наши действия должны быть другими, если мы хотим достичь успеха.

Словами, слезами и самоистязанием горю не поможешь. Заметьте, именно те, кто много кается, горюет и плачет, как раз оказываются неспособными извлечь уроки из своих неудач — и в итоге десять раз наступают на одни и те же грабли. Тот же, кто не винит себя попусту, а ищет способ действовать, извлечет уроки и просто изменит неэффективное поведение на эффективное.

А к каким приемам прибегнуть для исправления ситуации — мы поговорим уже совсем скоро.

А пока сделаем предварительные выводы.

Итак, вот правило профилактики кармы номер один.

Избежать опасной тяги к чувству вины, наказанию и прощению позволит осознание того, что ты, даже потерпев неудачу, ни перед кем, включая себя самого, не виноват, — эта неудача не есть наказание за какие-то «провинности» и никакого наказания за собой не повлечет. Нужно понять, что ответственность за неудачу несешь ты сам, — но дело не в твоей мнимой «вине», а лишь в твоих неадекватных действиях. Ошибка в поведении — не грех, ошибаться может каждый, а осознав свою ошибку, исправить ее тоже может каждый. Если это осознать, то и тогда неудача не сломает тебя, а сделает лишь сильнее и опытнее. Действуй, уничтожая чувство вины.


Избежать соблазна индуктивных мифов

Вторая привычка, взятая нами из социума и тоже содействующая появлению кармы, — это тяга к так называемым индуктивным мифам. Почву для создания в обществе индуктивных мифов создает не что иное, как врожденное чувство вины большинства людей. Как говорится, спрос рождает предложение. Это абсолютная истина для человеческого общества.

Что же такое индуктивные мифы?

Знаете, каков тезис любой предвыборной кампании, политической речи и прочих публичных выступлений? «Скажи им то, что они хотят услышать»! Успех будет обеспечен. Именно на этом играют кандидаты в депутаты, рассыпаясь перед избирателями в многочисленных предвыборных обязательствах. Практика показывает, что выполнять потом эти «обязательства» совсем не обязательно.

Причем такая циничная позиция, наверное, существовала невероятно давно. Она просто пропитала культуру, и желающим создать новый миф оставалось пойти только на маленькую внутреннюю уступку: «Ведь Высшие силы существуют, и я знаю, чего они хотят, я же чувствую это!» (В смысле мир должен быть выстроен по-моему, и Бог, если он есть, конечно, хочет того же…) «Ничего, Бог, если я поговорю немного за тебя? А? Ничего, можно? Я так и думал!» И рождается очередной индуктивный миф.

Точно так же, как отдельный человек, мучимый чувством вины, ищет авторитета, перед которым можно «повиниться», «покаяться» и заслужить вознаграждения, — так же и толпа ищет «кумира», «вожака», «лидера», который «умнее, лучше нас, больше знает и нас всех облагодетельствует»!

Именно на этом свойстве толпы играют многочисленные дельцы: в самом деле, если люди хотят чувствовать себя недостойными и просить у кого-то помощи и защиты — ну так что ж, дадим им почувствовать, что мы лучше и выше, и свой авторитет поднимем, а заодно товар продадим подороже!

Такая позиция глубоко проникла в культуру. И вот все чаще стали появляться люди, которые, вознося себя над толпой, проповедовали примерно следующее: «Есть высшие силы, о которых я знаю больше вас. За „правильные" поступки они награждают, за „неправильные" наказывают. Ваши несчастья от этих ошибок — вы провинились. А как быть „правильным", я вам расскажу».

Вот так и рождаются индуктивные мифы. Множество людей, говорящих якобы от имени Бога, на самом деле преследуют лишь одну цель — внушить вам, что вы виноваты, что вы зависимы от них, что вы шагу без них ступить не сможете, — и все это лишь для того, чтобы вы несли им свои деньги, отдавали им свою энергию и жизненные силы.

Вот и все! Нехитрая удочка, но ловит многих. Заронили чувство вины — и нажимаем на эту кнопочку. И это неудивительно: когда человеку плохо, его очень просто взять голыми руками. Человек в таком состоянии только и думает, как бы довериться кому-нибудь. Так мошенница-цыганка, завидев женщину в грустном настроении, подходит к ней и говорит: «Ой, какая порча!» — а потом забирает ее деньги, словно это заслуженная зарплата.

Вот так же и многочисленные индукторы, говорящие якобы от имени Высших сил, просто ловят вас на удочку, нажимая на «кнопочки» вашего чувства вины, подчиняя вас индуктивным мифам.

Не будем тратить ваше внимание на детальное описание тысяч индуктивных мифов, окружающих нас, особенно мифов о карме. Вы и сами сумеете разобраться.

А просто для того, чтобы разобраться было легче, давайте рассмотрим, каковы могут быть признаки этих индуктивных мифов. Во-первых, как только появился какой-то «благодетель», который всячески подчеркивает свое превосходство над вами (он больше знает, больше умеет, он свободен от кармы в отличие от вас, он «продвинутый», а вы ничтожество, он вообще лучше во всех отношениях), и вы и впрямь чувствуете себя перед ним «недостойным», «ничтожеством», «пустым местом», — бегите от такого «благодетеля», он пытается внедрить в вас очередной индуктивный миф!

Если вы думаете, что индуктор не понимает значения чувства вины для своей деятельности, то вы ошибаетесь. Например, вам гарантирована бурная реакция индукторов вот на этот текст, лишающий их любимой кнопки.

Во-вторых, приверженцы индуктивных мифов очень любят пользоваться определенного рода лексикой. Поэтому, как только вы слышите в чьей-то речи характерные словосочетания, знайте: это носитель индуктивного мифа, который может быть заразным! Эти слова и словосочетания слышали мы все много раз — причем эти понятия приводятся индукторами не как термины для анализа мира, а как нечто, заставляющее человека вести себя тем или иным образом. Вот примеры некоторых из них: «Воля Высших Сил», «Законы Космоса», «Божья Воля», «Хорошо», «Плохо», «Грех», «Контролер», «Космические каналы», «Владыки», «Высшие Миры», «Низшие Миры», «Задачи свыше», «Кармические задачи», «Положительные качества», «Отрицательные качества», «Нас воспитывают», «Наказание свыше», «Просить Высшие силы», «Небесный Сенат», «Небесная Любовь», «Негативная информация», «Информация свыше», «Правила», «Человек должен»… и так далее, и тому подобное — устанешь перечислять.

Почему так много высоких слов? Да очень просто! Ведь если человек не может ничего объяснить и доказать логически, он сразу придумывает «Высшие силы», от имени которых и выступает. Ему хочется, чтобы все в этом мире было в согласии с придуманным им мифом! Тем более что вокруг предостаточно людей, готовых в любой миф поверить. Любому носителю индуктивного мифа обеспечены десятки и сотни внимающих глаз и ушей, в которые он будет с упоением вкладывать любую белиберду от имени каких-нибудь «Владык созвездия Козерог».

Пока людьми владеет скрытое чувство вины — любой индуктор без хлеба с маслом не останется. Ему достаточно лишь упомянуть магическое словосочетание «Высшие силы» — и все, некритичное отношение ко всему тому, что он будет говорить, обеспечено! Так же как и некритичное подчинение самому индуктору. Как видите, это очень удобно для многочисленных любителей манипулировать людьми.

Так что, как только вы встречаете где-то толкование «воли Высших сил» без корректно представленной практической информации, позволяющей эту самую «волю» экспериментально обнаружить, — вы сразу можете быть уверены, что перед вами очередной индуктивный миф или, как частный случай, вариант извращенной концепции кармы.

Постарайтесь критичнее относиться ко всевозможным концепциям кармы и системам ее отработки, которые сейчас в изобилии представлены и на книжных прилавках, и во всевозможных школах и на курсах. Обращайте прежде всего внимание не на слова и теории, а на практическую часть — насколько она действенна. Если есть рациональное зерно в предлагаемых конкретных методах — что ж, можно и использовать. Хотя и здесь очень часто встречаются откровенные глупости. Например, многие кармологи убеждены, что если убрать кармическую причину болезни, то иного лечения уже и не нужно. Причем они не стесняются это советовать даже людям со злокачественными опухолями — на наш взгляд, за один такой совет нужно отправлять за решетку. Очень многие серьезно больные погибли потому, что не лечились, а тешили себя выдуманной помощью «владык кармы». Стоит только на одну секунду задуматься, чтобы понять, что это опаснейшая неправда: ведь причина болезни и сама болезнь — это вещи совершенно разные! Причину в ряде случаев можно устранить кармическими методами, но саму болезнь, которая уже поразила физиологию, без лекарств и врачебного вмешательства бывает и не вылечить. Без комплексного подхода тут ничего не достигнешь. Представьте себе, что человек напился пьяным, упал и пробил себе голову. Причина его пробитой головы, безусловно, пьянство. Значит ли это, что если его тут же на месте излечить от пьянства, то есть убрать причину, то и голова сразу же заживет сама собой? Ничего подобного. Ему сейчас не кодирование от пьянства нужно, а самый что ни на есть прозаический хирург.

Но в индуктивных мифах кое-где встречаются и хорошие советы — например, крайне распространенный совет «избегать идеализации чего-либо, чтобы не потерять это для себя». Замечательный совет! Он действительно работает. Но вовсе не потому, что «Высшие силы считают это грехом, когда вы что-то любите больше Бога, и стремятся наказать человека, отбирая то, что ему дорого». Настоящая причина этого совсем другая, и гораздо более реальная.

Настоящая причина в том, что если мы что-то или кого-то очень сильно любим (например, работу или человека), то мы начинаем предъявлять к предмету своей любви непомерные претензии. Тем сильнее формируем энергетические связи. Мы ведь его очень любим и потому хотим, чтобы он был совершенным. А совершенства на свете не бывает. Предмет нашей любви, естественно, несовершенен. Но поскольку мы его чрезмерно любим, то мы его идеализируем. И требуем все большего — и нарываемся на несоответствие. И не хотим мириться с его реальным несовершенством, не прощаем этого несовершенства. А потому страдаем, разочаровываемся, мучаем себя и других. Энергетические связи превращаются в присоску, по ним начинает уходить наша радость жизни. Результатом часто становятся разрывы, разводы, потери любимой работы и так далее — просто потому, что мы «разочаровались».

Заметьте, гораздо крепче те семьи, где супруги относятся друг к другу более спокойно и реально, не слишком многого друг от друга хотят и умеют прощать друг другу мелкие недостатки — потому что понимают, что все мы люди и идеала среди нас нет.

Если мы никого и ничего не идеализируем, а относимся к людям, предметам и явлениям реально — мы не будем и разочаровываться, мы будем уметь прощать мелкие «грехи». Если же мы постоянно требуем от другого идеальности — мы, естественно, ни с кем не уживемся.

Вот и весь секрет. Ларчик просто открывается. И ни при чем здесь Высшие силы, которые якобы отнимают у нас то, что мы идеализируем.

Итак, индуктивные мифы мало того что лживы, так еще и опасны — опасны сразу по нескольким причинам.

Во-первых, индуктивные мифы стремятся вызвать и укрепить в человеке чувство вины и создают ложную карму.

Без компонента вины в большом количестве людей миф просто не удержится. Миф может возникнуть лишь при условии, что в большом количестве людей уже присутствует чувство вины. Но дальше — хуже: чтобы продолжать существовать, миф должен еще и усиливать это чувство вины в людях, еще и внедрять извне новые и новые порции чувства вины! Поэтому, чем больше люди погружаются в миф, тем больше они терзаются — и если это не прекратить, то ложная карма, созданная вносимым мифом чувством вины, в следующем воплощении может перейти в истинную. Да и в этом воплощении миф не улучшает жизнь человека (хотя обещает именно это), а лишь ухудшает ее. Например, очень часто приходится встречаться со следующей проблемой. У людей, которые идут так называемым «путем духовного развития и совершенствования» (читай: следуют очередному индуктивному мифу), всегда нелады с деньгами. Спрашивается: если они такие во всех отношениях совершенные — то почему? Да потому, что это «совершенствование» — миф, который ведет лишь к ложной карме, а отнюдь не к нормальной жизни, в которой есть все необходимое, в том числе и деньги. Этот ответ вы, наши читатели, уже знаете.

Во-вторых, индуктивные мифы разрушают свободу человека и открывают его для управления со стороны.

Индуцированный человек не привык самостоятельно раздумывать над своими ощущениями и своим состоянием — он ждет, когда ему встретится кто-нибудь, кто «объяснит» ему, что с ним происходит, что ему нужно делать и почему он должен поступать именно так, а не иначе.

То есть у индуцированного человека есть «кнопка», на которую в любой момент может кто-то нажать, — ведь индуцированный человек не доверяет себе, он ждет воздействия со стороны. И это воздействие на него с удовольствием оказывают многочисленные сообразительные люди. Они жмут и жмут на «кнопку», пока не выжмут из человека все, что им нужно, — и деньги, и силы.

Да-да, не надо обольщаться и думать, что посторонние люди только и жаждут сделать нам добро, преподнести подарок, доставить радость, дать денег. То есть они могут все это обещать с самой милой улыбкой — но все их слова и обещания направлены отнюдь не на вашу пользу, а лишь на достижение их собственных целей. Пока вы ждете от другого бескорыстной помощи и раскрываете ему свою душу, он с холодным сердцем получает то, что ему от вас нужно, а расплачивается внедрением в вас чувства вины. Вместо радости и добра вы получаете лишь ощущение своей ущербности, а индуктор, сытый и довольный, отправляется дальше в поисках новых жертв.

Индуцированный же лишь теряет свободу, делает не то, что нужно ему самому, а лишь то, что хотят от него другие, то есть попросту живет не своей жизнью.

В-третьих, индуктивные мифы замыкают человека на энергоинформационных паразитов.

Мы ведь с вами знаем, что энергоинформационные паразиты добывают себе пищу за счет того, что направляют мысли и эмоции большого количества людей в определенное, нужное им, русло, и за счет этого питаются выделяемой этой массой людей энергией. Но как проще всего выбить из людей эту энергию — доставляя людям радость или причиняя боль? Конечно, вторым способом — он проще и менее затратен. Человеку больно, плохо, он выделяет массу переживаний, а с ними массу энергии — вот и пища энергоинформационному паразиту. Человек даже сам может открываться энергоинформационному паразиту, обращаясь за помощью к каким-нибудь «силам» типа «владык кармы» или «каналов». В итоге — помощи никакой, а энергетический спад налицо: человек дал себя «покушать» неизвестным «силам», сам не зная, какую цену платит за мнимую «помощь». Вы думаете, энергоинформационный паразит откроет вам «истину», даст вам помощь? Если такое и будет, то только в процессе приготовления из человека вкусного со всех точек зрения блюда — сначала подачка, а потом пыльным мешком по голове. Паразит не откажется вас «покушать», раз уж вы сами в его логово лезете, — а затем отбросит вас за ненадобностью. Кстати, это является неплохим диагностическим критерием — ведь то, чего ты добиваешься сам, дается трудом, а подачка неизвестно откуда просто предваряет включение энергетического лохотрона.

В-четвертых, индуктивные мифы заставляют человека совершать нерациональные действия, направляя его по ложному пути, то есть отрывают его от реальности и заставляют страдать и его самого, и его близких.

Даже если миф создается ненамеренно, он зачастую исходит из неверной, ложной картины мира. Пример — миф о том, что богатство дается за «хорошую карму», а бедность и нищета — за «плохие поступки» или за то, что человек своим поведением «переполняет терпение Высших сил» и у него «отнимаются те ценности, которые он ставит выше Бога». Тут сразу же напрашивается, скажем, такой вопрос: а как же тогда небезызвестный Мавроди с его скандальной компанией «МММ»? Если его карма настолько «хороша», что ему было дано так много денег, то как же такая «хорошая» душа смогла совершить подлость по отношению к огромному количеству людей? А если и карма, и душа у него «плохие», то почему же он получил такие деньги? К тому же, стремясь к такой наживе, он должен был неминуемо ухудшить свою карму — так что ж деньги у него не «отобрали»? А секрет прост: он всего лишь не пустил в свое сознание ни одного индуктивного мифа и никому не дал внедрить в себя чувство вины — вот вина в него и не ударила, а значит, карма не возникла, потому и «наказания» никакого не пришло. На этом примере как нельзя лучше видно, что благополучие человека (как это кого-то ни разочарует) зависит не столько от его реальных поступков и деяний, сколько от того, что он при этом испытывает, главным образом от того, испытывает ли чувство вины и ощущение неполноценности. Если испытывает — наказание придет, если нет — не придет. Вспомните, мы об этом говорили и в пятой книге: жизнь человека определяется не столько фактами окружающей жизни, сколько значениями, которые мы этим фактам придаем.

Итак, многие индуктивные мифы построены на ложных представлениях о мире. А если в теории есть логические ошибки, то и рецепты, предложенные ею, лечат совсем не ту болезнь, для которой они рекомендованы. А, сами понимаете, принимать аспирин от поноса бессмысленно. А если это дорогой французский аспирин — то еще и накладно.

Человек, оторванный от реальности и исходящий из ложного представления о мире, все время, образно говоря, принимает аспирин от поноса. У вас нет денег, и вы, вместо того чтобы их зарабатывать, решаете отречься от всего материального, уединяетесь в келье и денно и нощно просите Высшие силы, чтобы они послали вам денег. При этом свято верите, что деньги вам пошлют. Таким образом вы уходите все дальше и дальше от адекватного восприятия мира.

В-пятых, индуктивные мифы вводят человека в безмерную гордыню.

Ведь, по сути, Церковь, предостерегая человека от гордыни, пытается таким образом застраховать человека от саморазрушения. Гордыня не случайно объявлена одним из семи смертных грехов — хотя, как мы теперь знаем, само понятие греха весьма условное и буквально его понимать нельзя. Гордыня является грехом не в том смысле, что за это кто-то посылает наказание, а в том смысле, что гордыня запускает механизм саморазрушения.

Смирить свою гордыню — это в том числе означает не считать себя такой «важной птицей», за каждым действием которой следит сам Бог и которой сам Бог посылает наказание за каждый проступок. Смирить свою гордыню — это значит понять: я не совершаю и не могу совершить ничего такого ужасного, чтобы сам Бог начал применять ко мне меры воздействия.

В самом деле, что уж такого плохого ты мог сделать, чтобы удостоиться наказания от самого Бога? Плохо подумал про соседку? Разозлился на прабабушку? Обиделся на учительницу? Бог, конечно, только и ждал твоей плохой мысли, чтобы спустить на тебя тридцать три несчастья. Ну ты и велик, человек! Ни Тамерлан, ни Игнатий Лойола, ни Сталин, ни Чингисхан, ни Влад Дракула не сумели достать Бога — это сделал ты!

Но все-таки, если задуматься, не гордыня ли это? Может, не проступок наш велик, а просто чувство вины велико и огромна тяга к наказанию? Хочется быть замеченным, ох, хочется… Но приводит все это к тягостным последствиям.

Как написано в «Лествице» Иоанна: «Кто пленен гордостью, тому нужна помощь Самого Бога; ибо суетно для него спасение человеческое». Ну, об этом мы говорили уже. Ничего не делает человек, убежденный в том, что «его воспитывают» и прочее. Он только просит: «Боже, почеши мне спинку», не думая о том, что и сам способен на такой подвиг. Но хватит об этом.

Тут важнее другая сторона — ожидая помощи от «Самого Господа», человек все дальше от нее и он все больше отвергает помощь, предлагаемую Богом из рук людей и обстоятельств. Как в известном анекдоте, такой человек, желая выиграть в лотерею, просит помощи у Бога, но сам не покупает даже лотерейного билета. Он не видит чудес, которые совершаются в этом мире для каждого ежесекундно.

Желая большего, он не видит этого самого большего в малом. Он уходит во тьму, чтобы увидеть там ослепительный свет, не замечая источников света по дороге. Он уходит от света все дальше и дальше.

А на самом-то деле к вашим тридцати трем несчастьям Бог не имеет вообще никакого отношения. Не он их посылал — не за что было их посылать. Потому что не проступок ваш так велик, а чувство вины ваше так велико, что подсознание ваше же собственное требует и требует наказания. И естественно, это наказание к вам и притягивается по вашему же собственному заказу. Так при чем здесь Бог?

Многие люди обижаются на Бога — не помогает, мол, и от несчастий не избавляет. Смешно и грустно бывает это слышать. Бог, может быть, и рад был бы вам помочь — только не как Моисею, а как всем. Да этой помощи мешаете вы сами — ставите преграду между собой и Богом в виде собственного чувства вины, в виде кармы, от которой избавляться не хотите.

Впрочем, все это не относится к освоившим навыки ДЭИР. У нас уже достаточно сил, чтобы уповать на Бога, а самому не плоховать, рассчитывать на себя и знать, что мы легко сможем убрать препятствия на пути собственного счастья — препятствия в виде чувства вины, порождающего карму.

Для этого надо только понять, что перед Богом виноватых нет — все мы слишком мелкие сошки, чтобы быть перед ним виноватыми, и не надо мнить о себе так много. И еще для этого не надо думать, что мы такие величины, что нам достаточно лишь сидеть, ничего не делая, и ожидать, когда сам Бог снизойдет к нам со своей помощью.

За нас с вами, дорогие друзья, Бог делать ничего не будет. По той простой причине, что эта жизнь — наша, и только наша, и мы сами должны проживать ее, не ожидая, что и жить за нас будет кто-то другой, путь даже и сам Бог. Бог за нас нашу жизнь жить не будет!

Рис. 11. Индуктивные мифы уничтожают психику человека чувством вины, сбивая его с пути, наделяя ложное кармой и гордыней, открывая энергоинформационным паразитам и сторонней манипуляции

Человек, одержимый гордыней, думая, что Бог за него все сделает, не идет путем развития (да и вообще никаким путем не идет). Просто потому, что он уверен, что все в руках Божьих, а от него самого ничего не зависит, — вот он ничего и не делает, а потому катится все ниже. Он может быть очень набожным, без конца молиться, просить все время помощи у Бога — и не замечать, что деградирует, что сам уже не хочет и пальцем шевельнуть, что беспокоит Бога без толку, по пустякам, — и даже не задумывается, что сам вполне в состоянии справиться с этой задачей. Человек же на то и существует на Земле, чтобы создавать свою жизнь своими руками под благожелательным взглядом с небес.

Итак: индуктивные мифы опасны тем, что генерируют в человеке все новые и новые порции внедренного извне чувства вины, что способствуют созданию ложной кармы, что заставляют неадекватно воспринимать мир и, следовательно, направляют человека по нерациональному пути, что открывают человека для воздействия энергоинформационных паразитов и что вводят в грех гордыни.

Что делать? Индуктивные мифы необходимо отсекать. Это проще всего сделать, раз и навсегда осознав, что чувство вины не может нести с собой абсолютно ничего рационального и полезного. Оно не приближает нас к решению наших проблем, а лишь удаляет от них, принося новый и новый вред. Нет смысла винить себя — этим делу не поможешь, а лишь все дело испортишь.

Раз и навсегда также нужно понять, что все, что с нами происходит, это результат наших же собственных поступков, а вовсе не «наказания свыше». Нужно понять, что если Богу будет что-то нужно, то он скажет это сам, а не воспользуется устами соседки. Потому что на самом деле никто ничего не может сделать для человека — ни наказать его, ни поощрить. Только сам человек в состоянии либо испортить свою судьбу, либо исправить ее. В следующей главке мы поговорим об окончательном избавлении от этого чувства вины.

А пока — вывод: правило профилактики кармы номер два.

Если вы слышите, что кто-то ведет речь от имени «Высших сил», — знайте, что в вас внедряют индуктивный миф. Не пускайте его в сознание! Отстраниться от индуктивного мифа помогает осознание простой истины: и свое счастье, и свое несчастье человек творит только сам, своими руками. Высшие силы в этот процесс не вмешиваются. Отвергнуть любую попытку направить вас по какому-либо пути, якобы предначертанному вам кем-то другим — это реальный шаг к счастью.


Человеческая вина — ничто перед вечностью

Мы все несовершенны. Естественно, что нет человека, совсем не знакомого с чувством вины. Каждый хоть раз в жизни совершил что-то, что способно вызвать это чувство.

Что делать с этим? Мы уже с вами говорили, что если чувство вины вызвано реальным эпизодом, в котором человек как следует ощутил, прочувствовал свою ошибку, осознал и пропустил через себя возникшую при этом боль, — то это идет только на пользу. Это в будущем удерживает нас от повторения ошибки. Наша жизнь становится более гармоничной и цельной.

Собственно, изначально, до всевозможных искажений в массовом сознании, христианское понятие покаяния соответствовало именно такому полному осознанию своей ошибки, осознанию, которое сопровождается прочувствованием того, что человек сделал. Грубо пнул котенка — ощутил, как ему больно и плохо, сам испытал боль от этого. В дальнейшем будешь знать, где та мера самообороны, которую нельзя превышать, чтобы не причинить боли себе и другому. В дальнейшем будешь мудрее, дальновиднее. Только и всего.

Другое дело, когда чувство вины вложено в подсознание, но не осознано и не прочувствовано. То есть где-то в глубине души эта заноза сидит — а человек не понимает, за что и чем он ее заслужил. Но понимает, что если она сидит, то, наверное, есть за что. Такой человек не видит своих ошибок, а потому не может сделать из них выводов, не может стать мудрее, пройдя эти уроки, — а потому вообще не понимает, как ему себя вести. Пользуясь все тем же примером, он так и не узнает, где эта мера самообороны, и потому на всякий случай вообще перестанет обороняться и станет жертвой других людей и обстоятельств, потому что смутно усвоил, что «котиков бить нельзя».

Но с таким событием разобраться все же легче. Человек, став взрослым, вполне может осознать, что на самом деле ничего страшного он не сделал, котика не убил, и мама тут была не права в своем чрезмерном воспитательском рвении. Иногда этого взрослого осознания бывает достаточно для избавления от чувства вины. Это тоже вариант покаяния — осознать, что произошло на самом деле, что настоящей вины не было, а чувство вины было ложным, внедренным извне.

Бывают более тяжелые случаи. Например, произошло какое-то событие, приведшее к большой потере — например, потере близкого человека.

Многие люди живут с этим неизбывным чувством вины после смерти родителей или супругов. Они винят в этой смерти себя — думают, что были недостаточно внимательны, или не сделали всего, что могли, для спасения близкого человека, или просто не оказались рядом в нужный момент…

И вот здесь мы опять должны вернуться к теме гордыни.

Мы с вами уже говорили, что все происходящее с человеком в жизни связано с тем, что происходит у него внутри. У него самого, а не у кого-то другого! Получается, что все зависит от внутреннего состояния человека — в том числе и его смерть. Как ни трудно, может быть, это осознать — осознать это необходимо: человек не умирает просто так, ни с того ни с сего, если уж человек умирает, значит, в нем самом накопилось достаточно причин для этого. Этих причин настолько много, что другой человек не сможет ни добавить этих причин, ни уменьшить их количество, даже если очень захочет. Вы при всем своем желании не сможете стать той последней каплей, которая и стала причиной смерти человека, даже если вам кажется, что вы, именно вы и стали этой каплей. Это не так. Эти «капли» накапливает в своей душе сам человек, и никто не может добавить их извне, даже при всем желании.

Не думайте, что вы так велики, что можете стать причиной смерти человека. Никто из нас не может стать причиной смерти другого. Думать так — это значит мнить о себе слишком много. Успокойтесь, мы с вами не властители судеб, не властители жизни и смерти. Не от нас зависит жизнь и смерть другого человека. Совсем не от нас.

От нас зависит, как мы уже говорили, только то, что касается нас самих, — только наша собственная жизнь и даже наша собственная смерть.

Каждый человек — лишь песчинка перед лицом вечности. Даже самые ужасные с человеческой точки зрения проступки перед лицом Вселенной не значат ничего. Просто потому, что для Вселенной любое человеческое преступление — как слону дробина, и даже еще менее заметно. Вселенная ни в коей мере от этого не пострадает, она слишком сильна и велика для этого. И считать, что ты своим проступком мог что-то там испортить в механизме мироздания, — полная глупость. То, что ты сделал, имеет значение лишь для тебя самого, но никак не для Вселенной или для Бога.

Конечно, избавиться от такого чувства вины бывает не просто — оно может слишком глубоко въесться в подсознание. Но с чувством вины жить нельзя — оно отравляет жизнь, формирует карму. Если сразу не удается избавиться от чувства вины, значит, надо сначала хотя бы постараться убрать ее разрушительную составляющую и оставить конструктивную. Для этого нужно всего-навсего немного подумать над ее истинным смыслом.

Ведь все наши поступки имеют смысл и значение. Но что значит «смысл и значение»? Объективные ли это показатели? Конечно, нет. Показатели это чисто субъективные. Есть смысл и значение, которые приписываем своим поступкам мы сами. Есть смысл и значение, которые приписывают нашим поступкам соседи. Подумайте, разве это одно и то же значение? Разумеется, нет. Есть еще значение, которое имеют наши поступки для судьбы человечества, для судьбы мира и для судьбы Вселенной.

Так каков же истинный, так сказать, окончательный смысл вашего поступка? Не знаете? То-то же. Потому что на самом деле никто об этом не может судить. Если кто-то и может судить — то только где-то на самом верху, на уровне смысла вашего поступка для судеб Вселенной. А на том уровне, уверяем вас, смысл любого вашего поступка абсолютно не имеет никакого значения, попросту равен нулю. Так что и говорить не о чем.

Как же мы сами можем оценивать свой поступок и испытывать по отношению к нему чувство вины, а тем более принимать близко к сердцу чью-то чужую оценку нашего поступка, если это значение априорно неизвестно, во всяком случае, неизвестно никому из людей?

Есть такая притча. Мудрый человек нашел коня. Соседи сказали: «О, какое счастье, как тебе повезло». Мудрый человек ответил: «Я не знаю, счастье это или несчастье, я не знаю, хорошо это или плохо». Прошло некоторое время. Сын этого человека начал объезжать коня, упал, сломал ногу и остался хромым. Соседи сказали: «О какое несчастье, оказывается, это ужасное несчастье, то, что ты нашел этого коня». Мудрый человек опять ответил: «Я не знаю, счастье это или несчастье». Прошло время, в государстве, где жил этот человек, началась война. Всех молодых людей забрали на фронт — а сына мудрого человека не взяли, потому что он был хромым. В итоге у соседей сыновья погибли, не вернувшись с войны, а сын этого мудрого человека остался жив. И опять соседи сказали: «Какое это счастье, что он упал с этого коня и остался хромым». И так далее. Смысл этой притчи в том, что все человеческие оценки нашего поведения, в том числе и наши собственные оценки, не имеют никакого значения, потому что в любом случае они далеки от истины — истины, которой мы просто не знаем и знать не можем.

Именно поэтому никогда не доверяйте чужой оценке, чужому мнению, чужому суду. Любое суждение о вас других людей — неправда. Оно априори является неправдой просто потому, что истина никому не известна, никому, кроме Бога.

Другой простой пример — Иуда. Его поступок (имеется в виду дешевая коррупция с далеко идущими последствиями), конечно, подвергается человеческому суду и не заслуживает одобрения. Но посмотрим на вещи с несколько иных позиций. Ведь, по сути, если бы не Иуда, то и миссия Христа не была бы выполнена. Так что он сделал — просто польстился на серебро и потерял душу? А может быть, он отверг свое собственное спасение и пошел на преступление, чтобы Христос смог совершить свой подвиг и спасти человечество? Может, сам Бог направлял его поступок? Мы не знаем.

Кто вправе это судить? Мы или Бог? Какой смысл поступка Иуды является истинным?

Истинным всегда является конечный смысл, смысл для Вселенной. Но нам не постичь конечного смысла. Мы, простые смертные, увы, слишком просты по сравнению с Универсумом.

А потому мы не вправе судить ни других, ни себя. Мы не имеем права отдавать себя на человеческий суд и доверяться ему — этот суд всегда не прав. Человек не прав уже в том, что вообще взялся судить о том, что выше его понимания.

То, что наш мир является носителем элементов сознания, ни для кого не секрет. Наш мир живой, он и есть сознание. Сознание, разлитое в мире, и есть Бог. Этому сознанию известна истина — в том числе и истинный смысл наших поступков. При этом никуда не надо ходить, потому что Бог есть везде и он всегда с нами. От перемены места меняются только люди, с которыми вы взаимодействуете, — а что за нужда в них?

Поэтому не судите себя и других и не отдавайте себя на человеческий суд, лучше откройте свою душу мировому сознанию, пусть оно разберется в вашей правоте или неправоте. Но, открыв душу этому мировому сознанию, вы почувствуете, что смешно вообще говорить о какой-то вашей правоте или неправоте в масштабах всего мира, всей Вселенной. Ваша «вина» для этого уровня сознания ничего не значит.

Именно поэтому религиозные люди говорят: «Бог всех прощает». Только смысл многие из них вкладывают в эти слова искаженный. Бог всех прощает не потому, что есть что прощать. А потому, что на уровне Бога и прощать-то нечего, так как вины никакой нет.

Истина такова — любой человек таков, каков он есть, и он совершает то, что совершает. Плоды своих поступков он пожинает сам, но вот виноват ли он при этом перед Богом или нет, мы не знаем и знать не можем.

Открыв душу перед Богом, мы понимаем, что человек есть ничто перед Бесконечностью, — и любая вина исчезает как дым.

Это нужно ощущать в себе всегда.

Итак, правило профилактики кармы номер три.

Ни в коем случае нельзя доверять суждениям людей о нас и наших поступках. Не отдавайте свои поступки на человеческий суд. Он всегда не прав. Ваша душа может открываться только Богу. Только между вами и Богом может произойти безмолвный диалог, обращающий вину в ничто. И не забудьте поблагодарить за то, что вам представилась возможность осознать свои ошибки, извлечь уроки, а значит, стать мудрее и счастливее. Чувствуйте благодарность просто за то, что у вас есть жизнь.


Не привносить кармы в мир

Помните, как у Булгакова в «Собачьем сердце» сказано про разруху — что она в первую очередь возникает в головах и только потом в клозетах. Если в головах ни у кого разрухи не будет, так неоткуда ей будет взяться и в стране.

То же самое можно сказать и про карму. Если каждый начнет с себя и устранит карму прежде всего у себя самого, то неоткуда ей будет распространяться и на других людей. Ведь, как мы уже поняли, карма — заразная болезнь, и каждый, кто ею поражен, является потенциальным источником заразы. Убрать заразу из самого себя — значит спасти от нее не только себя самого, но и еще множество людей! Таким образом, когда мы спасаем себя от кармы, мы тем самым совершаем прекрасный благородный поступок, который в конечном итоге благоприятно скажется на всем человечестве!

Поэтому не думайте, что карма — только ваша личная проблема. Спасая себя от кармы, вы совершаете поистине великое дело: вы способствуете и своему счастью, и счастью всех людей вообще.

Напомним: мы не виноваты и в том случае, если становимся невольными распространителями кармы. Человек, имеющий карму, распространяет ее совершенно подсознательно, помимо своей воли, на уровне сознания он при этом может искренне желать всем добра. Карма распространяется на подсознательном уровне, а потому человек, являющийся распространителем, не виноват! Помните об этом, чтобы не судить ни себя, ни других.

Но если уж мы решили избавляться от кармы и больше не хотим нести ее в мир, то для нас очень важно научиться сознательно отслеживать те процессы, которые раньше были подсознательными. Когда мы начинаем сознательно следить за своим поведением, мы можем по своей воле прекратить подсознательный процесс распространения кармы. Для этого нужно только понять, как именно мы это делаем, то есть осознать сам процесс — а осознав, мы легко можем перестать это делать.

Во-первых, способствуют нарастанию кармы наши же собственные поступки, вызывающие у нас чувство вины. Повторяем, такие поступки совершаются неосознанно — и в этом их опасность. Значит, надо следить на уровне сознания за тем, какие именно ваши поступки вызывают у вас чувство вины, — а затем отказаться от этих поступков.

Это не так сложно, как кажется, и для выполнения этого требования совершенно не нужны какие-либо специальные техники. Просто нужно научиться разбираться в себе, в своих мыслях, чувствах и мотивах поведения каждый раз, когда вы оказываетесь перед сложным выбором, когда от вас требуется какое-то решение или какой-то поступок. Допустим, вам предлагают два новых места работы. Вы выбираете — но для вас этот выбор очень сложен, вы колеблетесь. Имейте в виду, если бы какой-то из этих вариантов подходил вам идеально, вы бы не колебались! Вспомните, наверняка были такие решения в вашей жизни, которые вы принимали твердо и сразу, — и именно эти решения были самыми правильными на тот момент. Наша нерешительность означает, что подсознание колеблется и не может сделать выбор. А колеблется оно потому, что ни один из вариантов развития событий ему на самом деле не нравится. Значит, какому бы варианту вы ни позволили реализоваться — все будет неправильно. А когда мы поступаем с точки зрения подсознания неправильно, неизбежно возникает чувство вины.

Что делать? Просто немного прислушаться к себе, к своему «внутреннему голосу». Просто научиться доверять себе, своей истинной сути, а не голосам энергоинформационных паразитов и многочисленных индукторов. Впрочем, вас, дорогой читатель, осваивающий систему ДЭИР, особенно если вы уже прошли четвертую ступень, этому учить не надо. Вы уже знаете, как осваивать творческие, нестандартные подходы к действительности. Вы знаете, что из любой проблемы на самом деле имеется поистине бесчисленное количество выходов, а вовсе не те два-три варианта, которые предстают, как правило, перед обыденным сознанием. Надо лишь взглянуть на проблему шире — и увидеть то, что вы не увидели невооруженным взглядом. Например, может оказаться, что ваши претензии к старой работе надуманны и на самом деле эта ваша старая работа на данный момент и для данного уровня вашего развития подходит для вас идеальнее всего, во всяком случае, идеальнее, чем два новых варианта предполагаемой работы. А возможно, вы обнаружите третий вариант новой работы, который раньше не видели. В итоге один из вариантов обязательно устроит ваше подсознание во всех отношениях. И вы не совершите ошибку, вам не придется ломать свою жизнь, вы сбережете огромное количество нервной энергии и сил, которые вам понадобятся на другие, гораздо более необходимые вам дела.

Рис. 12. Нераспространение вреда — такой же прогрессивный процесс, как и сама инфекция, — только он делает мир лучше

Вот, собственно, и все! Все это не сложно для тех, кто продвинулся в системе ДЭИР достаточно далеко. Надо только помнить, что вы — свободный человек, вы никому ничего не должны, а себе самому вы должны приносить лишь пользу и добро. Никто и ничто не имеет права заставить вас отказаться от этого. Вы имеете свободу выбора в любой ситуации — и вы имеете право выбрать тот путь, который будет именно для вас благоприятнее всего, без оглядки на мнения других людей, на их требования и оценки. Выберите путь, где ваше подсознание не страдает от колебаний, а значит, где не будет чувства вины, — и вы не внедрите кармы в следующую жизнь, и не будете страдать от ложной кармы в этой, и не станете источником кармы для других.

Во-вторых, самый главный источник распространения кармы, как вы уже знаете, это внедрение чувства вины в других людей. Это тоже делается чаще всего подсознательно. Человек, зараженный кармой, как уже говорилось, на уровне сознания может желать другим добра — но на уровне подсознания внедряет в других чувство вины, не ведая, что он творит. Поэтому данный процесс тоже надо выводить на уровень сознания, отслеживать, когда вы неосознанно внедряете чувство вины в других, — и раз навсегда отказаться от этого. Это, конечно, для многих окажется одним из наиболее тяжелых требований. И не потому, что мы сами по себе такие плохие и такие злобные, а просто потому, что вся наша культура с древнейших времен построена на управлении человека человеком. А как можно управлять? Да только при помощи чувства вины. Иного способа нет. Управляемым становится лишь тот, кто чувствует себя виноватым, недостойным, не таким хорошим и идеальным, как хотелось бы. Такие вещи у человечества в крови. И нам с вами ничего не остается, как основательно менять «кровь», а вместе с нею и вековые пагубные привычки. Иными словами, перестраивать себя на совершенно новых основах — основах человека будущего. Быть управляемым и управляющим — это значит быть человеком прошлого. Прошлого, которое уже уходит, уже остается в прошедшем тысячелетии! С этими привычками в новом тысячелетии не выжить. Выживет лишь тот, кто неуправляем для других и сам не стремится никем управлять.

Итак, начнем на сознательном уровне замечать, как сказываются на нас лично коварные пережитки прошлого. Вот вы беседуете с человеком, совершившим какой-то поступок, который вам не нравится. Ах, как хочется объяснить этому человеку, что он не прав, не так ли?

А ведь это и есть не что иное, как попытка внедрить в человека чувство вины и благодаря этому сделать его управляемым, подвластным вам, зависимым от вашего мнения! Такое поведение — очень большая ошибка. Вы творите немалое зло, если совершаете эту ошибку! Почему? Задумаемся: ведь человек, совершая поступок, который вы не одобряете, имел для этого какие-то свои причины и основания. Вы можете не знать этих причин и оснований, даже не догадываться о них. Вы не знаете, какие его жизненные обстоятельства привели к тому, что он пошел на это. К примеру, он просил подаяния, и вы со своих позиций более или менее благополучного человека, имеющего и крышу над головой, и пусть минимальный, но регулярный доход, его, конечно, осуждаете. Вы ведь не знаете, каких бед и унижений он натерпелся в жизни. Вы можете не знать, сколько горя он пережил, сколько мучений. Возможно, ему стоило большого внутреннего труда, большой ломки себя — вот так выйти просить подаяния. А вы же судите его исходя не из его аргументов, а из своих собственных. Вы смотрите на мир своими глазами, а не его — и судите его исходя из своей собственной картины мира. И не берете в расчет, что его картина мира — принципиально иная. И то, что недопустимо с вашей точки зрения, — с его точки зрения вполне оправдано и логично. То есть вы судите, по сути, ничего не зная о человеке и, в общем-то, не желая знать. Вы, хоть и не признаетесь в этом себе, делаете это с единственной целью — самоутвердиться в собственных глазах, доказать себе, что вы-то — лучше и выше него, раз ваш образ жизни совершенно иной. И при этом, сами того не зная, вы внедряете в человека чувство вины в его худшей разновидности, в виде внешней оценки.

Особенно сильно это может ударить детей и людей, не обладающих еще зрелым сознанием. У зрелого человека такое чувство вины, вероятнее всего, приведет разве что к синдрому ложной кармы. И если этот человек не станет поддерживать эту вину в себе сам или если за ее эксплуатацию не примется какой-либо индуктор, то негативные последствия вскоре сойдут на нет. А вот с детьми и с теми, кто еще не закончил строить свое сознание, — с ними, конечно, сложнее. В этом случае чувство вины может проникнуть прямиком в подсознание — и тогда может состояться рождение истинной кармы.

Примеры про детей мы с вами уже рассматривали. Кстати, истинная карма чаще всего внедряется именно в детстве. Но есть и немало случаев, когда внедряется она во взрослом возрасте, если человек, с одной стороны, вроде бы взрослый, а с другой стороны — сознание у него еще детское, то есть незрелое, развивающееся. В качестве примера может служить история практически любой молодой девушки. В 17—18 лет ее сознание, как правило, еще не развилось до взрослого уровня — но при этом она уже ведет образ жизни взрослого человека. В частности, имеет партнера, который, как правило, старше. И в этом, в общем-то, ничего ненормального нет. Но прямое следствие такого положения дел то, что обычно старший по возрасту и более опытный партнер, так же как его окружение, уже хорошо усвоил привычку манипулировать людьми, в том числе и при помощи генерации чувства вины, а молодые девушки очень часто бывают впечатлительны, совестливы и легко поддаются увещеваниям. Что при переводе на корректный язык означает, что они легко поддаются управлению при помощи внедряемого чувства вины. И вот за четыре-пять лет общения с подобными индукторами юная леди успевает нарастить в себе такое количество комплексов, которое потом приходится расхлебывать всю оставшуюся семейную жизнь.

Знакомо? Думаем, очень многим нашим читателям это знакомо и на собственном примере, и на примере друзей и знакомых. Множество кармических событий коренятся именно в нашей юности.

Значит, чтобы не нести карму в мир, не надо атаковать человека при помощи каких бы то ни было, пусть даже самых оправданных с вашей точки зрения, оценочных категорий. Помните, ведь мы не имеем права судить других, да и в Библии о том же сказано: «Не судите, да не судимы будете». А если мы судим, если раздаем оценки «плохой» или «хороший», то это только потому, что карма снедает нас самих изнутри, мучает скрытым чувством вины и нам позарез хочется за счет кого-нибудь другого убедиться, что мы «лучше». Да самообман это, вот и все. Никто из нас не лучше и не хуже другого. А если так уж хочется доказать, что вы якобы лучше, — это значит, надо от кармы срочно избавляться, а не заниматься глупостями, мучая и осуждая себя и других.

Потому запомните, что судить человека как такового мы не можем — мы можем лишь отреагировать на его поступок, оценить поступок, поведение. Заметьте, поступок, а не человека! В этом огромная разница! У многих людей не было бы проблем, если бы в детстве им не внушали: «Ты плохой, потому что сделал это», а говорили примерно следующее: «Ты хороший, но сейчас ты поступил неправильно». Чувствуете различие? Причем это «неправильно» обязательно должно быть обосновано. Почему неправильно? Потому что от этого пострадало общее дело или интересы самого ребенка? Тогда отрицательная оценка поступка вполне оправданна. Например, ребенок закапризничал, и семья из-за этого не поехала в выходной день за город. Или ребенок сломал любимую игрушку, и теперь ему нечем заняться. В этом случае отрицательная оценка поступка естественна (опять же при условии подчеркивания, что ребенок вообще-то хороший и любимый — это поступок нехорош, а не он как таковой). А вот если поступок оценивается как неправильный безо всяких логических оснований, просто потому, что родителям это не нравится, — вот тогда оценка уже неразумна.

Точно так же и в общении со взрослыми людьми: вы можете с чистой совестью рассматривать их поступки лишь с точки зрения рациональности или нерациональности по отношению к целям этого человека или к вашим совместным целям, если вы ведете какую-то общую деятельность.

Если поступок человека имеет серьезные разрушительные последствия, мы можем даже достаточно жестко отреагировать на него (если у нас есть такие полномочия) — например, наказанием, при этом обязательно логично и аргументированно пояснив свою реакцию (это наказание не потому, что ты плохой человек или я тебя не люблю, — а потому, что ты вообще-то нормальный человек, но в данном случае твое поведение повлекло за собой серьезные разрушительные последствия). Да, в этом случае на вас могут обидеться. Но обида, да еще по понятному конкретному поводу, да на конкретного человека, всегда конструктивнее, чем чувство вины. К тому же если вы грамотно изложите свои аргументы, то разумный человек всегда поймет логику вашей реакции на его поступок и скорректирует свое поведение.

Снова и снова приходится напоминать, что вопрос о том, как давать оценку, чтобы не вызвать чувства вины, прежде всего важен по отношению к детям. И в первую очередь, естественно, по отношению к вашим собственным детям, потому что родители для детей всегда являются непререкаемым авторитетом — так их воспринимает детское подсознание, даже если внешне дети проявляют непослушание. Обратите внимание: ребенок капризен и своеволен лишь тогда, когда ему действительно ничего не угрожает. При малейшем страхе, намеке на опасность куда бежит ребенок? Правильно, искать защиты и помощи у родителей. И тут он становится образцом послушания. Почему так происходит? Потому что действует обыкновенный биологический механизм саморегуляции и выживания в этом мире: ребенок балуется, потому что таким образом он как бы испытывает и себя, и мир на прочность, он определяет, до каких допустимых границ могут простираться его действия в этом мире. Только на собственном опыте он может эти границы определить — например, понять, что подбрасывать в воздух холодный утюг это еще ничего, куда ни шло, а вот включенный и горячий — уже чревато последствиями. И, получив ожоги и шишки, ребенок, конечно, тут же становится паинькой и беспрекословно повинуется родителям. А если бы биологический механизм выживания не заставлял его переключаться в режим автоматического повиновения при серьезной ситуации — он, попросту сказать, так и не дожил бы до зрелого возраста. Потому что без помощи взрослых в сложных ситуациях для ребенка это невозможно — у него ведь еще нет своего опыта. Повиновение родителям — это признание своей ошибки и просьба о помощи.

Но, с другой стороны, ребенок, перешагнувший допустимые границы в своем баловстве, переходя автоматически в режим повиновения, становится невероятно доступным для индукции извне. И родители часто подсознательно этим пользуются. Они видят, что ребенок сейчас тихий и послушный и в него можно вложить все что хочешь — все, чтобы удобнее было им потом управлять. А удобным для управления ребенка делает лишь чувство вины. И вот родитель кричит на своего отпрыска, запугивает его, обвиняет во всех грехах… Глядишь — истинная карма и готова!

Если у вас есть братья-сестры, на которых в детстве часто кричали, то вы наверняка можете констатировать, что и во взрослой жизни дела у них идут по кармическим рельсам — преследуют их неудачи, нестыковки, несчастья…

Так что любите своих детей истинной любовью, а не той, что лишь на словах. А то ведь некоторые родители только и твердят всем о том, как они любят свое дитя, — а сами собственному ребенку лишь вредят внедрением в него чувства вины. Любить ребенка — это значит априори признавать, что он хороший — такой, какой есть, что он достоин любви таким, какой он есть, и никогда не внушать ему сознательно или подсознательно, что он в чем-то хуже, что он не такой. Не стоит ради своего сомнительного удовольствия доказывать ему собственную правоту и калечить его жизнь. Не наказывайте без причин, если ребенок совершил что-то с вашей точки зрения недозволенное, разберитесь сначала, почему он это сделал, каковы были его собственные мотивы для этого. И если уж без наказания не обойтись, наказывайте не за то, что ребенок «плохой», а за то, что он ПОСТУПИЛ ПЛОХО. При этом не забывайте проявлять любовь и уважение к ребенку так, как если бы он был взрослым, как к равному себе. Не забывайте, что и наказание в конечном итоге должно происходить из любви, а не для того, чтобы продемонстрировать, что вы ребенка не любите, если он плохо себя ведет. И уж конечно, совершенно недопустимо делать то, что делают некоторые горе-мамаши, даже не задумываясь, как они больно ранят собственного ребенка, а именно говорить нечто вроде: «Вот не будешь меня слушаться — любить тебя не буду». Это уж и вовсе изуверство над детской душой. Для ребенка услышать, что мама лишает его любви, — трагедия, которую детская душа пережить просто не в состоянии. Это смерти подобно. Детское подсознание только и может, что загнать эту боль поглубже, чтобы не осознавать ее, не думать о ней, не помнить ее, — подальше в глубины души, чтобы она там осела в виде гигантского чувства вины, порождающего карму.

В-третьих, чтобы не распространять карму, воздержитесь от внедрения в других людей индуктивных мифов — особенно если заметите, что таким образом вы внедряете в человека чувство, что он несовершенен, плох, хуже вас, — в общем, чувство вины. Конечно, каждому бывает приятно «обратить человека в свою веру». Признайтесь, бывает и с вами такое? Вот вы узнали что-то новое, к примеру, из какой-то книжки про карму, и вот вам уже хочется учить других, демонстрировать свои знания, доказывать, что именно вы правы, а не окружающие люди…

И вот вы уже объясняете людям, в чем причина их неудач, бед и несчастий, почему с ними происходит то, а не другое. Но имейте в виду: вы опять же объясняете человеку события его жизни с вашей точки зрения, исходя из вашего, а не из его опыта. Но ведь каждый человек уникален, и для каждого существуют свои, уникальные причины того, что с ним происходит. Это могут быть совсем не те причины, которые представляются истинными вам. А что это за причины, может разобраться только сам человек, исходя из своего уникального опыта. Так что не навязывайте другим свою картину мира, какой бы истинной она вам ни казалась.

Ведь передав другому свой взгляд на мир, вы ничего хорошего не добьетесь — более того, принесете этому человеку зло. И не только потому, что вы создадите у человека чувство вины, что может послужить причиной развития у него ложной кармы. Возможны и другие, не менее печальные последствия. Ведь человек может принять вашу точку зрения на веру — хотя ваше объяснение его жизни может совершенно не вытекать из его личного опыта. В итоге он будет искать подтверждений не собственному, а навязанному ему вашему опыту — но на примерах из своей собственной жизни. Понимаете, как человек может в итоге заблудиться в трех соснах?

Потому что все объяснения событиям своей собственной жизни, которые он отыщет таким образом, будут неправильными, ложными, искаженными. Ну например, у человека что-то не ладится в жизни из-за навязанного ему в детстве чувства неполноценности. А вы по своему опыту знаете, что вы страдаете из-за своей повышенной гордыни. Вот вы и другому человеку говорите: это у тебя все беды из-за гордыни. Он верит вам и начинает всячески каяться в гордыне и отмаливать ее — тогда как на самом деле гордыни у него и в помине нет. Таким образом, он лишь отдаляется от истинной причины своего неблагополучия. Возможно, когда-нибудь он и разберется во всем этом и скорректирует свое поведение, но пока это произойдет, будет совершено уже немало ошибок. И это будет, безусловно, вашей «заслугой».

Взрослому человеку все это опять-таки не так страшно, как детям. Однажды внушенное ребенку понятие, что плотская любовь есть грех и грязь (по-прежнему же из самых добрых родительских побуждений, чтобы оберечь ребенка от «трясины греха»), может навсегда лишить его полноты и радости семейной жизни. И это еще не самое страшное, бывает и хуже — когда из-за таких родительских «благих намерений» человек получает настолько серьезные травмы, что в итоге у него рождаются больные дети либо половая сфера развивается с серьезными патологиями. А лишенный этих радостей человек, естественно, будет вымещать накопившийся негативный эмоциональный энергетический заряд на других людях — к примеру, на коллегах по работе, создавая карму и у них.

Старайтесь не приносить никому несчастья — даже если вам кажется, что вы действуете из самых добрых побуждений и с благими намерениями. Десять раз подумайте, прежде чем сказать другому человеку фразу, которая может заставить почувствовать его в чем-то ущемленным, неполноценным, виноватым. Старайтесь оберегать детей от любых произведений литературы, фильмов, сказок, где человек осуждается за самое обычное поведение, где есть хотя бы намек на идею о том, что человек является виноватым и недостойным существом. Такого рода произведения искусства — не для детей. Ребенок может подсознательно перенести заложенную там идею на себя — и начать считать себя виноватым (особенно если в его жизни было что-то похожее на события, описываемые в произведении). А отсюда уже полшага к карме — в лучшем случае ложной, а очень часто и истинной.

И уж конечно остерегайтесь воспитывать детей, приводя в пример героев даже самых замечательных литературных произведений, если вы при этом стремитесь подчеркнуть, что ваш ребенок не такой замечательный, как они, что он хуже. Всячески пресекайте в себе подобные побуждения, если замечаете, что они возникают. Например, читая рассказ о храброй девочке, не надо говорить своей робкой и застенчивой дочурке: «Вот какая замечательная девочка. Не то что ты». Воспитательный эффект от таких слов — отрицательный. Храбрее ваша девочка от этого не станет, напротив, лишь еще больше замкнется в себе, хотя на уровне поведения будет «врубать храбрость» и помимо внутренней застенчивости приобретет нечто пострашнее — карму, навлекаемую «храбрыми» поступками.

В педагогических целях куда полезнее предлагать ребенку книги, в которых не делается попыток воспитывать вот так «в лоб», где не демонстрируется, что хорошо, а что плохо, и не делается однозначных выводов о том, что «отличники и чистюли — хорошие, а грязнули и двоечники — плохие». Выбирайте для своих детей более глубокую и тонкую литературу, где вопросы добра и зла рассматриваются аллегорически, иносказательно. Очень хороши в этом смысле некоторые сказки, где нет морализирования, навязывания точки зрения о том, что хорошо, а что плохо, где выводы должен делать сам читатель. Например, сказка про Емелю — ведь с точки зрения общественной морали это очень плохо, что он только лежал на печи и бездельничал. За что же на него свалились всевозможные блага, принесенные небезызвестной щукой? Однозначного ответа нет. Осудить Емелю за безделье ну никак не удается. Вот такая литература имеет большое воспитательное значение, потому что не позволяет пойти по самому простому пути, раскрасив мир только в черные и белые тона. Такая литература учит детей, что в мире все гораздо сложнее и не надо спешить со своими скоропалительными оценками «черное—белое», «хорошо—плохо». Ведь, как мы уже говорили, нам знать истину в последней инстанции не дано.

В-четвертых, чтобы пресечь распространение кармы, научитесь помогать людям, запутавшимся в таких ситуациях, которые способствуют наращиванию чувства вины. Помните: объяснить причины и помочь — это разные вещи. Не надо навязывать человеку ваше объяснение его трудностей. Это вовсе не значит помочь. Когда человек говорит: «Мне плохо, что мне делать?», не надо ему на это отвечать: «Тебе плохо потому-то и потому-то». Таким образом вы ему не помогаете, а, наоборот, вредите. Ведь он спрашивал: «Что мне делать?», а не «Почему мне плохо?». Он просил помощи, а не совета. Так и дайте ему эту помощь по мере ваших возможностей. Что нужно человеку в такой ситуации? Отнюдь не ваших рассуждений о причинах его проблем. Ему нужно совсем другое — чуть-чуть тепла, немного любви, каплю уверенности в себе… Так дайте ему это! Поддержите — и по-человечески, и энергетически.

Всегда давайте понять близкому вам человеку, что его путь — это достойный путь. И вы нисколько не слукавите, говоря это. Ведь каждый человек идет по жизни, преодолевая множество трудностей. И для того, чтобы совершать поступки, стремиться куда-то, да в конце концов просто жить, уже требуется мужество, сила, желание большего. Каждый из живущих заслуживает добрых слов уже за то, что он имеет мужество жить в нашем не самом комфортабельном мире! Это мужество заслуживает всяческой поддержки и одобрения.

А если действия человека нерациональны, то есть просто не могут помочь ему достигнуть цели? Что же, здесь можно дать и совет — но в очень мягкой, деликатной, ненавязчивой форме, не претендуя на истину в последней инстанции. И опять же — давайте совет лишь относительно того, как человеку можно было бы изменить свое поведение, и не рассуждайте при этом вслух, что, мол, это ему не везет, потому что он какой-то не такой.

В общем, придерживайтесь такого стиля общения, в котором главное — любовь в ближнему, искреннее желание помочь, а не унизить, в котором на первом месте — законы добра и разума. Этого вполне достаточно, чтобы ваши близкие люди никогда не заболевали ни ложной, ни истинной кармой.

Итак, последнее, четвертое правило профилактики кармы.

Избегайте поступков, создающих в вас вину, не внедряйте чувство вины в других, не вводите других в паутину индуктивных мифов — и поддерживайте, поощряйте людей за мужество, позволяющее человеку жить на Земле.


Не только профилактика — но и лечение

Друзья! Принципы, изложенные в этой главе, исчерпывающи и самодостаточны. Это значит, если соблюдать их все, то карма не будет больше распространяться на нашей планете.

Но вот беда — карма уже пришла в наш мир. Древняя концепция кармы помогла навсегда уйти с этой планеты тем душам, которые хотели вырваться из круга реинкарнаций, кто не хотел больше воплощаться в человеческом теле. По всем оставшимся душам прокатилась волна извращенной концепции кармы. Кармические комплексы, мешающие жить человеку, поистине вездесущи. Да, в наших силах предотвратить дальнейшее победное шествие кармы по белу свету, но там, где болезнь уже началась, ее надо лечить. Ведь, как мы уже говорили, причины болезни и сама болезнь — вещи разные. Для устранения причин болезни нужны одни меры — профилактические, а для устранения болезни совсем другие меры — лечебные.

Вы еще не раз убедитесь, что карма — болезнь излечимая. Поэтому ни в коем случае, даже в самых тяжелых ситуациях, отчаиваться не надо. Не мы с вами первые, не мы последние. Опыт исцеления уже есть, и он растет и ширится с каждым днем. Единственный наш враг на пути исцеления — наше собственное нежелание исцелиться. Да, подсознательно многие из нас на самом деле не желают излечиваться — просто потому, что существует давно известный, хоть и неочевидный закон: страдать легче, чем не страдать. Почему? Да потому, что для того, чтобы страдать, вообще ничего делать не надо. Страдания приходят сами. Безо всяких усилий с вашей стороны. Напрягаться незачем! А вот чтобы не страдать, то есть вылечиться, надо уже прилагать усилия, и немалые. Надо меняться, а это не всегда бывает приятно. Каждый выбирает сам, что ему делать: страдать, не прилагая никаких усилий, или приложить усилия, чтобы не страдать. Когда человек не хочет лечиться, он обычно говорит: «Да не существует никаких таких методов излечения, нечего даже и пытаться их искать, не верю я в это…» Заметьте, такие люди обычно и не ищут способов исцеления, но заранее уверены, что таких способов нет, как будто уже испытали на себе все возможные способы. На самом деле ничего они не испытали, и когда они говорят, что способов нет, это надо понимать так, что именно этот человек не знает таких способов, но это не значит, что их нет.

Тот, кто хочет излечиться, кто искренне хочет найти для этого способы, тот эти способы и методы всегда найдет! Повторяем: невозможность исцелиться от кармы происходит всего по одной-единственной причине: вашего нежелания лечиться. Других причин нет!

Зато когда человек поистине хочет исцелиться — происходят настоящие чудеса. Чудеса, разумеется, для непосвященных — но не для нас с вами. Мы-то с вами знаем, что чудеса — реальны.

Из самых глубоких ям вылезают те, кто захотел исцелиться. Множество таких людей за последние годы прошли перед нашими глазами. Многих уже сейчас, наверное, не было бы в живых, если бы они не взялись за свою карму. Один должен был умереть в 42 года от алкоголизма, другого сводила в могилу «неизлечимая» (для медиков) болезнь, третий потерял все — и семью, и деньги, и дом, и работу, и не возьмись он за свое исцеление, наверное, уже давно влез бы в петлю… Сейчас, к счастью, все они живы и здоровы, и дела у них идут хорошо. Все потому, что в свое время эти люди почувствовали, что у них есть два возможных пути: либо исцелиться от кармы, либо умереть. Они выбрали исцеление, выбрали жизнь.

К сожалению, очень часто люди всерьез берутся за работу над собой лишь тогда, когда им реально грозит физическое уничтожение. А пока, что называется, петух не клюнул — им, видите ли, лень задуматься о своей собственной жизни и о своих собственных проблемах.

Не ждите, когда и вам бытие предъявит такой же ультиматум, когда перед вами не останется другого выбора, как исцеляться немедленно или вскоре умереть. Как известно, болезнь на ранней стадии и лечится легче. Не тяните до того момента, когда встанет вопрос о жизни и смерти.

Не откладывайте свое исцеление! Ведь именно сейчас мы переходим к самому главному — к правилам и приемам лечения, позволяющим удалить свою собственную карму. Навсегда.


Школа ДЭИР - Книги Верищагина

Глава 5

Навыки и методы ДЭИР, необходимые для успеха терапии кармы

Эта глава относительно невелика. Она посвящена изучению арсенала методов и техник, необходимых нам для борьбы с кармическими поражениями. Так же как медики, прежде чем приступить к хирургической операции, готовят инструмент и раскладывают его по своим местам, — так и мы, прежде чем приступать непосредственно к лечению, подготовим и разложим по «полочкам» нашего сознания необходимые нам инструменты.

Итак, эта глава посвящена еще не собственно лечению, а лишь инструментарию этого лечения. Ознакомьтесь с ним вдумчиво и детально, оживите в памяти, в сознании и в энергетике тела уже известные вам навыки, освойте новые. Когда вы сделаете это, можете считать, что вы во всеоружии подходите к делу лечения кармы.

Для начала, в нескольких строчках, вспомним о том, чего мы уже достигли по мере прохождения ступеней ДЭИР, — естественно, сконцентрировав наше внимание на тех навыках, которые необходимы нам для работы с кармой.

Вернемся ненадолго к первой ступени ДЭИР, подробно изложенной в первой книге — «Освобождение». На том этапе мы с вами научились воспринимать биологическое поле, видеть ауру, познакомились с эталонным состоянием, овладели контролем над главным энергетическим источником нашего организма — центральными потоками, а также сумели снять с себя энергоинформационные поражения. Но главное — мы смогли создать вокруг себя защитную энергетическую оболочку, несокрушимую для энергоинформационных поражений и паразитических воздействий.

Как мы можем применить эти навыки первой ступени для работы с кармой? Применить их мы можем для решения данной задачи весьма эффективно. Уже при помощи навыков первой ступени мы можем удалить насыщенные энергией кармические связи из своего эфирного тела. Но надо иметь в виду, что одних только навыков первой ступени для этой работы все же недостаточно. Если вы лишь недавно прошли первую ступень и тем более если вы на первой ступени и остановились — отложите пока работу с кармой. Дело в том, что после прохождения первой ступени должно пройти достаточно времени, чтобы кармические комплексы начали проявлять себя в конкретных событиях вашей жизни. Если времени прошло мало, вы просто не сможете распознать, какие события вашей жизни имеют кармическую природу, а какие нет. Надеемся, нет необходимости напоминать, что если вы не прошли даже первую ступень, то о работе с кармой нечего и мечтать. Суть в том, что при отсутствии защитной оболочки, создаваемой на первой ступени, практически нет шансов избавиться от кармы: она будет непрерывно возобновляться и поддерживаться в человеке за счет влияний внешнего мира.

Теперь вспомним ступень номер два, детально описанную во второй книге — «Становление». На этой ступени мы с вами научились создавать программы на удачу и везение, на эффективность собственных действий, на уверенность в себе, но главное, что на этой ступени мы сумели выявить и удалить из своей энергетической структуры те кармические структуры, которые уже начали нам мешать.

Что на данном этапе мы можем использовать в борьбе с кармой из техник второй ступени?

Вы, наверное, поняли, что методики второй ступени позволяют нам навсегда избавиться от кармы уже проявленной. Проявленная карма — это та карма, которая уже активно мешает нам жить, становясь причиной нежелательных событий, так как она прочно укоренилась в нашем эфирном теле (на эфирном, астральном и ментальном планах) и в нашем сознании. Методики второй ступени позволяют избавиться от этих структур в эфирном теле и сознании навсегда — и кармическая цепочка перестает беспокоить человека при условии соблюдения правил профилактики кармы. То есть в принципе правильно используемой второй ступени уже достаточно для решения проблемы кармы, как истинной, так и ложной. Но более высоко «засевшие» кармические структуры, например, на атманическом плане, и еще не успевшие себя проявить — методики второй ступени удалить нам не позволяют. Для этого требуются иные методы, о которых будет сказано позже. А методики второй ступени обязательно окажут нам свою помощь в этом деле.

Вспомним третью ступень, техникам которой посвящена книга «Влияние». Как вы помните, эти методы позволяют резко углубить взаимодействие между людьми — настолько, что становится возможным непосредственный контакт с сознанием другого человека и как следствие — телепатия, передача мыслей на расстоянии и многие другие эффекты, которые для обычных людей все еще остаются чудесами. Освоив данные способности, мы легко противодействуем гипнозу, программированию, сбою нашего внимания другими людьми. Естественно, мы осваиваем и техники проведения этих приемов: чтобы бороться с врагом, надо знать его оружие, так сказать, изнутри. Но главное достижение третьей ступени — это именно возможность непосредственно слышать мысли другого человека и доносить до другого свои мысли на более глубоком уровне, чем это происходит при обычном общении обычных людей.

Как могут помочь техники третьей ступени в борьбе с кармой? Техники работы с намерением и желанием позволят нам более успешно формировать антикармические программы, а также модифицировать наше кармическое поведение так, чтобы оно принесло нам вместо вреда пользу. А еще они используются при детальной чистке кармического пространства от ложной кармы.

Обратимся теперь к четвертой ступени ДЭИР, которая изложена в книге «Зрелость». Это очень важная ступень. Как вы помните, на ней мы с вами учились входить в точку «я есмь», а затем расщеплять ее для того, чтобы слиться этой точкой с точками входа центральных потоков. На этой ступени мы осуществляли растворение внутренних чакр в эфирном теле — это позволяет нам постоянно получать доступ к энергетике Космоса и Земли и отсекать себя от чуждые энергетические влияния извне. Затем мы создавали постоянное смещение точки «я есмь» так, чтобы сознание сливалось воедино с гораздо большим сектором души по сравнению с той частью души, которая обычно используется человеком. Таким образом мы делали душу сознательной, а сознание — одухотворенным и становились целостным сильным и гармоничным существом, в котором сознание, душа и эфирное тело слиты воедино и существуют в комплексе, а не в виде отдельных не связанных друг с другом обрывочных элементов, как у большинства людей. На четвертой ступени ДЭИР мы с вами знакомились также с тремя пространствами, доступными человеку, — объективным, субъективным и виртуальным. Освоенная нами четвертая ступень позволила нам сделать значительный шаг вперед в деле собственного развития — овладеть новым уровнем энергетики, раскрыть наши творческие и интуитивные способности.

Чем помогут в борьбе с кармой приемы четвертой ступени ДЭИР? Прежде всего, навыки работы с виртуальным пространством человека позволят нам устранять из собственной души «рытвины», оставленные истинной кармой, — с тем чтобы впредь предупреждать ее возникновение. Во-вторых, четвертая ступень в сочетании с третьей поможет нам корректировать кармические искажения в каузальном пространстве.

Ступень пятая (ее первый этап) изложена в пятой книге, посвященной системе навыков ДЭИР, под названием «Уверенность». На пятой ступени мы с вами выполняли два основных приема: во-первых, мы знакомились с законом полосатости жизни и выставляли себя в режим управляемой полосатости, что дало нам возможность получать от природы и жизни то, что для нас важно, понимая, что для этого необходимо пожертвовать тем, что не очень важно и не очень интересно. Теперь нам везет в главном, за что мы, естественно, расплачиваемся неурядицами в незначимых для себя областях. И во-вторых, мы учились пользоваться тест-системами, которые дают возможность выявить, что нас ждет в будущем — открытый путь, закрытый путь, либо черная полоса, — это необходимо, чтобы не тратить понапрасну свои силы, не биться в закрытые двери и заранее рассчитывать свои усилия.

И техники пятой ступени тоже помогут нам справляться с кармой. Ведь кармические события начинаются как кажущаяся цепь случайностей. Но, устранив карму, мы можем сделать так, чтобы на эти специфические зоны начало распространяться наше везение.

А теперь давайте оживим уже освоенное нами в памяти, в ощущениях и повторим те методики, которые мы будем применять в лечении кармы.

Примечание: эта глава не является необходимой для тех, кто осваивал навыки ДЭИР очно, ведь для вас все эти вещи хорошо знакомы и проработаны достаточно тщательно, так что можно сразу же переходить к следующей главе. Всем же тем, кто не уверен в надежности закрепления данных методик, настоятельно рекомендуется пройти их еще не по одному разу.


Ступень 1. Шаг 5. Осязательное восприятие поля, формирование энергетического сгустка

Для увеличения собственного энергетического уровня и для повышения чувствительности, естественно, нам придется вспомнить ощущение поля, возникающее при формировании энергетического сгустка в собственных ладонях. Тщательно отработанный навык формирования этого сгустка необходим нам в дальнейшей работе, прежде всего для того, чтобы существенно увеличивать свой энергетический уровень, без чего работа с кармой невозможна. Ведь эта работа требует наличия силы и энергии — слабые люди потому и страшатся работы с кармой, что у них недостаточно для этого сил. У вас же уже есть все необходимое для данной работы. Вы знаете, как наращивать уровень своей энергетики, — как вы помните, погружая энергетический сгусток в район солнечного сплетения, мы становимся сразу же значительно сильнее.

Итак, сядем на стул в удобной, свободной, ненапряженной позе. Поставим руки на колени ребром, так, чтобы ладони смотрели друг на друга и были параллельны друг другу. Между ладонями должно быть расстояние сантиметров 20—25. Теперь начинаем медленно, размеренно и глубоко дышать. Вдох — выдох, вдох — выдох… В такт вдохам начинаем медленно сдвигать ладони, при этом сосредоточившись на ощущениях между ладонями. Можно представить себе, что между ними у вас полуспущенный воздушный шарик. Полностью сосредоточимся на том, что ощущает кожа ваших ладоней.

Рис. 13. Вот так проще всего почувствовать поле своей руки…

По мере того как расстояние между ладонями будет сокращаться, вы почувствуете некоторое сопротивление, как будто и правда у вас между ладонями воздушный шарик. Чувствуете, как «шарик» не пускает ваши руки дальше? Как его упругую поверхность явственно ощущают ваши ладони?

Если эти ощущения присутствуют, это значит, что вы правильно сформировали в ладонях энергетический сгусток. Это нужно будет делать каждый раз, прежде чем приступать к работе с кармой. Для более значительного повышения уровня энергетики рекомендуется повторить процедуру несколько раз, каждый раз погружая сформированный сгусток себе в солнечное сплетение. При этом сосредотачивайтесь на ощущениях, уловите момент, когда по телу проходит глубокая теплая волна и тело немного тяжелеет, наполняясь энергией.

Но шарик — это еще не все. Ведь для успешности нашей работы с кармой нам может потребоваться значительно большее количество энергии, чем может дать шарик. Для тех, кто прошел четвертую ступень ДЭИР, рекомендуем получать энергию путем централизации сознания до нижней точки «я есмь», находящейся в области входа восходящего потока. Тем же, кто по какой-то причине еще не освоил четвертую ступень, но попробовать поработать с кармой все же хочет, — лучше пока воспользоваться тоже действенным, но менее эффективным способом — обыкновенным усилением центральных потоков. Но лучше все же поскорее освоить четвертую ступень.


Ступень 1. Шаг 9. Целостное ощущение главных энергетических потоков своего тела

Вспомните, как мы учились ощущать центральный поток, и вновь почувствуйте весь путь центрального потока, идущего сверху вниз: вот он нисходит на вас с огромной высоты, из зенита, проходит сквозь темя, идет вдоль позвоночника через все чакры и уходит глубоко в землю. А вот встречный поток — он поднимается из земли и уходит через ваше тело вертикально вверх, в Космос, в бесконечную высоту. Почувствуйте сам ход этих двух потоков в себе, само это вечное движение, дарующее жизнь. Можете при необходимости помогать себе дыханием, на вдохе ощущая восходящий поток, на выдохе — нисходящий. Два потока проходят сквозь вас одновременно, один вверх, в Космос, другой вниз, в глубины Земли, а вы сами, ваше тело — словно бусинка, свободно висящая на «ниточках» двух потоков. Расслабьтесь, «отпустите» свое тело, пусть оно «висит» как бы само собой — потоки ведь держат вас крепко и надежно. Вы можете спокойно довериться им и снять контроль с себя, со своего физического тела. Если вы научились постоянно жить в таком состоянии, как бы несколько отстраненно от себя, «поручив» свое тело двум потокам, — это просто замечательно. Так жить гораздо легче и спокойнее — потоки сами несут вам все, что необходимо для жизни, а вы можете быть спокойным и расслабленным и при этом чувствовать себя безопасно и устойчиво, словно бусинка, надежно удерживаемая крепкими нитками.

Центральные потоки — это и есть основной источник энергии, необходимой человеческому телу, чтобы жить, чтобы быть здоровым и гармоничным. Но очень важно, чтобы движение потоков было ровным, сильным и защищенным от внешних воздействий. То есть чтобы ваша энергетика не отклонялась от русла центральных потоков, чтобы она не замыкалась на других людях, на социуме и энергоинформационных паразитах. Только тогда мы можем ощущать себя здоровыми и сильными, только тогда мы будем способны получить в жизни все то, что нам необходимо.

Рис. 14. Почувствуйте — так человек живет на Земле, получая энергию от нее и из бесконечных просторов Вселенной.

Тренируйтесь снова и снова ощущать потоки в своем теле — это не разовое упражнение, это образ жизни! Ощущение в идеале не должно теряться никогда. Если вы чувствуете замедление потока, вы можете в любой момент восстановить его прежнюю скорость, приложив для этого некоторое внутреннее усилие. Для того чтобы энергетика всего тела функционировала нормально и была управляемой, центральный энергетический поток должен быть сильным.

Действительно, центральные потоки — это главный энергетический ресурс нашего организма. И для работы с кармой просто необходимо в совершенстве владеть потоками. Особенно необходим нам восходящий поток.

Если же вы не освоили навыки ДЭИР даже на уровне первой ступени, то напомним еще раз: обратиться к ним просто необходимо, и чем скорее, тем лучше. Навыки эти изложены в первой книге — «Освобождение», с которой вам обязательно нужно познакомиться, прежде чем приступать к работе с кармой. Ведь, как мы уже говорили, кроме работы с потоками, там описывается множество самых необходимых методов — в частности, создание защитной энергетической оболочки, предохраняющей нас от влияний энергоинформационных паразитов. Без наличия такой оболочки к работе с кармой приступать бессмысленно.

То, чем занимается Школа, напоминает уроки рисования. Мы учим мазку и кисти, но остальное зависит от труда ученика, а где труд, там и помощь. Если вы осваивали навыки ДЭИР по книгам, но по каким-либо причинам не добились желаемых результатов и ваши самостоятельные занятия недостаточно эффективны, то можно получить качественное обучение, связавшись с головной организацией Школы в Санкт-Петербурге, позвонив по тел. (812) 318-12-45 или заглянув в Интернет по адресу: www.deir.org на главную страничку Школы. Если вы живете не в Санкт-Петербурге, не отчаивайтесь — вам могут помочь наши специалисты более чем в ста городах нашей страны — туда регулярно выезжают для проведения семинаров квалифицированные авторизованные преподаватели. Мы рады будем вам помочь!

Итак, мы вспомнили навыки ДЭИР, которые помогают нам получить доступ к источникам энергии. Кроме этого для работы с кармой нам потребуется навык нормализации своего состояния — а именно способность входить в эталонное состояние.


Ступень 1. Шаг 12. Создание эталонного состояния сознания

Эталонное состояние, как вы помните, — это такое состояние, в котором мы испытываем полный комфорт и благополучие. Иными словами, наша энергетика функционирует нормально, без искажений, мы чувствуем себя сильными, спокойными, уверенными, защищенными и удовлетворенными.

Можно сказать и так: эталонное состояние — это состояние, в котором нам нравится все: физическая поза, в которой мы находимся, зрительные образы, которые воспринимают наши глаза, звуки, которые мы слышим, запах, который мы обоняем, вкус, который ощущаем, — то есть от всех органов чувств поступают только самые приятные и гармоничные сигналы. Каждый человек хоть раз в жизни был в таком состоянии. А для подсознания одного раза уже достаточно, чтобы запомнить это состояние и при необходимости его воспроизвести. Для этого нужно лишь вспомнить свои приятные ощущения — и не обязательно даже все сразу, можно ограничиться одним-двумя: к примеру, зрительными и слуховыми образами. Затем очень важно дополнить эти приятные эталонные чувства и ощущения еще и эталонным намерением — то есть вспомнить состояние, когда вы, испытывая приятные чувства, еще и намереваетесь сделать что-либо приятное.

Итак, для воссоздания эталонного состояния вспоминаем, когда нечто подобное было с нами в реальной жизни. Покопайтесь в памяти, в детстве и юности, а может, и в более зрелом периоде. В любом случае это должен быть эпизод (а может, и целый большой отрезок) вашей жизни, когда вы были здоровы, чувствовали себя счастливым, независимым, верили в себя, в свои силы. Этот период мог быть очень коротким или длинным, но он был у всех, в том числе и у вас.

Теперь вспомните один самый яркий момент этого периода или эпизода вашей жизни. Очень важно, чтобы это был эпизод, в котором действительно не было ни намека на что-то негативное и в котором не задействованы люди, общаться с которыми вы продолжаете до сих пор (ведь ваши отношения с ними наверняка не всегда так идеальны, как были в тот момент, — а значит, воспоминание о них может неуловимо исказить эталонное состояние). Имейте в виду: вспомнить этот эпизод нужно не теоретически, не отстраненно — нужно полностью в своем воображении погрузиться в тот эпизод, вновь пережить его на уровне ощущений. Для этого вспомните в деталях все, что вы видели в тот момент, все, что вы слышали, все, что ощущало ваше тело, все те чувства и эмоции, которые тогда были. Вспомните все мелочи: например, запахи, ощущения на коже — тепло или холодно, ветерок или полное безветрие, дождь или солнце, и т. д. Тогда ваше тело само по ассоциации воссоздаст ощущение легкости, свободы, покоя, расслабленности, уверенности и силы, которое было у вас тогда.

Вот он — эталон, вот норма, в которую вы, конечно же, с легкостью умеете входить по своей воле. Научившись входить в эталонное состояние, мы получаем возможность в любой момент своей жизни сравнивать свое текущее состояние с эталонным, чтобы мгновенно определить, насколько наше состояние далеко от идеального. С помощью эталонного состояния мы без труда отличаем норму от патологии.

Но эталонное состояние используется нами не только для этого — сфера его применения очень широка. При помощи него мы легко нормализуем свое состояние, мы проверяем на истинность свои цели, а теперь еще будем проверять на истинность и карму. Таким образом, для работы с кармой навык вхождения в эталонное состояние просто необходим, как необходимо и создание защитной энергетической оболочки, непроницаемой для влияния энергоинформационных паразитов и несокрушимой для негативных энергетических воздействий. Без создания оболочки эгрегориальные влияния будут вновь и вновь воспроизводить в человеке чувство вины, генерируя, таким образом, синдром ложной кармы.

Поэтому сейчас мы возобновим в памяти именно этот важнейший навык — создание защитной оболочки.


Ступень 1. Шаг 17. Отключение от паразитических сущностей и формирование защитной оболочки

Начнем с того, что нам уже хорошо известно: сосредоточимся на центральных энергетических потоках. Но на этот раз нужно сконцентрировать все свое внимание не собственно на течении потоков, а на том, как они проходят через чакры.

Почувствуем восходящий поток, проследим, как он поднимается к Вишудхе и Аджне, сосредоточимся на этих чакрах. Заметим, как именно в районе этих чакр поток словно бы теряется из сферы нашего восприятия. Не упуская из внимания это ощущение, почувствуем нисходящий поток и то, как он тоже начинает словно рассеиваться, уходить из сферы восприятия, дойдя до Манипуры и Свадхистаны. Почувствуем, как энергия буквально уходит через верхние и через нижние чакры — медленно, но отчетливо, как вода сквозь фильтр. Попробуем как следует сосредоточиться на этом ощущении рассеивания и даже как бы слиться с этими рассеивающимися потоками. Хорошенько запоминаем это ощущение.

Рис. 15. Стоит замкнуть потоки энергии верхних и нижних чакр — и в ваш внутренний мир больше не вмешается никто. Никогда. Вы станете недоступны и свободны.

Когда мы полностью ощутим это слияние, когда ощущение станет ясным и четким — нам предстоит проделать некоторую любопытную вещь. Сливаемся с энергией, выходящей через одну из верхних чакр (например, через Аджну). А теперь — усилием воли и напряжением внимания мысленно дотягиваемся этой энергией до нижней чакры (например, Манипуры).

Для этого могут потребоваться некоторые усилия, немного терпения и тренировки — но вы, безусловно, справитесь с задачей.

Как только мы это сделали — мы мгновенно ощущаем, что вокруг нашего тела словно сам собой, помимо нашего участия, возник кольцевой поток энергии Земли! Причем сразу после возникновения этот поток делается мощным и соразмерным. Почти сразу же происходит прилив энергии к телу.

Не теряя времени, используем этот прилив для того, чтобы как можно быстрее установить вторую компоненту (космическую составляющую) создаваемой нами защитной оболочки. Для этого нам надо точно так же, как мы только что сделали, слиться с энергией, выходящей через нижние чакры, и дотянуться ею до верхних чакр. Ну как, получилось? Вот мы и замкнули вокруг своего тела второй энергетический слой — энергию Космоса. А теперь сосредоточимся на том, чтобы удержать вокруг своего тела ощущение обоих слоев. Держим это ощущение так долго, как только сможем.

Перед вашим телом образовался жгут из энергии обоих потоков, соединяющий верхние и нижние внутренние чакры. Теперь нам предстоит усилить центральные потоки до предела и начать уплощать этот жгут, растягивать его вокруг себя, словно бумажный елочный фонарик, продолжая усиливать потоки, — и наконец края потоков сомкнутся за спиной, сольются, срастутся… Все, оболочка установлена!

Вот это и есть самый главный момент в первой ступени ДЭИР и, по совести сказать, самый главный момент в первых трех ступенях. Без него нет свободы от энергоинформационных паразитов, нет свободы от ложной кармы. Мы настоятельно рекомендуем всем читателям, начавшим знакомство с системой навыков ДЭИР со страниц этой книги, сначала установить оболочку (только не забыть почистить свою энергетику перед этим, потому что не стоит замыкать энергоинформационные поражения под оболочкой), а только потом приступать к борьбе с кармой.

Но и это еще не все. При работе с кармой может так случиться, что нам потребуется поистине колоссальный резерв энергии. Поэтому мы должны заранее вспомнить, как получить к нему доступ. Источником такого запаса энергии станет для нас внутреннее эталонное состояние — альтернативное.


Ступень 2. Шаг 13б. Создание альтернативного эталонного состояния

Для того чтобы создать альтернативное эталонное состояние, нам потребуется не только потренироваться в максимальном усилении центральных потоков, но и сопроводить его предельным усилением чувства внутренней правоты и уверенности в себе.

Для этого сначала создадим новое эталонное состояние. Это можно сделать, просто добавив к тому состоянию, которое мы уже воспроизводили, новую деталь, объект, ощущение. Например, в том состоянии вы сидели на берегу озера — заменим на реку, или вы нашли гриб — добавим еще поляну с яркими цветами, и т. д. Это и будет новый, «якорный» объект вашего нового эталонного состояния. Якорный объект должен быть ярким и запоминающимся — и не важно, если в жизни во вспоминаемом вами эпизоде этого объекта не было. Здесь мы вполне можем дать волю воображению.

Входим в этот новый вариант эталонного состояния — и начинаем видеть в нем якорный предмет. Сначала он проступает едва-едва, но мы усиливаем центральные потоки, и он делается ярче и насыщеннее. Еще и еще усиливаем центральные потоки — и предмет проявляется еще ярче. Теперь вызываем, оживляем и усиливаем чувство внутренней правоты. Снова усиливаем центральные потоки. Вот теперь вы находитесь в альтернативном эталонном состоянии, четко видите якорный предмет, ощущаете приятную внутреннюю уверенность и правоту и, конечно, не теряете ощущения могучих неудержимых центральных потоков.

И это альтернативное эталонное состояние сохранит для вас весь огромный потенциал вашего энергозапаса и чувства внутренней правоты — со всем его эмоциональным подъемом, ощущением устойчивости, уплотнением оболочки и так далее — у каждого могут быть свои нюансы.

Это альтернативное эталонное состояние для нас совершенно необходимо. Ведь только черпая из этого источника, мы можем получить необходимый нам для избавления от кармы максимум энергии. Даже после прохождения четвертой ступени ДЭИР, когда у человека и так уже очень серьезный уровень энергетики, альтернативное эталонное состояние помогает сделать этот энергетический запас еще более мощным, повысить и без того большой уровень в несколько раз!

Но надо помнить, что при помощи эталонного состояния мы высвобождаем своего рода неприкосновенный запас — энергетический резерв. Потому что когда мы по своей воле вызываем ощущение внутренней правоты, нам не обойтись без высвобождения неприкосновенного запаса. А неприкосновенным запасом, как вы понимаете, нельзя пользоваться постоянно. Его использование может быть лишь кратковременным, и прибегать к нему мы можем только при большой необходимости. А потому нам надо будет как следует потренироваться в тонком различении своих ощущений, которые позволят нам понять, так ли нам нужен сейчас наш неприкосновенный запас. А он нам нужен будет лишь тогда, когда мы на сто процентов будем уверены, что цепочка событий, с которой мы собираемся работать, является поистине кармической и что мы правильно определили для себя антикармическую программу (о том, что это такое, вскоре будем говорить подробно).

Чтобы суметь тонко разобраться в таких деталях, нам необходим навык проверки своих мыслей, желаний и целей на истинность. Как вы помните, мы это делали на второй ступени ДЭИР — и тоже при помощи эталонного состояния.


Ступень 2. Шаг 1. Проверка истинности желания

Входим в эталонное состояние. Воспроизводим его до малейших деталей, вспоминаем все приятные ощущения. Теперь, находясь в эталонном состоянии, пытаемся проанализировать свою нынешнюю жизненную ситуацию. Смотрим на ситуацию как бы отстраненно, чтобы она не захватывала нас эмоционально — эмоции по-прежнему соответствуют эталонному состоянию, а не нынешней ситуации! Для облегчения этого задания можете представить себе, что вы в эталонном состоянии сидите в кинозале и смотрите со стороны, не включаясь эмоционально, как на экране разворачивается ваша нынешняя ситуация.

Теперь представьте себе, как бы вы хотели изменить эту ситуацию. На воображаемом экране прокрутите мысленно «кино», где ситуация изменяется в соответствии с вашим желанием.

Не вступает ли эта новая картина в диссонанс с вашим эталонным состоянием? Не чувствуете ли вы, что что-то беспокоит вас в том сценарии, который, как вам казалось, для вас желателен? Например, вы наметили себе новое место работы, в эталонном состоянии прокручиваете на воображаемом экране сцену вашего прихода в новый коллектив и… чувствуете, что как-то настроение портится, и вообще не так уж радует вас эта перспектива, и на работу эту новую на самом деле вас не тянет. Это означает только то, что ваше желание прийти на эту новую работу не является истинным — оно ложное, и надо от него отказаться, пока не поздно, пока не испортили сами себе жизнь. Искажение эталонного состояния может проявлять себя также в виде внезапного появления тяжести и тревоги на душе, пятен на вашем воображаемом экране, исчезновения на нем же предметов или появления новых незапланированных образов.

Если же картина осуществления желаемого не вступает в противоречие с эталонным состоянием, если данная перспектива, даже глядя из эталонного состояния, вас только радует, а вовсе не приводит в уныние, — значит, желание истинно. Эталонное состояние попросту позволяет нам проверить, не конфликтует ли наше желание с подсознанием. Если не конфликтует — значит, оно истинно. Если же наше желание искажает эталонное состояние, значит, имеется подсознательный конфликт, отвлекающий внимание сознания от поддержания эталонного состояния, — вот потому оно и искажается. Значит, данная цель не поддерживается нашим подсознанием, а потому должна быть изменена.

Это — прекрасный прием, позволяющий рассмотреть ту или иную вещь не с точки зрения логики, а проверить ее глубинно на соответствие собственной личности, собственному подсознанию, которое чаще всего знает о нас и наших истинных желаниях гораздо больше, чем сознание. Но люди в большинстве своем привыкли пользоваться лишь сознательными слоями своего существа, а не подсознанием, лишь логикой, а не интуицией. Чтобы проверить свои цели на истинность, нет другого способа, как отключиться от логики и воспользоваться языком ощущений — единственным языком, который понимает наше подсознание. Оно не понимает слов, логики, мысли. Оно понимает лишь язык образов и ощущений! А потому для успешности проверки на истинность своих намерений надо научиться переводить свои мысли, цели и желания с языка слов и логики на язык образов и ощущений. Иначе говоря, для того чтобы проверить, насколько нам подходит та программа дальнейших действий, которую мы для себя задумали, надо научиться создавать интегральное ощущение этой программы. Чему мы с вами тоже учились еще на второй ступени ДЭИР.


Ступень 2. Шаг 0. Создание интегрального ощущения программы

В данной ситуации нас интересует, естественно, прежде всего создание интегрального ощущения нашей кармической ситуации. Как сделать так, чтобы мы смогли не просто осознать кармическую ситуацию в своей жизни — но ощутить ее сполна, со всеми ее нюансами?

Все мы знаем, как часто многочисленные специалисты призывают нас осознать свою проблему, чтобы от нее избавиться. На что многие люди вполне резонно отвечают: «Да знаю я свою проблему, но вот избавиться от нее не могу». Происходит такая путаница оттого, что эти самые специалисты упускают важный момент: проблему надо не просто осознать, но прочувствовать. Часто в жизни мы проживаем какие-то ситуации, не прочувствовав их как следует, не испытав все нюансы ощущений. Как вы помните, именно непрочувствованное на собственном опыте чувство вины становится причиной кармы. Это происходит потому, что прочувствовать значит уже практически сделать первый шаг к освобождению. Не прочувствовать — значит загнать в глубь души и оставить там программу, которая начнет свое разрушительное действие.

Вот почему нам так важно не просто осознать, а прочувствовать свою кармическую ситуацию во всех нюансах. То есть создать у себя интегральное ощущение этой ситуации. Не объяснить ее словами, не понять логикой — а именно ощутить.

Первое, что нужно сделать для этого, — как бы заставить слова «отстать».

Сядем поудобнее и закроем глаза. Вот мы оказались в темном внутреннем пространстве. Теперь вспоминаем, как разворачивалась наша кармическая ситуация: как все начиналось, как продолжалось, чем закончилось. Вспоминаем все в деталях и подробностях, не в словах, а в ощущениях! Снова: как все начиналось — как продолжалось — чем закончилось — снова: чем все начиналось — как продолжалось — и так далее, по кругу, снова и снова, все быстрее и быстрее, как белка в колесе! Быстрее, быстрее, наращиваем темп, воспроизводим в памяти только ощущения, только чувства — и слова отстают! Остаются одни ощущения, которые постепенно закрепляются в нашем сознании. И вот ощущение заполняет нас целиком, становится единым, интегральным… Мы получаем интегральное ощущение своей ситуации.

Рис. 16. Огромный объект, помещенный в виртуальное пространство, заставляет его отдаленный фрагмент оторваться и перейти к самостоятельному существованию

Итак, интегральное ощущение создано. Теперь нам надо определить, где именно в нашем внутреннем пространстве оно расположено. Каков его, так сказать, конкретный «адрес»? Это важно знать, чтобы в дальнейшем с наибольшей точностью провести методику его изоляции и удаления.

Интегральное ощущение находится, естественно, в виртуальном пространстве нашего сознания. А это, как мы с вами знаем, и есть не что иное, как атманическое пространство — собственно кристалл нашей души, предстающий перед нами таким, каким мы видим его изнутри. Как вы помните, обнаружением виртуального пространства мы занимались на пятой ступени ДЭИР. Вспомним эти навыки.


Ступень 5. Шаг 1. Обнаружение виртуального пространства своего сознания

Сядем в удобной позе, закроем глаза. Мы видим перед собой пустое темное пространство. Можно сказать, что мы оказались в пустом темном пространстве. Так оно и есть. Мы находимся именно в виртуальном пространстве своего сознания — и оно больше, чем то пространство, которое может поместиться в нашей черепной коробке.

Ощутим объем этого пространства. В нем, как и в обычном внешнем земном пространстве, три измерения. В нем только нет ограничивающего горизонта. Попробуем представить себе в этом пространстве какой-то образ, какую-то картинку — к примеру, цветок, пейзаж или просто геометрическую фигуру. Мы увидим, что картинка появляется где-то впереди, чуть выше глаз, словно на воображаемом экране. Но ведь для того чтобы вспомнить этот предмет, нам приходилось обращаться совсем к иной области внутреннего пространства! Наше сознание словно бы лазало на невидимую полку в бездонном шкафу виртуального пространства.

Сосредоточились как следует, ощутили себя внутри пространства сознания. Теперь для возобновления навыков ориентации в виртуальном пространстве, снова, как мы это уже делали на пятой ступени, вспомним любую стихотворную строчку. К примеру: «Унылая пора! Очей очарованье…» Пробуем соотнести эту строчку со своим виртуальным пространством и определить, куда приходилось обращаться, чтобы ее вспомнить. Ведь все, что всплывает у нас в сознании, имеет свой «адрес» в виртуальном пространстве. Так где этот стихотворный образ — где он чисто по местоположению в вашем виртуальном пространстве: вверху, внизу, справа или слева, ближе к центру или сбоку, близко от вас или далеко?

А теперь вспомним другой образ — к примеру, запах какого-то цветка. А он где расположен в вашем внутреннем пространстве? Не исключено, что совсем в другой его части — вовсе не там, где была поэтическая строчка. Продолжаем вспоминать образы. Вкус лимона… Шоколадной конфеты… Или жареного шашлыка, густо посыпанного перчиком, политого соусом? Это кому что ближе. Вспомнили ощущение? А оно где расположено в вашем виртуальном пространстве? Ищем, определяем координаты.

Вспомните еще что-нибудь: теплая прозрачная соленая морская вода, скрипучий снег под ногами, букет роз… А это все где расположено в вашем виртуальном пространстве? Вы увидите, что все источники этих образов находятся в разных его областях. И пространство это поистине безгранично по своей глубине, раз в нем размещается так много всего. Оно вмещает все, что только есть в вашем сознании!

Навык ориентации в виртуальном пространстве не раз нам пригодится в борьбе с кармой — ведь именно его придется нам «латать» и «штопать», именно в нем убирать «рытвины» и «колдобины», то есть все искажения, оставленные в нас истинной кармой. Удаление их сделает нас просто невосприимчивыми к кармическим ситуациям, доставлявшим прежде столько хлопот.

Есть еще методы, которые нам крайне необходимы.


Система навыков ДЭИР. Работа с сущностями и существами. Шаг 0. Отделение фрагмента виртуального пространства

Для отделения от себя фрагмента виртуального пространства нам сначала нужно создать этот фрагмент — ведь виртуальное пространство существует благодаря наличию у нас души, и жертвовать его существующей частью, по меньшей мере, неразумно.

Сооветственно, мы можем поступить следующим образом — взять листок бумаги и начертить на нем небольшую фигурку ручкой, то есть просто несколько хаотично переплетенных линий или одну переплетенную линию. Внимание! Все нарисованные линии должны быть замкнуты, чтобы в дальнейшем сущность не начала их достраивать непредсказуемым образом. Далее мы смотрим на нее и отворачиваемся. Через тридцать—сорок секунд мы закрываем глаза и вспоминаем эту фигуру (а она уже заняла свое временное место в пространстве души), заодно определяя, к какой области виртуального пространства нам пришлось обращаться, чтобы ее вспомнить (ведь увидим мы ее на внутреннем экране, расположенном немного выше уровня глаз, но обращаться придется к другому месту).

Затем мы начинаем смещать образ фигуры в ту область виртуального пространства, куда пришлось обращаться, чтобы вспомнить эту фигуру. Как только образ сместился в нее, то сразу же он приобретает невероятную яркость и отчетливость и мы, не теряя сосредоточенности, открываем глаза и смотрим на предмет, который собираемся одушевить.

Смещаем фрагмент виртуального пространства точно в предмет. А теперь, ни в коем случае не теряя сосредоточенности на этом фрагменте, представьте себе, причем представьте невероятно отчетливо… слона! Он временно разместится в центральной области виртуального пространства, вытеснив его искажение, возникшее при совмещении фрагмента и предмета. Но ведь мы не даем фрагменту раствориться и покинуть предмет! Он окончательно оторвется и останется зафиксированным на предмете, став основой виртуального пространства сущности.

Эта манипуляция потребуется нам для залечивания кармических дефектов в матрице души.


Ступень 4. Шаг 1 а. Достижение базового ощущения «я есмь»

Выберите время и место, когда и где вас никто не потревожит хотя бы в течение часа. Расположитесь сидя или лежа в максимально удобной для вас позе. Закройте глаза, расслабьтесь, проверьте как следует, нет ли где-нибудь в теле лишнего напряжения.

Вы уже поняли, что ваши мысли — это не вы. Если отключить все мысли, разве вы исчезнете, перестанете существовать? Конечно, нет.

Давайте попробуем. Просто выведите все мысли за пределы своего восприятия. Легче всего этого достичь, сосредоточившись на каком-нибудь образе.

Вы только что испытали самые положительные эмоции. Теперь вам предстоит отделить их от себя, убрать — так же, как вы убрали мысли. Просто освободиться от них.

Представьте себе, что испытанные вами чувства вы как бы выводите на поверхность вашего существа, они становятся чем-то вроде сухой шелухи на поверхности луковицы. А теперь сбросьте эту шелуху, просто отпустите ее от себя, не держитесь за нее. Она отлетит, и останется лишь очищенная сердцевина — ваше истинное «я» (см. рис. 17).

Рис. 17. Человеческое существо, словно жемчужина, состоит из многих неповторимых слоев, но в самом его центре находится объединяющая всех частица — как в центре жемчужины покоится песчинка из песков матери-Земли

Неповторимое ощущение, не правда ли? Внутренняя пустота и полный покой, отрешенность, очищенность, освобожденность — и вместе с тем четкое ощущение: «Я есмь!» Но само «я» стало как бы расширенным, кажется, что оно готово заполнить собой весь мир.

Вот это и есть ощущение, наиболее близкое к ощущению души. Это базовое ощущение, которое вам необходимо запомнить, — и мы будем использовать его при поиске кармического дефекта в структуре нашей души.


Ступень 4. Шаг 1 б. Сознательное смещение ощущения «я есмь»

Не теряйте базового ощущения. Сознание у нас по-прежнему, как шелуха, отброшено в сторону — не пускайте его обратно. Но позвольте ему стать немым наблюдателем. Пусть оно стоит себе в сторонке и спокойно молча смотрит.

Теперь ваша задача — научиться смещать ощущение «я есмь». Мы уже обнаружили, что оно концентрируется в центре головы, но при этом вовсе не является окаменевшим и неподвижным. Постарайтесь медленно и постепенно передвинуть это ощущение — из центра головы сместить его вертикально вверх сантиметров на двадцать.

Получилось? Почувствуйте, как изменились ощущения. Вы как будто отступились от себя, пребываете одновременно и в своем теле, и вне его.

А теперь попробуйте смещать ощущение «я есмь» в противоположном направлении — от центра головы вниз. Если вы сместите его вниз и назад и разместите за своей спиной — не удивляйтесь, вы попадете в свое прошлое. На вас могут нахлынуть необыкновенной яркости воспоминания. При этом происходит очень четкое осмысление своего жизненного пути, осознание своего места в пространстве и времени жизни.

Рис. 18. Стоит сместить чувство «я есмь» за пределы физического тела, и вы ощутите поток новых образов

Навыки работы с центром нашего сознания крайне потребуются нам для того, чтобы мы могли четко выявить дефекты в матрице нашей души.

Но, несмотря на то что мы можем удалить следы кармы даже из нашей души, мы не вправе пренебрегать техникой, осваивавшейся на второй ступени, — техникой удаления кармического комплекса со всех трех уровней нашего эфирного тела. Почему? Да потому что именно на этом уровне в человеке располагается уже пришедшая в действие карма — удалить ее означает остановить ее проявления.

Эти методики здесь даны конспективно — подробнее о них можно узнать из книги «Становление», посвященной второй ступени ДЭИР.


Ступень 2. Шаг 17. Удаление кармических структур

Шаг 17а. Первый уровень: удаление собственно кармической структуры
Входим в эталонное состояние. Вызываем в сознании интегральное ощущение кармической ситуации. Усиливаем центральный восходящий поток. Сосредотачиваемся на своей кармической ситуации. Проникаемся всеми теми неприятными ощущениями, которые связаны с этой ситуацией, — да, неприятно, да, больно, но иначе этот фурункул не вскрыть, медицинские процедуры чаще всего неприятны, но без этого нет исцеления! У вас ведь достаточно силы, мужества и решимости исцелиться — так что терпите. Это необходимо, чтобы оживить кармическую структуру, вытащить ее из глубин души и сознания как можно ближе к поверхности нашего эфирного тела, где ее будет уже совсем легко удалить.

Рис. 19. Интегральное ощущение кармической ситуации — это то,что формируется в виртуальном пространстве, когда слова не успевают отразится в сознании

Теперь внимательно мысленным взором изнутри изучаем все свое эфирное тело (эти методики подробно описаны в первой книге системы ДЭИР). Исследуйте его тщательно и досконально. Кармическая структура где-то здесь. Найти ее нетрудно. У вас ведь уже возникли неприятные ощущения. Определите предполагаемое место дислокации этих ощущений в своем теле. Где-то есть напряжение, тяжесть, слабость, может быть, боль — неприятные ощущения, воспринимаемые как нечто инородное, своего рода нарост? Это и есть место, где засела карма.

Ощутите этот нарост на вашем эфирном теле в той области, которая соответствует ощущениям. Теперь — внимание — снова требуются навыки первой ступени. Ваше физическое тело остается неподвижным, а ваши эфирные руки хватаются за этот нарост и начинают его тащить прочь из эфирного тела. При этом усиливаем центральный восходящий поток — он дает нам необходимую энергию для этого процесса.

Отрываем эту конструкцию! Держим ее на вытянутых эфирных руках перед собой и принимаемся накачивать ее энергией центрального восходящего потока, представляя себе, как эта энергия сжигает кармическую конструкцию. Она темнеет, скукоживается, перестает быть живой, постепенно превращаясь в нечто вроде непрозрачной черной жемчужины или просто комка шлака и пепла. Теперь опустите вашу эфирную руку вместе с зажатым в ней шлаком как можно глубже в землю! Так глубоко, чтобы в руке появилось ощущение, будто она проваливается в пустоту. Бросьте в эту пустоту остаток кармической структуры.

А теперь продолжаем усиливать центральные потоки, насыщая все наше тело энергией и прежде всего заполняя энергией ту рытвину, которая осталась в эфирном теле после удаленной кармы. Добиваемся ощущения, что рытвина выровнялась, заполнилась светом, энергией и исчезла: теперь на ее месте ровная светящаяся поверхность эфирного тела.

Шаг 17 б. Второй уровень: коррекция полевой структуры
Обращаем ваше особое внимание: переход ко второму уровню осуществляется сразу же по завершении первого, без перерыва, и не выходя из эталонного состояния!

Мы по-прежнему в эталонном состоянии. Теперь нам нужно создать интегральное ощущение антикармической ситуации. Делается это теми же методами, что и создание интегрального ощущения кармической ситуации, с той только разницей, что теперь мы представляем себе ситуацию в том виде, в каком нам хотелось бы ее видеть, и ощущения, естественно, с этим связаны самые приятные. Ну, к примеру, кармическая ситуация была связана с невозможностью создать семью. Значит, антикармическая ситуация должна заканчиваться свадьбой. Включаем свое воображение и формируем антикармическую ситуацию по тому же принципу: как все начиналось — как продолжалось — чем закончилось. Впитываем в себя всю эту ситуацию на уровне образов и ощущений! Фантазируем для этого активно — включаем всевозможные образы: какое свадебное платье на вас надето, какие цветы в руках, как они пахнут… И так далее. Проверяем эту программу на истинность — не забывайте это делать!

С помощью приемов первого уровня мы освободили себя от неприятных ощущений и образов, которые вызвала в нас картинка цепочки кармических событий. Теперь вызываем в сознании интегральный образ антикармической ситуации, уже прошедший проверку на истинность. Обнаруживаем, где именно в нашем виртуальном пространстве расположилось интегральное ощущение антикармической ситуации. Теперь насыщаем эту область энергией восходящего потока. Затем мысленно берем получившийся сгусток энергии, которым насыщена область антикармической программы, и встраиваем его в свое эфирное тело — прямо в то место, из которого был только что удален кармический комплекс. Затем продолжаем интенсивно насыщать свое эфирное тело энергией центральных потоков, пока введенный сгусток не прирастет.

Шаг 17 в. Третий уровень: коррекция программ поведения
Когда старая карма удалена, ничто больше не мешает нам исправить тот нежелательный стереотип поведения, который порождала в нас карма. К примеру, карма могла порождать в нас полное неумение общаться с противоположным полом (неуверенность, робость, красные пятна на лице и ощущение, что «язык отсох», при одном лишь приближении особи другого пола), и никаким самовнушением, никакой апелляцией к воле, к логике и к сознанию невозможно изменить поведение, диктуемое кармой. Теперь, когда кармы нет, нежелательный стереотип поведения меняется легко, практически без усилий. Ведь больше нет структуры, которая программировала нас на это поведение. Нам остается только наработать новую модель поведения и как следует оттренировать ее.

Для этого сначала создаем интегральное ощущение новой модели поведения — не забываем, что создаем его мы на уровне ощущений, а не логики. То есть мысленно проживаем ситуацию так, как мы хотели бы прожить ее в жизни: вот мы смело и уверенно подходим к девушке, вот с металлом в голосе и горделивой осанкой предлагаем познакомиться… ну и так далее. Все это проживаем в ярких образах, чувствах, ощущениях.

Проникаемся чувством собственной правоты. Ощущаем себя уверенно, устойчиво, наша энергетика сильна и мощна. Впускаем в это ощущение новую модель поведения, противоположную прежней. Встраиваем эту программу в наше эфирное тело (делается это так же, как встраивание программ на удачу и везение, что подробно описано в книге второй «Становление»).

Разумеется, здесь мы привели не все методики, которые будут нами использоваться в процессе работы с кармой. Кое-какие новые техники будут пересекаться с уже известными нам техниками второй ступени, и мы их вспомним еще раз — чуть подробнее. Остальные необходимые техники также будут приведены далее, в тексте соответствующих глав. Нам потребуется и техники определения искажений виртуального пространства, и методы очищения кармического пространства, и приемы преодоления кармообразующих ситуаций…

Почему так много техник для такой относительно простой проблемы, несравнимой по сложности, скажем, с проблемами открытых и закрытых путей? Потому что настоящее пособие предназначено прежде всего для тех, чья основная цель — справиться с кармой. В принципе, для решения этого вопроса нужны не все техники ДЭИР. Но все-таки лучше владеть ими всеми, причем владеть виртуозно.

Еще раз напоминаем: первая ступень ДЭИР для окончательного решения кармических вопросов критически необходима!

Более успешной борьба с застарелой кармой окажется у тех, кто уже прошел как минимум три ступени ДЭИР. Но лучше всего с удалением кармы справиться, естественно, тот, кто освоил все пять ступеней ДЭИР.

Помните: удалить карму под силу абсолютно любому человеку! Тут нет ничего непреодолимого. Если вы даже сейчас начинаете с нуля и еще не знакомы ни с одной из ступеней ДЭИР — это означает лишь то, что вам потребуется несколько больше времени и несколько больше усилий, чем остальным. Но цель достижима в любом случае! Это многократно проверено на практике. Нерешаемых кармических ситуаций не бывает. Когда вы говорите «не могу», ваше подсознание имеет в виду «не знаю, как». Для решения проблемы нужно лишь знать «как», и тогда никакого «не могу» больше не существует. А это самое «ноу хау» — вот оно, перед вами. Так что теперь все зависит только от вас. Только от вашей решимости и от вашего желания избавиться от кармы. Кто действительно этого хочет — тому это по плечу. Других условий для успеха не существует! Оно только одно — ваше искреннее желание. А раз уж вы все еще читаете эту книгу — значит, оно у вас есть. А это означает, что успех вам обеспечен.

Итак, сосредоточим все свое внимание на целевых техниках терапии кармы.


Школа ДЭИР - Книги Верищагина

Глава 6

Терапия истинной кармы

Итак, перед нами стоит важнейшая и, что скрывать, достаточно сложная задача. Для очень многих из нас это поистине самая важная задача в жизни! Нам предстоит избавиться от кармы. Избавиться от кармы — это значит начать жить. Начать жить подлинной, своей жизнью, направленной на максимальное самоосуществление, радостное и счастливое выполнение важнейших жизненных задач. Это жизнь, в которой есть все необходимое для здоровья, счастья, полноты каждого мига бытия. Это жизнь, подлинно достойная человека.

Когда мы избавимся от кармы, она больше не будет нас тревожить никогда. Так что можете спокойно забыть о ней, а значит, и о своих бедах и несчастьях.

Как уже говорилось, для того чтобы наше с вами избавление было результативным и окончательным, нам нужно сделать так, чтобы никто и ничто снаружи, прежде всего энергоинформационные паразиты, не генерировали бы в нас чувство вины.

Поэтому возьмем за основу борьбы с кармой все пройденные нами техники первой ступени ДЭИР, а особенно замыкание оболочки, изолирующей от влияния энергоинформационных паразитов, и на этой основе начнем нашу работу.

Давайте сначала как следует разберемся, что же нам предстоит сделать. Итак, мы имеем дело с проснувшейся, уже проявившей себя в виде цепочки нежелательных событий кармой. Первопричиной ее появления стало внедренное в нас чувство вины. Но чувство вины не сразу превратилось в карму. Чтобы оно стало кармой, это чувство вины должно было пройти некоторый путь эволюции — развиться из простого чувства вины в весьма сложную структуру, в своего рода программу, которая начала определять все наши отношения с окружающим миром.

Эта сложная структура распространилась, как раковая опухоль, на все грани нашего существа.

Во-первых, она создала нарушения в структуре души — и это и стало основой для дальнейшего развития кармы. Но само по себе нарушение в структуре души — это своего рода «вещь в себе», то есть сама по себе она никак не проявляется, она словно до поры до времени спит и, в общем, является достаточно безопасной вещью — до тех пор, пока кармические события не начинают активно реализовываться уже на материальном плане.

Во-вторых, карма захватывает нашу логико-эмоциональную сферу и создает специфический комплекс логико-эмоциональных связей. Это патологические логико-эмоциональные связи — они заставляют нас патологически, то есть неадекватно воспринимать события вокруг нас. Эта патология логико-эмоциональных связей может, например, заставить нас видеть вокруг одних врагов и без конца искать виноватых извне, вместо того чтобы просто поработать с кармой и тем самым устранить свои проблемы. Этот комплекс не направлен на внешний мир — это тоже внутренняя структура, но он является своего рода «колеей», «рельсами», проложенными в строго определенном направлении, которые не дают нашим мыслям и эмоциям повернуть в другое, более адекватное и благоприятное русло.

В-третьих, карма захватывает энергоинформационную сферу и создает патологический комплекс энергоинформационных связей между нашим существом и свершившимися фактами кармических событий. Именно благодаря этому комплексу мы, собственно, и влезаем в самые неблагоприятные для нас ситуации и сталкиваемся с нежелательными кармическими событиями. Это и есть собственно кармический комплекс, который заставляет нас подсознательно искать события кармического плана и то и дело сталкиваться с ними. И начинается череда кармических событий — ведь эти события не свалились на нас откуда ни возьмись, наше подсознание из-за наличия кармического комплекса само притянуло к нам именно эти нежелательные события. Данный комплекс уже не является внутренней структурой, он направлен во внешний мир и связывает нас с тем, что происходит вовне. Этот комплекс — очень мощная энергонасыщенная конструкция.

В-четвертых, карма нарушает каузальный план — там она формирует патологический комплекс логических связей, который заставляет нас совершенно неадекватно воспринимать абсолютно все объекты и явления окружающего мира, даже не имеющие отношения к кармическим событиям. Дело в том, что кармические события искажают наше восприятия всего мира в целом. Все мы знаем, как человек из-за череды преследующих его несчастий может стать агрессивным, обидчивым там, где совершенно нет поводов ни для агрессии, ни для обиды. Так неадекватно реагировать на мир заставляет его патологический комплекс логических связей на каузальном плане, порожденный кармой. Этот комплекс являет собой нечто вроде нитей или паутины, которая опутывает пространство окружающего мира вокруг пораженного кармой человека, захватывая таким образом «территорию» для проявления кармического комплекса в окружающем мире.

В-пятых, карма поражает буддхиальный план, где тоже формируется структура, организованная аналогично той, что возникает на каузальном плане. Но только отсюда эти «нити» тянутся к эгрегориальным социальным слоям, захватывая их в сферу действия кармического комплекса.

Но на всех этих уровнях карма еще не проявляет себя как болезнь. Там она проявляет себя лишь в виде задатков будущей болезни — то есть ее причин. Иными словами, сами по себе эти нарушения в структуре души, логико-эмоциональной и энергоинформационной сфер, каузального и буддхиального планов никак не дают о себе знать и не доставляют нам страданий до тех пор, пока они не воплотились собственно в болезнь. А болезнь как таковая проявляет себя лишь на уровне эфирного тела — на эфирном, астральном и ментальном планах.

И начинать нашу работу с уже проявившейся болезнью надо именно с удаления кармического комплекса из эфирного тела. Часто говорят, что надо начинать работу с глубинных причин. Но, извините, когда у нас раскалывается голова или болит зуб, мы ведь не будем начинать с поисков глубинных причин того, что происходит, — не будем отыскивать скрытые где-то внутри организма очаги инфекции, которые могли стать причиной болезни, не будем пытаться тут же бороться с переутомлением или нервным стрессом, ставшими причиной головной боли, — нет, мы начнем с того, что попытаемся сначала избавить себя от страданий, снять собственно боль: примем таблетку или пойдем к зубному врачу. А когда боль утихнет, можно будет и поглубже копнуть: провести полное обследование организма, посмотреть, где же там внутри прячется причина болезней.

То же самое и с кармой. Сначала нам надо снять внешние проявления кармического комплекса — убрать его из эфирного тела и таким образом сразу же оградить себя от дальнейших страданий. А вот потом уже можно приступать к удалению глубинных причин, чтобы они снова не сформировали кармический комплекс в эфирном теле.


Удаление активного кармического комплекса из эфирного тела

Еще раз напоминаем, что под словосочетанием «эфирное тело» мы подразумеваем единое энергоинформационное образование, объединяющее эфирный, астральный и ментальный планы. Это образование в состоянии покоя повторяет контуры физического тела человека, но способно к самостоятельному изменению формы и пространственного расположения.

Что означает проснувшаяся карма? Эта та карма, которая уже привела к одному или нескольким сходным неприятным эпизодам в нашей жизни. Имейте в виду, что мы можем адекватно удалить только ту карму, которая уже стала реальностью, то есть уже проявила себя в виде таковых эпизодов!

До тех пор, пока карма «спит», пока она не проявила себя в виде кармической цепочки событий, распознать карму мы не имеем возможности. Продиагностировать карму нереально до того момента, пока она не проявит себя сама. Но давайте вдумаемся, нужно ли нам заранее узнавать, есть ли у нас еще непроявленные кармические структуры в планах души, каузальном, буддхиальном и т. д.? Ведь в нашем физическом теле тоже может дремать множество болезней, в том числе и крайне опасных. Но пока они не проявляют себя — они нас и не беспокоят, и слава Богу. Ни один человек в здравом уме не будет сознательно «выкапывать» из глубин организма эти болезни и заставлять их проявляться. Достаточно выполнять правила элементарной гигиены, не забывать о профилактических мерах — своевременно отдыхать, не переохлаждаться, принимать витамины — и болезнь, возможно, так никогда и не проявит себя. Так зачем нам заранее гадать, что это будет за болезнь и как она себя может проявить? Тем более нет смысла всю жизнь принимать таблетки от болезни, которой, по сути, и нет.

Точно так же и с кармой. Причем с ней положение дел гораздо благоприятнее, чем с болезнями физического тела. Хотя бы потому, что карма излечима со стопроцентной гарантией, в отличие от иных серьезных болезней. Поэтому не стоит шарахаться от каждой тени и превращать свою жизнь в кошмар, постоянно занимаясь розысками еще спящей кармы. Ведь она не мешает нам жить. Вот если проснется — тогда удалим, и вся недолга.

Соответственно, и мы сейчас будем иметь дело только с уже проснувшейся истинной кармой. (Ложной карме будет посвящена отдельная глава, и о ней мы еще поговорим. К тому же, скажем сразу, проявление ложной кармы маловероятно, если вы соблюдаете описанные выше правила профилактики кармы.)


Система навыков ДЭИР. Направление «Взаимодействие с прошлым» (ВСП). Шаг 0. Санация эфирного тела

Но прежде чем мы приступим к работе, надо сказать еще об одном важном моменте. Имейте в виду, что, в отличие от симптомов болезней физического тела, карма не всегда проявляет себя явно и откровенно, даже если она уже проснулась. Не всегда легко продиагностировать даже проявленную карму — потому что ее симптомы люди подчас путают с чем-то другим. Например, люди, страдающие от излишней раздражительности, часто склонны во всем винить окружающих. Так же и мы, страдая от кармы, можем не понимать, что это карма, можем думать, что причиной наших несчастий стали внешние обстоятельства. При этом собственного неадекватного поведения, обусловленного кармой, мы можем не видеть.

Это, естественно, создает некоторую проблему, затрудняющую успешность лечения. Поэтому здесь мы должны сделать одно предупреждение. Если вы удаляете карму, но результаты вас не устраивают, лечение неэффективно или удаленная карма возвращается вновь, — рассмотрите непредвзято и объективно особенности своего поведения. Не вызывают ли они у вас неприятных ощущений? Если да — немедленно надо удалять их при помощи тех же техник, которые применяются для удаления кармического комплекса. Но если даже ваше поведение кажется вам безупречным, это вовсе не значит, что оно таково на самом деле, — кармический комплекс может лишить вас способности объективно воспринимать себя. Посмотрите в таком случае на результат своего поведения, на его успешность. Вы ведь хотели как лучше, а получилось как всегда, даже несмотря на то, что ваши действия кажутся вам совершенными и прекрасными? Такое поведение тоже неадекватно — удаляйте его при помощи вышеназванных техник.

А теперь обратимся к конкретному примеру. Рассмотрим, как формируется в человеке кармический комплекс.

Представьте себе: жил-был обычный человек. И все у него до поры до времени вроде бы как у людей. Он живет и не знает, что из прошлой жизни вынес сильнейшее чувство вины. Сильнейшее, невыносимое чувство вины преследовало его на протяжении всей прошлой жизни и привело в итоге к тому, что в той прошлой жизни этот человек совершил самоубийство. Каким бы ни был конкретный мотив самоубийства, все равно он базировался на чувстве вины. Человек пытался прекратить испытывать это чувство вины любой ценой — даже ценой собственной гибели.

И вот человек умер — и родился вновь. Он ничего не помнит о предыдущей жизни. Он не знает, что самоубийством он не только не решил проблему, но создал себе множество новых проблем. Но в его душе остался страшный шрам — чувство вины по отношению к событиям, которые уже нельзя изменить. Когда это чувство вины «выстрелит» и проявит себя в реальных событиях? Заранее это неизвестно — ведь неизвестно, в каких образах, каких внутренних ощущениях закодирован этот комплекс.

Сначала он — обычный младенец. Но в душе у него уже дремлет мина замедленного действия. Конечно, эта его скрытая особенность оказывает влияние на формирование его внутреннего мира — но как она реально скажется, неизвестно. Пока же эта особенность младенцу не мешает. Она формирует только еще предкармический комплекс — безвредный, бесцветный, бездействующий.

Но вот ребенок подрос. И здесь, предположим, с ним происходит первый кармический эпизод: ребенок роняет на пол любимую мамину вазу. И мина взрывается. Событие уже произошло, и ничего изменить невозможно. Чувство вины вылезает из своего «подполья» и расцветает пышным цветом! Ребенок чувствует, что от этой вины нужно избавиться любой ценой. Сознание ребенка еще недостаточно развито, и вряд ли оно вытолкнет на поверхность мысль о самоубийстве. Нет, этого пока не будет. Но реакция ребенка на происшедшее событие будет настолько панической и безутешной, что буквально повергнет маму в ужас. Мама, видя такое отчаяние, горе, совершенно неадекватное проступку состояние ребенка, конечно же, простит его.

Раз! Первый кармический эпизод всегда заканчивается благоприятно для обладателя кармы. Это закон. Наказания не последовало, неприятностей удалось избежать. Но именно в этот момент из предкармического комплекса формируется собственно кармический комплекс. В подсознании ребенка устанавливается устойчивая ассоциативная цепочка: за событием, которое нельзя изменить, непременно следует чувство вины, затем страх, затем паническая реакция, очень часто рассчитанная «на зрителя», и в итоге снятие значения события за счет позитивной реакции этого «зрителя».

А дальше начинается собственно развитие кармы — отъявленной, проявленной, зримой. Как только человек сталкивается с нежелательным свершившимся событием, провоцирующим чувство вины, незамедлительно включается цепочка связей: чувство вины — страх — паническая реакция, рассчитанная на зрителя, — поиски прощения. То есть человек никак не может сохранять внутреннее спокойствие при нежелательной ситуации, которая уже произошла. Хотя, казалось бы, чего тут паниковать, все уже случилось, теперь надо устранять последствия — собирать осколки, к примеру. Но вместо конкретного действия человек впадает в истерику и стремится выплеснуть свои чувства другому! То есть человек не корректирует событие, а, наоборот, впадает в ступор, да еще и выливает свой негатив на другого!

Есть у вас такие знакомые? Думаем, да. У него не клеятся дела, потому что стоит ему совершить ошибку, как он ее не исправляет, а впадает в ступор, бьется в истерике и тем проваливает уже все дело. Это «размазни», слабаки и паникеры. И конечно, жизнь их не складывается. Им плохо. Они с полным правом могут жаловаться на свою карму.

Естественно, кармический комплекс подталкивает человека к поступкам, втягивающим его прямиком в кармическую ситуацию. При встрече с потенциально кармическими событиями подсознание человека оживляется — и, движимое эмоционально-энергетическими связями, посылает его прямо в ловушку!

Что делать? Удалять оживший кармический комплекс, и делать это как можно основательнее, копать глубже! Как мы знаем, проявленный кармический комплекс коренится на трех уровнях.

Во-первых, на эфирном плане, отражающем жесткие энергетические связи, кармический комплекс представляет собой мощные тяжи, петли, корни между эфирным телом человека и кармической ситуацией, ее образом, эгрегором или людьми, участвующими в кармических событиях. Но он может быть совсем незаметен, если в данном случае человек находится вне кармической ситуации. По мере приближения к кармическим событиям комплекс насыщается энергией, делается более отчетливым.

Во-вторых, на астральном плане, отражающем эмоциональный уровень, кармический комплекс объединяет человека, эмоционально значимые компоненты предметов, являющихся источником чувства вины для него, и предметы, потенциально являющиеся источником вины. Естественно, и на этом уровне расцветают буйным цветом связи с энергоинформационными паразитами. Но и на астральном уровне кармический комплекс вне кармической ситуации может быть слабо выражен. Однако он активируется куда быстрее и мощнее при одном только намеке на кармические обстоятельства, нежели кармический комплекс эфирного плана.

В-третьих, он выражен и на ментальном уровне. Здесь он формирует мощные связи, постоянно присутствующие в сознании человека и связывающие его и образ предмета, вызвавший чувство вины. Но сознание человека не всегда хранит в активном состоянии этот образ. Поэтому на ментальном уровне кармический комплекс тоже то появляется, то исчезает — словно картинка в диапроекторе, который то включают, то выключают. Ментальный план комплекса чувства вины то отсутствует, то появляется сразу во всей своей красе при упоминании предмета, вызывающего вину.

Но все эти три плана взаимосвязаны. Первичным в этом комплексе является уровень ментальный — потому что без него предыдущие уровни не активируются. Далее энергия поступает в астральный план и только потом все резервы направляются на эфирный план, осуществляющий непосредственную связь человека и внешнего мира. И механизм генерации кармических реакций, хоть он и запускается со стороны внешнего мира — через материальный, а затем эфирный план, все равно разворачивается в полную силу, только прикоснувшись к ментальному уровню.

То есть правильнее говорить о едином кармическом комплексе, занимающем все три уровня эфирного тела человека. Каким образом мы его можем удалить?

Это как раз очень просто. Поскольку без активизации ментального плана кармический комплекс не активируется — для его активации с последующим удалением достаточно энергетически простимулировать ментальный план. Таким образом мы активируем кармический комплекс, даем толчок к его энергетическому росту, а при энергетической поддержке он начинает все мощнее всплывать и на астральном, и на эфирном планах, обозначаясь в нашем эфирном теле. Тут-то его и можно вытащить из себя.

Важный момент: при проведении такого приема удаляется и уже упоминавшийся нами предкармический комплекс на уровнях души и выше, к которому практически невозможно подступиться при любом другом подходе, потому что он хранится не в мыслях, не в осознанных воспоминаниях и не во вспоминаемых ощущениях.

Иные приемы, например, такие как психотерапевтические, психологические, «позитивное мышление» или «отмаливание», к сожалению, ничем не способны помочь в этой ситуации. Почему?

Дело в том, что все эти вышеперечисленные методы не удаляют кармический комплекс. Он остается на месте, где и был. Но поверх этого кармического комплекса данные методы внедряют в структуру человека другой комплекс — пытающийся противодействовать проявлениям кармического комплекса. Но ведь кармическая-то структура никуда не исчезает! Она сохраняется и остается эмоционально значимой для человека, а следовательно, стремится реализоваться. Это мешает сделать внедренный поверх него противодействующий комплекс. Внутри человека начинается борьба не на жизнь, а на смерть, которая буквально может разорвать его на куски. Ведь такую блокированную сверху карму можно сравнить разве что с перегретым котлом, который заткнули пробкой. Рано или поздно давление превысит порог прочности котла и «пар» ( то есть карма) прорвется наружу — только уже в совершенно неожиданном месте и под давлением в десятки раз больше обычного. То есть она выстрелит внезапно и страшно. Это — не только неэффективное лечение, это способ себя искалечить окончательно и бесповоротно.

Методы ДЭИР позволяют помочь человеку намного эффективнее. Кармический комплекс связан с предкармическим прежде всего на астральном уровне — ведь они являются частью общего эмоционального процесса! И, удаляя самую явную кармическую структуру, мы одновременно зацепляем и более глубинное и опасное образование. Это комплексное удаление, надежно убирающее карму при условии соблюдения правил профилактики — поэтому на второй ступени мы касались только этой техники. Остальные методы — дополнительные. Для мастеров, если вы захотите ими стать.

Рис. 20. Активизировав карму эмоциональной поддержкой, мы удаляем ее из тела и выбрасываем за пределы виртуального пространства, туда, где царит необитаемая пустота

Итак, каков порядок наших действий? Прежде всего нужно вспомнить все кармические эпизоды данной цепочки. Они соответствуют уже изложенным нами признакам.

Кармический эпизод не может быть единственным — это всегда цепочка сходных эпизодов. Поэтому, несмотря на детали, эти кармические ситуации вполне можно слить в одну. Собственно, для нашего подсознания они и являются одним и тем же сценарием, одним эпизодом — только «размноженным», повторенным несколько раз. Для закрепления в своем сознании цепочки эпизодов как единой кармической ситуации мы должны сформировать интегральное ощущение кармической ситуации — по методу, описанному в предыдущей главе. Тогда мы сможем эту ситуацию не просто логически просматривать, но ощущать.

Далее необходимо проверить это кармическое ощущение на истинность, потому что наше сознание запросто могло предложить нашему вниманию вовсе не кармическую ситуацию, которая беспокоит нас в действительности, а некий заменитель — то, что вовсе не является кармической ситуацией по сути и беспокоит нас не на уровне ощущений, а «отвлеченно», логически.

И если интегральное ощущение кармической ситуации выдержало проверку на истинность, то тогда можно приступать собственно к удалению кармической конструкции. Желательно для закрепления эффекта повторить процедуру минимум дважды. После этого надо проконтролировать качество удаления и выполнить замещение кармического комплекса антикармической программой.

Теперь давайте разберемся в этих шагах поподробнее.


Система навыков ДЭИР. Направление ВСП. Шаг 1. Формирование интегрального ощущения кармической ситуации

Как мы уже говорили, это важно сделать, чтобы отойти от слов и перейти к ощущениям — единственному языку, который понимают наши глубинные, подсознательные структуры.

Сели удобно и расслабленно, закрыли глаза. Вспомнили первый эпизод, с которого началось разворачивание кармической ситуации. Вспоминаем как бы отстраненно — воспроизводим его словно на воображаемом экране, не погружаясь в него своими эмоциями и ощущениями. Просто наблюдаем со стороны, как за эпизодом чужой жизни. Просматриваем эпизод на предмет выявления связей: что это было — как начиналось — как продолжалось — чем закончилось. Усиливаем центральный восходящий поток и одновременно начинаем все быстрее просматривать ситуацию по кругу, снова и снова: как начиналось — как продолжалось — чем закончилось — как начиналось — как продолжалось — и так далее. Все быстрее и быстрее продолжаем просматривать ситуацию! Слова и мысли уже не поспевают за сознанием, они отстают, отпадают, остаются одни ощущения… Формируется интегральное ощущение ситуации.

Продолжаем усиливать восходящий поток. Вспоминаем следующий эпизод своей кармической ситуации, схожий с первым. Делаем с ним то же самое: усиливаем центральный восходящий поток и все быстрее просматриваем ситуацию — как начиналось — как продолжалось — чем закончилось. Все быстрее и быстрее продолжаем просматривать ситуацию, пока слова и мысли не отстанут и не сформируется интегральное ощущение ситуации, которое, если это истинно кармическая ситуация, будет соответствовать ощущению первого эпизода и в конце концов сольется с ним в вашем восприятии в единое целое. Если эпизодов больше двух, точно так же просматриваем все последующие эпизоды.

Как только закончили просмотр всех эпизодов, снова просматриваем теперь уже обобщенный образ ситуации в целом так же по кругу, уже не разбитой на отдельные эпизоды. Ведь у кармических эпизодов основные моменты совпадают: начало — продолжение — конец характеризуются одними и теми же ощущениями. Проворачиваем этот круг ощущений в своем восприятии все быстрее и быстрее, как можно быстрее, несколько раз по одному и тому же кругу с нарастающей скоростью! В итоге у нас остается только одно ощущение — интегральное ощущение кармической ситуации. Это ощущение вне слов, вне мыслей, вне логики — своеобразный «привкус» в вашем сознании, который всплывает в ответ на любое упоминание кармических событий, по отношению к которым мы испытываем негативные эмоции. Запомнили это ощущение, все эмоции, с ним связанные, их характер и интенсивность.

Данное интегральное ощущение кармических событий — ключ к удалению кармического комплекса.


Система навыков ДЭИР. Направление ВСП. Шаг 2. Проверка интегрального ощущения кармической ситуации на истинность

Погружаемся в эталонное состояние. Проникаемся всеми ощущениями, с ним связанными. Не выходя из эталонного состояния, вызываем в своем сознании интегральный образ кармической ситуации: что это было — как начиналось — как продолжалось — чем закончилось. Следим за изменениями эталонного состояния и насыщенности своих эмоций по отношению к кармической ситуации. Несколько раз проверяем свои ощущения по отношению к кармической ситуации: каковы они и как они меняются.

Если наши ощущения по отношению к интегральному ощущению кармической ситуации, когда мы смотрим на них из эталонного состояния, изменились или стали существенно слабее, то попробуйте сосредоточиться на других элементах кармических событий, не насыщенных эмоционально, просто отслеживаемых вами при помощи логики. Ну, к примеру, вас все время отвергают любимые, и этот момент для вас характеризуется определенными эмоциями и ощущениями — но это происходит весной, на фоне цветущей сирени, и сама сирень эмоций не вызывает, воспринимается лишь как фон, который отслеживает логика без включения эмоционального восприятия. В данном случае куст сирени не является кармическим элементом ситуации. Таким образом вы вернулись в нейтральное состояние, а теперь снова посмотрите на основное содержание кармической ситуации. Если ощущение снова меняется — значит, проблема существует для вашего подсознания не в том виде, в каком вы думаете. Ситуация, просматриваемая вами, не является кармической, она ошибочно выделена вашим сознанием в результате холодного чисто логического рассмотрения.

Ищите истинную кармическую ситуацию. Эмоции по отношению к ней сохраняются и при рассмотрении ее из эталонного состояния. Может, ее и нет вовсе? Тогда с работой над кармой надо повременить.

Если же ситуация нашлась и выдержала проверку на истинность — можно удалять кармический комплекс.

Проверка на истинность показывает, действительно ли проблема существует для нашего подсознания именно в этом виде или просто ошибочно выделена сознанием в результате логического рассмотрения.


Система навыков ДЭИР. Направление ВСП. Шаг 3. Удаление кармического комплекса

Погружаемся в эталонное состояние (или остаемся в нем, если проверка на истинность подтвердила актуальность кармической проблемы). Продолжаем усиливать восходящий поток и одновременно держим, не упускаем из сознания интегральное ощущение кармической ситуации. Усиливаем поток — и одновременно усиливаем наши ощущения по отношению к кармической ситуации. Не убегаем от неприятных ощущений, а нагнетаем их! Помните, как вам было больно? Невыносимо больно! Концентрируемся на этой боли до предела! Отдаемся ей всем своим существом! Больно, больно, невыносимо тяжело! Вы много лет боялись испытать эти чувства, боялись признаться в них себе — и потому жили с кармой! Пришло время избавиться от нее! А не прочувствовав всю боль, не избавиться! Не бойтесь отчетливо признаться себе, какую невыраженную боль вы носите в себе, не бойтесь выплеснуть ее, выразить ее, пережить, прочувствовать!

И теперь, на фоне этого эмоционального напряжения, мы в эталонном состоянии переводим свой взгляд на свое тело (в эталонном состоянии, как прекрасно знают те, кто проходил ступени очно, мы находимся в эфирном теле) — и видим прямо в нем (чаще всего на уровне груди) активизировавшийся кармический комплекс! Чаще всего кармический комплекс представляется в виде конструкции, словно составленной из тлеющей проволоки, углей, наростов и связок. Впрочем, у каждого может быть свое видение и свой образ. В любом случае это что-то неприятное и не имеющее правильной формы.

Мы беремся за эту структуру эфирными руками и принимаемся вытаскивать, вырывать ее из своего тела. При этом усиливаем восходящий поток, он придаст нам силы! Могут быть неприятные и болезненные ощущения, словно мы что-то вырываем из себя с корнем, рвем какие-то струны, может быть, освобождаемся от привычных эмоций, от отживших отношений — что тоже бывает болезненно. Но комплекс поддается, выходит из нашего тела! И вот мы держим его на вытянутых руках — руках, естественно, эфирных. Вот оно, уродливое создание, извлечено на свет Божий из тела! Теперь направляем в него всю энергию центрального восходящего потока прямо сквозь ладони и ощущаем, как конструкция начинает съеживаться, корчиться, уменьшаться в размерах, темнеть и мертветь. И вот она походит на маленькую черную жемчужину, мертвую, холодную и матовую.

Протягиваем эфирную руку (которая, как мы знаем, способна удлиняться бесконечно) прямо в землю, все глубже и глубже — пока не ощутим провал, как будто рука попала в пустоту. Эта пустота — уже за пределами нашего эталонного состояния. Выбросьте остатки сожженного кармического комплекса туда.

Продолжаем усиливать центральный поток и направляем все больше энергии от потока в то место, откуда мы удалили комплекс. Эта энергия словно заполняет рытвину в эфирном теле, рытвины больше нет, она заглажена, заполнена энергией, светом, эфирное тело выровнено. Можно на всякий случай еще раз почистить это место энергией восходящего потока и ощутить, как вы вымываете оттуда какие-то остатки, кусочки, случайно оставшиеся обрывки кармического комплекса.

После удаления место кармического комплекса пока просто заполнено энергией. На всякий случай нужно еще раз почистить это место.


Система навыков ДЭИР. Направление ВСП. Шаг 4. Контрольное усиление кармического комплекса и его окончательное удаление

Будучи в эталонном состоянии, вызываем интегральное ощущение кармической ситуации. Усиливаем восходящий поток и стараемся усилить свои эмоции по отношению к кармической ситуации. Если вы ничего по отношению к ней не почувствуете — значит, вы полностью удалили комплекс. Полное удаление комплекса характеризуется как раз тем, что все неприятные эмоции и ощущения по отношению к кармическим событиям перестают нас мучить, уходят в никуда! Вы теперь сможете спокойно вспоминать эти события, не испытывая при этом никакого негатива.

Если следы неприятных ощущений все же остались, то усиливаем восходящий поток до предела. Затем снова активизируем и усиливаем свои неприятные чувства по отношению к кармической ситуации и повторяем предыдущий шаг еще раз, но уже с привлечением большего количества энергии восходящего потока.

Затем выйдем из эталонного состояния и чуть-чуть передохнем.


Система навыков ДЭИР. Направление ВСП. Шаг 5. Контроль качества удаления кармического комплекса

Входим в эталонное состояние. Вызываем интегральное ощущение кармической ситуации. Резко усиливаем центральный восходящий поток. Оцениваем свои эмоции по отношению к кармической ситуации…

А эмоций-то и нет никаких!

Это означает, что вы полностью удалили кармический комплекс и выкинули все энергетические, астральные и ментальные связи с кармической ситуацией. Их в вас нет больше — и нет мотора, двигавшего вашими поступками и толкавшего вас в кармические ситуации. Теперь осталось только залечить полость после удаления кармической программы. Ведь эта полость все еще чувствуется, не так ли? Это нормально, так же как после удаления зуба наболевшая полость еще дает знать о себе. После следующего шага это ощущение пройдет.


Система навыков ДЭИР. Направление ВСП. Шаг 6. Создание антикармической программы

Теперь нужно сформировать антикармический комплекс. Возможно, мы не сразу сумеем заполнить всю образовавшуюся полость адекватно. Это, в общем-то, и невозможно: представьте себе, что кармический комплекс формировал нас на протяжении многих лет, а теперь мы за несколько минут должны заменить его противоположной программой, которой нет в нашем личном опыте, она не отработана на практике — нам еще только предстоит это делать. Поэтому поначалу то, чем мы собираемся заполнять полость, будет чем-то вроде заплатки, еще не живой, не насыщенной энергией «штопки» или «латки». Нам еще предстоит на опыте и на практике оживить эту «заплатку», насытить энергией, слить воедино с «тканью» остального эфирного тела. Это — в наших силах. А начнем с того, что сделаем комплекс-программу, которая заполнит брешь, спаявшись с теми эмоциональными связями, которые ранее удерживали в нашем эфирном теле кармический комплекс. Эта новая программа исключит возможность повторения кармических ситуаций и не допустит больше возникновения чувства вины.

Итак, закрываем глаза и начинаем строить интегральное ощущение антикармической ситуации. Фантазируем себе желательную ситуацию вместо имевшей место нежелательной и представляем ее себе во всех деталях и подробностях, а главное — во всех ощущениях и конкретных образах. Видим и ощущаем всю желаемую для нас ситуацию четко, ясно и полно, от начала до конца. Затем начинаем просматривать ее так же, как делали это с кармической ситуацией: что это — как начинается (а начинается хорошо, очень благоприятно!) — как продолжается (еще лучше!) — чем заканчивается (полный апофеоз!).

Усиливаем восходящий поток — ускоряем рассмотрение ситуации по намеченному кругу, просматриваем все быстрее несколько раз — и вот формируем интегральное ощущение антикармической программы. Теперь насыщаем это интегральное ощущение энергией центрального восходящего потока — оно делается ярким, начинает разгораться и светиться.

Насытив интегральное ощущение антикармической программы энергией, мы не удаляем его из сознания. Оно нам еще потребуется при выполнении (без перерыва) следующего шага.


Система навыков ДЭИР. Направление ВСП. Шаг 7. Замещение кармического комплекса

Погружаемся в эталонное состояние. Усиливаем центральный восходящий поток. Вспоминаем интегральное ощущение антикармической программы. Оно уже энергонасыщенное, яркое и отчетливое. Насыщаем его еще и дополнительно энергией. Выводим антикармическую конструкцию из виртуального пространства, где она до сих пор находилась, и внедряем ее прямо в ту область, из которой удалили кармическую ситуацию, — и сразу же начинаем насыщать энергией центрального восходящего потока эфирное тело, особенно область с пересаженной конструкцией, пока конструкция — по ощущениям — не прирастет к вашему эфирному телу, полностью восстановив его целостность.

Прекрасно! Это — полное удаление проснувшегося червя кармы.


Система навыков ДЭИР. Направление ВСП. Шаг 8. Коррекция программ окружающих

Этот шаг не является необходимым, если вы удалили кармическую программу сразу полностью и качественно и если у вас хватило энергии, чтобы сделать достаточно мощной антикармическую программу и эффективно вживить ее в эфирное тело.

Но часто бывает, что с первого раза такая работа не получается эффективной от начала до конца и у нас остаются какие-то фрагменты старых стереотипов поведения, обусловленных кармой. Это может быть нечто вроде «фантомных болей», когда нога ампутирована, но все кажется, что она болит. Такие же фантомные остатки кармы могут мучить нас еще некоторое время после удаления кармического комплекса, до того момента, когда антикармическая программа «прирастет» как следует. Остатки прежних стереотипов поведения могут побуждать окружающих относиться к нам как и прежде — то есть манипулировать нами, пользуясь нашим «слабым местом», а именно неизжитой кармой. То есть люди будут по-прежнему апеллировать к вашему чувству вины, а остатки прежних стереотипов поведения могут заставить вас среагировать на это по-старому. Кроме того, окружающие ведь помнят нас прежними, а своих стереотипов в отношении других людей они, как правило, не меняют. Поэтому, чтобы заставить их изменить свое к вам отношение, вам придется наглядно и зримо продемонстрировать им, что по-прежнему с вами обращаться нельзя.

Этот шаг полностью соответствует программе на эффективность собственных действий — ступень 2, шаг 5, который можно дополнить техниками третьей ступени. Вы уже освоили эти шаги, а потому повторяться не будем. По необходимости обращайтесь к соответствующим пособиям — книгам второй и третьей. Тем более что этот шаг не является обязательным. Скажем только, что вы должны прежде всего вложить в сознание других людей образ нового себя, с тем чтобы и люди воспринимали вас по-новому.

Итак, мы с вами полностью и дочиста удалили активный кармический комплекс — сгусток связей энергетического, астрального и ментального планов. То есть мы уничтожили эту структуру — как можно уничтожить червя, проникшего в наш организм. Но ведь, уничтожив паразита, мы еще не закончили дело. Не зажили еще ходы, которые он оставил, может быть, сохранились яйца и личинки, еще не прошло воспаление… Противно, мерзко, да? А что вы хотите? Вот такую гадость вы долгие годы носили в себе. Но теперь с этим покончено, покончено раз и навсегда! Теперь надо немного окрепнуть, выздороветь окончательно, и… здравствуй, новая жизнь!

Конечно, все заживет со временем. Надо только не пренебрегать профилактикой. Но все-таки лучше ускорить процесс.

После окончательного удаления кармического комплекса нам нужно обратить внимание на то, как карма изменила логику восприятия мира нашим сознанием. Ведь наше сознание подходит к окружающему миру с позиций логики, и логика эта была нарушена в результате присутствия в нас кармического комплекса.

Наш жизненный путь (его восприятие) был трансформирован кармой. Так сформировалось кармическое пространство текущего воплощения, родившееся на стыке ментального плана и пространства каузального плана.

Поэтому теперь стоит почистить и каузальный план. Это исключительно важно для удаления следов врожденной кармы, потому что она успевает укорениться в нас особенно глубоко.


Ликвидация пространства реализованной кармы

Мы удалили карму — и теперь нам надо успешно преодолеть тот барьер, который разделяет нашу прошлую жизнь, жизнь с кармой, и новую, где кармы уже нет. Пройдя этот барьер, мы значительно ускоряем заживление последствий кармы.

Как мы с вами уже говорили, после удаления кармического комплекса все счеты с кармой можно считать сведенными — ведь мы вернули свою энергетическую структуру на тот этап, когда в нас кармический комплекс еще не был образован. И если мы хорошо применили антикармическую программу и будем соблюдать правила профилактики, то карма к нам не вернется.

Но это не означает, что мы не могли бы справиться с этим неприятным феноменом более надежно. Ведь даже после удаления кармического комплекса в памяти остались следы кармических событий, потому что эти события запечатлены нашим сознанием и стали частью его. В итоге наша логика и наша эмоциональная сфера стали несколько ущербными — потому что они хранят неверные схемы поступков, которые могут всплыть на поверхность и оживиться при появлении обстоятельств, схожих с кармической схемой.

Вспомните, ведь из кармических обстоятельств в свое время вам было очень трудно найти выход — все потому, что наша логика, направляемая кармическим комплексом, заставляла наше сознание бегать словно белка в колесе по кругу и не видеть очевидного выхода!

Таким образом, на стыке ментального и каузального планов формируется так называемое пространство реализованной кармы. Оно сформировано нашими впечатлениями, эмоциями и логическим осознанием кармических событий на отрезке времени, когда разворачивались эти события. Можно сказать, что в этом пространстве живет память о карме, которой уже нет.

Это пространство имеет свои стенки — границы, за которые трудно проникнуть. Они обусловлены как раз патологическими логическими цепями, ограничивающими возможности человека и удерживающими его в кармическом порочном кругу. Стенки — это логические цепи, не приведшие никуда, это нереализованные желания, это начатые и не законченные дела. В общем, это все то, что мешало вам жить во время разворачивания кармических событий. Они формируют полость — своеобразный мешок, или каверну в тоннеле единого кармического пространства (о кармическом пространстве будем говорить позднее). «Мешок» этот пока еще открыт, он не замкнулся, не превратился в изолированный пузырь (это происходит с ним тогда, когда кармический комплекс целиком и полностью отработан). Этот мешок нам продолжает мешать, хотя кармы как таковой уже нет. Новые события нашей жизни уже не пойдут по кармическому пути, но они все равно будут как бы задевать за «мешок», за этот отмерший комплекс логических построений. Задевая его, ход событий нашей жизни может начать как бы размывать его — как разлившаяся река размывает находящуюся поблизости помойку, чтобы нести нечистоты дальше. Так вот, нам ни к чему эти остатки нечистот в потоке нашей жизни! Если даже полость замкнется и будет изолирована, она все равно будет служить помехой — потому что тогда наше сознание в своем функционировании будет ее как бы «обтекать», стремясь обходить болезненную, непродуктивную и «вязкую» (в силу неэффективности заключенных там логических конструкций) область. Из-за этого обтекания события нашей жизни могут пойти не столь эффективно, как нам хочется, и на достижение жизненных целей уйдет больше времени.

Рис. 21. Пространство кармы со стенками логических цепей и отмершими элементами в нем — рудимент, не нужный более. Нужно избавиться от него и освободить всю энергию, заключенную в нем

Итак, от этой каверны стоит избавиться. Как? Ну, для этого у нас достаточно энергии, силы и четкости работы разума. Для этого нам придется войти внутрь этой каверны. Не пугайтесь, это не страшно. Напротив, вы убедитесь еще раз, насколько это интересное занятие — изучать и обследовать свое собственное существо, это позанимательнее, чем разгадки тайн природы, путешествия в горы и в труднодоступные природные уголки. У нас самих внутри еще и не такое — далеко ездить не надо! Исследовав эту каверну, мы сможем убрать те энергоинформационные комплексы, которые являются содержимым этого «мешка» (это, как вы поняли, отмершие остатки проблем кармического ряда). А затем уже мы легко вторгнемся собственно в стенки этой полости и разнимем патологические энергоинформационные структуры, уничтожив кармический рудимент. После этого освободятся своего рода активные энергоинформационные валентности — нереализованные стремления, требующие продолжения во внешнем пространстве. Их надо будет направить на эффективное решение наших текущих задач.


Система навыков ДЭИР. Направление ВСП. Шаг 9. Обнаружение пространства реализованной кармы

Закрываем глаза, расслабляемся. Погружаемся в пустое и темное внутреннее пространство своего сознания. Вспоминаем вновь первый кармический эпизод и пытаемся в него погрузиться. Это погружение проходит практически всегда куда-то вниз, в зоны, соответствующие прошлому. Не удивляйтесь, если это воспоминание сделалось для вас каким-то темным и неотчетливым, — ведь вы уже удалили кармический комплекс, и, по сути, это воспоминание мертво для вас. Никаких эмоций, если кармический комплекс удален правильно, оно вызывать не должно. Отследили его с самого начала до самого конца, оставаясь погруженными в эпизоды, рассматривая свои ощущения, границы их, пространство событий, попадающих в сферу вашего внимания. У вас сразу же появится ощущение словно ограниченности той полости, в которой вы оказались, потому что из кармического пространства не видно альтернатив вашим прошлым поступкам — они просто не чувствуются. Отсюда ощущение границ.

Сразу же переходим к следующему кармическому эпизоду, опять же погружаясь в него и просматривая его весь от начала до завершения (обратите внимание на то, что начало второго кармического эпизода как бы является продолжением пространства первого, — в нашем виртуальном пространстве они действительно сливаются, перетекают один в другой, даже если в реальности между ними имелся временной перерыв). Далее следующий кармический эпизод…

Когда кармические эпизоды закончились, вновь начинаем с первого и просматриваем все пространство реализованной кармы. Не правда ли, возникает ощущение, словно оказался в глиняном кувшине с непроницаемыми стенками? Из него кажется, что ничего, кроме этого пространства, больше не существует. Таковы патологические логические конструкции кармического пространства. Обратите внимание, что в самом начале стенки этого пространства не очень ровные, словно оно имеет одну или несколько ниш, тогда как ближе к настоящему моменту стенки пространства ровные. Запомните расположение этих ниш, потому что это и есть слабые места, оставшиеся в вас после удаления кармы.

Теперь проверяем внутренность этого пространства, обнаруживая и запоминая характер и расположение четко ощутимых энергетических глыб и обрывков, наполняющих это пространство.

Пространство реализованной кармы представляет собой полость со стенками, неровными вначале и ровными далее, с присутствующими в пространстве фрагментами нереализованных энергоинформационных конструкций.

Сразу же переходим к следующему шагу.


Система навыков ДЭИР. Направление ВСП. Шаг 10. Удаление остаточных энергоинформационных доменов из пространства реализованной кармы

Этот шаг обязательно должен быть сделан, потому что такие остатки кармы, естественно, должны быть удалены целиком и полностью, и как можно скорее. Пока они не изъяты, они продолжают нам мешать и даже могут пробудиться, если случатся ключевые события, похожие на кармические. Они, конечно, не приведут к кармическим последствиям, но некоторые сложности в жизни создать могут.

Закройте глаза и окажитесь в пустом пространстве своего сознания. Усильте оба потока и направьте их энергию в любую точку пространства своего сознания, создав энергетический сгусток, яркий и насыщенный. Не даем этому сгустку раствориться и не теряем ощущения усиленных центральных потоков.

Погружаемся в пространство реализованной кармы — на самое его дно — и начинаем «обрабатывать» его этим сгустком, который вбирает в себя все домены энергоинформационного детрита, словно губка. Тщательно чистим сгустком все пространство.

Выходим из него, не давая раствориться сгустку, и, открыв глаза, выбрасываем этот сгусток через глаза наружу, в пол! Сразу ощущается облегчение.

Повторите шаг, проверьте кармическое пространство и еще раз его очистите, выкинув затем сгусток.

Проверьте пространство еще раз. Оно должно остаться по ощущениям пустым и совершенно безжизненным.

Убрав энергоинформационные обломки из пространства реализованной кармы, мы окончательно умертвили бесполезные следы кармических событий и облегчили своему сознанию эффективную деятельность в дальнейшем.


Система навыков ДЭИР. Направление ВСП. Шаг 11. Разрушение полости реализованной кармы

Теперь нам предстоит самый главный шаг этого этапа. Как вы позднее ощутите, полость, оставленная реализованной кармой, находится в пространстве каузального плана — едином пространстве кармы, мешая непрерывности и целостности нашего ощущения самого себя, мешая гармонии непрерывности нашей жизни и, таким образом, повышая вероятность активации спящей кармы и актуализации кармы ложной.

Тут нам потребуется альтернативное эталонное состояние, хранящее в себе гигантский заряд энергии и ощущение внутренней правоты.

Итак, входим в альтернативное эталонное состояние (АЭС), видим созданный, как описывалось выше, специально для этого состояния якорный предмет — усиливаем центральный восходящий поток до предела и проникаемся невероятным непререкаемым чувством собственной правоты. Сохраняем и закрепляем в себе эти ощущения, а затем выходим из АЭС.

Теперь погружаемся в пространство реализованной кармы до самого дна и снова находим ту нишу в стенке, которую мы уже находили и которая и является самым слабым местом. Направляем туда весь свой энергетический заряд — вот он приближается к нише, входит в нее, проходит прямо сквозь нее, уходит за нее — стенка поддается… И мы проходим сквозь стенку каверны, попадая при этом в несколько иное пространство — а именно в пространство, где «живет» воспоминание, соседствующее во времени с кармическими событиями. Устанавливаем контакт с этим воспоминанием. Тут придется сделать значительное усилие, вероятно, даже на пределе возможностей. При помощи усилия расширяем образовавшуюся брешь в стене! Направляем для этого всю имеющуюся у нас энергетику! Видим, что брешь растет, как трещина, постепенно за стенкой открываются пространства других воспоминаний. Устанавливаем с ними контакт. Не обращая внимание на то, что некоторые островки стенки пока не распадаются, продолжаем установление контактов сквозь трещины с открывающимися прилегающими воспоминаниями. По мере того как мы продолжаем работу, стенка кармического пространства покрывается все большим количеством трещин, за ними появляется все больше контактов с воспоминаниями — возникает ощущение проникновения в какое-то более обширное пространство. Разваливаем стенки настолько, насколько можем, видим, что от них остались лишь несколько каких-то угловатых островков, местами острых, — нагнетаем еще больше энергии — разваливаем, растворяем и их, настолько, насколько сможем, и постепенно доходим до верха разрушаемой каверны.

Затем снова проходим от начала до конца это пространство, проверяя, не осталось ли там каких-нибудь обрывков старых логических цепей. Выжигаем энергетическим сгустком и их. Затем заканчиваем эту работу и отвлекаемся своими мыслями от нее, снимаем сосредоточенность на ней. Для этого можно нарисовать в виртуальном пространстве какой-нибудь красивый пейзаж или цветок. Но можно обойтись и без этого.

Разрушив стенки пространства реализованной кармы, мы освободили свой разум от кармических заблуждений. Больше этот патологический круг нам не грозит.


Система навыков ДЭИР. Направление ВСП. Шаг 12. Освобождение и рационализация энергии, сконцентрированной в остатках пространства реализованной кармы

Когда мы заканчиваем предыдущий шаг, мы можем заметить, что часть стенок, несмотря на все наши усилия, так и не поддалась разрушению. Почему? Потому что это области, «заякоренные» на наши подсознательные желания, все еще живые, хоть и нереализованные, сохранившие весь свой энергетический запас. Это наши истинные желания, которые так и не смогли осуществиться, так как это не позволила сделать кармическая структура. В этих обломках и остатках каверны зафиксировалось наше потерянное время, даром прожитые дни, а то и годы, когда мы лишь топтались на месте, ходили по замкнутому кругу, по которому нас водила карма, вместо того чтобы двигаться вперед. Эта наша собственная не нашедшая выхода энергия — оставшаяся как бы законсервированной, невостребованной, поскольку она была заблокирована кармическими структурами. Теперь пришло время вернуть себе эту энергию, принадлежащую нам по праву, и направить ее по прямому назначению — то есть на выполнение наших истинных желаний.

Эти стремления и их энергия имеют право на реализацию — это ваша жизнь, которую вы еще не прожили. Это свобода и движение вперед, это то, что вам необходимо. Так выведем их в жизнь! Ведь нам нужно наверстать упущенное!

Закроем глаза и немного усилим центральные потоки. Погружаемся в район первого кармического воспоминания, к руинам полости реализованной кармы. И вот мы видим островок — остаток стенки. Не нажимая, не обращая внимания на образы, которые так и лезут в голову (тут могут быть эмоциональные перепады, потому что это крайне заряженные фрагменты), устанавливаем с этим фрагментом энергетический контакт (можно даже воспользоваться техниками третьей ступени, как при работе с намерением) — и тут же ощущаем, как от этого фрагмента в наше сознание рванулся энергетический поток и нас завертело в водовороте чувств. Не теряя контакта, ищем следующий обломок и повторяем процедуру. Далее идем по руинам кармической полости, собирая фрагменты, устанавливая с ними контакты, удерживая все усиливающуюся и усиливающуюся эмоциональную и энергетическую волну. Так делаем, пока не дойдем до последнего остатка. Имейте в виду, что эта работа делается неспешно и очень тщательно. Торопиться не надо. Можете даже, работая самостоятельно, растянуть выполнение этого шага на несколько дней, давая себе отдых и делая перерывы, особенно если чувствуете, что устаете от избытка эмоций и напряжения как нервного, так и энергетического. Когда доходим до последнего остатка и ощущаем, как из него рванулся к нам энергетический поток (это не что иное, как энергия нашего собственного нереализованного потенциала, которую мы теперь возвращаем себе), — на волне этого потока вырываемся на поверхность и открываем глаза! Ощущение может быть очень сильным, подобным экстазу!

Потом можете проверить место, где была кармическая полость, — там больше ничего нет. Ваш круг патологических связей и внутренних противоречий, ваш заколдованный круг распался навсегда!

В течение нескольких часов, а то и дней, из вас будет просто извергаться энергия — не пугайтесь — это нормально — выходит все скопившееся, появляется обилие желаний, жизнь играет всеми красками, как у ребенка! Если у вас есть напоминающие кармические события, вспомните их на волне выхода — и освобожденный потенциал буквально бросит вас на их решение! Действуйте — ведь вы свободны!

Освободив концентрат нереализованного потенциала кармического пространства, мы в буквальном смысле начали новую жизнь. Нам по плечу все то, что раньше оставалось недостижимой мечтой. Действуйте!

Поздравляем вас! Это — колоссальный шаг! Теперь мы счистили с себя отмершие струпья кармы и вернули свой потерянный потенциал, желания, возможности!

У нас есть все, чтобы двигаться вперед, — и даже больше: у нас есть колоссальный запас энергии для этого движения! Теперь вы готовы к мощному рывку — к новой жизни с гигантскими, немыслимыми для вас прежде возможностями.

Но посмотрим, не осталось ли еще чего-нибудь внутри нас от уничтоженной уже кармы. Оказывается, кое-что еще осталось. Что же это? Это — цепи причин и следствий, такие, какими их воспринимает наша логика, толкующая факты окружающего мира. Остались неравновесные связи, словно формирующие «колею», накатанную стандартную дорогу в жизни, по которой мы привыкли двигаться, вернее, по которой нас приучила двигаться наша карма. Нам не нужна больше привычная колея, на которой нас ждали одни только беды и разочарования. Колею эту надо разрушить! Покатиться мы по ней уже не сможем — потому что «локомотив» кармы, который вез нас совсем не туда, куда нам нужно, уже разобран и сдан в металлолом. Но вот сама опустевшая и заброшенная колея еще осталась, и нам она ни к чему. Разрушим ее, чтобы проложить новые пути! Эта колея, конечно, теперь, после освобождения от кармы, больше не представляет значительного препятствия для нашего нового потенциала. Но мы ведь заботимся об экологии нашего внутреннего пространства! Зачем нам там бесполезные и уродливые руины прежней жизни, которые лишь будут портить пейзаж? Уберем руины, и дело с концом.

Для этого нам придется поработать на каузальном плане — ведь именно там остались эти цепи прежних причин и следствий. Для тех, кто овладел навыками ДЭИР, эта работа не представляет большого труда.


Очищение каузального плана

Каузальный план, как мы с вами уже говорили, не является самостоятельным феноменом. Строго говоря, он выделен искусственно. Он рождается на стыке взаимодействия нашего ментального плана — то есть просто логики поступков, убеждений, установок, миропонимания — и логики окружающего мира. Собственно, каузальный план формируется из тех значений, которые мы придаем событиям и явлениям окружающего мира.

Мы — люди — существа, в сущности, довольно странные. Ведь подумайте: окружающий нас мир непрерывно меняется. Все вокруг нас находится в процессе постоянного изменения, движения, трансформации. Иначе и быть не может — мир ведь живой, а значит, не застывший, а вечно развивающийся, меняющийся. Не случайно говорят, что дважды в одну и ту же реку не войти. Каждый следующий миг река уже другая, новая! Это ведь так естественно. Но большинству людей, видите ли, скучно жить, потому что им кажется, что вокруг них вечно одно и то же. Они не видят этих перемен мира! Они не видят, что каждый следующий миг мир новый! Новый, неповторимый рисунок мира рождается каждое мгновение. Удивительно насыщенна и полна жизнь человека, который это видит и понимает. Мир не перестает удивлять такого человека каждый миг новыми красками, новыми сочетаниями привычных вещей, новыми взаимоотношениями разных явлений… Но большинству людей это недоступно. Большинство людей видят перед собой не собственно мир — а лишь те значения предметов и явлений, которыми они сами же мир и наделили. И вот вместо прекрасного и вечно меняющегося мира человек видит лишь тоску и окаменелость собственного унылого «я».

Очень простой пример: вот чайник. Обычный чайник, в котором кипятят воду для чая. Сегодня (именно сегодня, потому что завтра все может измениться) можно использовать его для массы самых разнообразных вещей, если только взглянуть на этот предмет нестандартно. Им можно при желании заколотить гвоздь. А можно с его помощью разморозить мясо, вытащенное из холодильника. Можно приспособить его под грелку, можно использовать как гнет для приготовления цыплят табака… На худой конец можно сдать его в пункт приема цветных металлов. Ну или подарить соседке к Восьмому марта. Да мало ли что еще можно сделать с чайником! Причем по крайней мере часть из этих вариантов использования могла бы принести нам больше пользы, чем стандартный вариант его применения. Но мы видим в чайнике только прибор для приготовления чая — и все. Мы воспринимаем его стереотипно, совершенно не творчески.

Если посмотреть, что собою представляет наше восприятие чайника на каузальном плане, то мы и увидим этот ограниченный набор значений: он служит для кипячения воды, стоит на плите или подставке, нужно следить, чтобы он не выкипел, и его стоит брать с осторожностью, чтобы не обжечься. Вот, собственно, и все! Весьма ограниченный набор свойств. Заметим, эта ограниченность присуща не чайнику как таковому — ведь мы уже говорили, какими разнообразными способами можно было бы его использовать. Это ограниченность именно нашего восприятия чайника. Это ограниченность нашего круга значений, запечатленного на каузальном плане. Наша ограниченность восприятия и не дает нам воспринять мир творчески, создать, образно говоря, новую колею для постижения мира, для того, чтобы увидеть все многообразие его значений, а не тот ограниченный круг, который мы сами себе установили.

Умение видеть мир творчески, во всем его истинном разнообразии — это прекрасно. Но карма вмешивается и в этот процесс. И это было бы еще полбеды, если бы карма только лишь ограничивала для нашего восприятия возможные значения предметов. Но карма не только ограничивает для нас значения предметов и явлений — она навязывает нам нерациональные, ложные, небезопасные, искаженные значения этих явлений и предметов! То есть направляет наше восприятие по уродливому, искаженному и очень вредному руслу.

Чтобы лучше это понять, продолжим пример с чайником. Вот вы используете чайник по прямому назначению — но однажды, откуда ни возьмись, у вас в голове вдруг возникает новый вариант применения чайника. Например, вам приходит в голову мысль о том, что было бы интересно горячим чайником погладить кошку. Понимаете, что произойдет, если вы попытаетесь применить чайник в этих целях? Да ничего хорошего не произойдет! Животное замучите, а оно вас, в свою очередь, за такое обращение изрядно исполосует когтями и зубами. Пользы никакой, зато сразу множество пострадавших.

А если относительно чайника у вас возникнут такие «революционные» мысли, что чайник стоит на плите для того, чтобы был мир во всем мире? Вот такая причинно-следственная цепочка вдруг возникнет на каузальном плане. Тут уже психушка вполне реально маячит на горизонте…

Так вот, кармический комплекс, удаленный нами в самом начале, участвовал в формировании нашего набора значений, наших причинно-следственных цепочек на каузальном плане в отношении предметов и явлений окружающего мира. Причем формировал там кармический комплекс исключительно ложные, искаженные и даже небезопасные значения привычных фактов, вещей и явлений. Пример такого искаженного значения: человек искренне о вас заботится, а вам кажется, что он вас ненавидит и только и мечтает сжить вас со свету. Естественно, вы начинаете ему мстить ни за что ни про что и разрушаете своими руками взаимоотношения, которые могли быть вполне гармоничными, да еще и калечите души, и свою, и чужую.

Конечно, в условиях отсутствия кармического комплекса эти неадекватные значения будут устранены — но ценой времени, энергетических резервов и сил. А если мы имеем дело с достаточно пышным кармическим букетом, то количество таких ложных значений может оказаться так велико и многообразно, что они произведут просто дезорганизующий эффект на нашу жизнь.

Так что лучше не ждать, пока наше ошибочно присвоенное значение предмета стукнет нас «пыльным мешком по голове». Мы можем вмешаться и вовремя скорректировать каузальные связи. Работа эта кропотливая, но энергетически не напряженная и быстро приносит хороший эффект.

Рис. 22. Все значения окружающих нас предметов были сформированы под влиянием пространства кармы — и нужно восстановить их истинность, чтобы взаимодействовать с ними на новом уровне. Кроме того, эти патологические связи, как сжатая пружина, содержат массу энергии, способную просто швырнуть нас к цели

Что же нам предстоит сделать? Прежде всего изменить свои устоявшиеся связи с объектами, участвовавшими в кармических событиях, и перенастроить значения причинно-следственных связей между ними — чтобы кармические последствия в каузальном плане полностью исчезли. Для этого, во-первых, нам нужно сломать фактически омертвевшие цепи каузальных связей, активирующихся при воспоминании кармических ситуаций. Уничтожив эти связи, мы тем самым (ведь значения предметов существуют в нашем сознании) уничтожаем и собственную каузальную связь с кармическими ситуациями. Во-вторых, нам нужно перенастроить связи с предметами, которые еще не отмерли и нужны нам. В-третьих, нам нужно создать из этих связей новые каузальные цепочки, которые позволят нам облегчить движение в нужном нам направлении.


Система навыков ДЭИР. Направление ВСП. Шаг 13. Ломка омертвевших каузальных цепей

Перед началом этого шага нам потребуется вспомнить (теперь-то вообще уже отстраненно) не события, как мы делали раньше, а объективные явления, то есть людей, предметы, вещи — все те элементы, которые играли определенную роль в кармических событиях, но существовали независимо от них.

Сейчас поясним: например, у вас есть работа, с которой вас уволили — грубо говоря, выкинули на улицу. Пусть это кармические события — но вы воспринимали как карму только сам факт увольнения с работы. Действительно, к карме имело непосредственное отношение только это. Но ведь и работа, которой вы лишились, и улица, где вы в итоге оказались, существуют тоже вполне объективно и реально, хоть и независимо от того, уволили вас или нет. Мы уже удалили нашу связь с собственно событием — однако на каузальном плане по-прежнему остались те значения и работы, и улицы, которые возникли у нас в процессе кармического эпизода. Причем если в реальности и данная работа, и улица вполне нейтральны, то наше сознание из-за стресса увольнений может придать этим явлениям сугубо отрицательное значение — значение, которое в данный момент будет ложным. В итоге вы можете начать вести себя неадекватно — например, избегать того района вашего города, где находилась фирма, из которой вас уволили.

Итак, вспомнив все значимые объекты, участвовавшие в разворачивании кармических событий, мы приступаем к перебору каузальных цепей.

Закрыли глаза — вспомнили наиболее значимый предмет, с которым был связан первый эпизод вашей кармической ситуации. Для этого надо лишь вспомнить, с каким именно объектом материального мира связан этот эпизод, где происходило действие — в лесу, в офисе, на улице — и что из окружающих предметов запомнилось вам больше всего. Вспомнили, где именно этот объект был во внешнем мире. Мысленно и энергетически постарались установить с ним контакт, направив прямо в него нисходящий поток. Вспоминаем следующий материальный объект кармического эпизода (ведь в каждом эпизоде задействован не один объект, а множество, или, по крайней мере, несколько значимых для нас), поступаем с ним аналогично. Вы ощутите взаимосвязь между первым и вторым предметами по мере того, как вы будете их насыщать энергией нисходящего потока. Так проходим по всем значимым объектам кармического эпизода, пока все они не будут исчерпаны. В итоге мы образуем своего рода конструкцию из связей предметов, переплетение их взаимоотношений. После этого перестали подавать нисходящий поток и направили во всю совокупность предметов поток восходящий. И тут вы поразитесь тому, что связи, возникшие между предметами, вдруг сами собой вспыхнут и исчезнут! Это сгорели старые кармические значения этих предметов. Ведь они не отвечают действительности, и вы сохраняли эти значения только потому, что они участвовали в кармической ситуации, тогда как для нормальной жизни у нас имеется совсем иной набор значений этих предметов. Мы уничтожили неадекватные значения предметов и явлений! И перед вашим внутренним взором оказался лишь простой набор из никак не связанных меж собой предметов!

Точно так же поступаем с предметами, объектами (сюда могут входить и люди, участвовавшие в вашей кармической ситуации), принадлежащими остальным событиям кармической цепочки. И вновь вы наблюдаете рассыпающиеся патологические взаимосвязи между предметами, людьми, вещами и явлениями.

Еще раз повторили всю процедуру — проверили эффективность работы.

Особое внимание обратите вот на что: в то время как у большинства предметов все связи сгорят легко и без усилий, отдельные предметы или их пары (немного, едва ли не один из десяти) все же будут сохранять какие-то слабо выраженные связи. Не пытайтесь сжигать эти связи, которые не устраняются сами! И хорошенько запомните эти предметы. Нам они потребуются.

Проявив энергией центрального нисходящего потока каузальные связи между предметами — участниками кармического процесса, а затем перегрузив их энергией действия — восходящим потоком, мы уничтожили омертвевшие патологические связи каузального плана.


Система навыков ДЭИР. Направление ВСП. Шаг 14. Перенастройка востребованных связей

Этот шаг, в принципе, может выполняться сразу за предыдущим, без перерыва. Что нам сейчас нужно? Возобновить и удержать связи с теми предметами, значения которых продолжают сохраняться даже после уничтожения всех отмерших, неадекватных окружающему миру каузальных связей. Эти значения не случайно сохранились — их уничтожать не надо, потому что они нам нужны — они составляют наш опыт. Они нужны для движения вперед. Сейчас необходимо их подновить и удержать. Это очень просто.

Закрываем глаза — вспоминаем предмет, сохранивший несгоревшую цепочку значений. Не удивляйтесь, если только этот один предмет вам и вспомнится сразу, а остальные просто не будут вспоминаться — они потеряли актуальность для вас и потому тут же стерлись из сознания. Усиливаем немного восходящий поток, направляем на сохранившийся предмет — ощущаем, как сразу формируется наша связь с ним. Затем делаем то же самое со следующим предметом, сохранившим связи. И так до последнего предмета. Не отпуская возникший пучок связей между ними, открываем глаза.

Не удивляйтесь, если почувствуете прилив энергии. Это естественно, так и должно быть. Вы ведь сделали не что иное, как вывели на поверхность каузальные связи, являющиеся истинными причинами ваших поступков — поступков, которые идут вам во благо и составляют смысл вашего движения вперед. Эти предметы нам нужны, полезны, связи с ними и их значения вполне адекватны окружающему миру, потому они и не сгорели. Нам необходимы адекватные взаимосвязи с нужными вам предметами, и терять их мы не должны. Эти связи понадобятся нам для адекватного решения жизненных задач. Вот мы и восстановили эти связи во всей их полноте и силе. И это замечательно. Вот увидите, как данные предметы, явления, объекты, вернее, те адекватные значения, которые вы им придаете, понадобятся вам в нужный момент.

Пример: в результате конфликта на работе (кармического происхождения) у молодой сотрудницы возникло стойкое негативное отношение к одному из своих коллег-мужчин, который хоть и присутствовал при конфликте, но непосредственного участия в нем не принимал. Она его буквально возненавидела. Перенастраивая связи с предметами, объектами и людьми, ассоциировавшимися с кармическим эпизодом, девушка заметила, что именно в отношении этого мужчины связь не сгорает, а остается. Насытив ее энергией, она почувствовала, что связь с ним действительно есть, и очень сильная, хотя больше не негативная. Через некоторое время она вышла за него замуж. Старая негативная связь не позволила бы этого сделать! Полное уничтожение связи тоже не позволило бы это сделать. Очистив связь от прежних неадекватных значений и придав ей новые силы, девушка обеспечила себе счастливую семейную жизнь.

Замкнув на себя каузальные связи с предметами, сохраняющими значимость для нас, мы возвращаем себе энергетический потенциал, скрывавшийся в них, и тем самым позволяем осуществиться благоприятным событиям, связанным с этими объектами.


Система навыков ДЭИР. Направление ВСП. Работа с кармой. Шаг 15. Формирование продуктивных каузальных цепочек

Итак, мы с вами уничтожили вредные, неадекватные окружающей нас действительности и попросту неактуальные для нас каузальные связи. Затем мы выявили значимые и полезные для нас связи и высвободили их скрытую энергию на пользу себе. Что мы должны сделать дальше? А дальше мы должны сделать так, чтобы действительно извлечь из этих связей максимум пользы. Да, мы их уже выявили и замкнули на себя, но пока еще не выстроили их таким образом, чтобы извлечь из них все то, что они в действительности могут дать, а главное — то, что нам от них нужно.

Вспомним опять же пример с чайником. Если подойти к делу творчески, то обычный чайник мы могли использовать для множества полезных и важных дел. Все зависит от того значения, которое мы в данный момент придадим чайнику из возможного множества значений. Точно так же и с высвобожденным нами сейчас фрагментом каузального плана. У этой выявленной нами связи есть целый набор возможных значений и смыслов. Все зависит от того, какой из этих смыслов мы выберем для себя.

А для того, чтобы выбрать это наиболее актуальное для нас значение, мы в первую очередь должны определить для себя цель, с которой мы будем использовать данный спасенный нами фрагмент каузальных связей. Только тогда спасенные нами связи смогут образовать определенную структуру и принести нам пользу.

Например, вы выявили какую-то смутную, но устойчивую связь с конкретным человеком — но пока не знаете, для чего вам эта связь нужна: то ли замуж за этого человека выйти, то ли совместно с ним заняться бизнесом, то ли сделать его своим заместителем (если вы начальник), то ли обратиться с просьбой посодействовать при покупке квартиры.

Определитесь с целью. Но имейте в виду: это должна быть не первая попавшаяся цель, а цель вполне определенная и очень важная для вас — как раз та цель, к которой вы давно стремитесь, но не можете ее достичь из-за кармических проблем. Важная, но недостижимая до сих пор для вас цель — это и есть та цель, которую вы наконец-то можете достичь благодаря выявлению сохранившихся каузальных связей. Не то, что вам просто хочется, а то, что действительно необходимо!

Итак, сели поудобнее, закрыли глаза. Ощутили свою цель, которая, вероятнее всего, достижима именно с помощью выявленных только что каузальных связей. Немного усилили центральные потоки. Обнаружили местонахождение своей цели в виртуальном пространстве. Установили энергетический контакт с намеченной целью, направив прямо к ней поток энергии. Вскоре вы почувствуете, что возникает ощущение обратной связи, — ваша цель как будто отвечает вам встречным током энергии. Это значит, что контакт установился. Удерживая ощущение контакта, начинаем находить предмет за предметом из тех, которые не утратили энергонасыщенности. По мере того как вы их находите, вы ощущаете, как усиливаются и оживают связи между ними и вами. Вы удерживаете эти связи и одновременно усиливаете контакт с целью. Как только вам удастся совместить эти два ощущения — удерживание связей и усиление контакта с целью — вы тут же почувствуете, как энергетические связи между предметами вдруг начинают перестраиваться! Одновременно в вас поднимается словно энергетическая волна, возрастающая с каждой секундой. Удерживаем этот поток! Для этого полезно изо всех сил сжать кулак и сжимать его все сильнее и сильнее. Не прерывая контакта с целью, открываем глаза и направляем всю освободившуюся энергию прямо на свою цель (одновременно до предела раскрывая ладонь, если до того сжимали кулак).

Проверьте результат своей работы: если вы закроете глаза, то, слегка усиливая нисходящий поток, вы обнаружите, что теперь связи между предметами, имеющими отношение к кармическим событиям, перераспределились совсем по-новому. Теперь эти предметы порождают единый мощный энергетический поток, направленный через вас — прямо к вашей цели!

Отлично! Мы перенастроили цепочки каузальных связей, сформировав новую каузальную структуру, влекущую нас к цели, а цель — к нам.

Итак, проделав все это, мы с вами совершили еще один шаг, шаг огромной значимости. А именно — мы устранили нарушения, оставленные кармой на каузальном плане. И, приложив, скажем прямо, не так уж много энергии (правда ведь, вы даже не очень устали?), мы освободили колоссальный потенциал, скрытый в перепутанных связях этого плана. Отметим и то, что энергетическая отдача при работе на этом плане несравнима с затратами — то есть, тратя не так много энергии, мы получаем несоизмеримо больше. Вы увидите, что на буддхиальном плане и на уровне души энергии скрыто еще больше — и вся она поступит в ваше распоряжение, как только перестанет растрачиваться на обслуживание кармы.

Но мы сейчас не будем говорить о буддхиальном плане — ведь активные составляющие кармы из нашего существа уже удалены, и то, что осталось на буддхиальном плане, в данный момент нам ничем не грозит, а потому работой на буддхиальном плане мы займемся чуть позже. А пока уделим внимание скрытой причине кармы — спящему дефекту, скрывающемуся в нашей душе. Именно этот скрытый дефект только и ждет подходящих событий, чтобы стать явным. И вот эта деформация души должна быть удалена раз и навсегда. Чем мы сейчас и займемся.


Удаление кармических корней из души

Наша душа — это основа нашего существа. Она развивается и растет вместе с нами от воплощения к воплощению, через миры и времена. Это — своеобразная матрица, по которой строится наше сознание и подсознание. Для более образного представления процесс построения души в какой-то степени можно сравнить с процессом роста кораллового рифа. Представьте себе устройство кораллового рифа: в его основе своеобразный известковый костяк, образованный в свое время множеством живших некогда полипов. Их жизнь кончилась — но они поставили после себя этот «памятник» в виде костяка рифа. А ныне живущие полипы обитают уже в поверхностных ячейках этого костяка, наращивая в процессе жизнедеятельности новые слои на уже существующий костяк.

Точно так же и «костяк» нашей души создан в процессе множества воплощений нашими чувствами, эмоциями, состояниями. В нашем нынешнем воплощении мы получили уже этот готовый «костяк», который продолжаем наращивать нашей нынешней жизнью.

Что же запечатлелось в этом костяке, оставленном от прошлых воплощений? Нет, теперь это уже не воспоминания, не мысли и не чувства. Это лишь следы былых мыслей и чувств, но следы вполне явно и материально запечатленные в структуре души. Из этих следов мы практически не можем извлечь воспоминаний о прошлых жизнях (вот почему процедуры реинкарнации, как правило, неэффективны — «воспоминания» о прошлых жизнях оказываются недостоверными, а то и вовсе бредовыми). Но эти следы запечатлевают состояния, доставшиеся нам от прошлых воплощений. Это можно сравнить с тем, как если бы вы были ранены, но, потеряв сознание, забыли о самом моменте ранения. Но вот боль вы ощущаете очень хорошо. Так же и с прошлыми жизнями — мы не помним фактов, но можем хорошо ощутить состояние.

Если вы уже работали с эталонным состоянием, то понимаете, чем отличается погружение в эталонное состояние от простого воспоминания эталонного состояния. Вспомнить просто — но воспоминание не возвращает самого ощущения эталонного состояния. Чем отличается погружение от воспоминания? Только смещением точки «я есмь» по матрице души. Мы взяли картинку из клеток памяти — а состояние из оставшейся навсегда структуры нашей души.

Так же как коралловые полипы не используют покинутые их предшественниками ячейки, а наращивают новые, так же и мы не возвращаемся к прежним воспоминаниям. Да и состояние прошлой жизни, расположенной глубже момента рождения, ощутить может далеко не каждый. Это доступно в большей мере тем из наших учеников, кто освоил как минимум четыре ступени ДЭИР. Они обладают умением смещать сознание по матрице души и попадать в прежде пережитые состояния.

Итак, душа развивается, запечатлевая состояния сознания и подсознания. На ней остаются слепки этих состояний. Если у человека нет внедренного чувства вины, то сознание и подсознание человека адекватны окружающему миру, значит, адекватны ему и слепки, запечатленные душой. Это нормальная и правильная ситуация.

Но что происходит, если человек заражается привнесенным извне чувством вины? В этом случае в сознании и подсознании формируется искаженная зона, где причинно-следственные связи перепутаны. Это болезненная и неадекватная окружающему миру зона. Поскольку она болезненна, то сознание старается ее избегать. Человек не любит копаться в том, что у него болит. Он предпочитает стиснуть зубы и забыть о болевой зоне. Но забыть о ней не удается. Она так и норовит заставить нас именно на ней построить свою судьбу.

Это похоже на то, как если бы вы купили участок земли с плохим грунтом — но из-за болезненности этого знания стараетесь об этом не думать. В итоге строите дом не на твердом грунте, а на едва присыпанной землей яме, провале. Дом, естественно, рушится. Так же рушится и судьба, построенная на болевой, мертвой зоне пространства души.

Продолжим аналогию с коралловым рифом. Из-за какого-то вмешательства извне коралл может получить травму и на нем образуется вмятина. Некоторое время полипы ее избегают, а потом, когда травма забывается, все же начинают заселять эту вмятину. Но поскольку там лунка, то в ней начинает собираться всякий мусор, и как бы полипы ни старались ее выровнять, провал все равно остается. То есть качественного «жилища» все равно не получается.

Заметим, что заселенная новыми полипами лунка снаружи уже не воспринимается как дефект, травма коралла. Снаружи это лишь некоторое углубление — а что там внутри, уже и не видно.

Примерно то же самое происходит и с нашей душой. «Снаружи», из внешнего мира травма не видна. Снаружи может быть видна, как в случае с коралловым рифом, лишь некая «вмятина», «провал» в нашей жизни — например, отсутствие в ней какого-либо необходимого компонента (семьи, детей, денег, работы и т. д.) и невозможность его получить. Снаружи не видно, что глубинной причиной этого «провала» как раз и является глубинный дефект структур души.

Предположим, что сообщество коралловых полипов захотело бы выяснить, почему в определенном участке рифа собирается всякий мусор, и они в этих целях решат пойти на разведку — погрузиться глубже, в тело рифа (ведь наружу-то они выйти не могут, потому что заселяют только поверхностный слой). И вот там-то, в глубине, они и смогут обнаружить некое искажение — в этом месте до дна расстояние меньше, чем в соседних. Для полипа, который в данный момент является центром координат этой системы, такое нарушение структуры доступного ему пространства будет восприниматься как некое искажение метрики — что-то вроде нелинейного пространства, геометрии Лобачевского!

Точно так же и человек, если захочет узнать глубинные причины своих жизненных «вмятин» и «провалов», может исследовать свою душу изнутри, погрузиться в нее — и увидеть там искажение, нелинейность, неадекватность внешнему, наружному миру!

Заметим: обнаружить, осознать этот дефект и ощутить его — это совершенно разные вещи. Вспомним, как мы входили в эталонное состояние, — вспомнить его и погрузиться в него это далеко не одно и то же! Погружение в это состояние изменяет и состояние сознания, тогда как простое воспоминание такого изменения не вызывает. Восприятие души изнутри тоже вызывает изменение состояния сознания, и это позволяет нам именно ощутить дефект, порожденный кармой.

Почему для обнаружения дефекта так важно именно ощутить его, а не просто увидеть, осознать или вычислить каким-то иным способом? Да потому, что во внутреннем пространстве души, естественно, нет ни верстовых столбов, ни сантиметровых делений. А потому мы не можем ни увидеть, ни измерить это искажение, отступление от нормы — мы можем только ощутить его, то есть воспринять при помощи нашего субъективного ощущения некоего провала, «коридора», бездонной пропасти или еще чего-то подобного — ощущения нелинейности, нарушения естественных законов пространства.

Понятно, что такая нелинейность, неадекватность пространства нашей души окружающему миру чрезвычайно опасна! Ведь наше сознание, как полипы на дефектном участке рифа, на этом участке души начинает строить свой «дом», свою судьбу и жизнь — и в итоге создает конфигурации, не отвечающие реальному положению дел, не соответствующие реальности окружающего мира, а потому в этот мир не вписывающиеся и не выживающие в нем! В страшную ловушку попадает наше сознание, приняв за истину ложную конфигурацию, соответствующую кармическому дефекту — чувству вины! Как только возникает стартовое событие, которое становится толчком для оживления врожденной кармы, — сознание тут же отвечает на это пробудившимся чувством вины, которое смыкается с предкармическим комплексом, в итоге дефект в структуре души осваивается сознанием — и вот оно: генерируется кармический комплекс.

А дальше — пошло-поехало: кармический комплекс распространяется на все наше существо, охватывая ментальный, астральный и эфирный планы…

Вот от этого дефекта в нашей душе, соответствующего врожденной карме, нам с вами и нужно избавиться. Давайте посмотрим, как это можно сделать.

Конечно, прежде всего нам нужно его обнаружить. Ведь мы даже можем не знать, есть ли он у нас вообще. Подобный дефект, как правило, результат врожденной кармы. Каким образом мы можем его обнаружить? Ведь, как мы уже говорили, в виртуальном пространстве нашего сознания сантиметровых делений не имеется.

Рис. 23. Кармическое нарушение структуры виртуального пространства — словно ненасытная труба в бесконечность прошлой жизни, поглощающая силу и время

И все же справиться с этим можно. Задумаемся: ведь если в пространстве нашей души есть искажение метрики, то любой предмет, помещенный туда, тоже исказится. Вот этим эффектом мы и воспользуемся. Разместив во внутреннем пространстве любое образование стандартного размера — к примеру, насыщенный энергией шарик, какой-либо четкий образ или даже просто руку эфирного тела, — мы можем обнаружить, происходят ли во внутреннем пространстве какие-либо искажения этого образа или нет. Та область, где будут наблюдаться искажения этого объекта при перемещении его в виртуальном пространстве, — это и есть область дефекта. Таким образом мы сможем определить его четкое местоположение.

А дальше все просто. Раз дефект обнаружен, надо его устранить. Как? Заполнив «качественным» фрагментом виртуального пространства. Эта процедура хорошо знакома тем нашим читателям, которые освоили материал двухтомника «Техника одушевления предметов».

А для полного успеха нашего дела нужно будет осуществить еще и гармонизацию пространства устраненного дефекта. Полное преобразование нашего виртуального пространства нам не нужно — мы просто сделаем так, чтобы «реконструированный» участок помог бы нам достигать наших целей, о которых из-за кармы ранее нельзя было и мечтать.

Итак, мы описали процедуру в целом. А теперь перейдем к конкретным шагам по ее проведению. Первым шагом будет обнаружение кармического искажения виртуального пространства. Вторым шагом — устранение дефекта. Третьим — гармонизация кармического пространства.


Система навыков ДЭИР. Направление ВСП. Шаг 16. Обнаружение кармического дефекта виртуального пространства

Мы приступаем, пожалуй, к самой захватывающей части нашего исследования. Все, что мы сейчас будем делать, представляет интерес уже не только с точки зрения борьбы с кармой. У нас с вами уже есть опыт изучения нашего виртуального пространства. Но вот на равномерность измерений в нем, на наличие метрических искажений мы его еще не проверяли. Сегодня мы впервые займемся этим — и не исключено, что результатами этой работы вы будете просто изумлены.

Итак, нам потребуется некий объект — своего рода индикатор для обнаружения искажений внутреннего пространства. Этот объект не материален в обыденном смысле слова — мы создаем его своей мыслью и воображением. Этот объект должен быть наблюдаем внутренним взором. Варианты такие: просто шарик, насыщенный энергией и наблюдаемый внутренним взором; насыщенная энергией рука эфирного тела, наблюдаемая внутренним взором; одно или два энергонасыщенных кольца, окружающих центральную область сознания, область «я есмь»; можно пользоваться также еще некоторыми способами, но они сложны для самостоятельного освоения, поэтому мы не будем говорить о них на страницах настоящего пособия.

Итак, приступаем к проверке равномерности нашего виртуального пространства.

Сели поудобнее и закрыли глаза. Как мы это уже не раз делали, проводим редукцию сознания до центральной области «я есмь». (Для тех, кто прошел третью ступень, это не представляет никакой трудности.) Теперь немного усиливаем центральный восходящий поток и формируем из его энергии два кольца, одно расположенное вокруг точки «я есмь» во фронтальной плоскости, а другое — в сагиттальной (в плоскости плеч и плоскости от носа к затылку). Немного подаем энергии в эти кольца, чтобы они были ясно видимы внутренним взором и четко ощущаемы.

А теперь вспоминаем свой первый кармический эпизод. И начинаем перемещать в виртуальном пространстве центр своего сознания — точку «я есмь», окруженную двумя кольцами энергии. Внимание! Кольца будут искажаться, и это естественно! Не нужно стараться усилием воли сохранять их форму — избегайте этого напряжения, просто отслеживайте искажения. Погружаемся к области первого кармического воспоминания. Оно, как вы понимаете, занимает некоторое пространство. Начинаем проверять его, последовательно перемещаясь по нему, исследуя все закоулки и ответвления. Как только обнаружится кармический дефект, мы сразу это поймем — кольцо энергии, попавшее в него, сразу же исказится просто необычайно — оно вытянется в сторону дефекта, словно кольцо дыма, засасываемое пылесосом.

Запоминаем место расположения кармического дефекта. Затем начинаем удаляться от него, по ходу сбрасывая с себя кольца энергии и тут же создавая новые (хотя бы несколько штук, пять-шесть, они послужат нам своеобразными силовыми линиями в дальнейшей работе).

Отбрасываем сосредоточенность и открываем глаза.

Ну как? Первое же открытие не может не вызвать у нас изумление: наше виртуальное пространство отнюдь не равномерно! Ведь кольца по мере нашего продвижения непрерывно искажаются. Но это и неудивительно: ведь наша душа, образованная в процессе работы нашего сознания, естественно, отражает нашу личную историю со всеми ее особенностями и неравномерностями — как годовые кольца дерева отражают особенности его роста и развития.

Но, как вы, наверное, заметили, искажение на месте кармического дефекта — это нечто совершенно другое. В этой области наши кольца не просто искажаются, а неестественно вытягиваются, превращаясь в какие-то вытянутые полосы, словно уходящие в бесконечный тоннель. Они словно маркируют дыру в нашем виртуальном пространстве, через которую сочится энергия. Дыру? Да, так оно и есть!

Ведь этот кармический комплекс достался нам еще от прошлой жизни. Таких врожденных комплексов может быть несколько — ведь нынешняя наша жизнь продолжает предыдущие. Для врожденного искажения виртуального пространства, особенно присутствующего в душе на протяжении нескольких воплощений, как раз характерна эдакая «трубообразность». Просто дело в том, что виртуальное пространство, созданное в этой жизни, наполнено пока еще сохранившимися воспоминаниями, чувствами, конструкциями сознания. Поэтому оно словно более рыхлое по сравнению с более древними областями виртуального пространства. И вот на «стыке» новой и древней (доставшейся от прошлых воплощений) части кольцо и искажается — оно широкое в новой части и узкое в части старой. На самом деле энергия через это искажение не уходит (исключение составляет чрезвычайно редко встречающийся вариант воздействия, но подробнее мы будем его обсуждать во второй-третьей книгах, посвященных пятой ступени ДЭИР). То есть этот прием можно использовать для выявления еще работающих в этой жизни фрагментов души.

Но именно этот комплекс нам и мешает! Он и является основой для той кармы, которая нам не дает жить. Что же, мы можем исправить это искажение, оставив кармический комплекс в прошлой жизни навсегда и не пуская его больше в нынешнее и последующие воплощения.

Использовав маркерные энергетические кольца, мы выявили кармический дефект в нашей душе и подготовились к его ликвидации.


Система навыков ДЭИР. Направление ВСП. Шаг 17. Ликвидация кармического дефекта виртуального пространства

Теперь мы с вами должны закрыть, ликвидировать область кармического дефекта. Для этого в обнаруженную нами область кармического дефекта мы должны внедрить другой, качественный фрагмент виртуального пространства, который сначала надо создать. Для этого — предупреждаем — потребуется значительное количество энергии! Ведь мы, по сути, осуществляем не что иное, как настоящее хирургическое вмешательство на самом глубоком уровне нашего существа. А для проведения такой операции требуется едва ли не столько же энергии, сколько потребовалось бы от нас, чтобы пройти всю кармическую ситуацию до полного ее уничтожения. Но не жалейте затрат. Вы убедитесь, что игра стоит свеч.

Примечание: этот шаг должен следовать едва ли не сразу же за предыдущим, пока не померкли и не растаяли еще маркерные кольца, оставленные нами на месте кармического дефекта.

Итак, во-первых, нам надо создать фрагмент виртуального пространства, которым мы сможем заполнить освободившееся от дефекта место. Этот фрагмент нужно чем-то насытить — конечно же, образами и ощущениями. Но для этой цели не подходит фрагмент, взятый из нашей собственной жизни, особенно из значимых ее моментов. Нужно создать фрагмент, который не имеет никакого личностного значения, абсолютно нейтральный. Это очень просто. Можно, скажем, нарисовать на бумаге несколько линий, чтобы получился все равно какой абстрактный рисунок (пусть только он по причинам, описанным в книге «Техника одушевления предметов», будет состоять из замкнутых линий). Посмотрите на этот рисунок — а затем отвернитесь. Теперь попытайтесь, закрыв глаза, вспомнить его. Вы обнаружите, что он уже стал частью виртуального пространства и занял там свое место. Вот и готов новый, нейтральный фрагмент виртуального пространства. Он нейтрален — но в нем присутствует все необходимое: и образ, и определенное ощущение от него. Этот кусочек мы и будем использовать.

Но нужно сделать еще одну вещь: насытить этот фрагмент актуальным для нас смыслом. Для этого надо понять, что нам, собственно, от этого фрагмента требуется. А требуется нам, чтобы он занял поврежденное кармой место и стал своего рода противоядием — то есть полной противоположностью карме. Иными словами, нам нужно, чтобы этот фрагмент играл роль антикармической программы. Нет ничего проще! Антикармическую программу мы с вами уже использовали в шаге шесть. Возьмите ту же самую программу и слегка «прогрейте» ее, насыщая энергией восходящего потока.

А теперь начинаем. Закрыли глаза. Погружаемся в уже знакомое нам альтернативное эталонное состояние. Видим якорный предмет и проникаемся огромным, невероятным чувством собственной правоты. До предела усиливаем центральный восходящий поток. Не упуская ощущения усиленного центрального восходящего потока и бесконечного чувства внутренней правоты, выходим из альтернативного эталонного состояния и тут же вспоминаем наш рисунок — основу для трансплантируемого фрагмента виртуального пространства. Фокусируем все внимание на нем и сразу же вспоминаем наше интегральное ощущение антикармической программы. Помещаем интегральное ощущение антикармической программы в трансплантируемый фрагмент виртуального пространства. И, сделав это, начинаем смещать пересаживаемый фрагмент в область кармического дефекта, маркированного нашими энергетическими кольцами. Ощущаем, как он занимает это место, где виртуальное пространство словно проваливается, формируя тоннель. Как только ощутили «провал» (по ощущениям как будто пробка заткнула слив ванны) — начинаем изо всей силы закачивать в этот фрагмент пространства всю бесконечную энергию восходящего потока — все больше и больше, на пределе возможностей, всю мощь энергии, на какую мы только способны. Сначала мы чувствуем, что эта энергия словно уходит в никуда, проваливается, как в бездонную пропасть. Не пугайтесь, это нормально, и не прекращайте подавать энергию — еще больше, как только можете! Не жалейте сил, это очень важный момент, он может длиться до нескольких минут. Но вы будете вознаграждены за усилия: совершенно внезапно вы ощутите, что поглощение энергии прекращается и накачиваемая вами область словно расцветает, словно взрывается фейерверком энергии, красок, чувств! Дело сделано! В этот момент начинаем удаляться от места кармического дефекта — и сразу вспоминаем что-нибудь огромное и мощное, на свой вкус — ну, к примеру, слона, или авианосец, или ИЛ-52. И на этом приятном ощущении огромности и мощи открываем глаза!

Готово! На последнем этапе мы оторвали пересаживаемый фрагмент виртуального пространства с его изначального места, и он остался навсегда заполнять место, где раньше был кармический дефект.

Вы можете проверить качество вашей работы — вновь, как в шаге 16, создали маркерные кольца — и проверили свое виртуальное пространство. И — о чудо! На месте бывшего дефекта никаких искажений больше нет! Вы излечили собственную душу!

А теперь нам останется только гармонизировать виртуальное пространство так, чтобы вновь созданный участок смог жить, взаимодействовать с миром и принимать участие в текущих событиях нашей жизни.

Итак, что мы сделали?

Мы трансплантировали фрагмент виртуального пространства на место кармического дефекта, излечив таким образом самих себя на самом глубоком уровне, который только возможен. Надо ли вам говорить, что это невероятное по значимости достижение…


Система навыков ДЭИР. Направление ВСП. Шаг 18. Гармонизация посткармической области виртуального пространства

И вот нам остался, так сказать, последний штрих. Дело в том, что кармический дефект так или иначе оказывал свое влияние на нашу жизнь. То есть то искаженное пространство, которое мы уничтожили, существовало не само по себе — оно было сплетено, крепко связано с иными областями виртуального пространства и как бы продолжалось в нем, протягивая свои «щупальца» в здоровые зоны. А новое, качественное пространство, созданное и трансплантированное нами на место старого, этими «щупальцами»-связями не обладает. Но эти связи — конечно, не прежние, больные, а новые, здоровые — ему необходимы, чтобы оно могло включиться в нашу жизнь и в наше виртуальное пространство не как чужеродный элемент, а как прижившийся орган, который не будет отторгнут организмом. Поэтому нам, если мы хотим получить полный эффект от проведенной операции, нужно установить связи скорректированного фрагмента виртуального пространства с уже существующими активными и здоровыми его слоями. Это простая, хоть и энергозатратная процедура.

Еще раз погружаемся в альтернативное эталонное состояние — и резко повышаем свой уровень энергии при помощи активизации центральных потоков. Теперь, не упуская достигнутого уровня, мы погружаемся в область вновь созданного фрагмента виртуального пространства. Направляем свой энергетический запас туда, попутно отслеживая, какие образы и картинки возникают при контакте с этим фрагментом. Насыщаем энергией эти образы и картинки, которые нас окружают. Теперь постепенно выходим из вновь созданного фрагмента в прилегающие к нему области виртуального пространства, продолжая и эти области насыщать энергией. Выходим и из них, как бы продвигаясь из глубины к поверхности, все по пути насыщаем энергией — и вот мы достигаем поверхности и открываем глаза.

В этот момент ощущается настоящий прилив энергии и окружающий мир словно делается ярче и насыщеннее. Немудрено!

Ведь мы оживили, насытили силой и энергией и слили с нашей жизнью целый фрагмент нашей души, который прежде был омертвевшим, болезненным, нежизнеспособным. Естественно, мы от этого стали целостнее и сильнее.

Можем снова проверить при помощи энергетических колец структуру этого пространства и убедиться, что от поверхности до самой глубины бывшей кармической области его структура едина и непрерывна.

Мы восстановили целостность своего виртуального пространства, полностью удалив следы врожденной кармы из своей души. Вы еще сумеете оценить, как здорово то, что вы сделали! Это не только решение застарелых проблем — это новая жизнь, где вы сами хозяин своей судьбы, вы сами творец своей жизни и своего счастья — вы, а не какой-то доставшийся от прошлого дефект души, мертвая зона виртуального пространства. Только подумайте, до сей поры это уродливое образование строило вашу жизнь как хотело — а вы были у него в плену и не могли достичь элементарных целей, не могли стать счастливыми и довольными жизнью. Но все может быть по-другому.

Ну что же, наши дорогие читатели, можем поздравить вас! Вот мы с вами и сделали это. Мы добрались до самых основ кармы, прятавшейся в нас. Мы смогли полностью удалить эти дефекты — и попутно овладели техниками работы с виртуальным пространством, которые нам пригодятся еще не раз.

И мы не преувеличим, сказав, что такой уровень энергоинформационной работы доступен очень немногим. Это — огромный прорыв для всех нас.

Что же теперь? Честно скажем, что самая важная и самая серьезная часть работы на этом закончена. Мы дошли до самых основ феномена кармы, до самого ее корня.

Но для полного успеха и надежности можно предпринять и еще кое-что. А именно — поработать с так называемым буддхиальным планом кармы, рождающимся на стыке нашего существа с эгрегориальными социальными слоями. Ведь многие кармические события разворачиваются при взаимодействии людей и зависят не от одного человека, но от многих, то есть участвуют в них социальные слои — как самые широкие, так и ближайшее наше окружение. А поскольку посредством буддхиального плана наша карма взаимодействует с другими людьми, то в результате образуется то, что называют, к примеру, кармой рода — когда карма одного человека распространяется на его ближайшее окружение, родственников и прежде всего детей. Но, поработав на буддхиальном плане, мы можем и здесь навести порядок к благу своему собственному и своих близких.


Блокирование кармы рода

Этот этап работы, в общем-то, весьма прост. Самое сложное мы уже с вами выполнили, карму с себя сняли. Но для полной очистки совести давайте еще откорректируем кармические проявления на буддхиальном уровне — то есть на энергетическом уровне, возникающем в результате взаимодействия энергетических стремлений человека и ответной реакции со стороны энергетических слоев его окружения.

Говоря о буддхиальном плане, мы, по сути, говорим о взаимодействии отдельного человека со всей культурой его времени — культурой, конечно, прежде всего в энергетическом, точнее, эгрегориальном ее проявлении. Эгрегориальные проявления культуры и есть не что иное, как уже знакомые нам энергоинформационные паразиты. Человек в процессе жизни руководствуется своими желаниями и потребностями — а энергоинформационные паразиты стремятся лишь к одному: снять с человека энергию, попитаться им. Возникает противоречие: человек хочет направить энергию на то, что ему нужно, — а паразит встает у него на пути, чтобы снять с него эту энергию себе на прокорм. Если желания человека соответствуют интересам энергоинформационных паразитов, то на этом направлении движение человека облегчено. А вот если его желания не соответствуют интересам паразитов — тут ему двигаться в своем направлении будет сложнее.

Конечно, все это имеет отношение лишь к людям, не знакомым с системой навыков ДЭИР. Мы же с вами еще на первой ступени замкнули свою энергетическую оболочку и таким образом полностью отсекли от себя воздействие энергоинформационных паразитов. То есть мы на всю жизнь стали независимыми от эгрегориального уровня культуры общества, а по сути — от воздействий на буддхиальном его плане. В этом отношении он нас не тревожит и тревожить не может.

Но окружающие нас люди по-прежнему находятся под властью эгрегориальных структур. И для них события координируются и направляются энергоинформационными паразитами, занимающимися масштабной дойкой человечества. А мы с вами хоть и отсекли от себя паразитов, но по сути все же остались людьми, пусть и новой эволюционной ступени. А человек по своей природе — существо социальное и всегда таким останется. То есть мы не можем жить, не взаимодействуя так или иначе с другими людьми. Напрямую буддхиальный план социума нас не трогает, но он может затрагивать нас косвенно, посредством других людей. Скажем, вы точно знаете, что вам надо поворачивать направо, — но при этом находитесь в плотной толпе, которая вся, как один человек, дружно сворачивает влево. Трудно будет вам следовать своим курсом и поворачивать направо, правда? Вот такое частенько случается с нами при взаимодействии с другими людьми.

При этом взаимодействуем мы с двумя, так сказать, слоями буддхиального плана: первый — слой нашего ближайшего окружения, второй — слой всего общества, в котором мы живем. Взаимодействие с кармой общества нас не слишком касается, рассмотрим мы эти вопросы позднее, а пока отложим их как не слишком актуальные на данный момент. Но вот карма нашего ближайшего окружения, в частности нашего генетического рода, представляет собой объект куда более интересный для нас.

Рис. 24. Карма рода не тронет вас, но в ней столько энергии, что вы всем принесете только пользу, направив ее потенциал на что-то рациональное

Наше ближайшее окружение, наши родные и близкие — это люди, с которыми мы продолжаем общаться в любом случае, какие бы трансформации с нами ни происходили. Собственно, ради общения с ними мы и живем. При этом, хоть это и близкие люди, мы, по совести, не можем заставить их расти и эволюционировать вместе с нами. Если они сами этого не захотят, мы не сможем отсечь их от энергоинформационных паразитов, мы не можем избавить их от кармы. Значит, нас, как правило, окружает постоянная среда, в которой присутствуют и кармические тенденции, и воздействия паразитов. И эту среду мы изолировать от себя не можем — просто потому, что связаны с ней генетически, а часто еще и проживаем на одной жилплощади. Эта среда очень часто является болезненным фоном нашей жизни, на котором мы вынуждены вопреки всему становиться все лучше и совершеннее безо всякой поддержки извне. Это делать тем сложнее, что вся эта среда бывает подвержена одному и тому же заразному заболеванию — карме рода.

Сразу скажем, что карма рода не имеет ни малейшего отношения к перерождениям — не бывает так, чтобы человек перерождался исключительно в рамках одного и того же рода, одной и той же семьи. Карма рода целиком базируется на взаимодействии культуры, бытующей в семье, ее коллективного сознания и культуры социума. Это означает, что карма рода существует исключительно на буддхиальном плане.

Поскольку наши родственники поражены кармой рода, то в нашей семье постоянно возникают стереотипные неприятные ситуации. Когда мы выправили кармические дефекты души, нас лично эти ситуации затрагивать перестают, но с нашими родственниками они постоянно происходят. Это и есть карма рода в действии.

Если ваши родственники не занимаются освоением никаких техник — значит, они просто до них еще не созрели и учиться им не впрок. Нам остается одно: смягчить действие кармы рода, а по возможности преобразовать кармические ситуации так, чтобы они не приносили вреда, а может, даже приносили и пользу.

Сначала для этого выявим ситуации в семье, которые можно считать проявлением кармы рода.


Система навыков ДЭИР. Направление ВСП. Шаг 19. Выявление и оценка кармообразующих ситуаций

Тут все довольно просто. Что такое кармообразующая ситуация? Это та ситуация, которая для вас уже не имеет значения, однако вполне способна вызвать череду кармических событий за счет участия ваших родственников. Соответственно, вас эти события едва ли хоть как-нибудь затронут энергетически, поэтому себя вы можете использовать лишь как регистрирующий и оценивающий элемент. Что же мы будем регистрировать и оценивать? Естественно, энергетические взаимоотношения между событиями и нашим ближним окружением, — если мы говорим о карме рода, то между событиями и нашими родственниками.

Что произойдет в случае, если те или иные события являются кармическими для семьи? Они, естественно, вызовут мощнейший энергетический отток из семьи. Ваши родственники не могут самостоятельно компенсировать этот отток — иначе такие события не имели бы никаких последствий и вообще не были бы замечены. От оттока энергии, в свою очередь, начинаются болезни и неприятности. Отток энергии прекращается лишь тогда, когда события исчерпывают сами себя (ситуация сходит на нет). Если ситуация сама собой не сходит на нет, то отток волнообразно усиливается. По этому признаку мы и можем распознать кармические события в семье.

Применять данную методику нужно лишь тогда, когда в вашей семье происходят некие события, напоминающие кармические, и вам нужно сориентироваться в них.

Сядем поудобнее, прикроем глаза и немного усилим центральные потоки. Мысленно установим энергетический контакт с теми из родственников, которые предположительно входят в кармический круг. Ощутили энергетическую обратную связь, подождали, пока она стабилизируется. Теперь установили связь с событиями, которые могут оказаться событиями кармического ряда (можно установить связь и с участниками этих событий). Если события принадлежат кармическому ряду, то сразу же возникает мощнейшая энергетическая перестройка, которую мы ощущаем как колоссальный отток энергии. Некоторое время просто ждем и наблюдаем. Если отток только усиливается, то открываем глаза. Если отток слабеет, то дожидаемся еще большего ослабевания и тоже прекращаем сосредотачиваться.

Итак, наличие энергетического оттока в этом тесте показывает принадлежность событий к кармическим, а сила этого оттока является показателем масштаба событий.


Система навыков ДЭИР. Направление ВСП. Шаг 20. Модификация кармообразующих ситуаций

Как же мы можем модифицировать кармообразующую ситуацию, если считаем ее невыгодной, неприемлемой или попросту опасной? Нас лично она не тронет — ведь мы исключили из собственной структуры кармические конструкции. Но в наших силах видоизменить ее и благодаря этому использовать для решения других задач. Мы также можем пресечь ситуацию в зародыше. Мы можем включить в нее себя и самостоятельно пользоваться энергетическим градиентом. Мы даже можем направить его на помощь страдающему от недостатка энергии родственнику.

Ведь энергетический отток возникает в результате некоей разности потенциалов, именно эта разность потенциалов и формирует течение, силой которого можно воспользоваться. Так, чтобы возник ветер, должны быть две области с большой разницей в атмосферном давлении. Ветер возникает только между областями, в одной из которых атмосферное давление высокое, а в другой — низкое. Ветер может быть помехой, он может быть разрушительным — но может и крутить ветряки, которые дают электроэнергию. Точно так же и отток энергии — он может и разрушать, но может стать и тем течением, силу которого мы можем использовать для своего блага.

Для того чтобы воспользоваться силой течения, нам необходимо соорудить на пути его препятствие — своего рода ветряк, во взаимодействии с которым и рождается новое качество энергии. В роли такого препятствия может выступать и предмет, и событие, и любой человек, и даже мы сами.

Но прежде чем приступать к делу, хорошенько подумаем, а так ли уж нам нужно вообще вмешиваться. Если кармическая ситуация в семье не мешает вам и не так уж вредит вашим родственникам — возможно, не стоит тратить силы. Может быть, данная ситуация станет тем жизненным уроком, который заставит родственников задуматься и взяться, наконец, за освоение техник ДЭИР. Иногда такие вещи полезны. Но если вы видите, что дело плохо и всем тяжко, — что ж, попробуйте сделать то, что в ваших силах.

Сначала надо выбрать, чего бы вы хотели извлечь из этой кармической ситуации, как бы вы хотели ее модифицировать. К примеру, вы видите, что энергия из семьи валит, как дым из трубы, — а отдачи никакой, ничего этой энергией не создается, лишь всеобщее энергетическое истощение налицо. Так почему бы этот отток энергии не направить на какое-нибудь полезное дело — к примеру, на привлечение в семью нового мебельного гарнитура, телевизора или даже новой квартиры? В этом случае в качестве «ветряка» нужно выбрать человека, непосредственным образом связанного с достижением намеченной вами цели. Ну, например, богатого дядюшку, который может спонсировать вашу покупку телевизора. Если энергия вследствие кармы выдувается из семьи — так пусть она и направляется прямиком на этого дядюшку вместе с вашими просьбами и нежнейшей заботой, а ему в ответ ничего не останется, как расщедриться.

Установили энергетическую связь с объектом, призванным модифицировать кармическую ситуацию (в данном случае с дядюшкой). Затем повторяем предыдущий шаг — и самым насильственным образом, волевым приемом направляем поток энергии, возникающий в результате разворачивания кармической ситуации, через введенный нами объект.

Теперь вы модифицировали ситуацию так, что ее энергия будет проводиться через конкретный введенный вами элемент. Этот прием, как вы поняли, очень выгоден. Вы вводите в ход событий необходимый для достижения ваших целей элемент.

Итак, при помощи перестройки энергообмена в кармической ситуации мы можем получить в свое распоряжение дополнительную энергию — и направить события по желаемому для нас руслу. Конечно, этот прием требует виртуозного понимания ситуации и немалого опыта — но при необходимости может выручить, как ничто другое.

Собственно говоря, мы с вами сейчас обсудили методику, которая позволяет нам извлечь на поверхность энергию, скрывающуюся в кармической для рода ситуации, и применить ее целенаправленно. Скажем еще раз, что большой необходимости в этом нет. Ведь кармическая ситуация для рода, с одной стороны, полезна — потому что после прошествия нескольких кармических эпизодов она вырабатывает в культуре рода некую устойчивость, способствующую преодолению аналогичных ситуаций в дальнейшем. Но, с другой стороны, перенаправление энергии кармической ситуации в нужном вам направлении позволяет членам вашей семьи избежать траты времени и сил. Так что решать вам. Есть, например, опыт, которого лучше избежать, — допустим, нет необходимости проверять на практике, что сломать лбом столб фонарный, мягко выражаясь, крайне затруднительно. Те силы, которые пошли бы на эту проверку, лучше применить для чего-нибудь более полезного. Бывают и другие случаи — например, каждый человек хотя бы раз в жизни должен обжечься — иначе он не поймет, что огонь опасен, и когда-нибудь не убережется и получит сильнейшие ожоги. Выбор в каждом конкретном случае за вами: сами решайте, когда позволить членам вашей семьи слегка обжечься, а когда лучше избавить их от этого опыта (не стоит допускать печального опыта, если чувствуете, что на лечение этих ожогов силы, время и деньги придется тратить опять же вам). Так что выбор целиком зависит от ваших целей, от вашего понимания ситуации и вашего опыта. Карма рода — не такая уж серьезная проблема для человека, избавившегося от кармы в себе.

Давайте поговорим о более важной проблеме — а именно о ложной карме. Ведь ее причины глубоко укоренились в нашей культуре — а значит, стоит потратить силы на то, чтобы не допустить ее проникновение в себя.


Школа ДЭИР - Книги Верищагина

Глава 7

Терапия и профилактика ложной кармы

Итак, ложная карма. Как мы уже с вами знаем, она возникает за счет того же самого механизма, что и карма истинная, но вместе с тем имеет несколько серьезных отличий от нее. Ложная карма точно так же уродует жизнь человека, как карма истинная. Соответственно, от нее стоит избавиться хотя бы поэтому. Но это не единственная причина. Ведь если эту ложную карму не убрать из собственного существа, то она рано или поздно перейдет в разряд кармы истинной, а значит, по наследству достанется человеку, который даже не подозревает о ее существовании.

Давайте вспомним еще раз механизм возникновения ложной кармы — и тогда нам станут заметны ее слабые стороны, которые позволят нам избавиться от этого заболевания.

Итак, ложная карма возникает, когда в сознание человека внедряется чувство вины, не подтвержденное его личным опытом, не проверенное жизнью. Этот эпизод не вспоминается человеком и не подвергается переосмыслению — да и как это возможно сделать, если тревожащие кармические события не имеют ничего общего с тем давним эпизодом, а стартовый эпизод был в прошлой жизни, или уже давно позабыт, или, как это бывает в некоторых случаях, все произошло в том возрасте, когда человек еще даже не владеет речью? Но если истинная карма образуется тогда, когда привнесение чувства вины извне не подвергается переосмыслению, например, произошло в прошлой жизни или случилось одновременно с реальным событием и было принято без критики, то в случае с ложной кармой дело обстоит не совсем так.

При ложной карме внедряемое чувство вины не вполне иллюстрируется событием. То есть это чувство вины внедряется несколько запоздало, или не совсем по адресу, или даже без имевшего место события — так сказать, «фигурально». Оно, в отличие от чувства вины, служащего причиной истинной кармы, может быть проверено логикой — и опровергнуто. Это — критическое и очень важное отличие.

Именно поэтому ложная карма, как правило, не удерживается в сознании человека, она угасает, стоит человеку столкнуться с событиями кармического ряда. Она может удержаться надолго или даже навсегда только в двух случаях — в том случае, если человек никогда так и не столкнется с событиями, которые ассоциируются у него с чувством вины (но это и не страшно, потому что он и не будет страдать в этой жизни от событий ложной кармы), либо в том случае, если ложная карма поддерживается повторяющейся индукцией извне.

И это отличие позволяет нам атаковать ложную карму в лоб, просто указывая собственному подсознанию на нелепость выработанных под воздействием внешней индукции чувств. Достаточно ли этого? Просто продемонстрировать подсознанию всю его неправоту, просто коснуться событий своей жизни и обновить свои чувства по отношению к ним? Да, этого достаточно. Представьте себе: вы трогаете предмет за предметом, чтобы определить, какие из них раскалены, и выясняется, что, скажем, круглые раскалены, а квадратные — нет. Вскоре от круглых предметов ваша рука станет отдергиваться автоматически, без всяких сознательных усилий! Так учится наше подсознание, которое и обеспечивает всю координацию наших взаимодействий с миром, — наше сознание лишь направляет его деятельность.

Таким образом, если мы, применив мощную энергетическую поддержку, проверим на истинность и адекватность свое отношение к событиям нашей жизни, освежим его, то шелуха внедренного в нас чувства вины отлетит и, стало быть, ложная карма просто рассыплется в прах!

И эта профилактическая процедура позволит нам легко и просто избавляться от феномена ложной кармы, не накапливая в своем подсознании и своей душе самого нерационального мусора, который только и ждет, чтобы прилипнуть к человеку, — не подкрепленного опытом чувства вины.


Система навыков ДЭИР. Направление ВСП. Шаг 21. Профилактика ложной кармы

Для вас, дорогие читатели, прием избавления от ложной кармы окажется довольно легко выполнимым. Еще более легким этот метод будет для тех, кто прошел очное обучение и посетил дополнительное фоновое занятие, на котором проводится чистка единого кармического пространства — настоящего пространства линии жизни человека — от момента первого рождения и до текущего мгновения.

Там мы проходим всю свою жизнь. Мы восстанавливаем ее события и свою связь с ними. Мы возвращаем в нашу жизнь силу, появившуюся на свет вместе с нами. Мы уничтожаем ложную карму.

Итак, приступим к методике. Подобрали воспоминание — желательно самое раннее, в котором присутствовал кто-то из ваших старших родственников. Закрыли глаза — начинаем погружаться в воспоминание — все глубже и глубже — доходим до глубины — видим родственника (бабушку/дедушку/прабабушку/прадедушку) — устанавливаем энергетический контакт с этим родственником при помощи взаимодействия чакр — начинаем закачивать энергию, которую подаем родственнику сами. Контакт крепнет. Теперь удаляемся во времени в сторону настоящего, проходя последовательно каждый год своей жизни, и все всплывающие воспоминания насыщаем энергией, отчего они становятся ярче и отчетливее. Постепенно приближаемся к настоящему. Открываем глаза и усиливаем центральные потоки. Снова закрываем глаза — и теперь движемся обратно в свое прошлое до самого первого воспоминания. Насыщаем и его энергией. Не останавливаемся! Погружаемся все глубже! Мысленно уходим за пределы своего рождения, в более отдаленное прошлое. На вашем внутреннем экране могут возникать картинки. Не обращаем на это особого внимания — лишь отслеживаем их, не вмешиваясь, и гармонизируем свое состояние, накачиваем энергией каждый этап нашего проникновения все дальше в прошлое. Видим, как картинки делаются все менее конкретными, — вливаем еще больше энергии в окружающее пространство. И наконец видим большую вспышку света! Это и есть наше первое появление в этом мире — рождение души!

Мы встретились с самой древней частью нашей души и почувствовали, как оттуда идет мощный энергетический поток. Подхватываем этот поток, улавливаем его, впитываем в себя энергию от увиденной вспышки. Мы словно зацепили этот поток за себя — и, не теряя его, начинаем возвращение в настоящее, тянем поток за собой, как комета хвост! По пути энергией потока насыщаем все, что нам встречается, все пространство своей жизни (то есть жизни души — и наших последовательных воплощений, на само содержание которых, проявляющееся в виде картинок, опять же не обращая особого внимания). Возвращаемся в настоящее! Не открываем глаз — продолжаем движение в виртуальном пространстве вверх — чувствуем, как принесенная нами энергия разливается, насыщая собой все наше настоящее и будущее, — мы ощущаем себя как реку, текущую из прошлого в будущее, гладкую, единую, мощную. Приходит момент, когда мы начинаем получать энергию из самого этого течения, — насыщаемся ею — и открываем глаза.

Прекрасно! Вы сразу ощутите мощнейший эффект от этой техники, не переставая удивляться, насколько светлее и чище становятся ощущения мира и самого себя в нем после выполнения этой простой процедуры.

Мы стряхнули с себя весь мусор ложных чувств по отношению к своей жизни, накопленный за многие воплощения. Мы избавились от чувства вины и ложной кармы.

Ну вот и все, о ложной карме больше говорить и нечего. Ведь соблюдение правил профилактики кармы и периодическое выполнение техники избавления от ложной кармы наделяет нас стойким иммунитетом. Эта напасть нам больше не грозит — если даже она будет продолжать все время налипать, то так же легко и стряхнется.

Наш мир, к сожалению, стремится создать в человеке ложную карму, заразить его чувством вины. И тогда мы можем запутаться в собственной жизни, тогда краски меркнут и все начинает казаться лишенным смысла. Если такое с вами случится — проведите чистку кармического пространства, уничтожьте накипь ложной кармы. Пусть в душу снова вернутся радость и свет.

Конечно, можно себе помочь дополнительно — например, использовав одну из тех сущностей, методы создания которых описаны в пособии «Техника одушевления предметов», — скажем, Хранителя или Проводника, настроенную на то, чтобы поглощать сторонние энергетические воздействия, окрашенные чувством вины… Но мы не будем на страницах этого пособия сосредотачиваться на этой специфической области — она исчерпывающе описана в названной книге, желающие могут воспользоваться ею.

А мы поговорим о том, как можно использовать себе во благо феномен кармы. Да-да, возможно и такое — ведь, как подсказывает опыт, вовсе не все кармические проявления подлежат немедленному уничтожению. Если явление не представляет непосредственной и серьезной угрозы, то не исключено, что его можно использовать… Когда-то в древности человек, не убивший волка, сделал из него верного помощника — пса. Так же и карма не всегда вредна — ее можно «приручить» и сделать полезной.


Школа ДЭИР - Книги Верищагина

Глава 8

Принципы использования феномена кармы

Дорогие наши читатели, чем бы вы в жизни ни занимались, что бы ни читали, какие бы системы знаний и навыков ни осваивали, у кого бы и чему бы ни учились — ни на мгновение не забывайте об основополагающем, важнейшем принципе вашего бытия, который состоит в том, что вы — свободны.

Свобода — великий дар, данный каждому из нас от природы. Никто и ничто не вправе отбирать у нас свободу. И вы сами обладаете всем необходимым, чтобы сохранить ее и никому не отдавать!

Данное пособие рассчитано на зрелых, то есть свободных людей. Просьба иметь в виду, что здесь нет готовых и однозначных ответов на все ваши вопросы. Здесь дан инструментарий для того, чтобы вы могли свободно и самостоятельно решать свои проблемы, развиваться и эволюционировать. Подчеркиваем — инструментарий, но не направление движения! За вас ваш жизненный путь никто не определит — и система навыков ДЭИР ни в коем случае на это не претендует. Она предлагает вам качественную помощь, а как воспользоваться ею — это уже решать вам самим.

Один из основных принципов школы ДЭИР — гибкий подход к окружающему миру. Это значит, что вам здесь никто не скажет: «Делай так, как я сказал, и не иначе!» Здесь вы не услышите сентенций типа: «Вот так себя вести — правильно, а так — нет, вот это — хорошо, а это — плохо». Вы сами решаете, что для вас хорошо, а что плохо. И даже о карме никто не скажет вам, что это всегда однозначно плохо. Всегда есть вероятность извлечь выгоду даже из того, что кажется плохим. И если вы увидите, что какие-то кармические проявления для вас могут быть потенциально полезны, то никто не будет силой заставлять вас избавляться от кармы.

Карма — и вдруг полезна? Как, почему? Может быть, вы задаете сейчас такой вопрос. Между тем все достаточно просто. Любой процесс, в котором заключена энергия, может быть полезен. А карма — это мощнейший процесс, затрагивающий огромные массивы общества и приводящий в движение колоссальные массы энергии. Энергии кармическим процессам не занимать! И эту энергию, конечно же, можно использовать.

Давайте попробуем посмотреть на карму с этой стороны. Мы уже прекрасно знаем, что кармические процессы могут иметь место в любой структуре, обладающей сознанием, или структуре, сформированной носителями сознания (как, например, генетический род). Так поищем же, какие полезные возможности мы можем извлечь для себя из кармических процессов.


Принципы использования кармы социума — кармы эгрегориального уровня

Хотим вам сообщить, что готовится к выходу пособие по взаимодействию с эгрегорами. Эта книга, надеемся, увидит свет примерно через год. Вот там мы с вами будем очень подробно рассматривать методики работы с эгрегориальными уровнями, в том числе и тему кармы эгрегориального уровня. Еще в более серьезном варианте мы будем осваивать эту тему, когда дойдем до завершения работы по пятой ступени ДЭИР. Тема использования кармы достаточно сложна, потому и будет осваиваться нами вот так, в несколько этапов. Тема сложна потому, что прежде чем использовать карму общества и более высоких слоев мироздания, нужно определиться, есть ли у вас для этого достаточно веская причина, — а определиться с этим невозможно, не имея достаточного опыта. Большого опыта требует и сама работа по использованию кармы.

Так что сейчас мы не будем разрабатывать эту тему очень уж подробно — считаем, что время для этого еще не пришло. Пока мы сделаем лишь небольшой экскурс в данные весьма непростые материи и выявим общие принципы, которые позволят нам подступиться к карме надчеловеческих слоев бытия.

В этой главе мы с вами немного поговорим о возможностях использования кармы общества. Вам может показаться, что само это словосочетание — «карма общества» — звучит как-то странно, ведь до сих пор мы рассматривали карму как сугубо индивидуальный феномен, касающийся только одного человека и его сознания. Говорили, правда, еще о карме рода (это понятно: род имеет и единую генетическую линию, и единое пространство общения) — но не о карме общества. А вот что общего может иметься у представителей всего социума, чтобы у всех них была какая-то общая карма?

Однако, если мы немного поразмыслим над этим вопросом, то все станет ясно. Вдумайтесь: у каждого общества есть своя, отличная от других, система верований и убеждений, своя идеология, свои обычаи, традиции, и прочее, и прочее.

Вот пример таких коллективных, всеобщих убеждений советского общества времен развитого социализма: все были на сто процентов уверены, что гитлерюгенд (немецкие дети среднего школьного возраста, принимавшие участие в боевых действиях Второй мировой войны) — это плохо, тогда как сыновья полка, юные партизаны и пионеры-герои — это просто замечательно.

Последующие годы, возможно, переубедили нас, и мы осознали, что в любом случае вовлечение детей в войну — это последняя подлость, на которую только способен режим, независимо от того, советский это режим или фашистский. Но тогда… Тогда мы искренне восхищались юными партизанами. Заметьте — искренне, не под дулом пистолета, мы вовсе не лицемерили в своем одобрении пионеров-героев. А сегодня мы опять же искренне считаем иначе… Ну что ж, это хорошо известный нам феномен мутации сознания. Но это полярно различные убеждения немецкого общества и советского!

А теперь представьте себе, что вы, живя в советском обществе, взяли и ни с того ни с сего задумались, что дети из гитлерюгенд, собственно, ни в чем не виноваты, что они такие же жертвы режима, как и пионеры-герои. А задумавшись об этом, решили еще и книжку написать в защиту немецких детей из гитлерюгенд. Что с вами было бы? Правильно, советский режим вашего поступка никак бы не одобрил. Общество бы вас единогласно осудило. А вы, конечно, испытали бы изнуряющее душу чувство вины — чувство, что вы сделали что-то подлое, нехорошее, неправильное, не по совести… То же самое испытали бы все те, кто прочитал бы вашу рукопись, — что это что-то дурное, мерзкое, что читать это нельзя, что это наказуемо. Это проявления того же чувства вины.

Вот такое чувство вины способно затронуть не одного, не двух людей — а все общество в целом. Чувство вины перед режимом, перед всем социумом, перед принятой в стране моралью, идеологией, убеждениями!

Аналогичная ситуация — с уже рассматриваемым нами примером: почему у большинства россиян туго с деньгами? Потому что с детства внушено: богатые — плохие, иметь много денег — плохо. В итоге появление более или менее значительной суммы денег у человека тут же вызывает у него чувство вины перед обществом: я плохой, раз я богатый, хорошие-то только бедные…

Итак, единая система верований и убеждений общества создает прекрасные предпосылки для генерации коллективного чувства вины, а стало быть, кармы. Значит, карма общества — реально существующая вещь!

Карма общества по сравнению с кармой отдельной личности имеет свои особенности. Она проявляется далеко не так ярко, как карма одной личности, но зато она куда более масштабна по своим проявлениям, а также более тонка и неуловима для обнаружения. Потому что в разных обществах карма проявляется совершенно по-разному, имеет разные оттенки и обличья. Это связано с тем, что обычно называют различиями в менталитете.

Этими различиями прекрасно манипулируют политики, если они действительно умны и могут распознать эти «болевые точки» общества. Например, в России политик просто обречен на успех, если он дотронется до нескольких наболевших точек и скажет, что он при поддержке народа запросто сделает всех счастливыми. Еще он подчеркнет, что самое главное в этом деле — «народная поддержка» (и при этом никто не задумается, а какие его личные качества могут помочь всех осчастливить, и есть ли у него нужные качества вообще). И полный триумф ему гарантирован, если он еще подчеркнет, что сами люди ни в чем не виноваты, они такие замечательные — просто их всегда обманывали и притесняли…

А в Америке все совершенно не так! Там на успех обречен политик, который скажет: вот, смотрите, я достиг всего и сделал это сам! И вы это сможете — если выберете меня, то при моем участии тоже добьетесь всего!

Ничего себе разница! Это и есть не что иное, как разница кармических особенностей двух государств, двух разных обществ. Надо ли говорить, что добиться успеха может только тот, кто правильно определится в кармических особенностях общества, сумеет вычленить карму и грамотно манипулировать ею.

Но зачем нам с вами выявлять социальную карму? — спросите вы. Ведь мы же в большинстве своем не политики, и в президентское кресло никто не метит (хотя — кто знает?..). Дело в том, что знание социальной кармы и умение с нею обращаться нужно не только политикам. Любую социальную деятельность невозможно вести успешно, если вы не знаете кармы общества.

Конечно, нам совершенно не обязательно выявлять карму всего общества в целом, во всех его проявлениях. Это трудоемкий и, в общем, бессмысленный процесс. Но большинству из нас просто необходимо разобраться в проявлениях кармы и ее тенденциях в том срезе общества, который непосредственно связан с нашей деятельностью. Например, если вы занимаетесь поставками продовольствия, вам просто необходимо исследовать действие социальной кармы относительно понятия «еда». И мы столкнемся с совершенно различными планами этой кармы, скажем, с православной и мусульманской точки зрения, или с точки зрения голодной России и сытой Америки. Если вы занимаетесь преподавательской деятельностью, вам необходимо изучить проявления кармы относительно понятия «образование». Если вы просто хотите создать семью — и тут не помешает изучение кармических проявлений относительно понятия «семья». И так далее.

Итак, достоверные данные по карме общества можно получить только относительно вашей конкретной цели. А это делается достаточно просто — стоит только учесть основные установки и убеждения социума по данному вопросу.

Давайте попробуем сделать это прямо сейчас.


Принцип 1. Выделение кармических тенденций социума

Возьмите лист бумаги и напишите на нем свою самую актуальную на данный момент цель — например: «Хочу создать счастливую семью».

Теперь в столбик выпишите каждое слово этой фразы отдельно, поставьте напротив каждого слова тире и дайте развернутое определение каждому слову. Например: «Хочу — испытываю желание, создать — сделать нечто, чего до сих пор не имелось в мире: счастливую — не испытывающую материальных и иных (сексуальных, моральных, психологических) затруднений, основанную на любви, имеющую детей; семью — союз двух людей противоположного пола».

В принципе, вы можете продвинуться еще на один уровень глубже: то есть дать определения каждому слову из предыдущих определений — но можно остановиться и на том, что вы уже сделали.

Теперь давайте исследуем, что мы с вами написали. Ведь на поверхность кое-где выплыли слова или словосочетания, которые могут заставить задуматься именно над их глубинным смыслом. Например, в определении возникло слово «желание». Когда мы чего-то желаем, это всегда предполагает определенную ответственность за то, чего мы желаем. Вы задумываетесь об ответственности, когда хотите создать семью?

Далее: в определении слова «семья» появилось словосочетание, говорящее о том, что это союз людей противоположного пола. Всем это вроде бы и так известно — но если вдуматься в глубинный смысл, то мы осознаем, что стремимся к союзу с человеком, чьи базовые поведенческие особенности будут радикально, противоположно отличаться от наших. А к этому вы готовы?

Появились в наших определениях и словосочетания, которые, если поразмыслить, кажутся какими-то сомнительными с точки зрения принятых в обществе убеждений и социальных установок. В самом деле, словосочетание «не испытывающую материальных затруднений» явно вызывает подозрение с точки зрения нашего советского воспитания, ориентированного на «равенство в нищете». А словосочетание «нечто, чего до сих пор не имелось в мире» и вовсе может кому-то показаться крамолой: как это — не имелось, когда семья всегда считалась ячейкой социалистического общества, а значит, с точки зрения этого общества вы ничего нового не должны собираться создавать, должны лишь повторить уже имеющуюся модель, жить по существующим стереотипам и по ним же строить семью. Так что же вы на самом деле собираетесь сделать — «создать новое» или вписаться в существующие устои, чтобы «жить как все»?

Интересно, не так ли? Вот и повод задуматься о том, насколько истинным является ваше желание, продиктовано оно вашими собственными душевными устремлениями — или навязано кармой общества, «благодаря» которой виноватым чувствует себя каждый, кто не создает «ячейку»…

Очень внимательно прислушайтесь к себе — какие именно ощущения возникают у вас от данных вами определений? Если некоторые из этих определений вызывают у вас даже не внутреннее смущение, а скорее ощущение какой-то непонятности, словно сознание немного соскальзывает с них и не хочет вникать в суть, — это означает то, что данные элементы не проработаны в системе понятий, установок, убеждений, верований, принятых в обществе, к культуре которого мы принадлежим. «Создание чего-то нового» — элемент, явно не проработанный или, во всяком случае, проработанный слабо в менталитете бывшего советского человека, от которого общество все еще не отошло. «Создание чего-то нового» — это непонятно, гораздо понятнее — вписаться в уже существующие структуры, в коллектив, который «всегда прав», чтобы «жить как люди»… Если же вы действительно хотите созидательного труда по воплощению в жизнь своих истинных желаний по созданию вашей, и только вашей, модели семьи — вот тут и вступает в силу подспудное чувство вины от смутного ощущения, что вы хотите «чего-то не того».

Итак, критерий проверки воздействия на нас кармы общества прост. Выбираем все такого рода «сомнительные» фразы — которые как будто норовят выскользнуть из-под яркого света сознания и укрыться от осмысления — и проверяем их на истинность. Делается это тем же методом, каким на второй ступени ДЭИР (описанной в книге «Становление») мы проверяли на истинность свои желания перед тем, как включить программы на удачу и везение. То есть мы проверяем, вызывают ли они сомнения и дискомфорт в эталонном состоянии. Если вызывают — значит, сами наши желания, планы и проекты не истинны. Если же эти фразы сбоя в эталонном состоянии не вызывают — то есть проходят проверку на истинность, но вне эталонного состояния по-прежнему кажутся сомнительными — вот эти-то фразы нас и интересуют: в них и заложены кармически отягощенные для общества понятия!

Тут же выпишите эти фразы отдельно.

Эти кармически отягощенные для общества понятия могут представлять для нас существенный интерес: во-первых, идеология социума в этих направлениях не проработана, поэтому он реагирует на эти понятия как бы замедленно, так как не сразу может в них разобраться; во-вторых, на этих направлениях чрезвычайно высока неразбериха, незапланированные варианты событий — словом, случайности. Нам нужно знать, как со всем этим обращаться, чтобы иметь успех на направлениях, представления о которых отягощены кармой социума.


Принцип 2. Концентрация усилий на кармически слабых местах

Итак, мы с вами выделили направления, которые кармически отягощены для окружающего нас социума. Мы с вами знаем о карме достаточно, чтобы понять, что тенденции социума, возникающие вокруг этих моментов, по меньшей мере противоречивы. Социум не разобрался в этих моментах, у него нет своей четкой позиции — ничего нет, кроме смутного чувства вины. О чем это говорит? Прежде всего о том, что в этих областях мы можем и должны установить свои «правила игры», осознать кармическую отягощенность, а следовательно, неистинность представлений социума об этих областях, и прекратить действовать по этим неистинным правилам, принятым в обществе.

Это сделать несложно. В условиях неразберихи и отсутствия четкой позиции социума его энергия в отношении интересующих нас понятий направляется как бы одновременно в разные стороны. Поэтому не так уж сложно заставить эту энергию течь в нужном нам направлении. Это все равно как если бы вы находились в толпе людей, каждая часть которой хочет двигаться в свою сторону. Вам достаточно приложить лишь небольшое усилие, чтобы направить эту толпу в нужную вам сторону, если ваше усилие совпадет с усилием, которое уже делает часть толпы. Вы усилите уже существующий импульс, и всем остальным ничего не останется, как присоединиться к большинству. Точно так же мы можем заставить и события двигаться в нужном нам направлении — в тех областях, где у социума нет единого четко обозначенного направления и где царит некий хаос.

Значит, мы, если сосредоточимся на прорыве именно на этих направлениях, сможем добиться своих целей намного эффективнее, чем если будем пытаться сделать по-своему там, где общество координированно сопротивляется!

Вывод: попытка достичь преимущества на направлениях, кармически отягощенных для общества, может крайне быстро и просто привести к успеху.


Принцип 3. Усиление контроля на кармически слабых местах

Итак, мы можем получить выгоду, осуществляя прорыв на кармически отягощенных для социума направлениях. Такой прорыв, например, совершали те, кто в период перестройки создавал первые частные предприятия. При советской власти это было невозможно — общество целенаправленно и координированно сопротивлялось, то есть у общества была жесткая позиция по этому вопросу. С наступлением перестройки жесткая позиция исчезла, на ее место пришел хаос в мозгах и отсутствие четких представлений о том, хорошо это или плохо, на этой почве возникло чувство вины в целых массах людей и, следовательно, кармическая отягощенность. Первым частным предпринимателям удалось «оседлать» и направить в нужном им направлении энергетическое русло поддержки частного предпринимательства, возникшее в отдельных слоях общества.

Они это сделали. Но тут же совершили ошибку, инстинктивно рассчитывая, что социум будет поддерживать их и дальше. Но они не учли, что социум неустойчив в своем отношении к частному предпринимательству, так как здесь существует явная кармическая отягощенность. Социум продолжает противоречиво относиться к частным предприятиям, если даже в нем и присутствуют тенденции поддержки этого направления! Именно из-за этой ошибки — расчета на всеобщую поддержку — большинство первых частных предприятий в нашей стране не выжили.

Это значит, какими бы успешными ни были ваши первые достижения на избранном кармически отягощенном направлении — нельзя рассчитывать на то, что социум и дальше будет вас поддерживать и вообще вести себя в отношении вас предсказуемо.

Вы создали семью не для того, чтобы «жить как люди», а для того, чтобы реализовать вашу собственную потребность в счастье — так, как вы его понимаете. И чувствуете, что люди вокруг относятся к вам как-то странно. Они не понимают, что у вас в семье происходит, — но им кажется, что у вас что-то «не так». Например, вы любите жену, но при этом не заставляете ее подчиняться, быть покорной, позволяете ей иметь свой круг знакомых… Странно! Непонятно! В общем, плохо! Так будет чувствовать себя социум относительно вашей семьи.

Так что имейте в виду: на стабильное хорошее отношение общества вам рассчитывать не приходится!

Отсюда вывод: на кармически отягощенных для социума направлениях мы должны крайне тщательно контролировать события, происходящие вокруг нас, если не хотим срыва своих планов.


Принцип 4. Использование энергии кармических тенденций общества

Кармические тенденции общества обладают энергией. Зная механизмы возникновения кармы, вы можете это понять. Глубоко угнездившееся чувство вины создает, естественно, некую зону напряжения — а это и есть энергетически насыщенная зона. Если данное чувство вины присутствует и у вас, то вы не сможете справиться с этой зоной напряженности. Но если вы уже справились со своей личной кармой, то вы можете использовать это напряжение в своих личных целях.

Так, люди, отягощенные чувством вины в отношении частной собственности, не смогли быть успешными предпринимателями — на них слишком давило негативное отношение некоторых слоев общества к этой проблеме. Но если чувства вины нет, то можно использовать энергетические потоки в кармически отягощенных областях в своих целях. Как известно, запретный плод сладок. Общество, осуждая частную собственность, тем не менее тянется к ней. Это и означает то самое противоречивое, неопределенное, хаотическое отношение общества к сложным для него, кармически отягощенным направлениям. Отягощенный чувством вины человек не сможет осуществить свою подсознательную тягу к этому виду деятельности — «запретному плоду» и лишь будет завидовать тем, кому что-то удалось сделать. Не отягощенный чувством вины человек использует тягу к запретному плоду, существующую в обществе, — а эта тяга и есть не что иное, как направление движения энергии, — и на этой энергетической волне победоносно «вплывет» в свой бизнес.

Мы уже избавились от кармы внутри себя. А поэтому нам ничто не мешает использовать кармическую энергию общества для собственной пользы.

Как это сделать? Для этого вполне достаточно воспользоваться навыками ДЭИР первых трех ступеней. Подробнее эта методика будет рассматриваться (хотя в приложении к другим целям) в пособии, посвященном другому направлению ДЭИР — взаимодействию с эгрегорами. Пока же опишем методику в общих чертах.

У всего общества, как и у отдельного человека, тоже существует виртуальное пространство. Вот мы и воспользуемся виртуальным пространством общества. Эта работа очень напоминает то, что мы делали на третьей ступени, считывая намерение другого человека.

Итак, садимся поудобнее, закрываем глаза и берем первую из кармически отягощенных фраз нашего списка. Начинаем работать с этой фразой: создаем интегральное ощущение этого словосочетания. Можно для укрепления контакта совместить это ощущение с точкой «я есмь». Но как только мы начнем это делать, мы сразу ощутим энергетический отток. Не теряемся! Начинаем взвешивать один за другим все возможные смысловые аспекты словосочетания, а также разные варианты его развернутых определений — и в какой-то момент мы вдруг почувствуем мощный приток энергии! Запоминаем этот вариант словосочетания. Запоминаем, в какой именно момент это произошло: какой вариант смыслового значения словосочетания мы в этот миг рассматривали.

Что мы сделали? Мы с вами нащупали тот самый «запретный плод» — то, что вообще заставляет общество тянуться к кармически отягощенной области, то, что делает эту область хоть и запретной, но привлекательной для широких масс! Мы нащупали то энергетическое русло, которое тянет людей к этой «запретной зоне»! Но у нас-то кармы нет, для нас эта зона не запретна — не отягощена чувством вины — поэтому мы можем, отбросив предрассудки, воспользоваться этим энергетическим потоком и с его помощью добиться своего!

Например, в период так называемого «застоя», когда все певцы на советской эстраде, как правило, стояли на сцене, как монументы, и не позволяли себе ни подпрыгнуть, ни хотя бы взмахнуть пару раз рукой или сделать простейшее па ногой, — молодая талантливая певица вдруг формулирует свое желание: хочу танцевать на сцене. Она не занималась ДЭИР — просто проявила догадливость. То же самое мог бы сделать и любой человек, понимающий, как выявить кармически слабый социальный участок. Что происходило бы в этом случае? Начиналось бы осмысление определений глагола «танцевать»: «совершать красивые пластичные движения», «выражать чувства при помощи тела», «быть свободной и раскованной»… Вот оно! На последнем словосочетании возник бы мощный приток энергии! Именно этого смутно хотело тогда все наше общество — стать наконец свободным и раскованным. Хотело — но боялось из-за годами внедряемого чувства вины. Певица уловила скрытую потребность общества, то потенциальное энергетическое русло, которое вынесло ее на гребень успеха. Она воплотила в себе тягу всего общества к свободе и раскованности — и сама, воспользовавшись этой тягой, энергетическим потенциалом этого желания всего общества, достигла большой популярности.

Нащупав такое скрытое желание общества, вы оседлали волну. Теперь вы располагаете достаточным количеством энергии — целым энергетическим руслом, чтобы достичь своих целей и удерживать свое преимущество на завоеванных рубежах.


Принципы выгодного взаимодействия с личной кармой

Карму всего общества в целом мы не можем изменить — мы можем исправить лишь свою собственную карму. Поэтому нам ничего не остается, как попытаться использовать в своих целях то, чего мы изменить не можем, — карму общества.

А вот что касается своей личной кармы, то здесь у нас выбор гораздо больше. Мы можем избавиться от кармы, если она нам действительно мешает. Если карма угрожает нашему здоровью, жизни или критически подрывает благосостояние — то мы, конечно, должны ее удалить. Но сколько угодно вариантов, когда вовсе нет необходимости избавляться от кармы любой ценой. Иногда карма либо не доставляет затруднений вообще, либо доставляет относительно небольшие затруднения. Иногда мы выбираем такой образ жизни, который сообразуется с кармой и как бы «гасит» ее. А иногда она даже и вредит нам — но мы все равно согласны с ней сосуществовать. Ведь у каждого свои привычки. И каждый волен выбирать, как ему жить удобнее и привычнее.

Иногда, решив не избавляться от не представляющей смертельной опасности кармы, мы решаем с ее помощью другие проблемы: закаляем волю, учимся достойно преодолевать трудности, становимся сильнее в борьбе… И, в общем, если сил для такого образа жизни достаточно, от этого можно получить даже немалые выгоды. Ведь наша проблема может при правильном подходе стать источником энергии, материальных благ, нужных взаимоотношений… Например, многие средневековые государства могли уничтожить своего дикого соседа, доставляющего массу неприятностей. Но они не сделали этого, а, наоборот, стали с этим соседом торговать, получая товары, которые сами не могли бы произвести. Другой пример: пчелы кусаются, и с этой точки зрения они служат источником потенциальных неприятностей. Но они дают мед. Змея опасна укусом, но яд дает лекарство. Радиация — это смерть, но с помощью радиоактивных элементов человек научился получать электроэнергию. Над этим стоит подумать: наш мир устроен так, что все явления в нем имеют две стороны: черную и белую. Нет в мире ничего стопроцентно негативного или стопроцентно позитивного. То же самое относится и к карме. Всегда можно извлечь пользу из того, что на первый взгляд кажется однозначно плохим.

Попробуем взглянуть на личную карму под этим углом зрения. С одной стороны, она способна отравить нам жизнь — мы это уже рассматривали и вполне способны с этим справиться. С другой стороны, она показывает наши слабые стороны во взаимодействии с миром, а значит, дает шанс эти слабые стороны усилить. С третьей — она является тем сигналом, который показывает нам болевые точки нашего взаимодействия с окружающим миром. С четвертой стороны, она дает стимул для деятельности. И во всех случаях карма является поставщиком энергии, которую мы в состоянии использовать.

Соответственно, мы можем выработать несколько принципов, которые позволят нам наладить выгодное обращение с кармой, удалять которую мы пока не решились или не хотим.


Принцип 5. Исследуй мир вне кармы

Этот принцип прежде всего полезен для тех, кто не стремится крайне активно вмешиваться в собственную жизнь в кармических областях. Если вы уже наладили свою жизнь, она стабильна и вполне вас устраивает и кармические моменты, в общем-то, не проявляются — так надо ли все ломать? Есть немало людей, которые, изучив события своей личной истории, вдруг поняли: да, есть кармические события, но нас они не волнуют! Так что же, рекомендовать такому человеку бросать свои силы на искоренение этих кармических моментов и, соответственно, перестраивать свою жизнь так, чтобы победить их? Помилуйте, зачем это нужно? Это не нужно — во всяком случае, до того момента, пока карма не «проснулась» и не начала реально и сильно портить жизнь. Например, человек знает, что он не хочет заводить домашних животных. И что теперь — сказать ему, что это плохо и неправильно и он обязан завести кошку или пингвина? Конечно, нет!

Другой вопрос в том, что, если карма есть, но она не мешает, человек может попасть в свою собственную ловушку: его как будто что-то тянет влезть в ситуацию, где карма проявится и начнет мешать. Тянет и тянет, хотя ему и так жить неплохо и ничего не заставляет его искать на свою голову новые приключения. Например, человеку в детстве на уроках пения внушили, что у него нет слуха, он начал испытывать на этой почве чувство вины, так как все время портил песню всему классу. И вот живет он хорошо, занимается любимым делом — но его все время так и тянет пойти поступить в хор! И что произойдет, если он запишется в хор? Только жизнь себе испортит, оживит давнишнее чувство вины.

Здесь нужно просто-напросто включить «на полную мощность» свой рассудок — и помочь самому себе, отведя себя от кармического ряда событий.

В самом деле, очень многие из нас прекрасно понимают, что никогда не начнут владеть карате так же, как Брюс Ли, и не сумеют петь как Лучано Паваротти. Ну и что? Теперь всю жизнь чувствовать себя из-за этого недостойными? Если ничто не заставляет нас упираться в эти пораженные кармой цели, как барана в новые ворота, — то нужно взглянуть правде в глаза и просто не трогать их. Отбросьте прочь подбрасываемые вам кармой цели — изучите мир вне ваших кармических заморочек. Мало ли вокруг других прекрасных занятий, мало ли других целей, в достижении которых вы преуспеете? Зачем вам тратить время и энергию на преодоление препятствия, которое вам преодолевать совершенно ни к чему? Зачем вам становиться мазохистом, который только и ищет, где бы снова пережить давно забытую боль, испытанную в детстве?

Исследуйте тщательнее мир и его потенциальные возможности вне кармических целей. Быть может, там находятся куда более интересные вещи.


Принцип 6. Карма — ориентир для действий

Принцип очень важный — и полезен он прежде всего для тех людей, которые ощущают кармические преграды на своем пути почти сразу после его начала. Ведь действительно, на свете есть множество людей, которые крайне активно пытаются двигаться к цели, но наталкиваются на кармические помехи почти сразу же. И многие из них думают о себе — вот, я неудачник, я не могу ничего в своей жизни сделать, у меня ничего не получается… Как будто мир меня попросту не замечает…

А вот это — колоссальная ошибка! В такой ситуации ни в коем случае не стоит впадать в отчаяние! Вы имеете преимущество, которого не имеют и не могут иметь другие люди!

Сейчас поясним нашу мысль. Мы все взаимодействуем с окружающим миром. И пока мы не сделали шага или пока не проверили своего пути (например, закрытый он или открытый) — мы не знаем, к чему он приведет. То есть любой человек намечает свое взаимодействие с миром, не имея почти никакой информации о нем.

Мы нуждаемся в подтверждении своих действий. Так, если мы, не пользуясь энергоинформационными навыками, позволяющими ощущать окружение без помощи зрения, на ходу закроем глаза, то — даже если мы видели, что на сто метров вперед пространство совершенно свободно, — метров через тридцать что-то словно заставит нас открыть глаза! Просто во время этого пути мы не имели подтверждения, не сбились ли мы. Эта потребность физиологически оправданная и чрезвычайно сильная. Мы нуждаемся в подтверждении эффективности своего взаимодействия с окружающей средой.

Рис. 25. Мир противится изменениям — и поэтому на том направлении, в котором человек может развиваться прогрессивно, препятствий больше

Но кто сказал, что подтверждение может быть только позитивным, приятным? Оно с тем же успехом может быть и негативным! Если мы в кромешной тьме нащупываем дорогу, то разве мы не можем ориентироваться по прикосновению к холодной и склизкой стене — или нам нужен только бархат и шелк? Конечно, нет! И сами кармические события в таком случае являются ориентиром. С одной стороны, они дают нам понять, что в этом направлении нам что-то нужно, с другой — обозначают, что наш подход неправилен. Только и всего!

Это прекрасный путь для ориентировки — мы столкнулись с чем-то нужным, но пытаемся его как-то неправильно завоевать. Причем с этой точки зрения карму можно рассматривать как подарок судьбы — тысячи людей не могут разобраться в себе и своих потребностях, тыкаются как слепые котята — но ничто не говорит им, где и в чем спрятано это самое нужное им! А нас сама судьба просто ткнула носом в объект наших желаний! И мы можем быть уверены, что усилия по завоеванию этого объекта окупятся сторицей!

Вывод: кармическая преграда, обнаруживаемая в самом начале пути, достойна преодоления. Ее можно обойти или переломить. За ней скрыто нечто крайне желанное для нас.


Принцип 7. Создание антикармических социальных структур

Это совсем простой принцип — но огромное количество людей ничего о нем не знает и потому страдает. Мы можем прибегать к помощи других людей для нейтрализации кармических проблем! Особенно если наши кармические проблемы грозят неприятностями и другим людям, с которыми мы связаны.

К примеру, для человека сфера финансов находится в кармической зоне, что, естественно, вызывает сложности в этой области. И человеку надо бы заняться преодолением своей кармы — но ему не до того, так как он полностью увлечен своим делом, которое не относится напрямую к сфере финансов, хоть и соприкасается с ней: к примеру, он модельер и занят исключительно творчеством. Карма его не трогает до той поры, пока дело не доходит до необходимости раскрутки, рекламы, поисков финансирования — то есть пока творчество не превращается в бизнес. Но творец-одиночка нынче недалеко уйдет — для успеха нужна бизнес-структура. Творец-одиночка с кармическими проблемами в сфере финансов и вовсе обречен на провал.

Что делать? Да очень просто: привлечь к выполнению задачи других людей, которые избавят творца-одиночку от финансовых забот.

Но здесь есть одна тонкость: в случае с кармой весьма затруднительно бывает принять помощь от тех людей, которые ее нам предлагают, — об этом мы уже говорили. Предлагаемой вам помощью ваша карма просто не позволит распорядиться эффективно. К примеру, если такому модельеру даст денег какой-то спонсор или приятель одолжит серьезную сумму — наш творец эти деньги просто «профукает» вследствие своей очень неблагоприятной кармы. Так где же выход? А выход в том, чтобы не принимать помощь от тех, кто ее предлагает, — но найти людей, которые сами получат выгоду от разрешения ваших проблем! Допустим, нанять на работу толкового менеджера, свободного от кармы, который наладит дело наилучшим образом и сам окажется от этого в выигрыше.

Тут очень важно найти именно человека с чистой кармой — во всяком случае, не имеющего кармы в зоне финансов. В противном случае модельер с отягощенной кармой потянет на дно и всех сотрудников фирмы, и менеджера, если его карма тоже нечиста. При некоторых навыках «вычислить» такого человека нетрудно: надо только понаблюдать за работой других фирм и придумать, как переманить подходящего работника.

Как это сделать — уже другой вопрос, и все заинтересованные лица могут обратиться к одному из многочисленных пособий по бизнесу, появляющихся на книжных прилавках.

Мы же сделаем обобщенный вывод: чтобы сэкономить время и силы при достижении своих целей, которым мешает карма, можно создать социальную структуру, решающую кармически недостижимые для вас задачи.

Вот на этом пока мы с вами и остановимся. Материала здесь изложено уже достаточно для предварительного осмысления. А более подробный разговор на эти и другие темы — в следующих книгах!


Школа ДЭИР - Книги Верищагина

Заключение

Мы с вами очень подробно и обстоятельно, очень серьезно и глубоко проработали тему кармы. Полагаем, вы прекрасно поняли, какие огромные пласты знаний мы затронули, какую гигантскую работу над собой совершили!

Уверены, что вы освоили предложенные здесь революционные техники, которые далеко не всегда просты в освоении, но для читателей, овладевших методиками предыдущих ступеней ДЭИР, при определенных усилиях и настойчивости вполне доступны. Надеемся, вы почувствовали серьезные перемены, произошедшие внутри вас после освоения этих техник. Это большой шаг вперед, его нельзя недооценивать. Оцените по достоинству свои достижения, признайте свои заслуги и то, какие важные шаги вы совершили. Вы достойны уважения и похвалы.

Самый главный вывод, который вы, полагаем, сделали из этой книги: вы можете сами справиться со своей кармой. Для вас, освоивших несколько этапов системы Дальнейшего ЭнергоИнформационного Развития, эта задача реально достижима.

Остался неосвещенным только один вопрос: когда, при каких обстоятельствах, в какой ситуации стоит использовать предложенные вашему вниманию методики и стоит ли их использовать вообще?

Возможно, вам хотелось бы получить какие-то инструкции на этот счет?

Но в таком случае, к сожалению, вынуждены вас разочаровать: инструкций не будет. Повторяем: книга рассчитана на зрелых, свободных людей, которые сами являются хозяевами своей жизни и самих себя и сами в состоянии определить, что им нужно, а что — нет.

Отработка кармы — это всегда штука с сюрпризом. Мы уже говорили, что в нашем мире все явления имеют две стороны — положительную и отрицательную. Все стремится к равновесию. Если вы уберете карму — в вашей жизни непременно произойдут изменения, и в целом это будут, конечно, изменения к лучшему. Но часть этих изменений может быть совершенно непредсказуемой и не запланированной вами. Скажем, вы выбросили из сумки пудовую гирю — и вам сразу стало легче идти, уменьшилась нагрузка на позвоночник, перестали ныть плечи, меньше стала снашиваться обувь… Но сумка-то пуста. И смысла нести ее нет, пока вы не заполните ее чем-то новым. Значит, если вы не желаете расставаться с сумкой, надо это новое добывать, заботиться о нем и т. д.

Избавляясь от кармы, мы меняем свой статус, свое положение в этом мире. Новый статус влечет за собой новые проблемы, обязанности, заботы… Вы готовы к этому? Только вам решать. Только вам нести ответственность за свой выбор.

Если вы готовы жить без кармы — будьте готовы и к изменениям в жизни, и к тому, чтобы принять их достойно и ответственно, и не жаловаться, мол, вы тут ни при чем…

Нет уж, еще раз повторяем: подробных инструкций — когда действовать, а когда нет — не будет. Выбор за вами — только вы, и никто другой имеете право решать, какую карму удалять, а какую — нет. Вы уже достаточно сильны и зрелы, чтобы сделать такой выбор самостоятельно. К личным вопросам должно подходить самостоятельно, с собственным смыслом и собственной мерой. И навязывать вам свое мнение в этом вопросе значит предпринимать попытку манипулировать вами и нарушать вашу личную свободу, чего мы категорически никогда и ни при каких условиях делать не будем.

Мы бы только не рекомендовали проявлять в деле удаления кармы крайнее усердие (которое, возможно, может показаться уместным после прочтения десятков книг, содержащих индуктивные кармические мифы), или, конечно, делать это под руководством опытного преподавателя.

Мы бы рекомендовали удалять лишь ту карму, которая действительно серьезно угрожает счастью, здоровью, благосостоянию и с которой не удается справиться никак по-другому. Ту карму, которая мешает не слишком, лучше не трогать, а использовать. И уж совсем недопустимо «откапывать» в своем виртуальном пространстве ту карму, которая никак себя не проявляет вовне, в виде череды событий.

Помните, что удаление кармы — это всегда глубокое воздействие на самого себя. Мы ведь много лет существовали с чувством вины, а значит, с кармой. Карма глубоко внедрилась в нас и определяла всю нашу жизнь. Избавление от кармы часто означает полное переустройство всей нашей жизни… Как вы понимаете, на это требуются огромные силы.

И делать это имеет смысл лишь в том случае, если вы понимаете, что иначе вам действительно никак не выжить. Главное — это осознание.

Желаем вам предельной чуткости и любви к самим себе — ведь только тогда ваша любовь к другим принесет им достойное тепло и доброту. Будьте бережны и аккуратны с собой, любите себя — это не просто слова, а непременное условие благоприятных изменений в жизни. Поверьте в себя и в свои силы. Поверьте в разумность жизни, в разумность Природы, давшей нам жизнь. И тогда все у нас будет хорошо. Силы вам и свободы!

До встречи в следующих книгах!


Школа ДЭИР - Книги Верищагина

Приложение

Новости Школы ДЭИР — дерево дает побеги

Мы все вместе заняты серьезнейшим делом. Для того чтобы изменить мир, сделать его лучше, нужно очень много знать и еще больше уметь. И конечно, мы должны как можно чаще рассказывать друг другу о новостях, чтобы знания были переданы всем, кому они так необходимы.

В книгах, посвященных системе навыков Дальнейшего ЭнерогИнформационного Развития, стало уже давно доброй традицией сообщать об изменениях и новостях, которые произошли в Школе ДЭИР. Сразу скажем, что публикация направлений развития ДЭИР вызвала колоссальный отклик. Читатели в своих письмах спрашивают, какие новые направления, семинары разрабатываются сейчас. Очень тяжело ответить всем по почте. Поэтому мы рассказываем об этом на страницах пособия. Что в Школе нового — и что интересного еще будет.


Пятая общая и Первая преподавательская конференции ДЭИР — новые семинары и занятия Института Внедрения Навыков ДЭИР

Осенью 2000 года в Москве и зимой 2001 года в Санкт-Петербурге прошли Пятая общая и Первая преподавательская конференции ДЭИР. Основные направления работы конференций заключались в повышении качества преподавания организации работы, тренингах и семинарах, приеме зачетных и квалификационных экзаменов — а также как раз обсуждению новых интересных разработок, составляющих часть программы Института Внедрения Навыков ДЭИР. Их появлению мы обязаны самоотверженной работе выдающихся сотрудников Школы — таких, как А. и Н. Марченко, А. Нестеренко, А. Сокуров, Н. Литвинова, А. Ильюхин, Г. Кондаков, И. Гончаров, И. Хараузова, А. Гусель, Н. Минаева, А. Резник, Э. Пауэра, и многих других.

Структурная динамика тела — техники, позволяющие вашему телу быть отражением вашей души. Это способ сделать так, чтобы ваше окружение стало ощущать вас глубинно, так, как вы бы этого хотели.

Оздоровление позвоночника. Позвоночник — это наш центральный столп, надежная работа которого обеспечивает практически всю циркуляцию энергии в нашем организме. Если снять блоки, то уходят многие заболевания и появляется невероятный энергетический потенциал.

Чистка эндокринной системы — если вы хотите себя почувствовать двадцатилетним, попробуйте эту методику!

Психологические и энергетические аспекты развития харизмы — надежная система, позволяющая вам полностью управлять вниманием и уважением окружающих.

Видение ауры. Методика решает проблемы с видением энергетических феноменов. Еще известна из многочисленных рекламных объявлений под названием «открытие третьего глаза» — но вы сами убедитесь, что без мистики выходит намного лучше и полезнее.

Улучшение зрения — очень неплохая методика, соединяющая в себе энергетику и механические тренинги. Позволяет бороться с близорукостью — так, один из референтов улучшил свое зрение на 1,5 ед за сеанс.

Углубленный энергопост — о преимуществах энергопоста при условии его проведения с участием квалифицированных специалистов и говорить нечего. Он совершенствуется и не не перестает удивлять своей эффективностью как врачей, так и пациентов.

Чистка чакр — методика снятия энергетических блоков. О необходимости освоения этого метода и говорить не нужно.

После весенней конференции 2001 года мы надеемся рассказать о новых дополнительных семинарах, не имеющих современных аналогов. Готовятся курсы по корректному предугадыванию будущего, управлению собственным эмоциональным статусом и взаимодействию с эгрегорами. Но об этом мы сообщим вам позднее — после окончательного утверждения их эффективной программы.


Школа ДЭИР принята в члены Международной академии информатики и развития высоких технологий

Это событие состоялось в самом начале 2001 года. При участии специалистов Академии и Школы ДЭИР в рамках Академии создано Отделение энергоинформационики, которое занимается проведением и координацией исследований в энергоинформационных областях. Деятельность Отделения курируется Первым вице-президентом МАИРВТ Семыкиным Н. И. и директором школы ДЭИР Титовым К. В. В администрации Школы открыто представительство Академии. В настоящее время создается ученый совет Отделения энергоинформационики — и конечно, мы приглашаем принять участие в работе Академии всех наших соотечественников, располагающих опытом научного исследования энергоинформационных феноменов. Присоединяйтесь!

Академия ставит перед собой задачу объединения всех заинтересованных в научных исследованиях энергоинформационики и внедрения полученных знаний в практику — в жизнь нашего общества, отчаянно нуждающегося в новых эффективных возможностях.

Девиз Академии: «Развитие человека — процветание России». А достойнее и честнее девиза и быть не может — ведь для того, чтобы мир стал лучше, нужно начинать с самих себя. Мы — за.


Осторожно: шарлатаны!

Слава Богу, таких немного. Те недобросовестные люди, которые, не имея знаний, пытались проводить семинары, на которых якобы обучают навыкам Школы ДЭИР, кажется, наконец убедились, что это невозможно, — вернее, в этом их убедили вы, слушатели Школы; потому что справедливо ждете от занятий результата, а результата у шарлатанов нет и быть не может. Многие из вас уже убедились, что непрофессионалы имеют совсем другой результат — отрицательный. Поэтому мы и стараемся по мере возможностей воспрепятствовать деятельности стяжателей — ведь за каждым их экспериментом стоит чья-то искалеченная судьба. И мы выносим благодарность всем слушателям курсов ДЭИР, потому что без вашей помощи сделать это было бы невозможно. Спасибо вам — спасибо от лица тех людей, которые благодаря вам не попали в беду. Так вот, мутный вал этих предпринимателей, похоже, схлынул. Однако небольшой «урожай», в отрицательном смысле этого слова, все же имеется.

Вот, например, некий Валерий или Виталий, пытающийся привлечь неосведомленных людей на свои занятия в Германии в Дюссельдорфе. Он представляется прошедшим пять ступеней ДЭИР и якобы авторизованным. Однако это не так. На самом деле он прошел всего 4 ступени на Западной Украине, никогда не стажировался и сейчас находится под материальным влиянием своего старшего родственника, профессиононального авантюриста. Школа ДЭИР не может принимать на себя ответственность за их деятельность. Просим вас — проверяйте преподавателя, посмотрев сайт www.deir.org или связавшись с Санкт-Петербургом по телефону (812) 318-12-45. Это важно — ведь не стоит же ставить эксперименты на собственной судьбе, благополучии и здоровье.

И мы не можем не противиться тенденции, которой, к сожалению, без экстренных мер мы помешать не можем — можете только вы, уважаемые слушатели. Несмотря на предупреждения, появились предприимчивые товарищи, которые пытаются торговать созданными на все случаи жизни энергоинформационными механизмами — сущностями, изготовление которых описано в пособии под названием «Техника одушевления предметов». Особенно яркий случай эдакой предпринимательской деятельности имел место в городе Таллинне, и, к сожалению, в этом случае ловкач имел некоторое отношение к Школе. Мы скорректировали ту проблему со своей стороны, а слушателям хотим сообщить, что Школа не может нести ответственности за неправомерные действия этого человека, но со всей ответственностью поддержит пострадавших при требовании компенсации. Не зря мы предупреждали, что энергоинформационные механизмы можно сделать для себя только самостоятельно. Если вы по ошибке стали обладателем сделанной не вами сущности, которая вас не устраивает и представляет собой проблему, — обратитесь к преподавателю Школы, и он постарается дезактивировать энергоинформационный механизм или посоветует, как его удалить из вашей жизни.

Вот, собственно, и все, что мы хотели вам сообщить. Да! Скоро выйдет периодическое издание новостей Школы — но мы расскажем об этом немного позднее. Хороших и радостных свершений!

С уважением, Администрация Школы ДЭИР