Техника одушевления предметов. Книга I : Система навыков ДЭИР

Верищагин Дмитрий Сергеевич

"Техника одушевления предметов. Книга I"


Общее напутствие

Открывая эту книгу, вы получаете шанс навсегда изменить свою жизнь, вступив на новую ступень эволюции. Вам откроются истинные причины здоровья, болезни, поступков и человеческой судьбы.
Вы станете свободными от влияния великих энергетических паразитов, правящих остальными людьми и толкающих их на самоубий -ственные поступки. Помните, что вы не должны причинять непродвинувшимся людям вреда. Отнеситесь к ним со вниманием и помогите.
Для вас будут доступны вещи, немыслимые для обычных людей. Не растрачивайте свои силы понапрасну в погоне за суетными достижениями. У вас великая цель - открытие нового мира и поиск своего места в нем.
Вы обретете способность исцелять, и этот дар придет к каждому своим путем. Употребите его во благо. Помогайте бескорыстно.
Ваша душа пройдет процесс укрепления, и вы сможете вести за собой других людей. Принесите им свет и радость, а не тьму и боль.
Вы перестанете зависеть от кармы и кармических болезней. Помогите достигнуть того же другим.
Вы будете владеть истинным инструментом изменения мира - верой. Пусть ваша вера принесет добро не только вам.
Чтобы пройти весь путь до конца, вам может потребоваться помощь. Обретите ее в таких же, как вы, путниках. Узнавайте друг друга в толпе. Учитесь друг у друга. Помните друг друга.
Взойдя на новую ступень развития, вы будете частью нового энергетического единства, единства свободных людей. Оказывайте друг другу поддержку. Помните друг о друге и делитесь друг с другом энергией, потому что цена свободы велика и подчас не под силу одному.
Помните о нас, кто первыми вступили в новый мир. Мы фокусируем новое энергетическое единство для вас. Обращайтесь к нам в трудную минуту, и мы придем на помощь. Обращайтесь к нам в минуту благоденствия, и мы сможем прийти на помощь миллионам других. Смерти нет. Мы отзовемся и из-за грани.
Ощутите связь со мной, автором этих строк. Я жду этого. Просите о помощи и помогайте мне.
Прибавьте к свету нового энергетического единства свои лучи.
Создайте новое свободное человечество. Вы заслуживаете этого.


Введение

Здравствуйте, уважаемые читатели! Я рад снова встретиться с вами на страницах этой новой книги. Надеюсь, вы тоже рады нашей встрече, и верю в то, что вы с нетерпением ждали ее. Мы с вами находимся в процессе усвоения пятой ступени Дальнейшего Энер-гоИнформационного Развития. Я горжусь тем, что вы идете этим путем и достигаете потрясающих результатов, что подтверждают ваши многочисленные и подробные письма, полученные мной.
Но предвижу некоторое ваше недоумение: техника одушевления предметов - о чем это? Мы ведь, кажется, планировали с вами на страницах шестой книги поговорить о другом, а именно: о взаимодействии с Высшими Силами нашего мира, о способах воздействия на реальность...
Но... Но пять ступеней ДЭИР - это одновременно так много и так мало! И часто бывает, что для понимания своих возможностей мы нуждаемся в подсказке. Эта книга - одна из таких подсказок. Кстати, к выпуску в свет нами намечено несколько подобных вспомогательных книг.
Нам, россиянам, нужны новые возможности, чтобы освоиться с непростыми условиями свободной жизни. Нам очень нужны эти возможности, чтобы вернуть величие нашей страны, чтобы восторжествовали в ней закон и порядок и чтобы мы наконец стали на своей Родине заслуженно счастливыми. Ибо чем счастливее, а значит, сильнее человек, тем сильнее его страна.
Естественная логика событий просто потребовала отложить пока ненадолго наши с вами планы по выпуску пособия, продолжающего знакомить вас с техниками пятой ступени, и уделить внимание дополнительным, практическим направлениям системы навыков ДЭИР.
Ваши отклики, письма, пришедшие после выхода в свет пятой книги, а также многочисленные вопросы, возникающие у слушателей очных курсов и последователей системы ДЭИР, свидетельствовали: прежде чем переходить к следующей, более высокой ступени, надо более надежно, основательно и устойчиво закрепиться здесь, в нашем земном, материальном мире, в нашей обыденной человеческой жизни. Ведь вопросы ваши все как один крутились вокруг одной и той же проблемы: нам, даже хорошо освоившим навыки пяти ступеней ДЭИР, не так просто быстро научиться применять их в каждодневных практических целях. То есть можно сделать почти все, чего только душа пожелает, но это требует времени и усилий, в том числе и энергетических. Как же быть? Душа-то уже и счастлива, и свободна, а вот мир материальный все какие-то препятствия на нашем пути чинит...
Отчего мы испытываем такие трудности? Да оттого, что между знанием общих закономерностей, обладанием общими навыками и обладанием навыками практическими - огромная пропасть. Это как разница между знанием математики и знанием бухгалтерии. Наши практические, частные навыки еще недостаточны - и мир все-таки остается для нас недружественным. А остается он для нас недружественным оттого, что мы сами его дружественным не сделали. Так в чем проблема? Надо сделать его дружественным! Сил и навыков у нас для этого хватит.
Вот этому, собственно, и посвящена эта книга. Изложена в ней будет тематика, разработанная в рамках дополнительного направления системы ДЭИР, называемого "Работа с сущностями и существами" (сокращенно РСС). Это направление позволяет нам значительно расширить наши возможности и укрепить наши позиции в материальном мире.
Итак, в данной книге мы немного спускаемся с небес на Землю. Но не думайте, что это будет неинтересно и скучно! Обещаю вам массу удивительных открытий, увлекательных приключений и переживаний. Не думайте также, что это направление - чисто практическое, утилитарное. Оно необходимо нам не только для того, чтобы укрепить наши позиции на Земле, но и для того, чтобы продвинуться в своем энергоинформационном развитии еще дальше и выше. Так что данное направление ни в коей мере не является для нас с вами шагом назад. Напротив, освоить изложенные в книге методики сможет только тот, кто освоил все предыдущие пять (или хотя бы четыре) ступеней ДЭИР. Потому что в очень большой степени то, чему мы будем здесь учиться, является практическим применением в земной реальности уже усвоенных нами знаний и навыков.
Но давайте обо всем по порядку. Что же нам мешает, что создает трудности в нашем материальном мире, когда, как вы сами чувствуете, сил и разума у нас теперь более чем хватает? Ведь и в самом деле, мы освободились от влияния гигантских энергоинформационных паразитов, управляющих нашим социумом. Мы освоили программы на удачу, везение, на уверенность в себе. Мы заручились поддержкой окружающих, научившись влиять на них для всеобщей пользы. Мы слили воедино эфирное тело, душу и сознание, став целостным, принципиально новым существом, поднявшимся на следующую ступень эволюционного развития. Мы освоили управление вероятностями окружающего мира. Мы научились даже управлять судьбой и открывать закрытые пути!
Так-то оно так, но, как мы с вами уже говорили в предыдущей книге, в очень большой степени наш материальный мир живет по законам (если это можно назвать законами) хаоса. По крайней мере, так на нашем уровне представляются высшие закономерности. А хаос он и есть хаос. В нем могут возникать самые непредвиденные ситуации и случайности. Чтобы с нами не случалось неприятностей, необходимо проявлять внимание к очень многим областям нашей жизни. А внимания не всегда хватает! Ведь оно часто занято веша-ми, которые нам кажутся гораздо более важными, чем эти мелочи и случайности. И вот что получается: мы пришли на рынок, увидели на прилавке что-то очень вкусное и привлекательное, зазевались... и кошелька как не бывало! Мы отвлеклись - и просто не уследили, как его увели. И так происходит в жизни человека со многими важными вещами.
А ведь на самом деле всем вам, прошедшим пять ступеней школы ДЭИР - заочной, а еще лучше очной, - уже вполне должно хватать и личной силы, и разума, и энергии, чтобы справиться со всякими препятствиями, тут и там возникающими в хаотично устроенном земном мире. Да, всего этого нам вполне хватает. Не хватает именно внимания - да и невозможно же это в принципе: держать под контролем абсолютно все!
Открою вам секрет: и не нужно держать под контролем все обстоятельства своей жизни вплоть до мелочей. Это не только не полезно, но даже и вредно! Ни к чему тратить нам силы на этот тотальный контроль за всем и вся. У нас и вправду есть гораздо более важные задачи в этой жизни.
Эти функции контроля можно и нужно раз и навсегда снять с себя. Снять, чтобы переложить на кого-то или на что-то другое. А именно: на энергоинформационные механизмы, созданные специально для того, чтобы нас охранять, защищать, оберегать от случайностей и неожиданностей, чтобы подстилать соломки там, где это нужно. Заметим, безо всякого контроля и участия с нашей стороны.
Вот для этого и нужна нам эта, дополнительная, линия системы ДЭИР. Чтобы научиться создавать в нашем мире помощников для себя - с целью обезопасить себя от неприятных неожиданностей материального мира без лишней затраты внимания, энергии и сил со своей стороны. В самом деле, мы с вами постигаем довольно высокие закономерности нашего мира - взаимодействуем с высокими уровнями энергоинформационного поля. Но ни Мировым Течениям, ни, тем более, Высшим Силам дела до наших бытовых мелочей, мешающих нам жить, в общем-то, и нет. Так что не надо пытаться все мелкие заботы перекладывать на Высшие Силы. Сами подумайте: нельзя же, в самом деле, обращаться к Богу с простейшими просьбами типа: "Боже, почеши мне спинку!" Как говорится, на Бога надейся, а сам не плошай. Но и самому брать на себя всю заботу о мелочах как-то не с руки. Не хватит просто сил и внимания на то, чтобы учесть все без исключения мелочи! В итоге лишь запутаешься во всякой ерунде, а на крупные задачи по преобразованию собственной жизни сил-то и не хватит!
Так что же делать? Создавать особые механизмы для помощи себе в обыденной жизни. Пусть вас не смущает, что эти механизмы мы будем называть сущностями или даже существами. Ведь мы освоим технику одушевления энергоинформационных структур, так что они поистине станут живыми. Сущности и существа эти, конечно же, энергоинформационные. Да, у вас уже вполне достаточно сил, чтобы окружить себя незаменимыми энергоинформационными защитниками и помощниками! И начать жить спокойно, не переживая больше из-за изматывающих мелочей быта.
В исходных разработках оборонной отрасли создание энергоинформационных механизмов служило для того, чтобы ввести некий дополнительный контроль. К примеру, человек выходит из комнаты, но ему нужно узнать, побывал ли кто-нибудь в ней во время его отсутствия. Сущность легко может за этим проследить и вовремя предупредить. В других ситуациях сущность может определенным образом модифицировать поведение людей в случае необходимости. Например, вы работаете с группой людей, но вынуждены покинуть их на какое-то время. При этом вам надо, чтобы даже в ваше отсутствие эта группа людей приняла нужное решение либо чтобы их беседа вошла в нужное русло. Этому может помочь энергоинформационный механизм, который оставлен вами вместо себя.
Итак, изначально в рамках создания системы навыков ДЭИР всевозможным сущностям отводились роли сторожей, агентов, информаторов. Но логика развития привела к тому, что эта техника была адаптирована и для более обыденных целей - не только для разведчиков и людей сходных профессий, а для самых обычных людей в самых бытовых ситуациях. Как обеспечить сохранность квартиры в наше отсутствие, как не допустить потери денег, как наладить бизнес, как защитить себя от разных неприятностей и несчастных случаев? Все эти и многие другие вопросы очень легко решаются созданными специально для этих целей энергоинформационными сущностями.
Вам, может быть, все сказанное кажется пугающе сложным? Ну и напрасно. Сейчас вы увидите, что на самом деле все очень просто и понятно.
Вы давно знаете и сами убедились в том, что весь мир - это энергия. Наш мир носит энергоинформационный характер. А что это означает? Это означает, что каждый, абсолютно каждый предмет нашего материального мира является носителем определенного рода энергии. Не для всех людей это очевидно - просто потому, что далеко не все могут эту энергию почувствовать. Тут, как вы знаете из своего опыта, нужен некоторый навык. Те из вас, кто освоил хотя бы первые четыре ступени ДЭИР, уже доподлинно знают, что это так.
Но даже люди малочувствительные, у которых не развиты ощущения, не раз в своей жизни могут убедиться в том, что предметы являются носителями энергетики. Ведь в жизни любого человека подчас происходят некоторые странные истории, связанные с теми или иными предметами. Вот один такой случай, происшедший в реальной жизни. Человек получил наследство от своей тетушки после ее смерти. Надо сказать, что отношения его с этой тетушкой были, мягко говоря, весьма напряженными, а попросту - она ненавидела его лютой ненавистью по некоторым причинам, о которых мы не будем здесь распространяться, но причины эти действительно были, и достаточно серьезные: плохо в свое время этот человек со своей тетушкой обошелся. Но вот она умерла, и он поддался соблазну взять себе ее старинный спальный гарнитур. В который, заметим, входила кровать, на которой тетушка и умерла. Несчастный племянник, на беду свою, не понимал энергоинформационных закономерностей нашего мира. Но, как известно, есть вещи, которые существуют и работают независимо от того, понимаем мы их или нет. Стал бедный племянник спать на шикарной тетушкиной кровати. В итоге начал стремительно терять здоровье, так что в короткий срок стал практически инвалидом, из цветущего мужчины превратившись в немощного старца. Вдобавок от него ушла жена, не вынеся такой резкой перемены в состоянии мужа. К счастью, вовремя вмешался один из специалистов школы ДЭИР. Тетушкиному племяннику удалось помочь - здоровье его восстанавливается. Вот только жена так и не вернулась. Но в данном случае уже счастье, что человека спасли от верной смерти, от которой он был уже в двух шагах. Надо сказать, что после этого он стал учиться в нашей школе, убедившись на своем опыте в силе энергоинформаиионных воздействий.
Итак, человека чуть не сгубила тетушкина кровать. Неодушевленный, казалось бы, предмет. Как бы не так - неодушевленный. Получается, что очень даже одушевленный! Ведь в структуре этой кровати осталась не только энергетика, часть души умершей тетушки вместе с ее ненавистью к племяннику и желанием причинить ему несчастье, но и информация о ее смерти: ведь тетушка отошла в мир иной именно на этой кровати. Вот в каком убойном энергетическом "коктейле" наш племянник плескался каждую ночь. Шансов выжить у него, если бы не помощь специалиста, практически не было!
А вот от злодейки-кровати пришлось-таки избавиться. Потому что полностью уничтожить заложенную в нее энергетику - ту энергоинформационную сущность, которую вложила в кровать тетушка, - оказалось, естественно, невозможно. Кстати, имейте в виду, что в подобных случаях не срабатывают никакие методы очищения предмета - ни магические, ни энергетические, ни религиозные! И не верьте "специалистам", которые говорят, что существуют методы очищения обжитых сущностью предметов. Не существует таких методов!
Как вы поняли из этого примера, разные предметы нашего мира могут быть заряжены той или иной энергетикой. Это может быть как негативная энергетика, так и позитивная. В зависимости от этого предмет может стать или "добрым", или "злым". Хотя, как вы уже знаете, в нашем мире не существует никаких абсолютных значений - все зависит лишь от собственного эмоционального восприятия. Поэтому кому-то и злой предмет может нести добро, а кому-то - добрый причинит зло. Но вот станет предмет добрым или злым - зависит только от человека! А точнее, от той энергетики и информации, которую человек в этот предмет вложит. Значит, мы по своей воле можем создавать для себя энергоинформационные структуры, оказывающие нам конкретную помощь! Вот это свойство нашего мира мы как раз и можем поставить себе на службу.
Данное пособие предназначено только для тех читателей, которые уже освоили хотя бы первые четыре ступени ДЭИР по книгам "Освобождение", "Становление", "Влияние" и "Зрелость" либо очно прошли соответствующие ступени в школе ДЭИР. Только те читатели, которые уже усвоили навыки этих ступеней, достаточно подготовлены и обладают необходимыми знаниями и силой для освоения направления РСС. Тем же, кто впервые узнал о системе ДЭИР только из этой книги, я настоятельно рекомендую отложить ее на время и ознакомиться хотя бы с первыми четырьмя, уже названными. Это очень важно! Тот, кто не освоил материал первых четырех книг, рискует создать совсем не тех сущностей, которые ему нужны: ведь неподготовленный человек чаще всего руководствуется ложными побуждениями, неистинными желаниями, без согласования сознания и подсознания и под руководством не своей истинной сущности, а внутреннего критика. Настоятельно не советую браться за создание сущностей, пока вы не научились руководствоваться только истинными желаниями и не нейтрализовали внутреннего критика! Иначе созданные вами сущности будут иметь не совсем тот эффект, на который вы рассчитывали. Или даже совсем не тот. А это уже серьезно.

Но если вы достаточно подготовлены и все сделаете правильно, то сможете окружить свой дом, свою жизнь добрыми "духами", своего рода "домовыми", которые будут охранять вас и ваше жилье, заботиться о вас и ваших близких. И ему даже не надо на Пасху подносить расписное яичко, которое мы подносим обычному домовому... Хотя это тоже не повредит -любой знак внимания делает энергетическое существо немного сильнее и оно лучше начинает справляться со своими обязанностями.
Вы готовы? Тогда - в путь! Начнем с теории. Что же нам позволяет совершать такие недоступные обычным людям действия, как сознательное одушевление предметов по своей собственной воле?


 Глава 1. Энергоинформационные сущности, живущие в предметах: принципы создания и использования


 ЭТАПЫ ДЭИР: ОТЛИЧНОЙ СВОБОДЫ К УПРАВЛЕНИЮ СУДЬБОЙ


Весь мир - это энергия

Итак, еще раз пройдемся по основным теоретическим постулатам, позволяющим нам понять, как же это можно на практике окружить себя всевозможными сущностями-помощниками. Вспомним еще раз все основные знания и навыки, которыми мы уже обладаем и которые нам просто необходимы для такого интересного дела, как создание существ и сущностей. Весь мир - это энергия, вы это, конечно, давно прекрасно знаете. Видимая материальная сторона - далеко не главная составляющая нашего мира. То, что мы видим и ощущаем при помощи обычных органов чувств, - это далеко не самое главное в нашем мире. А самое главное - это энергоинформационное поле. В нем - причины всего с нами происходящего. В нем основа основ нашего мира. Тот, кто этого не понимает, попадает в капканы социума, считая, что именно социум и есть самое главное. А попасть в капканы социума означает в конечном итоге обречь себя на беды и несчастья.
Итак, главное в мире, его первооснова - это энергия. И вы, конечно, уже не раз убедились на собственном опыте, что мы можем при помощи навыков ДЭИР воздействовать на эту энергию. Воздействуя своим сознанием на энергию, являющуюся первоосновой мира, мы можем менять и собственно окружающий мир, подталкивая его в нужном нам направлении! Для этого надо только перевести свою собственную энергию в нужное русло - перестать отдавать ее социуму и начать направлять ее энергоинформационному полю. И тогда мы начинаем творить чудеса, делая то, что недоступно для обычных людей, но что вполне естественно для человека новой эволюционной ступени.

Направляя все свои силы на добывание денег, мы чаще всего в итоге их теряем. Направляя свою энергию энергоинформационному полю и своей энергоинформационной сущности, задавая себе программу на получение денег, мы действительно получаем и деньги, и хорошую работу, и крепкую семью, и надежный дом - словом, все то, что нам необходимо в жизни. Вопрос только в том, чтобы направить энергию в нужное русло! Это материал первой ступени ДЭИР, поэтому, я надеюсь, он прекрасно и даже в совершенстве усвоен вами уже довольно-таки давно.
Но большинство людей, к сожалению, не только не умеют направлять энергию в нужное русло - они даже не догадываются о ее существовании, потому что не умеют ее ощущать. Так уж они воспитаны с детства, да и будучи взрослыми не удосужились поинтересоваться окружающим миром чуть более детально. Вот и пребывают в заблуждении. Мы же с вами научились не только ощущать энергию, но и контролировать ее.


Мы можем взять энергию под контроль

Еще на первой ступени ДЭИР, подробно изложенной в первой книге данной серии - "Освобождение", мы с вами научились ощущать энергетические потоки внутри себя. Мы нашли в себе ощущения восходящего и нисходящего потоков энергии, и не только почувствовали, но и научились управлять ими. Мы ощущаем это движение энергии вдоль позвоночника, мы по своей воле можем изменить течение этого потока - например, повернув внутренний рычаг, заставить восходящий поток выходить наружу через Аджна-чакру и при помощи этого потока передать свои эмоции другому человеку. Мы можем направить движение нисходящего потока через третью чакру - Манипуру и таким образом передать вовне энергию, силу и даже приказ действовать другим людям. Но самое главное - это то, что мы прониклись ощущением постоянного движения навстречу друг другу двух энергетических потоков - восходящего и нисходящего. При помощи этих двух потоков мы и направили нашу энергию в верное русло, начав отдавать ее Космосу и Земле и, соответственно, получать многократно умноженный запас сил из этих неиссякаемых источников. Управляя своими энергетическими потоками, мы уже становимся гораздо сильнее, так как присоединяемся к вечным источникам энергии, которые пополняют наши силы день ото дня.


Мы ощущаем энергетику мира

Итак, мы умеем управлять собственной энергетикой. Но это далеко не все: мы ощущаем не только энергетические потоки внутри себя, но еще и энергетику внешнюю: вспомните, как мы учились ошушать и даже видеть эфирное тело. И многие из вас без особых усилий в этом преуспели, поскольку ощущение энергии является вполне естественным нашим свойством, просто слегка позабытым из-за неверного воспитания и отсутствия практики. Вспомните, как мы учились перемещаться в пространстве в эфирном теле, как по своей воле увеличивали и уменьшали свое эфирное тело до желаемых размеров... Все это пройденные вами этапы, освоенные в совершенстве еще на первой ступени ДЭИР. И сейчас, я уверен, вы не утратили этих навыков. Достаточно чуть потереть ладони одна о другую, поставить их параллельно и начать слегка приближать друг к другу, чтобы вы почувствовали это весьма явственное сопротивление энергетического поля между ладонями. Поднося руку к своему телу, вы тоже ощущаете его энергетику. Более того, каждый человек при некоторой тренировке может ощутить ладонью энергетику другого человека, и даже любого предмета называемого неодушевленным.
Мы знакомы с энергоинформационной природой мира отнюдь не только как теоретики. Мы способны эту природу ощущать. А если мы способны ее ощущать, значит, мы можем ориентироваться в энергоинформационном поле. Мы можем чувствовать его потоки и даже осуществлять в них навигацию. Таким образом мы значительно расширяем для себя границы мира. Мы на примере собственных ощущений убеждаемся, что энергия существует объективно, и она так же реальна и так же материальна, как и видимый мир. Вы ведь помните определение материи, данное диалектическим материализмом? Конечно, вот оно, знакомое всем чуть ли не с детства: материя - это объективная реальность, данная нам в ощущении.
Вот тут диалектический материализм сам себя поймал в ловушку. Ведь если нам даны в ощущении энергоинформационные потоки (причем ощущения эти объективны, так как они совпадают у всех людей, воспринимающих энергоинформационную сторону мира), значит, наш материальный мир - это далеко не только видимые глазу предметы. Значит, наш материальный мир - это еще и энергоинформационное поле, которое является объективной реальностью, данной нам в ощущении. Это означает, что сознание, которое диалектическим материализмом считалось вторичным, так как не относилось к материи, на самом деле тоже является материей! Ведь носитель сознания - энергоинформационное поле, и это вовсе не какое-то нематериальное образование. Это конкретное, объективно существующее материальное энергоинформационное поле!
В объективности энергоинформационных процессов убеждаются слушатели школы ДЭИР уже с первых занятий. Ведь для них ничего не стоит определить, происходит отток или, наоборот, подача энергии от одного человека к другому. Сравнивая наши ощущения в том и в другом случае, мы можем убедиться в их схожести у самых разных людей и подтвердить достоверность и объективность своих ощущений.
Беда большинства людей в том, что этот способ мировосприятия ими не освоен. Они даже не пытаются узнать чуть больше. Ну что же, слепой от рождения человек с тем же успехом может не мечтать видеть, а глухой от рождения - слышать. От их неверия, тем не менее, ни свет, ни звуки не перестанут существовать.
Зато мы, освоившие этот способ мировосприятия, выходим на контакт с полем и начинаем жить в нем так, чтобы управлять процессами своей жизни и получать то, что нам в этой жизни необходимо. Но тут нам приходится учитывать законы энергоинформационного поля и придерживаться некоторых правил.


Мы можем достигать только истинных целей

Одно из этих правил заключается в том, что мы можем достичь успеха, только ставя перед собой истинные цели. А вот этому мы учились уже на второй ступени ДЭИР. Что это за истинные цели? Это не те цели, которые навязаны нам со стороны, внушены энергоинформационными паразитами, а те, которые требуются для нашего дальнейшего энергоинформационного развития, для нашего поступательного движения вперед, к новым ступеням эволюции, которые нужны нашей истинной сущности, нашей душе. То есть это не случайные желания нашей левой пятки или правой коленки, а то, что нам действительно жизненно необходимо - необходимо нашей энергоинформационной сущности, необходимо для нашего процветания и счастья. Но дело в том, что человек далеко не всегда понимает, где его истинное желание, а где ложное, навязанное социумом. Он может принять за истинное желание то, что навязано ложными представлениями о престиже, о том, что сейчас модно, что необходимо иметь всем... И вот человек, чье истинное желание заключается в том, чтобы стать, к примеру, художником, заглушает это истинное желание и идет в бизнесмены - потому что все туда идут. Естественно, на этом ложном пути он терпит одни только неприятности, пока не приходит к полному краху. А ведь если бы прислушался к себе, к своей истинной сущности, стал бы счастливым и богатым, преуспевающим человеком, знаменитым художником.
Это, конечно, упрощенный пример. Но подобных случаев вокруг нас 99 процентов. Да, вот такое огромное количество людей ежедневно предают себя и свои истинные желания в угоду социуму, думая, что социум их за это чем-то вознаградит. Ничего подобного! Мы уже убеждались не раз, что социум может лишь высосать из человека все силы, а вот взамен вряд ли что-то даст. Служить социуму, предавая в угоду ему свои истинные желания, - это путь к гибели.
Вот на второй ступени ДЭИР, изложенной во второй книге - "Становление", мы и учились выявлять свои истинные желания и отличать их от ложных, используя эталонное состояние. Для этого мы устраняли конфликты между сознанием и подсознанием, устанавливая между ними четкую связь и взаимодействие, и подсознание безошибочно выдавало сознанию наши истинные цели. Истинные цели всегда достигаются легко и приносят только счастье и удачу! Ставя истинную цель, мы научились приводить в согласие с этой целью и свое поведение, свои поступки. Мы осваивали программы на удачу и везение, учась всегда действовать наилучшим и самым успешным образом. Так мы достигали высокой чистоты разума, незамутненности его ложными целями и ложными поступками. Заметим: это основное условие для того занятия, к которому мы с вами приступаем, - для создания энергоинформационных сущностей. Только человек с чистым разумом, то есть такой человек, чьи желания истинны и чьи поступки совпадают с желаниями, может создавать сущности и одушевлять предметы, не рискуя при этом нанести вред себе и другим. Обратите внимание на это! Помните, что к дальнейшей работе нельзя приступать, пока не освоены предыдущие ступени ДЭИР!
Еще один важный навык, который мы освоили в процессе предыдущего обучения и который нам просто необходим для дальнейшей работы, - это воздействие на других людей.


Мы можем воздействовать на других, на их мысли и поступки

Говоря о воздействии, заметим: речь не идет о тех обычных методах воздействия друг на друга, которые применяются в человеческом обществе. Агрессия, злость, бытовой вампиризм, желание создать ближнему проблемы и неприятности - все это к нашим методам воздействия не имеет никакого отношения. И к ритуальному зомбированию эти техники тоже не имеют никакого отношения.
Наши методы воздействия на других - это непосредственный прорыв от сознания к сознанию. Мы должны что-то противопоставить агрессивному социуму. Мы должны как-то научиться обезвреживать его, создавая вокруг себя здоровое, экологически чистое пространство. Как? Только при помощи своего разума направив мысленные потоки окружающих людей в нужное, правильное, неагрессивное, созидательное русло.
Как видим, такое воздействие - это благо, которое приносит пользу всем без исключения: и тому, кто воздействует, и тому, на кого воздействуют. Нашу установку на созидание, на прогресс, на эволюцию мы попросту распространяем на других людей, мы таким образом инициируем их на рост, развитие, эволюцию! Вот в чем смысл такого воздействия на других, о котором говорится на третьей ступени ДЭИР, изложенной в книге "Влияние". Многих испугал подзаголовок этой книги, гласящий, что она научит вас программировать других. Но смысл такого программирования вовсе не в том, чтобы подчинить другого человека и сделать из него зомби. Мы заинтересованы в том, чтобы другой человек понял наши мысли, - чтобы посеять в его мозг семена эволюции, развития, созидания.
Смысл такого воздействия в том, чтобы перейти на новый, более глубокий и эффективный уровень общения. При этом, неся в мозг другого человека созидательные программы, мы вовсе не насилуем его волю. Ведь нас и в нашей обыденной жизни буквально окружает программирование! Одна только телереклама программирует нас ежечасно покупать все подряд! Но вот чтобы не поддаться этому настойчивому программированию-тут нужно ощущать его и понимать его закономерности.
Мы показываем человеку, какие у него есть возможности - демонстрируем его мозгу определенную программу развития. Таким образом на какой-то отрезок времени мы блокируем его разрушительные, агрессивные программы и расчищаем себе и ему экологическую нишу для нормального, полноценного существования. Мы даже можем выдернуть человека из-под управления энергоинформационного паразита, чтобы показать ему другой, свободный путь. А воспользуется ли он этой программой в своей дальнейшей жизни или не воспользуется и по-прежнему останется неразумным, несознательным существом, которому не светит новая ступень эволюции, - это уж дело его.
Овладев программированием, мы выходим на качественно новый уровень общения - общаемся непосредственно от сознания к сознанию. Разумы людей на третьей ступени ДЭИР раскрываются навстречу друг другу, и мы начинаем очень хорошо чувствовать друг друга на любом расстоянии. Обмен информацией идет, минуя слова, непосредственно от сознания к сознанию! И для этого мы всего лишь научились фокусировать свой центральный энергетический поток так, чтобы с его помощью внедрять в сознание другого свои мысли и эмоции, усиливая или тормозя таким образом формирующиеся там программы: усиливая, естественно, позитивные программы и тормозя разрушительные, навязанные энергоинформационным паразитом. Точно так же мы можем почувствовать намерения и желания другого человека и передавать ему свои желания и намерения.
То есть мы научились свободно передавать информацию друг другу, минуя слова и даже минуя мысли. По сути это то, что (правда, не очень точно) называют телепатией. Мы и это уже можем! И это нам очень скоро пригодится.


Мы умеем смещать точку "я есмь"

Освежили в памяти четвертую ступень ДЭИР, изложенную в книге "Зрелость"? Очень хорошо. Тогда вы должны помнить, что такое центральная точка нашего сознания, точка "я есмь", и для чего нам нужно уметь ее смещать. Вспомним, как мы достигали этого ощущения: отсекали мысли и чувства, попросту рас-тождествляясь с ними и осознавая, что "Я" - это не мысли и не чувства, а что-то другое. Когда мы сбрасывали с себя, как шелуху с луковицы, мысли и чувства, оставалась очищенная сердцевина: наше истинное "Я". В нем мы находили состояние покоя, свободы, отрешенности, чистоты. Затем мы понимали, что это ощущение возникает у нас где-то в районе головы. И начинали учиться сознательно смешивать его.
Сначала мы смещали его в область над головой и обнаруживали, что оказываемся в состоянии, очень близком к творческому вдохновению, а также улавливали какие-то проблески будущего. Смещая ощущение "я есмь" вниз и размещая его за спиной, мы попадали в свое прошлое, погружались в воспоминания, в том числе эталонное состояние. Таким образом, используя смещение точки "я есмь", мы соединили в одно целое сознание и душу. Ведь именно душа является источником творчества, именно душа воспринимает и прошлое, и будущее. Но сознание обычного человека оторвано от души, а потому обычный человек не способен к творчеству, не умеет предвидеть будущее и извлекать уроки из прошлого... В том и состоит ограниченность обычного человека, что у него отсутствует целостность, его "составные части" разобщены: душа отдельно, сознание отдельно, эфирное тело отдельно... На четвертой ступени мы научились соединять в одно целое все эти "составные части". Мы стали целостным существом с осознанной душой и одушевленным сознанием. Мы слились воедино со своей душой и растворили слитые воедино душу и сознание в эфирном теле. А это и означает стать гармоничным, полноценным существом, Человеком новой эволюционной ступени. Это самое стабильное, самое надежное состояние, которое дает нам доступ к огромным запасам энергии, к творчеству, к предвидению будущего, к интуитивным прозрениям и даже к бессмертию. Человек, достигший этого состояния, уже почти всемогущ - он творец, он может творить вокруг себя ту Вселенную, которая ему нужна. Он сам властелин своего мира! И вот тут нам открываются небывалые возможности - мы можем использовать все три пространства, доступные человеку.


Нам доступны три пространства

Итак, мы подошли к пятой ступени системы навыков ДЭИР, именуемой "Уверенность". И мы узнаем, что человеку доступны три пространства - пространство объективной реальности, пространство субъективной реальности и виртуальное пространство нашего сознания. Пространство объективной реальности - это материальный мир с его набором событий, обстоятельств, ситуаций, то есть условий, одинаковых для всех людей. Пространство субъективной реальности - это та же реальность, отраженная сознанием человека, со значениями событий, которые, как мы помним, индивидуальны для каждого человека: события-то одинаковы, но значения их разные для всех, и то, что хорошо для одного, может быть плохо для другого. И есть еще виртуальное пространство нашего сознания - это то пространство, в котором мы оказываемся каждый раз, когда просто закрываем глаза. В этом пространстве мы можем создавать все, что нам нужно. В этом пространстве мы можем найти все, что угодно, - там обитают наши воспоминания, образы, эмоции. Там мы можем обнаружить зону "хорошо" и зону "плохо". Мы можем сдвигать по своей воле точку "я есмь" в эти зоны, чтобы управлять областями "хорошо" и "плохо" в своей реальной жизни так, как нам нужно, а именно: распределяя области "плохо" на незначимые события, а области "хорошо" - на события значимые. Таким образом мы делаем важнейший шаг - шаг к управлению событиями!


Мы можем управлять событиями жизни

На пятой ступени ДЭИР мы учились ни больше ни меньше как брать в свои руки управление собственной судьбой. Мы осваивали принципы навигации среди Мировых Течений, обнаруживая среди них открытые и закрытые пути. Мы учились выбирать открытые пути и даже открывать закрытые пути. В результате мы научились избегать краха наших начинаний и обеспечивать им успех. Мы учились ориентироваться не на само событие, а на внутреннее его значение для нас и, таким образом, не включаться в ряды событий, которые только с виду кажутся хорошими, но которые на самом деле будут активировать у нас только внутреннее значение "плохо". Этот материал, конечно же, проще было освоить тем, кто прошел обучение на наших очных курсах. Но и среди читателей-заочников нашлось немало талантливых людей, успешно освоивших этот, прямо скажем, непростой материал, - об этом я сужу по вашим письмам!
И вот всех этих знаний нам уже вполне достаточно, чтобы вступить в увлекательнейший этап своего развития - начать по своей воле вызывать к жизни новые существа.


Мы можем вызвать к жизни энергоинформационное создание

Да, мы готовы к освоению нового навыка - нас к нему естественным образом подвела вся предыдущая система обучения. Объединив все уже доступные нам навыки, мы можем научиться создавать самостоятельные энергоинформационные сущности, которые будут помогать нам в нашей жизни, самостоятельно, без нашего участия и без каких бы то ни было энергетических или интеллектуальных затрат с нашей стороны, выполняя определенные, поставленные перед ними задачи.
Ну что же, вы готовы? Вы вполне уверены в себе? Не сомневаюсь. Тогда внимание: впереди очень важный материал. Прежде чем мы начнем создавать сущности, нужно ознакомиться с основными принципами этой работы. Это основополагающие принципы, на которые мы будем опираться в предстоящем творческом процессе и без твердого знания и выполнения которых просто нельзя начинать данную работу. Примерно так же, как нельзя отправляться в дорогу в автомобиле с неисправными тормозами. Вы понимаете, как важны для нас принципы, о которых мы будем сейчас говорить? Вот поэтому нам нужно уделить им самое пристальное внимание.


ПРИНЦИПЫ СОЗДАНИЯ ЭНЕРГОИНФОРМАЦИОННЫХ СУЩЕСТВ


Вычищение предмета

Вы уже, конечно, поняли, что сущности мы будем создавать не просто где-либо в пространстве и во времени - мы будем заселять их во вполне конкретные предметы. Что это могут быть за предметы? В принципе, какие угодно: хоть стол, хоть кровать, хоть забор, хоть пугало огородное. Одушевленное пугало в огороде может очень и очень помочь вам сохранить ваш урожай!
Но удобнее всего и практичнее все же пользоваться предметами небольшими, компактными, не очень заметными, такими, например, как кольцо, кулон, драгоценный камень или обычная речная галька, брелок, запонка и так далее.

Вам все еще трудно понять, как это можно одушевить эти и другие предметы? Открою вам секрет: ни чего необычного в этом нет. Все люди без исключения, сами о том не догадываясь, постоянно выполняют начальные этапы этой процедуры! Но люди об этом не догадываются, они делают это неосознанно и абсолютно неграмотно. Поэтому, сами того не замечая, достигают иногда успеха в создании - и получают совершенно нежелательные для себя результаты.
Дело в том, что тем предметам, с которыми мы постоянно имеем дело, мы волей-неволей отдаем часть себя, часть своей энергетики, часть своей души. Но вот что это за часть - зависит уже от нас, от нашего отношения к предмету. Далеко не всегда это лучшая наша часть. Каждый знает, как легко выйти из себя, когда что-то не складывается, к примеру, с ремонтом. Скажем, обои никак не приклеиваются ровно к стенке - то морщины, то перекосы. Вы злитесь, в вас нарастает раздражение, агрессия и прочий негатив - и вот вы уже в сердцах бьете кулаком в эту злосчастную стену, рвете на куски ненавистный кусок обоев, произносите короткую, но очень энергичную фразу с использованием некоторых элементов ненормативной лексики... Ну и не ждите после этого, что для вас будет действовать известная истина "дома и стены помогают". И стена, и обои, впитав изрядный кусок вашей ненависти, эту же самую ненависть начнут излучать уже на вас. Не удивляйтесь же состоянию дискомфорта, которое вы будете испытывать возле этой стены. К тому же вы не определили спектр заданий для похороненного вами в стене энергетического сгустка. Не удивляйтесь и в том случае, если с этой стены на вас в один прекрасный день что-нибудь свалится -то ли картина, то ли горшок с цветами.
Соответственно, гвоздь, который вы вбивали в сердцах и с проклятиями, будет вас все время царапать. Не говоря уже о том, что в строящемся со злостью и с раздражением доме вряд ли вы будете жить долго и
счастливо.
В общем, "как вы яхту назовете, так она и поплывет". Что вы вложите в предмет, то он и будет вам возвращать. Как вы его запрограммируете, так он и будет вам служить.
Поэтому, в отличие от большинства людей, заряжающих предметы (слава Богу, что не одушевляющих их) совершенно неосознанно, а потому делающих это далеко не лучшим образом, мы с вами будем делать это осознанно, по всем правилам, так, чтобы одушевленные нами предметы несли нам только пользу, а ни в коем случае не вред.
С чего начать? Ну, конечно, с того, что выбрать объект, в который мы будем заселять энергоинформационную сущность. Возьмите какой-нибудь небольшой предмет, который помещается в ладонь. Желательно, чтобы этот предмет вызывал у вас положительные эмоции - нравился вам. Вот только желательно, чтобы вещь эта была хотя бы относительно новой, чтобы вам была известна большая часть ее биографии. Не нужно пользоваться старинными, древними вещами. Почему это так принципиально - скажу чуть позже.
Когда вы выбрали объект для своей работы, необходимо его очистить. Почему это важно? Потому что все люди, в руки которых этот предмет попадал до вас, да и вы сами, взаимодействуя ранее с этим предметом, неосознанно уже вкладывали в него часть себя, часть своей энергетики, то есть тем или иным образом одушевляли его. Следовательно, предмет мог накопить большое количество нежелательной информации. Если это вещь, купленная в магазине, - она могла зарядиться энергетикой и изготовителя, и продавца. А ведь неизвестно, в каком состоянии они были, когда держали в руках этот предмет!
Вы, наверное, уже знаете, как действуют неотработанные кармические проблемы у людей. Если человек не работает со своей кармой, а лишь загоняет ее поглубже внутрь, у него формируются некие подавленные психологические комплексы. Эти комплексы начинают буквально диктовать человеку, как он должен себя вести, причем независимо от его воли. И вот человек хочет быть сильным, смелым, мужественным, легко достигать цели - а вместо этого, сам того не желая и страдая от этого, ведет себя как какой-то жалкий хлюпик.
Примерно так же проявляют себя и остаточные информационные структуры, вложенные ранее в предметы. Вы можете запрограммировать предмет на помощь вам - а остаточная информационная структура будет диктовать ему совершенно другие свойства, другой характер поведения и воздействия на вас, и в итоге вместо помощи вы получите только вред.
Вот почему не нужно пользоваться старинными предметами: в них может быть накоплено очень много самой разной информации, и очистить их не всегда возможно. Старинные предметы могут быть заселены даже сущностями, освободить от которых их просто нереально. Потому-то важно вычистить любой предмет, даже новый, если мы намереваемся заселить его сущностью, которая станет нашим помощником.
Как это делается? Очень просто. Для этого надо только еще раз вспомнить навыки первой ступени ДЭИР. Вспомним, как мы учились собственной ладонью направлять энергетику на какой-то другой объект - к примеру, на собственное бедро. Мы "открывали" свою ладонь, направляя энергию вовне. При этом наше бедро ощущало тепло и давление от энергетики нашей руки.
Теперь нам надо провести аналогичное мероприятие с вычищаемым предметом. Это сделать еще проще: берем предмет в ладонь и мысленно из ладони посылаем в него энергию так, чтобы эта энергия пронизала, буквально пропитала предмет насквозь. Следите за своими ощущениями: надо добиться того, чтобы по ощущениям предмет становился все теплее, как бы прогревался в вашей руке.
Затем смотрите на предмет внимательно и по-прежнему проникайтесь ощущениями. Вот предмет прогрелся, вот он пронизан насквозь потоками вашей энергетики, но все же вы ясно видите и ощущаете, что предмет существует отдельно, а ваша рука - отдельно. Пока это чужеродный для вас предмет.
Теперь ваша задача слить предмет воедино со своей рукой. Продолжайте энергетический прогрев и наблюдайте, как у предмета и руки образуется общая аура, общее энергетическое поле. Предмет сливается на энергетическом уровне с вашей рукой и становится с ней единым целым. Ждите, смотрите на предмет, проникайтесь ощущением полного слияния. Дождитесь того момента, когда вы почувствуете полное слияние руки и предмета, когда он сроднится с нею полностью.
Если у вас хороший музыкальный слух и развитая чувствительность, можно порекомендовать и другой метод. Возьмите предмет в руку, включите его энергетический прогрев и постарайтесь ощутить энергетические вибрации, исходящие от вашей руки. Эти вибрации аналогичны звуковым колебаниям, и вы можете почувствовать в них некий звук, определенный тон. Постарайтесь мысленно настраивать предмет согласно этим вибрациям. Ощутите, как предмет начинает проникаться этими вибрациями, и вот он уже сам вибрирует, звучит, словно камертон. Сначала его тона будут "грязными", но постепенно он "запоет" все чище и чище, в лад с вашей рукой. Когда предмет "поет" без диссонанса - это значит, что он готов, достаточно хорошо вычищен.
Существуют и другие методы вычищения предметов, но они более сложны, а потому освоить их можно только при очном обучении на курсах ДЭИР под непосредственным руководством преподавателя, который наглядно продемонстрирует, как работают эти методы. Без наглядной демонстрации этих методов, со страниц книги обучить им, к сожалению, невозможно. А потому остается только еще раз пригласить желающих на курсы - по крайней мере, там мы можем быть уверены в качестве получаемых навыков!
А для всех остальных - некоторые общедоступные методы вычищения предметов еще будут приводиться в этой книге, в следующих главах, по конкретным поводам. Главное - предмет должен быть совершенно чистым, то есть либо новым, либо тщательно вычищенным.


Инициация сущности

После того как мы вычистили предмет, можно приступать к первому этапу создания сущности. Первый этап - это инициация сущности. Напомню: пока мы говорим исключительно о принципах создания сущностей, но никак не о технике их создания. Техника во всех деталях и подробностях будет описана в следующих главах. Поэтому пока не пытайтесь начинать создавать сущности - лишь ознакомьтесь с данными основополагающими принципами. Принцип инициации состоит в том, что в качестве ядра для роста и развития будущей сущности мы используем образы - любые, но лучше воспользоваться зрительными.
Вы, наверное, знаете, как выращивают искусственный жемчуг. Берется крошечная песчинка, окунается в специально подготовленную массу из перламутра - и песчинка постепенно начинает обрастать слоями перламутра, пока не сформируется жемчужина. Вот такой "песчинкой" для роста сущности и становится определенный образ, воспринимаемый нами чувственно и эмоционально.

Такой образ мы помещаем во внешнее пространство - и он становится своеобразным "скелетиком", который впоследствии нужно насытить энергией (своеобразным "мясом"). Такой скелетик, обрастающий мясом - энергией, и превращается постепенно в нужную нам сущность.
Образы могут быть самыми разными. Они даже могут направить сущность на конкретное действие, но это слишком сложно передать через текст. Важное условие: образы должны быть четкими, конкретными, легко вспоминаемыми и узнаваемыми, легко вызываемыми в памяти. От этого зависит эффективность нашего взаимодействия с сущностью.


Программирование сущности

Итак, нам нужно, чтобы сущность нас слушалась и чтобы она выполняла очень четкую и конкретную задачу, не выходя из-под контроля и не делая ничего такого, чего от нее не требуют. Поэтому очень важный принцип - правильное программирование сущности. Для того чтобы правильно запрограммировать сущность, вы должны очень четко представлять себе, чего вы, собственно, от нее хотите. Если вы хотите просто так, на всякий случай, иметь всегда под боком какого-то неизвестного науке зверя без четко оформленных прав и обязанностей - ну и ждите всяческих сюрпризов и неожиданностей, не всегда приятных. Вам нужны лишние приключения на вашу голову? Думаю, не нужны. Тогда будьте добры, подойдите к созданию сущностей со всей серьезностью и ответственностью и заложите в их будущую душу четкую программу и позаботьтесь также, чтобы они ни на шаг от нее не отступали.
Учтите: разного рода внушения, нотации и выговоры в качестве воспитательных средств в отношении сущности не подойдут. Вы можете сколько угодно расходовать свое красноречие, распевать соловьем перед сущностью, объясняя ей, чего вам, собственно, от нее надо, - она останется абсолютно безучастной и вашего ораторского таланта не оценит по достоинству. Бесполезно действовать на нее и гипнозом, внушая ей все то, чего вы от нее хотите добиться. У вашей новорожденной сущности пока еще нет ни разума, ни способности к слуховому и зрительному восприятию, поэтому она останется к вашим усилиям глухой и слепой.
Единственное, что она может пока воспринимать, - это ваши ощущения. Это примерно также, как и с новорожденным ребенком: он еще не знает слов, не понимает значения предметов и образов, но вот настроение матери чувствует очень хорошо и отлично улавливает все ее эмоции и переживания.
Отсюда важный вывод: программирование сущности возможно лишь при помощи передачи ей своих собственных ощущений.
Для того чтобы точно передать сущности на уровне ощущений, чего же вы от нее хотите, нужно иметь очень чистый разум. Чистый, то есть свободный от ложных желаний и неистинных целей и способный приводить поступки человека в соответствие его истинным желаниям. Иначе вы помимо своей воли можете внушить сущности что-нибудь совсем не то, к примеру направить ее на выполнение ложного желания, которое пойдет вам во вред. Короче говоря, еще раз приходится напомнить, что без тщательного изучения второй ступени ДЭИР правильно запрограммировать сущность невозможно.
Для программирования сущности требуется, кроме того, навык самодисциплины, которым овладевают все обучающиеся системе навыков ДЭИР. Самодисциплина нужна для того, чтобы суметь на достаточно продолжительный период времени как следует сконцентрировать свое внимание на своих ощущениях с целью передать сущности полную, исчерпывающую информацию о ее задачах и установить на какое-то время непрерывный контакт с сущностью - ведь только при непрерывном контакте она воспримет ваши ощущения адекватно и полностью. Вы должны, как хороший радиоприемник, суметь передать сущности информацию безо всяких помех и постороннего шума. Это может быть информация о поддержании здоровья, о защите от посторонних энергетических влияний, об охране вашего покоя и так далее, - о задачах сущностей мы еще будем говорить подробно в следующей книге, посвященной технике одушевления предметов.
Мы уже говорили о том, что в процессе вычищения предмета надо как бы слиться с ним воедино, отождествиться с ним. В процессе программирования сущности мы должны будем слиться воедино, отождествиться уже с нею самой, используя техники передачи информации третьей или четвертой ступени ДЭИР. Только при условии полного отождествления с сущностью в момент ее программирования она и в дальнейшем будет четко следовать заданным вам" условиям на протяжении всего периода своего существования.


Условия питания сущности

Всему живому, естественно, требуется питание. Поэтому, создавая сущность, нужно непременно позаботиться о том, чтобы она не оставалась голодной, то есть нужно подумать о пище для вашей сущности. А иначе она от голода может начать своевольничать и набрасываться на что попало - даже на своего хозяина или на его родственников и знакомых. Вам нужен дома ручной людоед? Конечно, не нужен. Поэтому давайте подумаем, чем мы будем нашу сущность кормить.
Энергоинформационное существо - оно, конечно, не плотоядное, и даже не травоядное, и уж совсем не млекопитающее. Питается оно, как ему и подобает, энергией. Важно только подобрать для него правильный источник энергии.
Ваши собственные энергетические запасы - это неправильный источник энергии для сущности. Могут, конечно, сложиться такие ситуации, когда придется подкармливать сущность собственной энергетикой, но это надо делать очень аккуратно и строго соблюдая меру. В большинстве же случаев сущность нужно всячески ограждать от питания за счет ваших энергетических запасов. А вот агрессией ваших недругов она вполне может подкормиться, превратив ее из негативной энергии в очень вкусную положительную подпитку. Всем будет хорошо: и сущность сыта, и агрессоры обезврежены.
Для этого надо будет просто наладить постоянный энергетический поток, текущий снаружи, из внешней среды и ее объектов, непосредственно внутрь сущности. Надо настроить ее таким образом, чтобы она аккумулировала рассредоточенную энергию внешней среды и затем использовала ее для выполнения поставленных перед нею задач, при этом поддерживая постоянное внутреннее энергетическое равновесие.

Условия питания также создаются вами на уровне ощущений и в виде ощущений передаются сущности. Все это делается в состоянии полного отождествления с сущностью - только так вы обеспечите стабильность ее существования.


Использование сущности

Важный принцип работы с энергоинформационным существом связан с тем, что вам непременно нужно выработать способ общения с сущностью и контроля за ней. Дело в том, что, запрограммированная лишь на выполнение определенных задач, сущность не обладает слишком уж развитым разумом и не может самостоятельно принимать решения и менять свое поведение. В некоторых случаях ее необходимо направлять и контролировать. Кроме того, иногда бывает, что, набравшая огромный энергозапас сытая, сущность как бы засыпает и теряет тонкость восприятия. Ведь ее энергозапас намного выше такового у обычного и даже обученного человека - соответственно, человек начинает беспокоиться при куда более слабых воздействиях, чем созданное им энергетическое существо. Его приходится будить и заново объяснять, в чем его задачи.
Как общаться с сущностью в таких и разных других случаях? Очень просто: так же, как мы общаемся с людьми. Что мы делаем, когда хотим вступить в контакт с человеком? Правильно - обращаемся к нему по имени. Вот так же и у вашего энергоинформационного существа должно быть имя, на которое оно будет легко и быстро откликаться. В качестве имени можно использовать так называемую стоп-страховку - заложенный опять же при помощи ощущений некий образ, с помощью которого вы будете контролировать и направлять сущность в нужном вам направлении. Этот образ посылается сущности при помощи техник третьей ступени ДЭИР (фрагментарной телепатии). Образ должен быть предельно простым, ясным и четким, чтобы вы не забыли его и всегда могли оперативно применить.
Стоп-страховка позволяет нам контролировать сущность.


Развоплощение сущности

Возможно, вам придется рано или поздно раз-воплотить вашу сущность, то есть попросту приостановить ее существование. Такой исход дела исключить нельзя, хотя бы потому, что сущность со временем может утратить свою полезность, перестать быть вам нужной, выполнив задачу, для которой она создавалась. Бывает, что при создании сущности допускаются ошибки, из-за которых сущность выходит из-под контроля-и тогда от нее тоже приходится избавляться. Так или иначе, но к ликвидации сущности надо быть всегда готовым заранее.
Если необходимость в прекращении деятельности сущности назрела, нам придется пройти всю уже обозначенную нами цепочку в обратном порядке, то есть применить снова всю последовательность использованных образов и ощущений сзаду наперед, начиная со стоп-страховки и кончая образом, связанным с инициацией сущности. Вот почему все образы должны быть четко вспоминаемыми. Так же как при создании сущности мы последовательно закладывали в нее все эти образы и ощущения - теперь мы должны в обратном порядке их из нее изъять. То есть полностью разрядить, нейтрализовать созданную нами сущность. Если мы этого не сделаем, если не будем использовать ту же самую цепочку образов или, к примеру, захотим просто прогнать сущность куда подальше, вытряхнув ее из предназначаемого для нее предмета, - ничего из этого не получится ни у кого. Так просто от нее мы не избавимся. В лучшем случае она просто сменит место локализации, поселившись в другом предмете (хотя она может выбрать для поселения и ваше собственное виртуальное пространство), в худшем - начнет проявлять агрессию и направлять свой энергозапас против нас.
Кстати: образы и ощущения, при помощи которых вы создавали сущность, - это своего рода ваш индивидуальный код, доступный только вам. Поэтому никто не может ни использовать сущность, ни развопло-тить ее, кроме ее хозяина.
Может случиться так, что вы развоплотили сущность в сердцах или сгоряча, а потом пожалели об этом. Не стоит переживать: знайте, что остаточный образ стоп-страховки остается на уровне энергетики достаточно долгое время, и вы, используя его, сможете снова воссоздать утраченную сущность. Если же вы твердо решили распрощаться с надоевшей и ненужной сущностью навсегда - образ стоп-страховки надо вычищать специальными жесткими методами, о которых мы еще поговорим.
Чтобы развоплотить сущность, нужно идти в обратном порядке по нитке образов, использованных при ее создании.


Техника одушевления предметов. Книга I : Система навыков ДЭИР

Глава 2. Техника одушевления предметов - общее руководство

Итак, мы с вами вспомнили основные навыки, которые необходимы для создания сущностей. Мы также очертили основные принципы создания и использования сущностей. То есть мы познакомились с теоретической стороной вопроса. И теперь можно приступать к практике - собственно к технике создания сущностей,
Процесс создания энергоинформационных сущностей, как вы уже поняли, требует не только знаний, но и навыков - навыков, полученных на предыдущих ступенях Дальнейшего ЭнергоИнформационного Развития. Но навыки эти в применении к созданию сущностей имеют некоторые тонкости. Использовать их нужно особо точно и корректно. Мы уже обозначили в предыдущей главе те навыки, которые нам необходимы при создании сущностей. А теперь остановимся подробно на деталях и тонкостях их применения в деле, касающемся создания энергоинформационных сущностей. Все эти навыки вам знакомы, а потому вспомнить их на практике и несколько модифицировать для создания сущностей подготовленному читателю не составит труда. А вот неподготовленному рисковать не советую! Если не хотите, конечно, насоздавать монстров, которые могут оккупировать ваше жизненное пространство так, что и вздохнуть не удастся.
Это я не пугаю - я предупреждаю. Подготовленному читателю, постигшему предыдущие этапы системы ДЭИР, продвинувшемуся на новую эволюционную ступень, бояться абсолютно нечего: у него достаточно навыков, чтобы грамотно создать сущность, достаточно самодисциплины, чтобы не насовершать совсем уж серьезных и недопустимых ошибок, достаточно силы, чтобы держать все созданное им под строгим контролем и пользоваться сущностями только себе во благо. А вот всем остальным очень и очень не мешает сначала подучиться.
Итак, перейдем к особенностям, деталям и тонкостям применения уже известных нам навыков к делу создания энергоинформационных сущностей. Прошу вас, не относитесь к данному этапу обучения формально, еще раз проделайте все упражнения, даже если вы их постоянно практикуете уже после прохождения первой ступени ДЭИР. Оживить все полученные ранее навыки сейчас просто необходимо - таким образом мы производим своеобразный разогрев своего организма и всей собственной энергоинформационной структуры. Если хотите, это своего рода разминка перед серьезной работой по созданию сущностей. К этой работе надо подходить в разогретом, подготовленном состоянии. Поэтому пройдите неспешно и последовательно все шаги, которые будут сейчас здесь изложены, вспомните заново все необходимые нам ощущения.
Мы не будем останавливаться на всех навыках, полученных вами в процессе обучения по системе ДЭИР, - сейчас мы временно оставим в стороне навыки, связанные с освобождением от энергоинформационных паразитов, с достижением своих целей без усилий, с использованием удачи и везения, с получением доступа к творчеству и интуиции, с постановкой себе на службу случайных событий и с обращением с Мировыми Течениями. Мы затронем лишь те навыки, которые нам потребуются на практике для создания энергоинформационных сущностей. Это не значит, что остальные навыки нам не нужны! Они не применяются в данном случае в практической работе, но являются необходимой частью обшей подготовки, без которой к созданию сущностей лучше не приступать. Об этом уже сказано не раз, и я надеюсь, что читатели, не ознакомившиеся до сих пор с материалом предыдущих книг данной серии, все же одумаются и не станут читать дальше, пока не освоят хотя бы первые четыре ступени ДЭИР.
А с подготовленными читателями мы уже можем смело идти дальше. Итак, навыки, которые потребуются нам для создания энергоинформационных сущностей, по сути своей для вас не новы. Вы, конечно, помните, что эти навыки мы осваивали еще на предыдущих ступенях ДЭИР, делая наши первые шаги в этой системе. Но сейчас мы возвращаемся к ним уже на совершенно новом уровне и с новыми целями! Еще раз повторяю: дальнейший материал - практический. А потому - расслабьтесь, примите удобную позу и приготовьтесь выполнять следующие упражнения.


НАВЫКИ ДЭИР, НЕОБХОДИМЫЕ ДЛЯ СОЗДАНИЯ ЭНЕРГОИНФОРМАЦИОННЫХ СУЩНОСТЕЙ


Ступень 1, шаг 5. Тактильное ощущение поля
Сядьте на стул в удобной, свободной позе и поставьте руки перед собой ладонями друг к другу так, чтобы расстояние между ладонями составляло 20-25 сантиметров. Начинайте делать медленные и размеренные вдохи и выдохи. С каждым вдохом немножко приближайте ладони друг к другу, при этом постарайтесь уловить ощущения между ладонями. Через некоторое время вы почувствуете некоторое сопротивление между ладонями - так, как будто между ними находится полуспущенный воздушный шарик. Вы явственно почувствуете упругую поверхность воображаемого шарика, который как будто не пускает ваши ладони дальше, не дает им сомкнуться.

Вы оживили и активизировали свою способность ощущать энергию внешней среды и своего собственного тела. Вы еще раз убедились в наличии энергии в окружающем пространстве и в том, что ваше собственное тело тоже является энергетическим образованием.
Это ощущение нам понадобится при создании сущностей - прежде всего на этапе вычищения предмета, когда нам нужно будет направлять энергию на предмет и явственно ощущать ее течение.


Ступень 1, шаг 2. Ощущение эфирного тела

Вы знаете, что ваше тело - это энергетическое образование. Теперь нужно оживить и активизировать навык трансформации своей энергетики в пространстве. Примите расслабленную свободную позу - можете лечь или сесть, можете просто встать посреди комнаты. Закройте глаза. Представьте себе, как границы вашего тела расширяются. Вот ваше тело увеличивается в размерах настолько, что охватывает собою всю вашу комнату со всеми находящимися в ней предметами. Теперь эти предметы как бы находятся внутри вас, являются частью вас. Теперь представьте себе, что ваше тело заполнило весь дом, в котором вы живете, и даже вышло верхней своей частью за пределы дома - вот вы уже возвышаетесь над крышей и оттуда обозреваете весь город до самых его границ. Полюбовавшись городом, можете потихоньку начинать уменьшаться. Уменьшитесь, к примеру, до размеров зажигалки или расчески в вашем кармане. Побудьте немного этой расческой, посмотрите на вашу комнату из вашего собственного кармана. Ну как картина? Только что вы были Гулливером, а теперь стали лилипутом, и ваш шкаф кажется вам небоскребом... Интересные ощущения, не так ли?

А теперь не забудьте вернуться к своим обычным размерам. Вернувшись, откройте глаза и осмыслите происшедшее. А произошло то, что вы уменьшали и увеличивали свое эфирное тело по собственной воле до таких размеров, до каких вам хотелось. Можете поэкспериментировать с такими маневрами и дальше. Вы увидите, что нет пределов трансформациям эфирного тела. Вы можете вырасти до размеров горы и даже всей Земли, а можете уменьшиться до размеров муравья или даже бактерии. Все зависит только от вас. Эфирное тело послушно вашей воле и вашим приказам - всегда, в любой момент времени вы можете сделать с ним все, что угодно. Уменьшившись до размеров бактерии, вы сможете избежать ненужной встречи и затеряться в толпе - человек, с которым вы не хотите встречаться, просто не заметит вас. Увеличившись до размеров горы, вы можете ужаснуть начальника или подчиненных, и им не захочется с вами связываться - гора ведь и раздавить может... Но сейчас данный навык нам нужен Для другого. Нам нужно ощутить, что наше тело, как энергетическое образование, может сливаться с энергетикой окружающей среды, охватывать ее собой и делать родственными себе даже предметы, которые называют неодушевленными - хоть гору, хоть расческу. Мы способны соприкасаться с энергетикой внешнего мира и получать о нем информацию. Так, став Гулливером, мы можем в воображении увидеть весь город с высоты птичьего полета, то есть получить дополнительную информацию, ту, что не получают в данный момент наши физические глаза. Мы способны также пронизывать своей энергетикой предметы окружающего мира и переносить на них свою собственную информацию, ту, которой нам нужно зарядить окружающие предметы. Для этого нужно охватить эти предметы своим эфирным телом, как мы только что это делали.


Ступень 1, шаг 3. Ощущение энергоинформационного пространства

Это упражнение - продолжение предыдущего. В том упражнении мы просто охватывали своим эфирным телом окружающие предметы, теперь же попробуем более отчетливо слиться с ними, почувствовать их частью себя.
Сядьте, расслабьтесь, глаза закрывать не обязательно. Снова начинайте мысленно вырастать до границ вашей комнаты. Представьте себе, что границы комнаты - это и есть границы вашего тела. Попробуйте ощутить себя воздухом, заполняющим комнату. Все, что находится в комнате, включая ее стены, пол, потолок, - это все внутри вашего тела, это часть вас. Ваше тело состоит теперь из всего, что заполняет вашу комнату, и прежде всего из ее воздуха и света. Теперь представьте себе, что дверь в комнату открылась и заметьте разницу в ощущениях. Теперь представьте себе, что из комнаты вынесли всю мебель. Опять заметьте разницу в ощущениях. А вот комнату забили до краев громоздкой антикварной мебелью. Как изменились ощущения? Не стало ли вам душно? Хватает ли вам воздуха? Нет? Все правильно. Скорее представьте себе, что всю мебель опять вынесли и комната заполнилась светом и чистым ионизированным воздухом. Дышать стало легче. Можете вздохнуть всем своим эфирным телом, которое в данный момент во всем совпадает с комнатой. Чувствуете, что комната - живая? Что она дышит вместе с вами? Что вы сейчас с нею - одно?

Ну вот и достаточно. Уменьшитесь до своих обычных размеров. Мысленно растождествитесь с комнатой. Отделите от себя всю ее мебель и стены - пусть они стоят на своих местах отдельно, а вы - отдельно. Вытащите из своего тела, как занозы, все эти шкафы и люстры. Вот так. Пусть они остаются собой, а вы - собой.
Запомните эти ощущения соединения с предметами и разъединения с ними. Они нам очень пригодятся в процессе одушевления предметов. И пусть пока эти ощущения очень тонки и едва уловимы - но вы ведь легко распознали их, не так ли? Вы ведь почувствовали разницу в ощущениях, когда вы были шкафом и когда снова стали собой. Вот это как раз и важно. Каким уж там чувством вы ощутили эту разницу - седьмым или десятым, - не так важно. Важно, что вы ее ощутили и запомнили.
Итак, мы легко можем ощутить и свою собственную энергетику, и энергетику других предметов, мы можем манипулировать этой энергетикой, видоизменять ее по своему желанию, соединяться или разъединяться с нею. Но откуда взялась в нашем пространстве и в нашем теле эта энергия? Вы прекрасно знаете, что ее поставляют два основных источника - Земля и Космос и в наше тело она попадает при помощи двух вертикальных энергетических потоков, текущих навстречу друг другу, - потока Земли и потока Космоса.


 Ступень 1, шаг 7. Управление восходящим потоком

Человек - единственное существо на Земле, способное в любой точке пространства и времени создать мощный двунаправленный энергетический поток - своего рода канал связи между Землей и Космосом. Такой канал связи можно создать только посредством человеческого тела, а точнее, позвоночника. Через этот канал мы, собственно говоря, и можем одушевлять Землю и все находящиеся на ней предметы. Изначально земная материя груба и неодушевленна. Делает ее живой, одушевляет ее только человек. Материальные предметы от контакта с человеком, связанным через свое тело и с Землей, и с Космосом, тоже оживают, одушевляются и начинают тем или иным образом с человеком общаться.

Поэтому активизируем в себе ощущения, связанные с управлением потоками. Начнем с восходящего потока. Сядьте или встаньте прямо, отбросьте мысли, сосредоточьтесь только на ощущениях внутри своего тела. Уловите перед позвоночником движение энергии снизу вверх -от первой чакры ко второй, затем к третьей и так до седьмой. Поток выходит из Земли и, проходя сквозь ваше тело, через макушку головы устремляется вертикально вверх, в глубины Космоса. Начинайте делать вдохи и выдохи - ощутите, как при вдохе поток активизируется, становится сильнее, как вы при помощи вдоха можете сделать поток интенсивнее. Когда ощущение движения потока станет ясным и четким, представьте себе, что в центре вашей головы укреплена стрелка, которую вы по своей воле можете поворачивать в любую сторону, - что-то вроде флюгера. Поверните ее вперед. Вы почувствуете, как поток, устремляясь вверх, доходит до верхних чакр и начинает выплескиваться наружу, направляясь вперед, из области примерно между бровями, из Аджна-чакры.
Мысленно уберите стрелку из головы. Пусть поток снова течет вертикально вверх и уходит в Космос.
Восходящий поток - это энергия Земли, энергия, которая дает нам силу, необходимую для того, чтобы активно действовать. Вы умеете управлять этой энергией и можете направить ее на любое необходимое вам действие.


 Ступень 1, шаг 8. Управление нисходящим потоком

Сосредоточьтесь, расслабьтесь, почуветвуйте, как сквозь седьмую чакру в ваше тело из глубин Космоса входит вертикальный нисходящий поток энергии и, проходя вплотную к позвоночнику, доходит до первой чакры, через которую уходит в землю. Начинайте делать вдохи и выдохи и ощутите, как при выдохе нисходящий поток усиливается, как вы можете замедлять и ускорять его ход, делая вдохи то более, то менее интенсивно. Когда ощущение потока станет ясным и четким, ощутите, что поворачивающаяся стрелка установлена у вас в области третьей чакры, чуть выше пупка. Поверните стрелку вперед. Почувствуйте, как энергия нисходящего потока начинает вырываться через третью чакру.

Мысленно уберите стрелку. Пусть поток снова уходит в землю.
Энергия нисходящего потока - это энергия Космоса, энергия сознания, энергия, несущая нам информацию - дающая мысли и идеи. Это энергия разума. С помощью этой энергии, научившись управлять нисходящим потоком, мы можем передавать свои мысли и идеи другим людям. Мы можем передавать свои мысли и образы и предметам, которые мы хотим одушевить. Собственно, нисходящий поток - это и есть инструмент одушевления неодушевленной материи: ведь энергия Космоса - это и есть энергия души, энергия, которая, соединяясь с материей, одушевляет ее. Как вы видели, эта энергия легко поддается управлению, а потому, научившись улавливать и передавать необходимые мысли и образы, вы легко сможете создать энергоинформационную сущность - одушевить предмет - и научиться общаться с этой сущностью.


 Ступень 4, шаг 1a. Достижение области "я семь"

А вот этот навык уже относится к четвертой ступени ДЭИР. Видите, какие скачки мы совершаем - с первой ступени прямо в четвертую. Но для подготовленного читателя это нетрудно - ведь для него все это уже освоенный и пройденный материал, который мы сейчас лишь освежаем в сознании и выводим на новый уровень восприятия. Что такое область "я есмь"? Это самый центр нашего существа, который мы обнаруживаем в глубине себя, когда отбрасываем всю "шелуху", этим центром не являющуюся, - образы, логику, память, эмоциональный разум. Можно сказать, что это область, достигая которой мы соединяемся с нашим истинным, или, как еще говорят, высшим, "Я". Эту область называют по-разному - к примеру, Атманом, что по сути и есть высшее "Я".
Достигая этой области, мы соприкасаемся с высшей частью и самих себя - и мира одновременно. Через эту точку мы можем выходить на сознания других людей и передавать им свои намерения, желания без слов и даже без мыслей. Через эту точку мы можем находить взаимопонимание с любым существом мира - и даже с неодушевленным предметом. Ведь это точка, где все существа мира приходят, так сказать, к общему знаменателю и могут общаться непосредственно, минуя слова, мысли и даже внешние контакты.

Вспоминаем, как достигается базовое ощущение области "я есмь".
Расположитесь в максимально удобной для вас позе. Закройте глаза, начинайте постепенно расслабляться, помогая себе дыханием: при вдохе представляйте, как тело заполняется энергией, при выдохе представляйте, как из тела уходит напряжение. Проверьте, не осталось ли где-нибудь напряжения. Когда расслабление будет максимальным, нужно растождествиться с собственными мыслями. Ваши мысли - это не вы. Начинайте мысленно отделять их от себя. Следите за тем, какие мысли появляются в голове, и выдергивайте их из себя, как занозы. Добейтесь состояния, когда мыслей не останется. Вы - отдельно, а мысли - отдельно, они все улетели за пределы вашей головы.
Для закрепления состояния безмыслия представьте себе наиболее приятную для вас картину природы и в своем воображении поместите себя в эту картину. Сосредоточьтесь на представляемых вами образах. Мысленно наслаждайтесь пением птиц или шумом прибоя и по-прежнему не допускайте мысли в голову.
Теперь нужно растождествиться и с эмоциями. Вы только что испытали положительные эмоции, в воображении наслаждаясь картиной природы. Теперь сотрите эту картину с воображаемого экрана. Выведите только что испытанные чувства изнутри головы на ее поверхность, а затем мысленно стряхните их, как луковую шелуху. Мыслей нет, эмоции отлетели. Осталась очищенная сердцевина - ваше истинное "Я". Сначала вы можете ощутить это как некую пустоту. Затем почувствуете полный покой, приносящий радость и наслаждение. Ваше "Я" теперь не связано ни с мыслями, ни с эмоциями - оно словно растворилось в мире, охватив собой все окружающее пространство, расширившись до размеров Вселенной. Слиться воедино со Вселенной нам мешают лишь наши мысли и эмоции. Это они ставят барьеры между Вселенной и нами, создавая иллюзию разделенности. На самом деле в глубине нашего существа мы все сливаемся воедино со Вселенной и, значит, можем установить контакт со всеми ее обитателями и даже с неодушевленными предметами. Достигая области "я семь", мы явственно ощущаем это.
Вы уже почувствовали, что это ощущение возникает и дислоцируется где-то в центре головы. Запомните это ощущение. Затем постепенно вернитесь к обычному состоянию, сначала вернув на воображаемый экран картину природы, начав испытывать связанные с нею эмоции, затем дав волю мыслям. Несколько раз сожмите и разожмите кулаки, пошевелите пальцами рук и ног, ощутите свое тело, почувствуйте силу притяжения Земли - откройте глаза.


 Ступень 3, шаги 8, 9, 10. Передача и улавливание намерения и желания

Я уверен, что вы уже свободно ориентируетесь в системе ДЭИР, что вы достаточно тренированы в ней и голова у вас не закружится от наших немного резковатых скачков по ее ступеням. Тем не менее, готовя "коктейль" из навыков, необходимый для одушевления предметов, мы сейчас должны скакнуть к третьей ступени. Вспомним, как мы учились практической телепатии.
Для чего это нам сейчас нужно? Для того, чтобы уметь общаться на телепатическом уровне с создаваемой нами сущностью. В самом деле, она ведь слов не понимает!

Значит, вкладывать в нее наши намерения и желания и улавливать ответные сигналы от нее мы можем только на телепатическом уровне.
На третьей ступени мы пользовались несколько другими терминами, но теперь мы уже можем сказать: мы передаем и улавливаем мысли от других людей (и от сущностей) при помощи области "я есмь". Когда мы обнаружили эту область у себя, мы можем ощутить, что такая же область есть в центре головы у всех других людей. Есть она и у создаваемых нами сущностей - только не в голове (за отсутствием оной), а в центре того, что можно назвать энергоинформационным телом сущности. Попробуйте ощутить этот центр, эту глубинную истинную суть в другом человеке - пробейтесь своим восприятием сквозь его внешний образ, сквозь социальную роль, характер, поведение - и ощутите в нем этот самый корень человеческого существа, о наличии которого у себя подчас не подозревает сам человек! Это сделать просто, если вы обнаружили эту область у себя. Настроившись на свое ощущение "я есмь", вы легко выйдете на подобную область в другом человеке, как настроенный на нужную волну приемник легко улавливает ее в пространстве. Настроившись на это ядро сознания другого человека, вы можете при помощи ощущений уловить нечто, что скрывается в его сознании. Вы можете почувствовать, к примеру, его намерения. Настройтесь на его намерения и попробуйте ощутить, что он хочет сделать. Проводить такой эксперимент очень удобно, скажем, сидя в уличном кафе и наблюдая за теми, кто сидит за соседними столиками, и за прохожими. Настраиваясь на ядро сознания кого-либо из этих людей, попробуйте ощутить, закажет он сейчас еще порцию мороженого или встанет и уйдет, пойдет прямо или свернет налево, отправится к метро или поймает машину. При достаточной тренировке вы обнаружите, что появился некоторый прогресс: вам все легче настраиваться на ядро сознания других людей и все легче улавливать их намерения.
Затем вы можете начать передавать свое намерение другому человеку. Настройтесь на его глубинное "Я", уловите его намерения на уровне ощущений. Теперь вы должны временно отождествиться с этим человеком, чтобы он воспринял посылаемый вами образ-намерение как свой собственный. Для этого, как вы уже умеете это делать, мысленно расширьте границы своего эфирного тела так, чтобы охватить им этого человека. Он - в вашем поле, он в данный момент - часть вас. Либо сместите точку "я есмь" в субъективном пространстве в центр головы этого человека. Формируйте намерение, которое вы хотите передать человеку: например, четко ощутите, как он (но вы отождествлены с ним, то есть это делаете как бы вы сами) вместо того, чтобы встать и уйти из кафе, заказывает себе еще мороженое или шампанское. Направляйте этот образ в центр "я есмь" данного человека вместе с энергией нисходящего потока, выпущенной наружу при помощи стрелки из Аджна-чакры. Сразу может и не получиться. По мере вашего эволюционного развития, накопления силы и в результате тренировок обязательно будет получаться. После достижения результата не забывайте растождествить-ся с человеком: сузить свое эфирное тело до размеров физического тела и четко ощутить, что человек остался за пределами вашего поля.
Вот эти техники как раз и дадут нам возможность общаться с созданной нами энергоинформационной сущностью.


 Ступень 5, шаг 1. Действие в трех пространствах

Для создания сущности и общения с нею нам придется действовать во всех трех пространствах, доступных человеку: пространстве объективной реальности, пространстве субъективной реальности и виртуальном пространстве нашего сознания. Это уже материал, как вы поняли, пятой ступени. Объективная реальность - это материальный мир с совокупностью происходящих в нем событий, одинаковых для всех людей. По сути, объективная реальность мало что для нас значит, поскольку события и вещи внешнего мира хоть и одинаковы для всех, но вот значения их для всех людей разные. В самом деле, в городе есть банк, тюрьма и дворец - это объективная реальность. Но они по-разному отражаются в нашем сознании. У каждого - своя субъективная реальность при наличии общей объективной. Но получается, что для человека субъективная реальность значительно важнее, чем объективная!
Виртуальная реальность - это тот мир, который мы воспринимаем и создаем, закрыв глаза. В нашем сознании мы можем создавать любые образы, вытаскивая их из своего воображения и располагая в любой области виртуального пространства. Обнаружив собственное виртуальное пространство, мы можем воздействовать при помощи него на так называемую реальную жизнь. Создавая образы в сознании, мы можем транслировать их наружу и менять реальность. По сути, существование виртуального пространства тесно связано с наличием у нас души. Там, в пространстве нашего сознания, мы воспринимаем и создаем при помощи энергии Космоса образы нашей души. При помощи виртуального пространства мы можем нести энергию своей души вовне, одушевляя ею неодушевленные предметы.
Как мы будем пользоваться этими пространствами для создания энергоинформационной сущности? Сначала мы берем предмет внешнего мира - из пространства объективной реальности. Затем мы населяем этот предмет образами нашего виртуального пространства - нашей души и таким образом одушевляем предмет. Затем мы устанавливаем телепатическую связь с предметом', передавая ему и воспринимая от него определенные значения тех или иных образов и ощущений, то есть для общения с ним мы пользуемся пространством субъективной реальности.
Проведем небольшой тренинг по восприятию всех трех пространств. Посмотрите по сторонам и остановите свое внимание на каком-либо событии внешнего мира - пространства объективной реальности. Например, ваш сосед купил новую мебель. Попробуйте воспринять это событие просто как факт, без оценок. Это ни хорошо и ни плохо, это просто событие. Вы сейчас в пространстве объективной реальности. Теперь оцените значение этого события для вас - ведь факт покупки мебели соседом немного окрашивается вашими эмоциями и фантазией, даже если вы в настоящий момент на предмет просто смотрите. Это значение положительное, или отрицательное, или нейтральное? Для вас это важно? Это может как-то повлиять на вашу жизнь? Думая о значениях, вы попадаете в пространство субъективной реальности. Теперь закройте глаза и представьте себе, что это вы покупаете такую (или другую, еще лучше) мебель. Образ этой мебели возникнет перед вашим внутренним взором - но ведь вам придется словно "лазать" куда-то в другую область вашего сознания. Вот это смещение и происходило в пространстве виртуальной реальности.
То есть мы уже на самом деле привыкли пользоваться всеми тремя пространствами. Пространство объективной реальности требует энергии - и мы им пользуемся в жизни, например, когда берем и бросаем камень. Пространство субъективной реальности энергии не требует - и мы используем его, когда, например, представляем себе, как бросаем камень (на третьей ступени при улавливании намерения мы как раз и пользуемся пространством субъективной реальности). Пространство виртуальной реальности требует незначительного количества энергии - и мы им пользуемся на четвертой ступени, когда работаем с областями "хорошо-плохо" и с глобусом своего сознания.


 Смещение точки "я есмь" в трех пространствах

Область "я есмь", как мы уже сказали, имеет разные названия. Одно из этих названий - "точка сборки". Это точка, из которой мы воспринимаем мир. Мы как бы собираем мир вокруг нее. И, смещая эту точку, мы можем собирать вокруг себя разные миры - мир творчества, мир прошлого, мир будущего. Всему этому мы учились еще на третьей и на четвертой ступенях ДЭИР. Вспомним, как мы это делали.
Достигаем ощущения "я есмь" в центре головы. Отпускаем сознание от себя, отводя его в сторону, за пределы головы, - пусть оно играет роль стороннего наблюдателя, тихо стоит в стороне и смотрит за процессом, ни во что не вмешиваясь. Замечаем, что область "я есмь" вовсе не является окаменевшей и неподвижной. Она живая и подвижная. Пробуем медленно смещать эту область вверх, поднимая ее над головой. Наше сознание по-прежнему в стороне. Смещаем область "я есмь" вверх сантиметров на двадцать. Замечаем перемену в ощущениях: возникает особое приподнятое состояние, похожее на творческое вдохновение. Мы сместили точку "я есмь" в область творчества, собрав вокруг этой точки сборки мир творческих образов и наитий.
Вспомнили? Очень хорошо. А теперь несколько видоизменим упражнение, научившись смещать область "я есмь" в доступных нам пространствах. Это понадобится нам в деле одушевления предметов и общения с созданной нами сущностью.
Сделаем это в объективном пространстве. Садимся спокойно, усиливаем при помощи дыхания восходящий поток. Достигаем ощущения "я есмь". Затем при помощи восходящего потока, направляя его вперед по стрелке, смещаем ощущение "я есмь" прямо перед собой в объективном пространстве, направляя его, к примеру, в центр головы вашей любимой кошки или собаки, за отсутствием таковых - в голубя или воробья, в комнатное растение или стоящий у стены шкаф. В любом случае вы испытаете какие-то ощущения. Конечно, в голове кошки или собаки, а тем более растения или шкафа вы вряд ли сможете прочитать какие-то мысли, но вот состояние, настроение, какие-то переживания ощутить можете. Вы можете почувствовать, что ваше растение, допустим, страдает оттого, что вы его мало поливаете. Что кошке снятся мышки, а шкафу тесно и неудобно стоять зажатым между стеной и кроватью. Попробуйте - вы можете узнать об обитателях вашего дома очень много нового и интересного!
Затем усиливаем при помощи дыхания нисходящий поток и при помощи этой энергии возвращаем область "я есмь" обратно, в центр собственной головы - словно раскидайчик на резинке.
Теперь потренируемся смешать точку "я есмь" в виртуальном пространстве. Но для начала вспомним материал пятой ступени ДЭИР - как мы входили в контакт с виртуальным пространством.
Закройте глаза. Ощутите пространство, окутывающее вас. Почувствуйте его объем: у него есть верх и низ, есть ширина и глубина. В нем, как и в обычном реальном пространстве, три измерения. Вспомните какой-нибудь образ - стихотворную строчку, мелодию или картину. Попробуйте определить, где именно в вашем виртуальном пространстве располагается этот образ. Далеко или близко? Высоко или низко? Теперь обнаружьте какую-либо испытываемую вами эмоцию - например, радость. Где живет радость в вашем виртуальном пространстве? Попробуйте определить ее координаты и местоположение. Вы увидите, что у каждого образа, каждой эмоции, каждого настроения в вашем виртуальном пространстве есть конкретное "место жительства".
А теперь пойдем дальше - попробуем сместить точку "я семь" в виртуальном пространстве. Вспомните о чем-нибудь приятном. Определите координаты этого приятного воспоминания в виртуальном пространстве. Где территориально оно располагается? Теперь войдите в состояние "я есмь". При помощи восходящего потока переместите область "я есмь" в то место, где расположено воспоминание. Почувствуйте, как вы оказались в нем и снова переживаете те приятные чувства, как будто все происходит в настоящий момент. С помощью нисходящего потока верните область "я есмь" обратно в центр головы. Такие перемещения ядра своей души в различных пространствах помогут нам отделять от себя и концентрировать в нужных областях определенные образы и энергетику, необходимые для создания и одушевления новорожденной энергоинформационной сущности.
Смещение точки "я есмь" в субъективном пространстве вообще простое дело. Мы выполняли его на третьей ступени ДЭИР. Достаточно просто редуцировать свое сознание до точки "я есмь" и представить себе, что она территориально расположена там, где вам нужно, - отождествитесь с нужной вам областью пространства.
Но теперь нам придется сразу же освоить еще один навык, доселе вам незнакомый. А именно навык, направленный на отделение от себя фрагмента собственного виртуального пространства, который и станет ядром для зарождения микросознания энергоинформационной сущности. Итак, до сих пор мы в основном оживляли и активизировали уже имеющиеся у нас навыки. Сейчас мы приступаем к освоению совершенно нового материала, а именно: к подготовительному, нулевому шагу особого направления системы ДЭИР - направления под названием "Работа с сущностями и существами".


 Шаг 0. Отделение фрагмента виртуального пространства

Вы можете возразить: как это я отдам какой-то неизвестной сущности часть своего виртуального пространства? Ведь это же часть меня, существующая благодаря наличию у меня души!
Правильно! И не надо никому и ничему отдавать уже существующую часть себя! Все, что внутри нас, - это наше, и только наше, достояние, и совершенно недопустимо делиться этим с кем-то или чем-то.
Но мы можем поступить по-другому. Мы можем специально создать внутри себя некую часть виртуального пространства, предназначенную именно для того, чтобы на базе ее создать новую сущность.
Представьте себе сад, в котором растет множество фруктовых деревьев, цветов и кустов. Выкапывать все это и отдавать посторонним людям по меньшей мере неразумно - таким образом вы лишите сад его красоты и пышности, да и без урожая останетесь. Но вот посадить в саду рассаду, которая предназначена специально для продажи - очень даже разумное и доходное дело.
Вот так же и мы не будем трогать пышный сад нашего виртуального пространства. Но мы посадим в нем "рассаду", которая принесет нам немалую прибыль.
Вырастить внутри себя такую "рассаду", то есть фрагмент виртуального пространства, предназначенный для отделения от себя, достаточно просто. Много сил для этого не потребуется.
Возьмите лист бумаги и ручку или карандаш. Дайте волю своей руке, отпустите ее - пусть рука чертит на листе бумаги линию, которая самым причудливым образом заплетается и закручивается так, как ей, руке, захочется. Обязательное условие: в конечном итоге линия должна стать замкнутой, то есть ее конец непременно надо соединить с началом. Ведь это основа для будущей сущности, и если линии не замкнуть, сущность может начать своевольничать и достраивать их самостоятельно, модифицируясь в разные совершенно неприемлемые для вас формы! И получится мутант вместо доброй, послушной сущности. А от мутантов ничего хорошего ждать не приходится...
Если хотите, можете нарисовать несколько таких замкнутых переплетенных линий, которые налагаются одна на другую, образуя своеобразный причудливый клубок.
Теперь отложите ручку и несколько минут пристально смотрите на получившийся рисунок. Вот это и есть та самая "рассада", которую надо будет поместить в свое виртуальное пространство для выращивания там предназначенного для отторжения фрагмента. По возможности запомнив получившуюся картинку, отворачиваемся от нее. Примерно через 30-40 секунд закрываем глаза и вспоминаем фигуру. И чтобы ее вспомнить, вам придется пошарить по виртуальному пространству в поисках той области, где находится это воспоминание, где вам вспомнить ее легче всего. Вы заметите, что воспоминание о фигуре находится в одной, определенной области, хотя саму фигуру вы видите прямо перед своими закрытыми глазами, вернее, чуть выше области глаз. Теперь начинайте смещать этот образ фигуры в ту область виртуального пространства, к которой пришлось обратиться, чтобы ее вспомнить. Как только фигура сместилась туда, ее образ сразу же приобретет невероятную яркость и четкость. Все! Вы заселили ее в свое виртуальное пространство, она получила там временную "прописку". Не теряя сосредоточенности, открываем глаза. Теперь мы должны переместить этот созданный нами фрагмент виртуального пространства в предмет. Пока мы еще не создаем сущность, а только тренируемся. Поэтому возьмите любой предмет - хоть тот же самый карандаш, смотрите на него пристально и мысленно смещайте в него созданный фрагмент виртуального пространства - фигуру из замкнутых переплетенных линий.

А теперь - внимание! Когда вы почувствуете, что фрагмент занял предназначенное ему место, надо помочь ему отделиться и заодно устранить искажения виртуального пространства, которые он может внести своим движением. Для этого на месте, с которого вы вытесняете фрагмент, надо очень ярко и отчетливо представить что-то очень большое. Я рекомендую представлять слона. Это действует очень эффективно. Большой слон, появившийся на месте вытесняемого объекта, легко выталкивает этот объект наружу, к тому же разглаживает и нормализует энергетику виртуального пространства после вытеснения фрагмента. Почему именно слон работает в данном случае идеально - сказать трудно. Но он работает. Это факт. Так что наблюдайте слонов, изучайте, запоминайте, а главное - любите их! Они - наши верные друзья и помощники в деле нормализации нашего виртуального пространства!
Представляя себе слона внутри себя, одновременно фиксируйте внимание и на предмете внешнего мира, куда вы транспортируете фрагмент виртуального пространства. Усилием воли удерживайте фрагмент в предмете, не давайте ему раствориться и уйти в неизвестном направлении. Тогда он под напором слона окончательно оторвется от вас и благодаря усилиям вашей воли останется в предмете, став основой виртуального пространства, а значит, и души вашей будущей сущности.
Итак, мы оживили внутри себя все необходимые нам навыки системы ДЭИР и теперь готовы приступить к основной работе по созданию сущностей. Перед нами открывается необозримый простор для творчества! Мы начинаем творить вокруг себя новый мир - мир добрых друзей и помощников. Одушевляя предметы, мы делаем мир добрее и лучше. А разве не для этого мы пришли на Землю? Так что, создавая новую жизнь, мы выполняем не только чисто практическую задачу - мы осуществляем важнейшую миссию человека: одушевить грубую материю, сделав ее лучше, добрее, гармоничнее. А значит, усовершенствовать наш мир. Ведь мы все заинтересованы в том, чтобы мир стал лучше и совершеннее. И это - в наших руках.


Техника одушевления предметов. Книга I : Система навыков ДЭИР

Глава 3. Техника создания и использования энергоинформационных сущностей


 СОЗДАНИЕ СУЩНОСТИ

Скажу сразу: приведенные в этой главе шаги являются лишь описанием общей техники создания сущностей. Эти упражнения нужны пока еще только для тренировки, а не для осознанного и окончательного создания сущностей, - имейте это в виду! К работе по созданию конкретных сущностей мы перейдем в следующих главах. Пока же вы еще не знаете, какие сущности бывают и, самое главное, какие из них вам нужны и нужны ли вообще. В этом мы будем разбираться чуть позже.
Поэтому к материалу этой главы отнеситесь как к тренировочному процессу, как к продолжению отработки навыков, которые нам потребуются для создания сущностей. Позже мы будем создавать полноценных сущностей для осуществления конкретных важных целей. А пока для тренировки создадим какую-нибудь нейтральную, милую, безобидную сущность, которую потом с успехом развоплотим.
С чего начать работу? С того, что крепко-накрепко усвоить: создание сущности - это процесс сложный, достаточно длительный и очень важно, чтобы он был целостным, то есть не прерывался. Значит, в процессе создания сущности вы не должны делать перерывов и не должны отвлекаться. Поэтому постарайтесь заранее позаботиться об условиях, в которых вы будете работать. Исключите вмешательство родных и знакомых, отключите телефон, закройтесь на замок и предельно сконцентрируйтесь на процессе, чтобы ни одна посторонняя мысль не отвлекла вас от него. Чтобы создание сущности было успешным, вам предстоит сохранять полную сосредоточенность и незамутненность разума, предполагающую отсутствие посторонних мыслей и ощущений.
Такая самодисциплина требует некоторых приготовлений. Прежде чем приступать к работе по созданию сущности (когда двери уже заперты, а телефон отключен), уделите несколько минут работе с центральными потоками. Сосредоточьтесь на них и активизируйте их при помощи дыхания. Пройдите гармонизацию через эталонное состояние (описана во второй книге по системе навыков ДЭИР - "Становление"). Затем подготовьте в своем воображении три зрительных образа - самых простых, легко запоминающихся и узнаваемых - к примеру, круг, квадрат, крест.


Шаг 1. Создание аморфного "зародыша" сущности

Можете использовать любой небольшой предмет. Берем первый созданный образ - круг. (Позже мы узнаем, что для каждой разновидности сущностей существуют свои образы, но пока ограничимся более или менее нейтральным кругом.) Мысленно налагаем этот образ на одушевляемый (предварительно очищенный) предмет. То есть берем образ, который сформировался у нас в сознании, чуть выше уровня глаз, и начинаем его смещать в субъективном пространстве на предмет. Теперь, сосредоточившись на восходящем потоке, усиливаем его при помощи дыхания. Ощущаем у себя в голове стрелочку, направленную вперед. Если вы прошли четвертую ступень ДЭИР, у вас уже растворены промежуточные чакры. Но сейчас нам потребуется на время воссоздать у себя Аджна-чакру. Для этого ощущаем границу своей кожи в проекции Аджна-чакры и ощущаем, как она прорвалась и как энергия начала сочиться наружу. Теперь начинаем пропускать энергию восходящего потока по стрелочке через Аджна-чакру в предмет и образ, наложенный на него. Накачиваем этой энергией предмет вместе с образом. Продолжаем накачку около минуты.
В итоге мы получаем некий аморфный "зародыш" сущности, уже снабженный энергией, но еще лишенный какой-либо структуры.
Затем, не прерываясь, приступаем к следующему шагу.


Шаг 2. Помещение в массу "зародыша" зачатка структуры

Теперь берем второй образ (в дальнейшем это опять-таки будет зависеть от характера создаваемой сущности, но пока возьмем снова нейтральный образ, например квадрат). Помещаем в субъективном пространстве образ квадрата на все тот же одушевляемый предмет, который мы уже совместили с предыдущим образом, то есть представляем и этот новый образ как бы наложенным на предмет. Сразу же усиливаем его подпитку восходящим потоком и начинаем усиливать нисходящий поток, направляя его по стрелочке из Свадхистана-чакры (не забыть сначала сформировать чакру!) на одушевляемый предмет, начиная накачку его энергией нисходящего потока. Продолжаем накачку около минуты. Что мы сделали таким образом?
Мы поместили в аморфную массу "зародыша", созданного в результате первого шага, зачаток структуры. И теперь нам предстоит соединить структуру и энергопотенциал системы.
Поэтому, не прерываясь, приступаем к следующему шагу.


Шаг 3. Соединение структуры и энергопотенциала системы

Вызываем в сознании третий образ, например крест, и также помещаем его на предмет, усиливая подпитку нисходящим потоком. Для усиления эффекта можете представить себе звук падающих капель, которые насыщают предмет энергией. Итак, вы имеете предмет с наложенными на него в субъективном пространстве тремя образами, в который вливается энергия двух центральных потоков. Не прерываясь и не теряя сосредоточенности, следите по собственным ощущениям за характером поглощения системой энергии. Постепенно предмет с наложенными на него образами как бы войдет во вкус - начнет интенсивнее поглощать энергию. Как только поглощение активизируется, подпитывайте предмет в таком усиленном режиме примерно две-три минуты.

Теперь создана структура будущей сущности, и эта структура объединена с ее энергопотенциалом. Она начинает самостоятельное существование - и на первом этапе продолжается ее самоформирование изнутри.
Надо ей в этом внутреннем формировании помочь. Потому переходим сразу к следующему шагу.


Шаг 4. Накачка системы энергией

Итак, в этот момент создаваемая система начинает стремительно поглощать энергию обоих потоков. И мы продолжаем вливать в нее свою энергию, делая это в течение примерно одной-двух минут. Если вы продолжаете работать с предметом, использованным в нулевом шаге, то вы уже передали ему часть виртуального пространства. Если вы взяли другой предмет, сделайте это сейчас - так, как описано в нулевом шаге, после продолжите накачку создаваемой сущности центральными потоками. Через несколько минут вы почувствуете, что интенсивность поглощения энергии предметом падает. Это признак предварительного насыщения. Когда поглощение ослабевает, очень важно не прерываться и не прекращать накачку системы энергией! На этом этапе особенно важно, чтобы двери были закрыты, а телефон отключен. Делайте это еще несколько минут, пока не почувствуете, что поглощение энергии сделалось стабильным - система насыщена энергией.

Этот шаг в принципе завершает создание энергоин-формационной сущности. Но теперь перед нами стоят крайне важные дальнейшие задачи: мы должны обеспечить функционирование сущности, позаботившись, чтобы она делала только то, что нам нужно, и не развивалась бесконтрольно, приводя к непредсказуемым последствиям. Кроме того, мы должны задать источник ее питания. Пока что сущность еще окончательно не сформирована, не организована, несамостоятельна и во всем зависит от нас - своих родителей. Надо успеть воспользоваться моментом, пока она еще не встала на ноги, пока она податлива, послушна и неуверенна в себе, и провести должный воспитательный процесс.


Шаг 5. Внедрение в сущность нужных ощущений и намерений

Теперь мы, не прерывая энергетической подпитки, должны снова войти в состояние "я семь". Это необходимо для установления телепатического контакта с сущностью. Данный навык мы с вами уже оживляли в предыдущей главе. Смещаем точку "я есмь" в объективном пространстве прямо в центр создаваемой сущности. До нас начнут доноситься фрагменты ощущений свежевылупившегося энергоинформационного существа. Интересно, что оно чувствует, не так ли? Какой у него характер? Оно жалобно скулит, плачет, как новорожденный младенец, пищит, как птенец, или рвется в бой и проявляет агрессию, как маленький, но уже хищный зверек? Попробуйте ощутить эти нюансы его настроения и почувствовать, кого же это вы породили.
Используя хорошо известную вам технику передачи намерения, которую мы освоили на третьей ступени ДЭИР и только что вспоминали во второй главе этой книги, начинаем телепатически передавать сущности условия ее существования. Для этого нужно сначала самим проникнуться ощущением тех условий, которые сущность должна соблюдать при своем существовании, то есть мы должны дать ей "смысл жизни", сохранение которого она инстинктивно будет соблюдать. Тут нужно расслабиться и дать волю своему воображению. Допустим, вы хотите, чтобы сущность защищала вас от посторонних влияний. Попробуйте войти в состояние полной защищенности и безопасности. Вы должны на примере своих ощущений показать сущности, чего вы от нее хотите. Вы входите в состояние защищенности, теперь транслируете его в сознание вашего творения - и это состояние немедленно делается необходимейшим условием существования самой сущности. Таким образом, мы даем сущности смысл ее жизни. Наши ощущения, транслируемые ей, становятся основой ее внутреннего мира.
Какие еще ощущения можно на данном этапе внедрить в сущность? Это может быть ощущение, что вы набираете энергию, становитесь все сильнее. Это может быть ощущение отбрасывания от вас энергетических вампиров и вообще всяческой негативной энергии (или, наоборот, резчайшего поглощения энергии постороннего агрессора). Это может быть ощущение, что вы всегда в центре внимания, вас все любят и уважают. И так далее - в зависимости от того, чего вы хотите достичь. Только не надо на вашу новорожденную сущность навешивать все эти ощущения скопом - ограничьтесь каким-то небольшим набором. Не надо обременять ее целой гаммой разнообразных задач - пусть это будет сущность какого-то конкретного, одненаправленного назначения. В следующих главах вы познакомитесь со множеством других функций, которые могут осуществлять сущности, и тогда выберите то, что вам лучше всего подходит. А пока мы лишь тренируемся, не забывайте об этом!
Главное - не забывайте провести телепатическое внедрение в сущность своих намерений с полным соблюдением всех необходимых условий этого шага. Вы, конечно, помните, что для внедрения намерения нужно отождествиться с объектом, то есть охватить его своим эфирным телом? Не забудьте это сделать! И на данном этапе, и при выполнении последующих шагов вы с сущностью должны быть едины! Она пока еще новорожденный младенец, сырой материал, пока что она часть вас: вы думаете за нее, вы чувствуете за нее, вы действуете за нее.

На этом этапе у сущности появился "смысл жизни". И качество ее дальнейшей работы, естественно, зависит от вашей силы и искусности. Надо сказать, что этот этап достаточно сложный - сложен он даже при очном обучении в школе ДЭИР. На курсах наши преподаватели обычно дают этот материал чрезвычайно подробно и тщательно, и тогда можно научиться даже создавать сущности, живущие в мыслях человека. Ведь здесь очень важно получить навык на уровне ощущений! От того, насколько полны и ярки ваши ощущения, зависит, собственно, эффективность работы энергоинформационного существа.
Как только ощущение такого слияния вас с сущностью, такого отождествления ваших и ее намерений стало четким, ясным и устойчивым, мы, не прекращая подкормки сущности и контакта с ее сознанием, переходим к следующему шагу: определению источника питания сущности.


Шаг 6. Определение источника питания сущности

Мы продолжаем кормить сущность и держать контакт с ее сознанием. Не прерывая этого процесса, мы должны определить источник питания сущности. Для этого нам нужно опять же при помощи телепатии передать ей на уровне ощущений информацию о том, где она должна брать питание. Поскольку на данном этапе мы и сущность едины и тождественны, мы должны показать ей на своем собственном примере, чем она будет питаться. Допустим, мы хотим, чтобы она питалась положительными эмоциями. Для этого сами входим в состояние, когда мы поглощаем энергию поло-кительных эмоций. Например, представляем себя в веселой, приятной компании, где все поют и смеются. Ощущаем, как эти положительные эмоции преобразуются в энергетические потоки и входят в наше тело, увеличивая и укрепляя нашу энергетическую оболочку. Надо как следует прочувствовать этот процесс и обязательно продемонстрировать сущности, как от такой подпитки разрастается и начинает ярко сиять энергетическая оболочка! Проникнувшись этим ощущением, транслируем его в сознание сущности в соответствии с техникой передачи намерения.

Может быть и другой вариант: мы хотим, чтобы сущность питалась выплесками негативной энергии других людей, превращая их в позитивную энергию и таким образом делая вполне приятной для себя подпиткой. Для этого опять же надо на своем примере показать сущности, как это делается. Объединившись с сущностью, начинаем поглощать негативные выплески. Превращать негативную энергию в позитивную, по сути, не требуется - ведь для сущности нет понятий позитива и негатива. Есть одно - энергия, которую она с удовольствием и аппетитом поглотит.
Можем ей показать в качестве источника питания и энергию агрессивно настроенных эфирных образований, и эгрегориальную энергию, и энергетические выплески конкретного человека.
В следующих главах мы подробно обратимся к рассмотрению других возможных источников питания для сущности. Пока же ограничимся уже сказанным. Итак, на этом этапе сущность полностью создана и готова к самостоятельному существованию на отведенных ей пищевых источниках. Но эти источники лишь намечены, они еще не задействованы в полной мере. Пока же сущность по-прежнему продолжает получать энергию центральных потоков непосредственно от вас. Продолжайте еще в течение десяти-пятнадцати секунд подпитывать ее энергией своих центральных потоков уже после того, как ей показан будущий постоянный источник ее питания. А теперь нам осталось только завершить процесс.
Как только у вас появилось стойкое ощущение, что сущность хорошо вас поняла и усвоила информацию об источнике питания, ни в коем случае не прерывая ни на секунду контакта с нею и энергетической подкормки, очень быстро переходим к последнему шагу: трансляции в сознание сущности образа стоп-страховки. Ведь она пока все понимает, но предпочитает получать подпитку непосредственно от вас - н ее нужно вывести на самостоятельное существование.


Шаг 7. Трансляция в сознание сущности образа стоп-страховки

Очень быстро, мгновенно и резко усиливаем подпитку сущности центральными потоками и одновременно начинаем транслировать в ее сознание последний образ - стоп-страховку, или просто имя сущности. Транслируется имя опять же методом передачи намерения. Имя может быть самое простое, хоть Вася. Главное, чтобы оно было запоминающимся и четко ассоциировалось у вас с создаваемой сущностью. Не словесно, а именно в зрительном образе! Имя вовсе не должно быть словесным. Это может быть просто образ или ощущение. И даже, если все же имя словесное, оно должно быть для вас не просто словом.

Внедрение имени должно сопровождаться вашим ощущением от этого имени и желательно каким-то образом - зрительным, слуховым, осязательным, обонятельным. Да, это может быть просто ваш любимый запах или музыкальный звук, на который сущность будет откликаться, как только вы воспроизведете его в своем воображении.
По мере проникновения имени в сознание сущности продолжаем усиливать ее энергетическую подпитку энергией своих центральных потоков. И, как только ощущение образа имени имплантировалось в создаваемую систему (следим за этим по своим ощущениям), внезапно и резко прекращаем подачу энергии сущности и прерываем контакт с ее сознанием. Растождествляемся с нею, полностью и решительно отделяя от нее свое эфирное тело. Готово!!!
Теперь сущность создана. И она начинает свое собственное, независимое от вас существование, посвященное соблюдению условий, заданных вами. Несколько ближайших часов, впрочем, сущность будет продолжать поглощать энергию, рассеянную во внешней среде, потому что ей нужно создать собственный энергозапас, и это нормально. Вообще отучить сущность поглощать свободную рассеянную энергию не удастся, потому что она естественным образом проникает в нее. Но это не опасно, потому что эта энергия, в общем-то, ничья, она никому не нужна. В разных крайних случаях временной потери источников питания эта рассеянная энергия не даст энергоинформационному существу страдать от голода. Не волнуйтесь, пока сущность пребывает в норме, то есть в неповрежденном, неискалеченном состоянии, - она не подключится к какому-либо источнику энергии, не санкционированному вами. Этот вариант совершенно исключен.
Конечно, сейчас мы привели один из самых простых вариантов создания сущности. Есть более сложные методы, позволяющие создать сущности в десятки, а то и в сотни раз более сильные, чем получающиеся при описанной технологии. Но в книге я их излагать не буду, так как при самостоятельном использовании этих сложных методов ие исключены ошибки. А ошибка при создании таких сверхсильный сущностей может обойтись дорого! Потому обучиться этим сложным методам можно только при непосредственном постоянном контроле преподавателя, то есть в очной школе ДЭИР.
Данный же простой метод абсолютно исключает возможность ошибок. Не будем рисковать и начнем с малого. Ну а если вам захочется большего, то вам всегда помогут в Школе ДЭИР и Институте внедрения навыков ДЭИР. Скажу только, что в многочисленных созданных в стране клубах ДЭИР широко используются сущности, по информационной емкости равные человеку, а по энергетической - превышающие его в тысячи раз!
Ну что же, у вас это - в перспективе. Но уже и сейчас вы достойны всяческих похвал и поздравлений! Вы уже поняли, что вы сделали? Вы создали новую энергоинформационную жизнь! Вы стали творцом нового мира! А потому от души поздравляю вас!


НЕМНОГО О ПИТАНИИ СУЩНОСТЕЙ

Мы уже сказали о том, как внедрять в сознание сущности информацию об источниках питания, но обратимся к этой теме еще раз, уж очень она важная. К вопросу питания сущности нужно подходить с невероятным тщанием. Все дело в том, что без развопо-лощения сущности поменять раз заданный для нее источник питания вам не удастся. Поэтому тут надо предвидеть все возможные последствия. Допустим, вы установили в качестве источника питания негативные эмоции какого-то конкретного человека. Допустим, по каким-то причинам этот человек исчезнет из вашей жизни, окажется вне зоны досягаемости сущности. Кто может знать, как она поведет себя в таком случае?
Сущность начинает голодать - это факт. Голодая, она начнет поглощать из внешней среды все больше и больше энергии. В конце концов она создаст вокруг себя вакуум. Это уже само по себе не слишком здорово. Но и это еще не самое страшное.
Гораздо опаснее другое: при длительном недоедании или при резком прерывании питания, приводящем к глубокому острому голоду, у сущности начинается повреждение структуры. Это очень похоже на повреждения головного мозга, которые возникают у человека при длительном кислородном голодании. Если человек выживает после состояния клинической смерти, длившегося больше критического отрезка времени, он становится умственно неполноценным. Так же и с сущностью: если она даже выживает после острого голода, она может утратить изначальную структуру и стать неполноценной, а значит, непредсказуемой в своем поведении.
Вот еще пример прекращения подпитки для сущности. Вы ведь можете попросту потерять предмет, в котором она живет! А если живущая там сущность предназначена отражать негативные воздействия на вас? Но предмет потерян, его с вами нет, и вся агрессия, которую должна была отражать сущность, приходится на вас, а сущность, которая должна была этой агрессией питаться, остается без питания! И пока вы ищете предмет, поднимая весь дом вверх дном, где-то затерявшаяся сущность страдает и голодает. Если вы не находите предмет вовремя, она начинает погибать. И, погибая, естественно, может начать бросаться на кого ни попадя.
Я не случайно привел этот пример: такой случай действительно был. Один из слушателей школы ДЭИР потерял предмет с живущей в нем сущностью - кольцо. Неожиданно его начальник, который отчитывал его аж две недели назад (тогда от агрессии защитила сущность, но после никаких нападок не было и в помине!), попадает в больницу с сердечным приступом. Что такое? Агрессии со стороны этого начальника давно уже нет, а ему все хуже и хуже. Как будто кто-то выкачивает из него последние жизненные силы! В то время как другие люди проявляют агрессию к бывшему владельцу сущности и остаются абсолютно безнаказанными. Конечно - предмет-то потерян. Что выяснилось? А выяснилось, что умирающая сущность, обитающая в потерянном кольце, судорожно цепляясь за жизнь, вспомнила об этом своем последнем источнике питания, с которым ей довелось столкнуться, - грубом начальнике. Пользуясь этой памятью, она и вцепилась в него как в последнюю свою надежду, хотя поводов для этого он уже не подавал. Она буквально вытянула из него все силы. Кольцо так и не нашли, и сущность пришлось спешно дистанционно погрузить в спячку, чтобы она не убила окончательно этого несчастного начальника. Человека удалось спасти.
То есть в подобных ситуациях сущность вцепляется в тот источник, который был для нее последним, независимо от того, сколько времени прошло с тех пор, как она им питалась. Чем это может кончиться для того человека, который осуществлял на вас энергетическое давление, вы уже убедились. Он, может, уже давно раскаялся и давить на вас больше не собирается, но сущности-то все равно, ей кушать хочется.
Другой пример. Слушательница курсов задала для сущности один источник питания: положительные эмоции. Но она не заметила, как положительный фон ее жизни изменился - из-за некоторых обстоятельств перестали приходить в дом веселые, жизнерадостные компании. Сущность начала чахнуть и болеть и в качестве источника питания переключилась на единственный объект в доме, все еще доставляющий положительные эмоции, - на кошку. Кошку, к сожалению, спасти не удалось. А вот хозяйка дома встала перед дилеммой: или вернуться к прежнему веселому образу жизни, или развоплотить сущность. Она выбрала второе.
Отсюда два правила. Первое: всегда задавайте для сущности более одного источника питания. Для создания второго, дополнительного источника питания внедряйте в сущность информацию о том, что во внешней среде всегда существует немало рассеянной энергии. Это и будет вторым, запасным источником питания. Второе правило: если существование энергоинформационного организма утратило для вас актуальность, то немедленно используйте стоп-страховку и развоплотите существо или погрузите его в спячку. Подробнее об этом будет рассказано в соответствующей главе нашей следующей книги.


СТОП-СТРАХОВКА

И еще одна вещь, о которой нужно сказать подробнее. Это стоп-страховка. Использованию стоп-страховки обязательно надо научиться в совершенстве, чтобы ваше общение с созданной вами энергоинформационной сущностью было продуктивным и приводило всегда только к желаемым результатам без всяких неприятных сюрпризов.
Дело в том, что образ стоп-страховки, как последний, использованный при создании сущности, обладает для нее повышенным значением. Это своеобразная "пуповина", связывающая ее с миром, которая является необходимейшим условием для ее существования. Это не только ее имя. Это ее суть.
Поэтому, после того как сущность уже создана и начала свое самостоятельное существование, мы для налаживания контакта с нею должны в первую очередь снова транслировать ей образ стоп-страховки. Это делается опять же по технике третьей ступени ДЭИР: входим в состояние "я есмь", отождествляемся с центром сознания сущности и внедряем в него образ стоп-страховки.
Это приводит к тому, что энергетическое существо немедленно пробуждается и начинает сверять переданный ей при создании образ стоп-страховки с тем именем, которое вы сейчас транслируете ему. Поэтому очень важно, чтобы в качестве стоп-страховки вы использовали образ очень узнаваемый и неизменный, чтобы его ни с чем нельзя было спутать и чтобы вы сами запомнили его и во всех тонкостях могли много раз воспроизводить в неискаженном виде. Если вы даже слегка исказите образ стоп-страховки, сущность не откликнется и не признает в вас хозяина. Ну подумайте сами, если вы Вася, а вас вдруг называют Колей - разве вам это понравится? Вот и сущности не понравится. Если таким грубым, неточным способом попытаться разбудить энергетического "зверька", он ведь может и не понять, что это хозяин его будит, может принять вас за врага и начать обороняться, а то и нападать. Поэтому будьте всегда предельно точны при использовании стоп-страховки. Очень хорошо, если в качестве нее вы будете пользоваться строго зафиксированным образом типа фотографического изображения или нарисованной геометрической фигуры.
Если сущность идентифицировала ваше к ней обращение и признала в нем свое имя - она немедленно вступает с вами в контакт. Если образ точен, то контакт крепнет практически мгновенно и взаимодействие с сущностью быстро достигает нужной продуктивности и глубины.
Итак, стоп-страховка применяется, чтобы начать контакт с сущностью или чтобы просто активировать ее в случае надобности. Активация сущности может потребоваться тогда, когда она набрала слишком много энергии, например отражая многочисленные энергетические атаки. После этого она может на какое-то время стать пассивной, прекратить реагировать на новые атаки и перестать защищать вас. Просто потому, что для нее это внешнее давление - трын-трава. В таком случае придется снова ее будить.
Но кроме этого у стоп-страховки есть и другая функция: она применяется при развоплощении сущности. Пока лишь скажу, что для успешного разво-площения нужно обязательно использовать все образы, применявшиеся при создании сущности. Нельзя развошюшать сущность, применяя один лишь образ стоп-страховки! Это будет грубой ошибкой, и такое мероприятие заранее обречено на провал. Кроме того, оно крайне опасно, потому что энергетическое существо будет сопротивляться. Оно не захочет разво-площаться только лишь при помощи стоп-страховки и предпримет свои контрмеры, совершенно неожиданные для человеческой психики. Ну, например, может сбить вас с толку, направить по ложному пути, передать вам неверную информацию на уровне подсознания - так что вы сами пойдете навстречу опасности, вместо того чтобы уйти от нее.
Итак, стоп-страховку нельзя забывать.


ПОЛУЧЕНИЕ ИНФОРМАЦИИ ОТ СУЩНОСТЕЙ

О разновидностях и назначении энергоинформационных сущностей мы с вами еще поговорим подробно в следующей книге, посвященной именно этому вопросу. Некоторые разновидности энергоинформационных сущностей, к примеру, создаются специально для того, чтобы накапливать и перерабатывать для нас разного рода информацию. Да и от прочих разновидностей сущностей нам время от времени может понадобиться что-то узнать. Естественно, у нас возникает справедливый вопрос: каким образом мы можем получать эту информацию, которую собрало для нас бесплотное существо? В мире существует множество способов получения информации, в том числе и уже хорошо известных вам. Сейчас мы поговорим об этих способах подробнее, применительно именно к конкретной задаче - получению информации от энергоинформационных существ.
Но сначала - важное предупреждение. Каким бы методом чтения информации, накопленной энергоинформационной сущностью, вы ни пользовались - никогда, ни при каких обстоятельствах не пытайтесь читать информацию, накопленную сущностью, которую создали не вы!
Исключение лишь одно: сущности, создаваемые для коллективного использования. Но этому специально обучают только на очных курсах ДЭИР. Только очное обучение в данном случае позволяет избежать катастрофических ошибок при использовании.
Во всех остальных случаях - не пытайтесь общаться с чужими сущностями! Почему это так опасно? Да потому, что вы не являетесь создателем и носителем образов, использованных при ее создании, а, входя с ней в контакт, полностью открываетесь ей - и не имеете от нее никакой защиты. Вы не знаете ни того, с какими условиями эта сущность создавалась, ни о том, какие у нее задачи (а может, уничтожение вам подобных, или похищение вашей удачи в пользу хозяина, или отведение хозяину вашей положительной кармы?), вы не знаете, как она может отреагировать на ваше вторжение. А хорошо и качественно созданная сущность уже в первые несколько дней существования может стать в десятки и даже сотни раз сильнее обычного человека! Иногда она может даже в несколько раз превысить потенциал человека, имеющего полевую конфигурацию четвертой ступени ДЭИР. И если такая мощнейшая сущность агрессивно отреагирует на вас, когда вы окажетесь совершенно открыты и незащищены, то вы можете серьезно пострадать. По этой причине используйте только сущности, созданные самостоятельно! Или те, которыми вы обучились пользоваться на курсах ДЭИР в рамках программы Института внедрения навыков ДЭИР. Все остальное крайне опасно - как для энергетики, так и для жизни.
Ну вот, после такого необходимого предупреждения можно приступать и к собственно методам чтения информации.


Рамки и маятники

Вы, конечно, прекрасно знакомы с этими стандартными, в настоящее время широко используемыми методами - рамкой и маятником. Я не буду останавливаться на этих методах подробно, потому что о них и так можно прочесть во множестве различных пособий. Способ получения информации с их помощью тоже вполне стандартный. Нестандартен только способ постановки вопроса сущности - этот способ используется всегда при получении информации от сущности. Вы отождествляетесь с сущностью по технике первой ступени - накрывая ее своим полем и сливаясь с нею. Затем вы по технике третьей ступени транслируете сущности свою область "я есмь" и одновременно образ стоп-страховки. Затем передаете сущности свой вопрос - непременно в виде ощущения! То есть бесполезно формулировать вопрос словами. Вы должны наглядно и образно (как телевизор, но только с ощущениями, запахами и звуками) транслировать сущности тот объект, о котором вы задаете вопрос. На уровне ощущений передайте и то, что вы хотите об объекте узнать. И только затем берете в руку маятник или рамку и, уже будучи настроенными на исследуемый объект (в данном случае - на сущность, живущую на предмете), задаете ей вопрос относительно интересующей вас информации. Далее отслеживаете начинающееся вращение рамки или колебания маятника. Стандартный вариант ответов таков: поворот рамки против часовой стрелки и качания маятника вправо - влево означают "нет", поворот рамки по часовой стрелке и качания маятника вперед-назад означают "да". Впрочем, более точным будет результат, если вы перед тем, как задавать основной вопрос сущности, спросите у нее, как будет "да" и как будет "нет" - иногда тут возможны варианты.
У этих методов есть недостатки, и существенные. Особенно не рекомендуется доверять рамке и маятнику тем, кто так и не прошел четвертую ступень ДЭИР. Почему? Да потому что у таких неподготовленных людей чрезвычайно активен внутренний критик (как у любого обычного человека). Внутренний критик - это элемент сознания, который создает своего рода помехи в восприятии информации. Он может навязывать вам желаемый для него ответ, который совершенно не соответствует реальному ответу. Он может даже попросту отсекать от вас информацию, поступившую по нестандартным для обычного человека каналам. Например, он может внушить вашему подсознанию, что вы не можете получить от сущности информацию - и вы действительно ее не получите. Не потому, что этой информации нет, а потому, что внутренний критик в нее не верит.
Этот элемент сознания, называемый внутренним критиком, откликается на малейшую эмоцию и при любом эмоциональном толчке активизируется и приводится в действие. Он может активизироваться просто от волнения по поводу той информации, которая нас интересует, относительно которой мы задаем вопрос. Он может активизироваться даже от радости по поводу того, что нам удалось создать энергоинформационную сущность. Активизировавшись же, он тут же заставляет нашу логику и память работать в искаженном режиме, генерируя дезинформацию. В итоге неподготовленный человек, работая с рамкой или маятником, чаше всего получает не истинную информацию, а сгенерированную его же собственным сознанием дезинформацию, либо ту ложную информацию, которую ему хотелось бы получить, но которая не соответствует действительности.
После четвертой ступени ДЭИР, когда внутренний критик молчит (в голове - тихо!), информация становится более достоверной. Качество принимаемой информации можно повысить, если для настройки на сущность использовать смещение точки "я есмь" (для прошедших четвертую ступень - верхней точки "я есмь") в субъективном пространстве непосредственно в центр сущности, разбуженной передачей ей образа стоп-страховки по технике третьей ступени.
Но и тут полученная при помощи рамки и маятника информация очень часто оставляет желать лучшего, потому что при работе с этими инструментами мы вынуждены довольствоваться только двумя вариантами ответа - "да" и "нет", а эти два слова не в состоянии передать все богатство реальной информации, транслируемой вам сущностью.


Чтение ощущений

Этот метод значительно интереснее и продуктивнее, чем вышеописанный метод получения информации посредством использования рамки и маятника. Чтение накопленных сущностью ощущений поможет вам прежде всего оценить общий эмоциональный фон, в котором пребывает ваше творение - узнать о его настроении, самочувствии, отношении к жизни и прочим вешам, характерным для всех живых существ. Ощущения могут дать нам гораздо больше информации, чем скупые "да" и "нет". Кроме того, пользуясь рамкой и маятником, вы получаете лишь ответы на свои вопросы. А если сущность захочет передать вам что-то такое, о чем вам спрашивать не придет в голову? Вы останетесь без важной информации. Метод же чтения ощущений передаст вам гораздо более полную информацию даже безо всяких вопросов с вашей стороны - узнаете даже то, о чем и не думали спрашивать.
Кроме того, с ощущениями иметь дело намного удобнее, чем со словами: ведь в данном случае вы получаете непосредственный ответ, не искаженный словами. К примеру, вас интересует отношение к вам какого-то человека - сущность может передать вам полный слепок его душевного состояния в тот момент, который зафиксировала созданная вами сущность. Представьте себе: вы ощущаете сразу все, что творится в душе у этого человека, вместо краткого "да" или "нет" на вопрос: "Как он ко мне относится?" И у "да", и у "нет" может быть масса нюансов и вариантов. В случае чтения ощущений вы получаете сразу и одним махом все эти нюансы и варианты. Такой слепок душевного состояния словно голографическое изображение, которое сразу сообщает вам невероятно много о предмете.
Как пользоваться методом чтения ощущений? Мы просто объединяемся с сущностью своим сознанием. Для этого можно использовать техники третьей ступени, а можно поступить проще: немного усилить восходящий поток, направить его энергию по стрелочке в голове вперед, прямо в центр сущности. Вы непременно ощутите некий встречный энергетический поток от сущности. В этот момент, ощутив эту ответную энергетическую подачу, надо срочно вспомнить образ стоп-страховки. После этого сосредоточиться на своих ощущениях и зафиксировать их изменение. Зафиксировать надо и изменение ощущений в теле, и изменение эмоционального фона. Что изменилось в теле? Возникло ощущение холода, тепла, напряглись или, наоборот, расслабились мышцы? Это приятные ощущения или нет? Что изменилось в эмоциональном фоне? Вы почувствовали тревогу, радость, печаль, веселье? В данном случае все эти ощущения не ваши.

Это ощущения, транслируемые вам сущностью. Вы просто восприняли их от нее, как радиоприемник, настроившийся на нужную волну. А уж что означают эти ощущения - расшифровывать вам, в зависимости от вопроса, с которым вы обращаетесь к сущности. Если вы спрашиваете об отношении к вам какого-то человека - и получаете в ответ ощущения тоски, разочарования, горя, то подумайте, чем это вы так досадили этому человеку, что вызываете у него такие неприятные эмоции. Если вы спрашиваете, как отдыхает ваша семья на берегу моря, и в ответ получаете ощущение озноба и дискомфорта, срочно поинтересуйтесь, какая погода на этом курорте, уж не пришел ли туда арктический циклон. И так далее.
При этом варианте чтения информации лучше не поддерживать длительного контакта с сущностью.
Прикоснулись к ней своим сознанием, получили мгновенный "фотографический отпечаток" по интересующему вас вопросу - и прервали контакт.


Чтение визуального ряда

Энергоинформационное существо может даже транслировать вам более сложную информацию - визуальные образы, запечатленные им самостоятельно или похищенные из сознания людей, с которыми существо вступало в контакт.
Эта техника сложнее, чем предыдущая, хотя бы потому, что зрительный анализатор человека, как никакой другой, склонен возбуждаться при участии внутреннего критика и подсовывать человеку откровенную дезинформацию. Но вы, вооруженные знанием четырех ступеней ДЭИР, без сомнения, сумеете справиться с этой задачей. Ведь мы уже с вами вполне способны стать не рабами, а властителями собственного разума! В отличие от большинства людей, которые все еще пребывают в рабстве то собственного внутреннего критика, то навязываемых чужих мнений... Свободный и сильный человек, каким становится каждый, осваивающий систему ДЭИР, легко выделяет зерна истины из помех и шума. Помехи и шум для нас остались на предыдущей эволюционной ступени! Мы с вами хорошо потрудились. Мы освоили самодисциплину. Мы стали очень точными приборами, умеющими в любом шуме вычленять и улавливать нужную нам истинную информацию!
Итак, для чтения визуального ряда, передаваемого энергоинформационным существом, сначала нужно очистить ядро своего сознания от шелухи мыслей и чувств и, как мы уже много раз это делали, провести редукцию сознания до точки "я семь". Затем закрыть глаза и подождать, пока перед глазами не установит - ся спокойный и ровный фон Потом открыть глаза и установить контакт с энергоинформационным существом - опять же по технике третьей ступени, когда мы отождествляемся с сущностью, транслируем ей свою область "я семь", затем передаем в ее сознание образ стоп-страховки и вопрос, который вы намерены задать. Не теряя контакта, перевести взгляд на специально подготовленный для этого случая лист белой бумаги и просто смотреть на него в течение примерно пятнадцати секунд. Бумага нужна потому, что именно в это время и происходит передача вам информации от сущности, но проявится она чуть позднее. Посмотрев в течение пятнадцати секунд на чистую белую бумагу, закрываем глаза (но контакт с сущностью по-прежнему не теряем) и... перед вашими глазами, словно по волшебству, начнет разворачиваться цепочка образов, которые хранились в сознании вашего энергоинформационного помощника! Своего рода кинолента! Просмотрев это "кино" до конца (а оно само закончится, когда накопленный сущностью запас образов иссякнет), прервите контакт и откройте глаза.
Если вы еще раз решите поинтересоваться тем же предметом, то "кино" опять будет вам продемонстрировано с самого начала. Это один из самых лучших методов, он обладает особой ценностью. Ведь вы можете оставить предмет с сущностью где угодно на время вашего отсутствия - и даже в ваше отсутствие в любом месте сущность станет для вас еще одной парой глаз! Вас нет - а она следит за всем происходящим, чтобы потом показать вам, словно на киноленте, все то, что творилось в ваше отсутствие. Представляете, как будут бояться вас недруги? Вот, скажем, вы вышли из рабочего кабинета, вернулись через полчаса - и знаете все: как кто-то рылся в вашем столе, а кто-то подсыпал вам соли в чай. Вы всех разоблачаете, нагоняя мистический ужас на сослуживцев, которые с этого момента смотрят на вас только снизу вверх и почтительно кланяются аж с другого конца коридора.
Был в реальности один замечательный случай с участием такой всевидящей сущности. Один из моих учеников оставил такую сущность, заключенную в обычной речной гальке, у себя на даче, заметив, что в его отсутствие кто-то ворует картошку с огорода. Просмотрев показанное сущностью "кино", он увидел, что картошку таскает сосед, такой милый и приветливый с виду дедуля. Обвинить вот так сразу соседа в воровстве он не мог - тот, конечно, начал бы отнекиваться. Тогда он придумал хитрый ход: прикинулся, что уезжает в город, а сам спрятался невдалеке в густом кустарнике. Сосед был пойман с поличным и разоблачен. После чего нечистому на руку соседу была выдана информация о том, в какие именно дни, в какое время и в каком количестве он таскал картошку до этого. Сосед перепугался, обозвал нашего ученика колдуном - и с тех пор сидит тихо и не высовывается со своего участка. Заодно и другим жителям поселка рассказывает, что его сосед - колдун, который может навести порчу. А наш герой только посмеивается: пусть они все по глупости своей и ограниченности считают его колдуном, пусть боятся порчи - зато он теперь живет спокойно и точно знает, что никто к нему больше не сунется.


Прямой допуск информации в подсознание

И есть еще один вариант, куда более эффективный, чем все предыдущие, позволяющий получить гораздо больше гораздо более полной информации. Этот вариант связан с получением информации непосредственно нашим подсознанием. Частично при этом методе информация проникает и в сознание, но основной, самый полный голографический объем данных проникает непосредственно в подсознание. Читается такая информация при помощи ощущений и интуиции. Любая информация, проникая в наше подсознание, в первую очередь меняет наше отношение к объекту, которого эта информация касается. Важно вовремя заметить это изменение настроения в связи с интересующей нас темой и самого эмоционального отношения к ней. Ощутив перемены в эмоциях и настроении, мы начинаем вести себя в соответствии с этими изменениями, и для этого нам даже не нужно понимать, почему мы ведем себя так, а не иначе. Мы ведем себя в соответствии с новой информацией, несмотря на то что нашим разумом она даже не расшифрована.
То есть в результате применения этого метода мы начинаем обладать глубинным пониманием вопроса и интуитивно ведем себя так, как будто нам известны все тонкости его, пусть даже наше сознание и не понимает, отчего это так происходит. Но для того чтобы получить такую информацию, нам придется на протяжении некоторого отрезка времени довольно-таки активно взаимодействовать с созданным нами существом.
Этот метод - высший пилотаж. И обладает он массой преимуществ. Не всегда, в самом деле, нам так уж необходимо нагружать себя избыточной фактической информацией (кто что сказал, кто что сделал), если нас просто интересует в данной ситуации результат, которого мы можем добиться, обладая этой информацией. Данный метод хорош тем, что он позволяет без знания информации на уровне сознания вести себя так, как будто эта информация нам известна во всех деталях и подробностях!
Если мы впустим информацию в глубинные части своего разума, то мы, совершенно не затрудняя себя анализом, добьемся результата. И все. Вы, наверное, знаете, как это бывает, когда вы, к примеру, собирались поехать в трамвае, но почему-то передумали и единственный раз в жизни сели в автобус. А трамвай взял и сошел с рельсов. Ваше подсознание знало об этом заранее, хотя сознание эту информацию не прочитывало. Но подсознание и без помощи сознания само повело вас на автобус. Вот подобную подсознательную информацию вы можете получать и от сущности - и подсознание само заставит вас вести себя так, как нужно, чтобы избежать опасности, или приведет в то место, где вам желательно быть, или поможет добиться успеха, когда, казалось бы, и помощи ждать неоткуда. По моим данным, именно такой вариант "считывания" подсознательной информации непосредственно из мозговых структур разных нужных людей часто с успехом используется спецслужбами Запада.
Выполняется метод так. Проводим редукцию своего сознания до точки "я семь". В субъективном пространстве отождествляемся с центром энергоинформационной сущности и транслируем ей образ стоп-страховки. Устанавливается контакт, и мы начинаем немного подкармливать сущность энергией своего восходящего потока (усилить его и стрелочку в голове направить вперед). Теперь мы закрываем глаза и, не теряя контакта, начинаем успокаивать свой разум, погружаясь в подобие дремоты и одновременно думая об интересующем нас предмете, относительно которого мы хотим получить информацию (человеке, событии, тенденции развития каких-либо отношений). Мы следим за всеми возникающими образами (правда, они будут несколько фантастичны), ощущениями (и они будут не очень правдоподобны), и звуками (они тоже будут не совсем адекватны). Просто следите за всем этим, не пытаясь расшифровывать и трактовать. Как только приток информации начинает ослабевать, мы вновь напоминаем сущности о предмете нашего интереса, вспомнив его и передав в центр ее сознания. Затем опять следим за возобновившимся потоком ее сознания. Когда поток вновь иссякает, повторяем это еще раз. Процедура заканчивается, когда подача образов, звуков, ощущений прекращается и в сознании устанавливается тишина и безмолвие. А теперь следует прервать контакт и просто волевым усилием выкинуть из головы все, чего вы насмотрелись! Потому что дело уже сделано. Не пытайтесь только ничего понимать, анализировать и оценивать. Ваше подсознание само сделает все за вас, поведя вас по верному пути.
Можете заметить только, что ваше отношение к интересующему вас вопросу в некоторых областях изменилось. Можете отметить некоторые перемены в эмоциональном фоне по поводу интересующего вас объекта. А почему пришлось отбрасывать все увиденное и услышанное? Да потому, что мы получали информацию не по одному какому-то отдельному каналу (зрительному, слуховому, ощущенческому), а сразу по комплексу каналов. И в итоге были награждены некой голо графической смесью, запутанным клубком информации, часто поданной в невероятно утрированной и искаженной форме. Ценность этой информации для сознательного восприятия близка к нулю, но подсознание как раз таким языком и пользуется. Оно уже все расшифровало, расставило по полочкам и теперь будет направлять логику вашего поведения по единственно нужному руслу, причем делать это будет без вашего участия. Пусть нам неизвестны какие-то факты - главное, что мы на уровне подсознания ощущаем общий смысл происходящего и ведем себя в соответствии с этим смыслом, так, как будто мы его знаем и на уровне логики.
Мы ведь уже достаточно подготовлены, чтобы неосознанно учитывать новую информацию. Мы обучались этому на пятой ступени ДЭИР, описанной в книге "Уверенность". Мы получили индивидуальный опыт во взаимоотношениях с миром - опыт, основанный на наших личных значениях событий, а не на мифическом едином для всех и всеобщем их смысле. Мы научились вычленять эти наши индивидуальные значения и ощущать их на уровне подсознания, которое само уже ведет нас к правильным решениям.
Вот и сейчас мы можем легко воспользоваться этой способностью. И тогда может получиться так, как произошло с одним нашим выпускником. Он ехал в командировку в поезде и очень весело проводил время с соседями по купе, постоянно выпивая и закусывая.
Дело дошло до застольных песен, когда наш выпускник в короткий момент отрезвления решил пообщаться с сущностью, проживающей в золотой цепочке, висящей на его шее. Отрезвило его, возможно, именно то, что цепочка ни с того ни с сего начала доставлять какой-то дискомфорт - то ли жечь шею, то ли, наоборот, холодить ее. Такое часто происходит - активировавшаяся сущность сама дает знать хозяину, что что-то не так и пора бы ему с ней пообщаться! Уединившись в туалете, веселый командированный вышел на контакт с сущностью, и получил бессвязный набор образов и ощущений. И правильно - ничего другого его сознание в тот момент воспринять все равно не смогло бы. На том он и успокоился, и вернулся к застолью. Вот только песни почему-то больше не пелись, и водка не пилась, и как-то странно прояснилось зрение. И вот этим прояснившимся зрением он ясно увидел свой собственный кошелек, торчащий из-под матраса соседской полки! Сосед был разоблачен, кошелек возвращен, и поездка окончилась вполне благополучно.
Попробуйте этот вариант - и вы будете просто поражены! Вы почувствуете, что у вас появилось нечто большее, чем просто лишние глаза или уши, - у вас появился союзник, дружественное сознание, по сути, ваше второе "Я", независимо существующая часть вас самих - созданная вами энергоинформационная жизнь!


РАЗНОВИДНОСТИ СУЩНОСТЕЙ

Ну вот мы и подошли, пожалуй, к самому интересному вопросу - какие сущности бывают и для чего они используются.
Существует пять основных разновидностей сущностей: Хранители, Защитники, Проводники, Регуляторы и Помощники.
Их задачи в общем-то уже ясны из названий. Каждой из этих разновидностей сущностей и существ будет посвящена отдельная глава во второй части данного пособия. А пока ограничимся краткой их характеристикой.
Хранители - это сторожа, слуги, они поддерживают порядок и охраняют неприкосновенность вашего жилища, вашей личности, вашего здоровья и благополучия, вашей территории и т. д. Они не агрессивны, так как отвечают лишь за оборону, и никогда не нападают первыми.
Чтобы создать Хранителя, вам придется пользоваться навыками, как минимум, четырех ступеней ДЭИР.
Защитники - это существа, созданные и для охраны, и для превентивного выявления и уничтожения врагов и противников. То есть они не только с легкостью отражают атаки на своего хозяина, но и выявляют источник потенциальной агрессии еще до первых признаков готовящегося нападения, атакуют такой источник, вторгаясь в его сознание и эфирные структуры, и уничтожают его. Если у вас много врагов и ваша жизнь, полная риска и опасностей, проходит в агрессивной, враждебной среде - Защитники вам просто необходимы.
Чтобы создать Защитника, надо изучить четыре ступени системы навыков ДЭИР, причем третью ступень крайне желательно очно.
Проводники - особый класс сущностей. Они не обладают большим энергетическим резервом, но зато способны провести вас туда, куда вам нужно, минуя все барьеры и препятствия. Если вы хотите без особых усилий достигать своих целей, если вы хотите легко и быстро решать любые проблемы, когда вашу мысль ведут в нужном направлении, - вам необходим Проводник. Для желающих проникать в иные миры и пространства, совершать астральные путешествия и заниматься разного рода магическими практиками существует совершенно особая разновидность Проводников - Проводник по мирам.
Для того чтобы создать Проводника, вам потребуются опять же знания и виртуозные навыки в объеме, как минимум, четырех ступеней ДЭИР, а для создания некоторых их разновидностей - даже пяти ступеней ДЭИР.
Регуляторы - существа, которые призваны улучшать условия жизни своего хозяина. Они избирательно воздействуют на внешний мир, приводят отдельные его элементы к тому состоянию, которое нужно хозяину. Если в окружающем мире вам начинает что-то мешать, что-то беспокоит вас - Регулятор отрегулирует все наилучшим образом, так, что помехи и барьеры на вашем пути будут устранены. Он отрегулирует и вашу удачливость, и ваши отношения с другими людьми, и даже вашу харизму, то есть способность воздействовать на других людей и объединять их вокруг себя.
Для создания Регуляторов также необходимо пройти три-четыре ступени системы ДЭИР, причем третью желательно очно, а для создания Регулятора харизмы необходимо освоить материал пяти ступеней системы ДЭИР.
Помощники - это достаточно простые сущности, призванные помогать нам в совершенно конкретных делах: в карьере, в деньгах, в продажах. На них можно сбросить некоторую часть своих обязанностей - и не сомневаться, что они справятся с этими обязанностями быстро и качественно, а мы тем самым сэкономим время и силы для других, более глобальных дел.
Для создания Помощников необходимо освоить хотя бы три ступени системы навыков ДЭИР.
Основные разновидности сущностей, которые возможно создать с применением техник одушевления предметов системы ДЭИР

В следующем томе этой книги по технике одушевления предметов мы с вами перейдем к обстоятельному, подробному изучению каждого класса существ, а также условий и методик их создания и использования.


Техника одушевления предметов. Книга I : Система навыков ДЭИР

Глава 4. Система навыков ДЭИР: настоящее и будущее


 НАШ С ВАМИ СЕГОДНЯШНИЙ ДЕНЬ

Давайте посмотрим, что мы имеем с вами на сегодняшний день. Первая ступень - защита и свобода. Вторая - достижение целей. Третья - выход на новый уровень общения. Четвертая - создание сверхэффективной энергоинформационной конфигурации самого себя. Пятая первая - навигация среди Мировых Течений и предугадывание случайности. Это же колоссальный путь, не правда ли?
Казалось бы, не в человеческих силах было пройти его весь за такой короткий - чуть более полутора лет со времени выхода первых книг - срок. Но этот путь прошли много тысяч человек, а уж по книгам так и во-обше в десятки раз больше! И, как мы все прекрасно понимаем, при таком быстром росте болезней роста просто не может не быть. Конечно, их нужно избежать, потому что люди нам доверяют - и мы несем ответственность за ваш Путь и ваши результаты. Что же это за болезни роста?
Прежде всего, как это ни прискорбно, болезнью роста является дилетантизм у части (слава Богу, меньшей части) читателей. Едва освоив элементы первой книги, они, надеясь на русское "авось", бросились осваивать сразу четвертую, а этого категорически нельзя делать без второй ступени, без расчистки кармы и кармического пространства. Результат плачевен, и нужно много труда, чтобы исправить случившееся, то есть, проще говоря, надо все начинать сначала. Ведь кармический сгусток при его неудалении сразу же начинает подталкивать человека в своем направлении! А пятая ступень без четвертой просто невозможна. То есть можно, конечно, думать, что ты ее прошел, но на деле не иметь ни малейшего продвижения.
Друзья мои! Обращаюсь к вам с огромной серьезностью! Если что-то не получается, вернитесь на шаг назад и повторите! Или начните сначала! Или обратитесь в ваш филиал Школы и пройдите очное обучение - оно намного отличается от заочного, оно глубже и передает навык с огромной надежностью (курсы Школы ДЭИР под руководством моего ученика Титова К. В. ведутся во многих городах, их список приведен в конце этого пособия, но также вы всегда можете выйти на контакт с моими учениками, сотрудниками Школы, позвонив по телефону (812) 318-12-45 или написав по адресу: СПб, 198103, Лермонтовский пр., д. 44/46, а/я 123, либо связавшись с издательством. Путь ДЭИР - это путь самостоятельного прогресса, но мы всегда готовы оказать вам поддержку). И не перескакивайте через ступени, уважайте себя и меня.
Ведь если вы решили учиться, то это нужно делать последовательно, и уважать того, кто вам эти знания передает, и следовать его рекомендациям. А думать: "Я такой духовный, я все это знаю, мне подавай сразу десятый класс, без первого" - это детская позиция. Это гордыня, от которой нас предостерегает масса умных книг.
Такая позиция свидетельствует как раз о необладании духовностью.
Чтобы понять и исправить это, требуется время.
Вторая болезнь роста - это вездесущие шарлатаны, думающие, будто они могут преподавать и передавать другим навыки Дальнейшего ЭнергоИнформа-ционного Развития. Эти шарлатаны прочли пособие или прошли пару ступеней и решили по-быстренькому заработать деньги за счет доверчивых людей. И дилетанты только обманывают ожидания приходящих к ним, принося им зло, потому что не обладают ни навыками, ни талантами, ни резервами преподавателя. А настоящий преподаватель - редкость. Например, за лето этого года из 200 с лишним уже подготовленных человек статус преподавателя перед экзаменационной комиссией Школы ДЭИР получили только пятеро! Преподаватели обучаются отдельно. И даже для прошедшего обучение преподавание без обладания преподавательским резервом невозможно - а он предоставляется только нашим сотрудникам и может быть заблокирован.
Стяжательство, к сожалению, и жажда власти часто застилают людям взор. Представьте себе, что самоуверенный деревенский паренек увидел где-то мельком высоковольтную сварку, а потом убедил в собственной "умелости" своих односельчан - да сваривать детали раз плюнуть, это просто бенгальский огонек подогревает два куска железа! А теперь представьте себе, что он так "починил" им автобус и вся деревня поехала на нем на работу. Безусловно, все они рискуют жизнью.
Некачественное преподавание - это преступление. И жертв преступников довольно много - едва ли не в каждом городе. Мы по мере сил выявляем такие случаи и исправляем последствия, а виновников передаем под суд за нарушение авторского и патентного права - но как в полной мере исправить наносимый ими ущерб? Требуется время и согласованные усилия нас всех.
Третья болезнь состоит в том, что голый навык, без практики применения, - это очень и очень мало. Мы привыкли, к сожалению, к тому, что мы получаем знания только в приложении к практическому аспекту его применения. Мы не приучены находить эти аспекты самостоятельно. Пример - создание сущностей. Ничего особенно сложного, правда? Но потребовалось целых две книги. А ведь таких аспектов множество. Пять ступеней - это только основа, ствол, от которого отходит множество ветвей, несущих листву - результаты. И этим ветвям нужно обучаться отдельно, и это важно - потому что только тогда, когда на дереве появляются листья, оно готово выбросить вверх новый побег. И опять-таки для этого нужно время.
Что же мы предпринимаем?
Во-первых, мы попросили издательство немного задержать выход в свет второй части пятой ступени. Она немного преждевременна, потому что с навыком изменения фактической стороны реальности нужно обращаться с огромным пиететом. Впрочем, задержали мы ее ненадолго - примерно до конца 2000 года. Мы подготавливаем к этому времени квалифицированных специалистов, готовых помочь каждому справиться с трудностями второй части пятой ступени.
А пока сотрудники Школы занимаются ветвями: новыми направлениями и новыми аспектами развития навыка. Так много полезных разработок, которые способны принести огромную пользу!
В самое ближайшее время вы увидите книги, технологические пособия по манипуляции эгрегорами, по истинной карме, по управлению мышлением, по антимагии, энергетическому посту и прочим методам оздоровления (кстати, оздоровительная эффективность одного поста, что подтверждено новейшими исследованиями и документировано, равняется нескольким неделям рефлексотерапии!).
Почему я об этом с вами заговорил? Да потому, что в рамках Школы, такой, как она сложилась сейчас, эти проблемы огромной важности и сложности не решить.
Уважаемые читатели! Я рад и счастлив объявить именно вам, что в 2000 году начала свое развитие новая программа, которая принесет всем нам много нового опыта и силы, раскроет новые тайны Природы и даст нам новые, недоступные ранее возможности.
Это программа Института внедрения навыков Дальнейшего ЭнергоИнформационного Развития.


НАШЕ С ВАМИ ЗАВТРА - ИНСТИТУТ ВНЕДРЕНИЯ НАВЫКОВ ДЭИР

Путь, по которому мы с вами идем, поистине велик. Мы движемся вперед, и будущие горизонты бесконечны. Но для того чтобы идти дальше, нужно как-то структурировать мир, в котором мы осуществляем движение. Ведь если бы человек не знал о существовании сторон света, ему было бы просто невозможно ориентироваться в пространстве.
И я хотел бы поделиться с вами направлениями дальнейшего развития системы навыков ДЭИР. Ведь наша задача - сделать оборонные разработки достоянием наших сограждан, а это значит, что нужно создавать стройную систему методов и навыков применения их в мирных, повседневных целях, служащих развитию личности и достижению социальных результатов. Чтобы эти методы приносили пользу всем. Каждому. Конечно, направления расшифрованы здесь только частично - слишком много слов пришлось бы потратить на это.
Каждое из направлений - это отдельный семинар или несколько семинаров. Каждое из них - это книга или несколько книг Каждое из них - отдельная кафедра Института внедрения навыков ДЭИР.


ОБЩИЕ НАПРАВЛЕНИЯ РАЗВИТИЯ ДЭИР

Знания
1. Исследование высшего (использование навыка в контексте практики интеллектуально координированного контакта с высшими сферами, в том числе и божественными, контроль логики Хаоса).
2. Исследование дальнего (шаманские путешествия, астральные путешествия, перемещения в эфирном теле, выход на энергослои Земли (в том числе слой Шамбалы) и Космоса, места силы и работа с ними и проч.).
3. Законы внешнего мира (то есть законы так называемой магии (ритуал руны, и символы) обереги и амулеты, контакт с сущностями низшего астрала, использование закона подобия и проч.).
4. Законы внутри себя (от практических аспектов переименования явлений до изменения системы ценностей и медленных мыслей, использование снижения ценностей тематик, собственные настройки).
Развитие
5. Совершенствование чувств (повышение чувствительности и развитие дополнительных каналов для получения информации - настройки по камням, тонус, исследование искажений виртуального пространства, запаха, вкуса, применение телевизора и шорох в приемнике).
6. Совершенствование разума (работа с виртуальным пространством, смещение точки "я семь" в доступных мирах, использование поверхностного сна для мышления, использование сна наяву и медленных мыслей сна наяву, использование параллельного мышления, создание места во сне).
7. Совершенствование себя (полезные структуры на энергетическом и виртуальном плане - от эфирных крыльев до оболочки и аккумулятора, дубликаты эфирных тел, сеть контактов с реальностью, создание энергетических компьютерных структур).
8. Совершенствование действий (конкретные ситуационные рецепты из всех областей, в том числе сексуальная энергетика, создание контакта с человеком, создание энергетических связей, продувка).
Время
9. Взаимодействие с будущим (предвидение и изменение будущего, выстраивание пространства вокруг цели).
10. Взаимодействие с прошлым (карма и удаление просто прошлых поступков, в том числе поступков членов семьи, поправка прошлых реинкарнаций, создание энергосети контактов с прошлым, обнаружение прошлого рода).
11. Манипуляции с ходом времени (замедление и ускорение субъективного времени).
Навык
12. Работа с сущностями и существами (создание, общение, использование - во всех доступных пространствах).
13. Работа с формой и предметами (от пирамид, крестов, многогранников до кристаллов, дерева, растений, воды, дыма, окаменелости, искусственные предметы).
14. Работа с полевыми структурами (эгрегоры (от создания до индукции конфликта) и социальные тела верований, энергетические тела древних цивилизаций).
Сила
15. Защита (от вторжений как в настоящем, так и будущем; и виртуального, защита внутреннего пространства, защита энергетики, защита мыслей, защита пути; похищение виртуального пространства).
16. Силовое воздействие (модификации силовых структур от шара до паутины и молнии, запрограммированного искажения пространства и силового контроля; точное силовое воздействие).
17. Тонкое воздействие (управление мышлением, конструкции для внешнего мира, воздействие поведением и недеянием).
Здоровье
18. Лечение тела (энергетическая диагностика, массаж энергетическим сгустком, программы, энергетические "протезы", подправка энергетической структуры, энергетическое сканирование и хирургия, общий подход).
19. Лечение души (энергетика и углубленная терапевтическая третья ступень, особенно работа с виртуальным пространством и кармой).
Вот над чем - над адаптацией к нашей жизни дополнительных разработок - в настоящее время работают мои друзья - специалисты Школы ДЭИР и множество специалистов дружественных учереждений. Это те самые ветви, которые отходят от ствола пяти ступеней Дальнейшего Энергоинформационного Развития. Мы поставили перед собой задачу создать на базе основных методик целую систему навыков и знаний, лишенную мистики и ненужного усложнения, применимых любым нашим соотечественником. Слишком много ненужной мистики, зауми и просто обмана скопилось в области биоэнергетических наук - пора это прекращать.
Мы вместе - все наши читатели, слушатели и специалисты Школы - справимся с этой задачей. Потому что мы вместе сильны, мудры и видим дальше многих.
Кое-какие методики Института внедрения навыков ДЭИР уже преподаются в филиалах Школы под руководством моего доверенного лица Титова Кирилла и его учеников.
Так, например, вы в вашем городе всегда можете получить углубленные знания и навыки по видению ауры, по работе с эфирным телом, по работе с сущностями, по оздоровительным методикам, по работе с объектом (специальный энергетический концентратор, обращаться с ним учат на первой очной ступени) техниками второй-четвертой ступеней... На подходе много новых семинаров и методик, созданных в рамках направлений развития ДЭИР. К 2001 году их будет внедрено более 50. И это подготовка к переходу на серьезное, годичное обучение.
Но все это в будущем. Я поздравляю вас, мои соотечественники, с тем, что впервые в нашей стране началась открытая широкомасштабная программа в области биоэнергетики. Я горд и счастлив, что мы с вами стоим у ее истоков. А сейчас мне предстоит ответить на еще один важный вопрос, задаваемый едва ли не в половине писем, приходящих в мой адрес или адрес Школы.
Вопрос звучит так: есть ли в системе навыков ДЭИР ступени, старше пятой? Ответ такой: да, есть.
Но внедрение их совершенно преждевременно. И преждевременно вот почему: мы с вами на первых четырех ступенях полностью проходим привычный способ социальных взаимодействий и на пятой ступени в два этапа знакомимся со следующим - с взаимодействием с миром внешним, который обычно считается миром неживой природы. Там есть и Мировые Течения, и Разум. Есть и дальше миры - но, чтобы успешно в них выжить, чтобы получить радость, а не беду, нам нужен опыт. Нам нужно этот опыт получить - ведь с нами дело обстоит точно так же, как с ребенком, который познает мир. Он сначала идет в школу, а только потом поступает на работу. Ведь даже умный ребенок не сможет "выжить", например, на бирже в мире брокеров. У него нет опыта и инстинктов. Так и с нами. Нам нужно сначала познакомиться с закономерностями мира, в который мы только что заглянули, "пообтереться" в нем, и когда наш опыт и наши наработанные инстинкты заставят нас идти дальше - вот только тогда мы будем готовы сделать этот шаг.
Придет время - и новое, еще более продвинутое пособие тоже увидит свет. Оно даст глубочайшие преимущества и Знание. Но пока нет опыта, необходимого для этого шага, оно просто останется непонятым. Так что подождем. Поживем. Поучимся. Мы достойны Знания - и оно к нам придет.


Глава 5. Идущему путем ДЭИР ответы на вопросы и уточнения

У моих постоянных читателей накопилось множество вопросов. Специалисты Школы отвечают на письма, но на самые частые вопросы мне хотелось бы ответить на страницах именно этого пособия. Прочтите - наверняка и вы задавали себе хотя бы несколько из них.
А чтобы было интересно всем, даже тем, кто знакомится с ДЭИР только на страницах этой книги, перед каждым вопросом-ответом я приведу фразу, напоминающую, о чем идет речь. Она выделена курсивом.
На первой ступени ставится энергетическая оболочка, непроницаемая ни для энергетических нападений, ни для эгрегориальных влияний. Это защита наивысшей энергетической надежности. За ней человек в безопасности.
Вопрос: Почему после установки оболочки примерно через одну-две недели хотя бы один раз, но ощущаешь нападение?
Ответ: Это происходит потому, что оболочка держится за счет условного рефлекса. Ее однократный пробой - обязательный этап установки. Энергетический источник оболочки - ваши центральные потоки. Держит ее ваше подсознание, рефлекторно усиливая энергетику каждый раз, когда ощущает негативные воздействия. А теперь представьте себе, что вы занимаетесь перетягиванием каната (ведь натиск на оболочку происходит непрерывно) и сила на вашей стороне. Вы держите канат довольно легко. И ничего плохого не происходит (потому что после занятий оболочка держится намертво) - и вы, естественно, со временем расслабляетесь. И через какое-то время особенно сильный рывок преодолевает ваше усилие (и правда, это уже сильное нападение). Бах! И вы его ощутили. Но теперь подсознание сразу же восстанавливает защиту - и впредь уже держит ее неотрывно и бдительно, потому что тогда приходит подсознательное осознание того, что оболочка является абсолютной защитой.
На первой ступени слушателю и читателю дается начальное видение ауры. Это получается у всех, но требует доразвития.
Вопрос: Почему видение ауры развивается довольно медленно?
Ответ: Дело в том, что зрительный анализатор - самый капризный анализатор у человека. Он находится под жестким контролем. И нужен либо длительный опыт, либо углубленные курсы по видению, либо четвертая ступень ДЭИР, отключающая внутреннего критика, - тогда образы, все время видимые вами, начнут просачиваться в сознание.
На очной первой ступени слушателям выдаются специальные объекты, позволяющие манипулировать концентрированной эгрегориальной энергией. Они иногда лопаются при работе и в острых ситуациях, защищая своего хозяина.
Вопрос: Почему объект ДЭИР иногда разлетается?
Ответ: Это бывает потому, что при вашей защите у него могут возникнуть мощные перегрузки, и материал просто не выдерживает. Замените его у вашего организатора. Ничего страшного. Это просто инструмент. Он выполнил свою задачу - помог вам.
После первой ступени характер ваших взаимоотношений с эгрегориальным социумом изменяется. Это сопровождается целым рядом эффектов.
Вопрос: Почему после первой ступени возникает ощущение, что окружающие думают существенно медленнее вас?
Ответ: Сознание окружающих вас людей приведено к единому мироощущению энергоинформационными паразитами. Вы же свободны от них, и ваши мысли идут в вашем личном направлении, поэтому немудрено, что значение слов для вас немного шире, чем для других. И неудивительно, что вам приходится тратить больше слов, чтобы объяснить свою мысль другому, - создается ощущение, что вы беседуете с тугодумом.
На второй ступени ДЭИР мы обучаемся созданию программ, которые интегрируют наше сознание и подсознание, направляя наше движение к цели, и обеспечивают поддержку достижения цели на энгергоинформа-ционном уровне. Это позволяет достичь сознательно выбранной цели без значительных затрат усилий.
Вопрос: Почему программы второй ступени иногда не срабатывают?
Ответ: Есть несколько возможных причин этого явления, наблюдающегося не так уж часто (примерно в 10-15% случаев). Во-первых, цель, вернее, детали ее достижения, были не отработаны через эталонное состояние - и, следовательно, подсознание с ними не согласно. А потому, естественно, оно препятствует вашему движению к намеченному горизонту. Значит, необходимо проверить программу на истинность. Во-вторых, вы можете столкнуться с противодействием со стороны энергоинформационного паразита (иначе именуемого эгрегор). В этой ситуации вам необходимо помочь себе согласно техникам третьей ступени, позволяющим блокировать воздействие паразитической структуры. В-третьих, вам может противостоять конкретный человек, вернее, его интересы (не хочет он отдавать вам долг, ну не хочет - и все!) - и тогда вам опять потребуется третья ступень, а именно постановка долговременных программ. В-четвертых, вы можете оказаться на "закрытом пути", потому что вступили в противоречие с Мировыми Течениями - и тогда вам потребуются навыки пятой ступени ДЭИР по силовому преодолению закономерностей внешнего большого мира.
Программы второй ступени позволяют достигать своей цели, но, естественно, результат не даруется свыше, а является результатом работы и затрачиваемых усилий, хотя и на подсознательном уровне. Те, кто осознал это, получают от жизни практически любой желаемый результат.
Вопрос: Почему иногда после постановки программ ухудшается настроение?
Ответ: Такое возможно при совершении критической ошибки - направлении программы на самого себя (например, заставить себя всегда делать зарядку). Нужно понимать, что при этом происходит: ведь вы не делаете зарядку не случайно - вы не делаете ее потому, что ваше подсознание против этого. А вы при постановке программы используете альтернативное эталонное состояние, то есть состояние бесконечной энергии и бесконечной воли. Получается, что вы, вернее, ваше сознание, подступаете к собственному подсознанию и говорите ему: либо зарядка, либо будешь преодолено (подавлено, уничтожено и т. д.). А подсознанию это, само собой, не нравится. Оно начинает бороться за собственную жизнь - и, естественно, у вас портится настроение, потому что ключ от ваших эмоций находится в руках вашего подсознания. Как с этим бороться? Да очень просто - во-первых, тщательнее прорабатывать ваше желание на истинность, а во-вторых, вообще стараться избегать направления программ на самого себя. Это сделать довольно легко - например, при помощи формулировки: не "заставить себя зарабатывать много денег" (ведь, может быть, ваше подсознание ленится и не хочет этого), а "заставить этих мироедов справедливо платить за вашу работу" (а это уже конструктивный вариант, ведь активность направлена вовне) - и тогда никакого подсознательного конфликта не возникнет. Любите себя! Ваше поле деятельности - внешний мир, так уважайте себя, воздействуя на внешний мир в своих интересах, а не перекраивая себя под него.
На второй ступени слушатель и читатель удаляют свою, мешающую карму (почему это возможно, подробно рассказано в пятой книге, описывающей систему навыков ДЭИР). Она удаляется полностью и навсегда - и критерием успешности этой процедуры является полное отсутствие чувств по отношению к кармическим событиям.
Вопрос: Почему иногда ощущения по отношению к удаленной карме возвращаются?
Ответ: Дело в том, что любой человек, не производящий чистку своего кармического пространства, от первого рождения и до настоящего момента, может создать себе так называемую "ложную карму", базирующуюся на свежеиспеченном чувстве вины (например, если он попал под влияние так называемого индуктора, или моралиста). В результате возникают псевдокармические конструкции, мешающие жить точно так же, как кармические, только не имеющие отношения к предыдущим жизням, - это и есть ложная карма. Для того чтобы их не было, достаточно осуществить чистку кармического пространства, что и происходит в процессе фоновой работы второй ступени.
o Третья ступень дает человеку осознанный навык энергоинформационного взаимодействия с другими людьми. Это переход на новый уровень общения более объемный и глубокий.
Вопрос: Почему иногда после третьей ступени окружающие становятся опасливо скованными в вашем присутствии?
Ответ: Все дело в вашем подсознательном воздействии. Вы пробуете установить с ними телепатический и энергетический контакт, а они не готовы к подобного рода ощущениям. Им мешает энергетическая компонента, снижающая уровень внимательности. Просто переведите себя на более низкий энергетический уровень при общении с нетренированными людьми, и все будет замечательно.
Мы выбрали в жизни свободный, чистый путь, на котором можем сами принимать решения. Для этого уже на первой ступени выставляется абсолютная защита как от энергетических воздействий, так и от влияния энергоинформационных паразитов (эгрегориальных влияний).
Вопрос: Почему часто уже после первой ступени всякие медитации, работа с "биокомпьютером", мантры, заклинания или обращения к "высшим силам" типа "владык кармы", поиски внешней "духовности", космических "каналов" часто могут вызвать резкое ухудшение в делах и здоровье?
Ответ: По-моему, это просто очевидно. Вы выбрали свой, свободный путь. А цель энергоинформационных паразитов, иначе именуемых эгрегорами, - сделать из вас рабов, чтобы выбивать из вас необходимую им энергию, "доить" человека. Это достигается за счет установления энергоинформационного контроля над мыслями и эмоциями человека, сталкивания людей лбами, создания ложной кармы, ввергания в беды... Но вы установили оболочку - и освободились - и потихоньку начали процесс создания собственных, не внушенных вам ценностей, своего пути, своего счастья... Вы невидимы для энергетических рабовладельцев. И тут вы, не подумав, пользуетесь какой-либо техникой, питаемой собственным энергоинформационным паразитом - например, "внутренним компьютером" или "владыками кармы". Результат - вы становитесь видимы, вы неосознанно открываетесь паразиту-рабовладельцу. И он видит: как, есть еще не подчиненный человек?! Потенциальный источник энергии! По странному недосмотру свободный и ничей (а надо сказать, что если человек подключился хотя бы к одному паразиту, то его тут же начинают жрать остальные)!
И эти энергоинформационные паразиты немедленно начинают "строить и считать" такого человека, уничтожая все, что он успел достигнуть за время свободной жизни, чтобы заставить его, как и прочих, служить безвольным донором энергии, полезной игрушкой с подключенными к мозгу щупальцами паразитов, кормящихся силами ума и души человечества. Что делать?
Полагаться на собственные знания и собственную наработанную силу. Бесплатный сыр, увы, бывает только в мышеловке. Либо достиг сам, либо с тебя будет спрошена Цена. А она тем выше, чем ты свободнее. К сожалению, этого не понимают многие люди, пытающиеся адаптировать методики ДЭИР для "оздоровительных" и "антикармических" целей, и, к еще большему сожалению, некотороые слушатели ДЭИР, не понимая глубины происходящего, пробуют у них "подлечиться". Но как только начинается ритуал, начинаются и проблемы, и беды. Берегитесь энергоинформационных беспредельщиков.
У нас есть специальные техники, позволяющие избежать этой беды.
На четвертой ступени ДЭИР проводится мощная перестройка энергетической структуры человека, объединяющая сознание, душу и эфирное тело. Это приводит к резчай-шему возрастанию личного энергетического уровня, возможности использования интуитивных данных и творческих способностей.
Вопрос: Почему после четвертой ступени резко возрастает эмоциональность и скачкообразно увеличивается активность в личной и социальной жизни?
Ответ: Потому что эмоции - обратная сторона вашего энергетического уровня. Вы получаете силу, недоступную обычному человеку, - и уже ваше дело использовать ее на благо себя, своих родных и друзей. Это - преимущество, а вот различные техники, которые дают "покой", - это, как явствует даже из Библии, прямая дорога к потере души и невыполнению своей задачи.
После четвертой ступени ДЭИР человек становится в десятки раз более Живым. Это же просто замечательно!!!
Четвертая ступень ДЭИР проводит перестройку энергетической структуры человека, увеличивая как общий уровень, так и равномерность распределения энергии по телу.
Это, естественно, положительно влияет на здоровье.
Вопрос: Почему после четвертой ступени намного удобнее нормализовать свое здоровье энергетическими методами, чем методами рефлексотерапии?
Ответ: После перестройки исчезают чакры - преобразователи энергии, обеспечивающие взаимодействие человека с миром энергоинформационных паразитов. Но чакры еще и регулируют внутреннее распределение энергии, формируя так называемые "каналы". После четвертой ступени распределение энергии в теле равномерно, а ведь методы рефлексотерапии рассчитаны как раз на "каналы"! И поэтому после четвертой ступени в качестве лечебных воздействий методы, нормализующие распределение энергии в теле, намного эффективнее, чем методы, изменяющие течение энергии в каналах. Вот и все. Причем нужно отметить, что энергетические методы эффективнее методов рефлексотерапии в этом случае в десятки раз!
На четвертой ступени ДЭИР человек вступает на новый уровень развития - его сознание расширяется, позволяя ему видеть намного больше, чем он видел раньше, чувствовать намного глубже и тоньше, чем раньше, жить более полноценной жизнью.
Вопрос: Почему после четвертой ступени иногда случаются эпизоды плохого настроения?
Ответ: Это тесно связано с проблемой Цели. Ведь после четвертой ступени вы обладаете огромным количеством энергии - в десятки, иногда и в сотни раз большим, чем у обычного человека! А подсознание человека любит быть сильным. И оно набирает, запасает энергетический резерв, заботливо аккумулируя его для выполнения ваших задач. Но если цели нет или цель уже достигнута, а новой не назначено - естественно, наступает реакция. Это как в армии: все приведено в боевую готовность, а приказа все нет и нет...
Выход прост - вы можете поставить себе новую цель, и тогда запас найдет свой выход. Другой вариант: вы можете просто сбросить избыток энергии через объект ДЭИР в аккумулятор - и тогда эта энергия не будет вас давить, а вы ее всегда потом сумеете востребовать. Есть и третий выход: воспользовавшись объектом, вы можете инициировать перераспределение энергии в своем пространстве целей. Тогда вы направите себя, словно молнию, в наиболее актуальном для вас направлении. Это позволяют сделать приемы работы с объектом четвертой ступени (уже почти в каждом филиале эти техники преподаются в рамках Института внедрения навыков ДЭИР).
На пятой ступени ДЭИР человек входит в режим управляемой полосатости, особого способа взаимодействия с Мировыми Течениями, позволяющий ему сосредотачивать свою удачу в важных для него областях, жертвуя областями неинтересными и незначимыми. То есть все очень просто - стоит обеспокоиться ситуацией, как вам сразу же начинает везти.
Вопрос: Почему после первой части пятой ступени полосатость иногда не срабатывает там, где хочется или, наоборот, резко срабатывает в неожиданных областях?
Ответ: Это означает, что вы не вполне разобрались в значимости для себя области, в которой ожидаете проявлений полосатости. Ведь она возникает не просто по желанию - она регулируется искренним, истинным желанием, имеющим эмоциональную подоплеку. Но ведь эмоции человека находятся полностью в руках у его подсознания! И, следовательно, если подсознание не согласно со значимостью того или иного события, то и полосатость возникает не там, где ее ждет сознание! Например, вам может не слишком везти на работе, потому что вам невероятно везет в личной жизни, но вы не замечаете этого, потому что сложившееся у вас в сознании ложное представление заставляет вас считать работу намного важнее личных дел!
Выход - в проверке областей своей деятельности на истинность, вернее, целей, которые вы себе в них ставите. Эта техника изложена в книге "Становление". Либо можно поступить по-другому - воспользоваться приемами работы с объектом ДЭИР четвертой ступени.


ВНИМАНИЕ! ЗОМБИРОВАНИЕ И СЕКТАНТСТВО - ПОВСЕДНЕВНЫЕ ОПАСНОСТИ ДЛЯ ДУШИ И СОЗНАНИЯ!

Я не хотел выводить обсуждаемую здесь тему в отдельный раздел. Меня очень попросили об этом сотрудники Школы и слушатели, особенно те, кто успешно прошел четвертую и пятую ступени, потому что они прекрасно понимают размер опасности, от которой должна предостеречь эта маленькая главка. В ней я расскажу вам о том, чего нужно избегать любому человеку, если он хочет найти в этой жизни свой путь, свои, истинные цели и исполнить свое предназначение, не тратя драгоценное время и невосполнимые резервы сил на преодоление лжи и ложных барьеров.
Увы, вы узнаете в тех, кто описан в этой главе, многих своих старых знакомых. Но, может, это и к лучшему? Ведь кто предупрежден - тот вооружен.
В жизни человечества, направляемой целым классом энергоинформационных паразитов, пораженной множеством иллюзорных социальных тенденций, существует четко определяемый ряд опасностей, которые наиболее чреваты для человека, обладающего Силой. Почему? Потому что сильный человек, будучи введеным в заблуждение, успевает в единицу времени наломать намного больше дров, чем человек слабый. И сильный человек - а вы, те, кто освоил уже большую часть ступеней ДЭИР, сильные люди, - должен понимать внутреннюю структуру этих опасностей, чтобы не пасть их жертвой. Что это за опасности?


Люди, опасные для других

Во-первых, это так называемые индукторы. Индукторы - это целый класс людей, живущих за счет целенаправленного введения в заблуждение своих партнеров по общению. Их очень много среди так называемых экстрасенсов. Так делают уличные мошенники, сектанты-оккультисты, религиозные фанатики, многие целители. Классический подход к клиенту такого индуктора выглядит следующим образом (кое-кто из слушателей узнает этот пример, поскольку его приводит на занятиях один из продвинутых преподавателей Школы ДЭИР): "Боже, какая у вас порча! Это вам на смерть сделано... Я так хочу помочь, но не знаю, справлюсь ли я с этим меньше чем за пятьсот долларов..." Знакомо? Еще как! Правда, иногда денег не просят, но вы сейчас поймете почему.
Сначала - в чем опасность. Для обычного человека это все ерунда, просто он потеряет деньги и время, хотя тоже, конечно, жалко. А вот для человека сильного, но доверчивого... Он-то прекрасно знает, что такое порча! И, поверив слову, он может ее индуцировать у себя сам, то есть вступит в бой с собственной тенью (такие эпизоды случались в Сургуте и Риге - очень тяжело было справиться). А это уже очень опасно, ведь человек силен! И индуктор, "заботящийся" о нем, ничем ему ни за какие деньги не поможет - по определению. Ведь почему к вам подошел индуктор? Потому что ему нужны ваши деньги или ваша энергия ("бесплатный" вариант). А это значит, что у вас того или другого больше, чем у индуктора. А если у вас больше энергии, то порча, которую вы сами сделаете себе, не будет снята этим индуктором никогда по причине его малохольности. Вот и все!
Чтобы с индуктором бороться, нужно понимать причины его обращения к вам. Он хочет вашего восхищения, ваших денег, вашей силы - по отдельности или все вместе. Религиозный фанатик хочет, чтобы вы еще при жизни продали свою душу его богу или зомбировавшему его эгрегору. Хочет потому, что вы сильнее его. Поэтому он хочет вас запутать и обмануть.
Вот хороший пример из жизни: некоторые недалекие индукторы пристают к людям после первой ступени ДЭИР, говоря: "У вас оболочка не прикрывает Са-хасрара и Муладхара чакры, а я могу на нее влиять..." Но это ведь полный бред! Почему? Да потому что упомянутые чакры поглощают только чистую энергию, а все взаимодействие человек-человек осуществляется только смесью энергий! Это как писать черным мелом по черной доске - если нет смеси цветов, информация не переносится! А у человека нет ни одной чакры, из-лучаюшей чистую энергию! То есть его попытка влияния на самом деле будет равняться нулю - чакра просто поглотит нужную ей компоненту, уничтожив негативную информацию, - и никакого вреда от такой гипотетической атаки не будет (это все равно что съесть кусок сыра, на котором вырезано ругательное слово, - слово уничтожится, а сыр сохранит питательность и уж ядовитым ни за что не станет...). Вот на какую дешевку ловят свою жертву индукторы.
Вы, мои читатели и слушатели, обладаете разумом и, я не сомневаюсь, сумеете распознать истинные мотивы этих энергетических стервятников. Вы сами можете оценить свое энергоинформационное состояние, и вам не страшны эти пугала огородные.
Во-вторых, это псевдоморалисты. Их мотивы ничем не отличаются от мотивов индукторов, то есть они хотят либо денег, либо энергии (правда, кое-кто из них тоже пытается покуситься сразу на душу), но псевдоморалисты особенно опасны. Классический пример: "Боже! Как "плохо" вы поступаете и думаете! Это же портит вашу карму и судьбу, так поступать нельзя, а как поступать "хорошо", я вам смогу рассказать всего за сто долларов..." Эти берут меньше денег, или берут только пожертвования, или не берут вовсе, потому что их цель (часто, впрочем, неосознанная) - душа, энергия и удача человека. Они погрязли в собственной гордыне и занимаются индукцией ложной кармы, распространяя в сознании людей моральный слепок самих себя. Это высшая опасность, страшнее даже нашумевшего зомбирования.
Псевдоморалистов в мире очень много, особенно этим грешат многие кармологи и религиозные фанатики. Именно грешат: потому что еще в Библии сказано: "Не судите, да не судимы будете". Я уже говорил, в чем опасность: ведь наш разум руководствуется в своей работе именно моральными нормами, выношенными и выпестованными в течение всей жизни на основе личного опыта. Именно моральные нормы руководят человеком, когда он "просто так" улыбается или вступает в бой, когда отказывается от чего-то или совершает любой поступок. Это самая глубинная часть нашего существа.
А те, кто пытается навязать человеку свои нормы, подтверждая их изречениями типа "мудрые люди сказали" или "там-то написано", - они стремятся установить контроль над его психикой. Зачем? Ну понятно, что в личных целях - то ли ради денег, то ли ради поступков, то ли ради энергии, то ли ради души, то ли ради собственной важности... Это их право, и я им, как людям, не судья - может, их жизнь заставила. Значит, они несчастны и неустроенны в этой жизни.
Но они стремятся задушить простого человека в тисках ложного чувства вины и ложной кармы. Человек из-за них рискует потерей многих лет жизни и своего предназначения. Он становится не сознающей самого себя марионеткой. А поэтому социальное имя этому явлению - преступление против личности. Это хуже, чем посягательство на конституционные права. Это посягательство на природные права, такие, как право на дыхание и на мышление.
Понимайте мотивы этих похитителей душ - и вы в безопасности.
В-третьих, это, увы, недобросовестные целители. К сожалению, обстановка в стране сложилась таким образом, что вызвала к жизни целый отряд "целителей", не имеющих ни малейшего предстаатения не то что о медицине, но даже о строении человеческого организма!!! Например, некая Ольга Елисеева, по ее словам, врач высшей категории, пишет: "Всем известно, что в 3 года у ребенка атрофируется вилочковая железа, вырабатывающая фермент, расщепляющий лактозу (молочный сахар. - Д. В.) молока" (О. Елисеева. Практика очищения и восстановления организма. СПб, 1997, с. 203). Вы посмотрите в энциклопедии - вилоч-ковая железа, иначе именуемая тимус, является органом иммунитета - и никогда, ни за что, ни у какого живого организма не вырабатывала ни одного пищеварительного фермента! Эту ошибку не допустит даже медик-первокурсник! Понятно, что такому "целителю" доверять нельзя уже ни в чем. Он просто ставит эксперименты на людях, выкачивая с них деньги. Таких, увы, легион.
А вы, мои читатели, уже столкнулись с энергоинформационными методами и знаете, что они могут помочь во многом. Но, как всем начинающим, вам не всегда ясно, в чем и насколько. И за это я несу ответственность: я предложил вам эти знания. И я хочу предложить вам принцип также определения опасных для жизни дилетантов среди людей, которые действительно могут помочь.
Энергоинформационные методы, конечно, могут облегчить ситуацию, вылечить и даже сотворить чудеса. Но все методы в этом мире имеют свои ограничения и не в ста процентах случаев действуют. Поэтому никогда нельзя полагаться только на один метод - как ни хочется верить в лучшее, в вопросах здоровья нужно выбирать из максимума средств! Что, естественно, подразумевает и использование методов официальной медицины как наиболее эффективных.
Сначала медицина официальная, одновременно биоэнергетика (она не мешает никаким методам), а только потом медицина альтернативная, причем только в той части, в которой она не мешает официальной медицине. Вы должны понять, что лозунг: "Мы воздействуем на причину болезни (варианты: на кармическом, божественном, клеточном, молекулярном, психологическом уровне)" - это бред. Потому что есть причина, а есть болезнь. Если человек выпил лишнего и сломал себе ногу, то воздействие на причину, то есть неумеренное потребление алкоголя, не принесет результата сейчас - нужно уже лечить перелом.
Так что если вы встречаете человека, который говорит: "Вас медики травят, химия - это вредно, рентген - ужас, ни в коем случае не лечитесь в поликлинике, а давайте пить настойку на бычьих помидорах и лечить карму", - бегите от него. Тем паче бегите, если у вас действительно серьезная болезнь. Этот человек не знает меры и принципов медицины. Он опасен. Он хочет лишь заработать на вашей беде деньги. Не поддавайтесь соблазну лукавых речей. Позаботьтесь о своем здоровье максимально, насколько можете. Ваша жизнь того стоит.


Пожирание души - эгрегоры и сектантсткие пирамиды

Это очень маленькая часть. Но очень важная. Она касается огромной угрозы, нависшей над современным обществом, над его потенциалом и судьбой. Дело в том, что каждый человек при искусном подходе может служить бесконечным источником энергии и средств для эгрегоров и сект. А человек, некоторое время проживший, будучи защищенным от этого, - в десять раз более привлекателен для этих структур как источник питания.
Что такое эгрегор? Это энергоинформационный сгусток, организовавшийся в едином плане благодаря мыслям большого количества людей. Чего он хочет? Жить и кормиться. Это паразит. Кормится он с открывшихся ему людей. Представьте себе, что вы, прожив год свободной внеэгрегориальной жизни, открылись энергоинформационному паразиту. У вас уже создан свой энергозапас, есть свои достижения и свои цели. Как вы открылись? Ну, например использовав медитацию, "молитву", скажем, Озирису, или ритуал "космического канала". И что происходит? Паразит начинает истреблять ваш ресурс и выдаивать из вас силу. Представьте себе, что вы год-другой живете невидимкой в аду, делаете, как любой человек, добрые дела - и вдруг снимаете с себя покров невидимости. Что с вами сделает бесовское воинство? Страшно представить. Это настоящая беда.
Конечно, с эгрегором тоже можно взаимодействовать, но только по правилам, которые исключат его прямой доступ к вам. Вы можете спросить об этих правилах, особых для каждого эгрегора, своего преподавателя ДЭИР, но пока запомните самое главное. Ведь вы властны над собой - и, даже согласно преданиям, вампир не найдет силы войти в дом, если его туда не пригласят.
Как только вам предлагают просить у чего-либо (не важно чего) блага, милости, помощи, то есть пользоваться не своей силой и разумом, а силой и разумом чужими, - знайте, что вас просят впустить вашего врага. Врага потому, что он склонен и согласен вами править. И действуйте соответственно, чтобы избежать беды. Ведь даже если вы выживете как личность, то существование в качестве раба послужит плохой заменой свободе. А вы, осваивающий навыки ДЭИР, стремились к свободе и достойны ее.
Очень похоже на энергоинформационных паразитов, но намного жестче, в стиле ритуальной магии, действуют сектантские пирамиды. В чем их суть? В передаче энергии человека "учителю", или "гуру". Строится своеобразная энергетическая пирамида. Сектантов заставляют в четко определенное время медитировать на изображение "гуру" или произносить указанные им слова или смотреть "правильные" видеокассеты. Это еще один способ выдаивания энергии и удачи человека. Так действуют, к примеру, секты, где кто-либо из приспешников лидера непрерывно бормочет, произнося мантры или заклинания, которые вышибают из каждого слышащего это немного энергии.
Как только вы столкнулись с организацией, заставляющей устанавливать контакт (энергетический, астральный, эфирный или любой другой) с конкретным каналом, человеком или исторической фигурой, - вы должны понимать, что это - энергетическая пирамида. Здесь можно только потерять.
К сожалению, это очень распространенное явление, и ему свойственно закрадываться постепенно. Но мне хотелось бы, чтобы вы, мои читатели, даже если судьба вас подтолкнет к такому, четко понимали, на что вы идете. Легко взваливать ответственность за свою судьбу, за оценку своих поступков на кого-то другого, но в этом кроется поражение, потому что свободный человек только сам может ответить за свои поступки. Иначе это рабство, это продажа своей судьбы хозяину. Это - противоположность свободе и человеческой судьбе.


Зомбирование

По сравнению с только что изложенными, кажущимися такими невинными опасностями, эта опасность куда менее серьезна. Потому, во-первых, что она более очевидна, а во-вторых, потому, что человек, освоивший навыки ДЭИР, вполне может сам оправиться от ее последствий (на самом деле, это выздоровление просто неизбежно). Зомбирование - что это такое?
Зомби - мертвец, ходящий и говорящий не по своей воле. Он лишен свободы и, следовательно, жизни.
Ведь тогда, когда человек зависит не от себя, а от постоянно применяющейся силы или руководства другого, он равен мертвому. Он становится зомби, потому что все, что составляло основу его разума, вытравлено. Поэтому нужно правильно понимать "гуру", который спекулирует понятиями "зомбирования" и "влияния", а сам стремится привязать людей к себе, к своим кассетам или сеансам и вести их к "нирване", "просветлению", "богу" или "добру". Он хочет убить разум своих учеников (да это и не ученики, а просто источник энергии и мирских благ для "гуру"), чтобы сосать из них деньги, энергию, душу.
Тот, кто действительно хочет научить, - просто учит. И знания, полученные от такого источника, можно использовать самостоятельно.
А приемов зомбирования, то есть временного или постоянного отвлечения человека на ложные, внедренные извне цели, очень много. Перечислю хотя бы несколько из них, самые главные:
- попытки зациклить ваш разум чисто на внешние признаки своего состояния (например, "если у вас влажные руки, то на вас воздействуют");
- попытки присвоить себе покровительство высших сил (например, "меня прислали из созвездия Козерога", или "Иисус мне сказал...", или "я толкую слово Божие");
- претензии на предоставление лично от "гуру"
энергетической защиты, связанной с конкретным человеком, сведение всего поучения к тому, что лично ведущий (гуру) своим товаром, кассетами, дискетами, изображениями или своими возможностями (а не сам слушатель своими силами) создает панацею от всего;
- попытки индуцировать паранойю и бой с призраками (у вас плохое настроение - это сосед, пораженный негативной энергией, а то и сама негативная энергия, виноваты);
- на очных занятиях использование музыки, танца, курений, посвящений, инициации или напитков.
Особенно опасно, когда вам говорят, что для "оздоровления" вы должны проделать тот или иной ритуал или медитировать под внешний музыкальный ритм (кстати, недавно в Киеве состоялись подобные занятия - и наши сотрудники были поражены, увидев восемьсот начисто зомбированных и подавленных людей, одновременно лишившихся своей силы и оставленных наедине со своими проблемами, хотя им сказали, что они "продвинулись, и это хорошо").
А не так давно в Москве состоялись двухступенчатые курсы, созданные человеком, знакомым с ДЭИР, где сначала шло "оздоровление", а потом "ритуалы белой и черной магии", но все выполнялось за счет привязки к "благодетелю" ("только я вам помогу, это я вам объясню, это я для вас сделаю, позовите меня, и я приснюсь"). И никто ничему не научился. Стоило "обучение" довольно дорого, но вот результат был более чем сомнителен. Так стоит ли продавать свою духовную свободу за призрачную надежду?
Но, как я уже говорил, эта опасность не из самых страшных. Потому что познавший ДЭИР человек, даже подпавший под влияние создателей зомби, всегда найдет в себе силы освободиться от наваждения и вновь обрести себя. Душу у него не украсть.
Человек должен учиться сам - шаг за шагом, и только тогда он останется внутренне живым и свободным. А желать получить непрерывное руководство - значит желать, чтобы тебя убили.
Но каждый освоивший хотя бы начальные ступени ДЭИР сможет найти Силу, чтобы вернуться к себе и своему Пути.


Приложение


 Школа ДЭИР

Мы все вместе заняты серьезнейшим делом. Мы столкнулись с огромными сложностями при организации Школы, потому что огромная ответственность лежит на нас в подготовке преподавательского состава - иначе он, просто не понимая, с чем имеет дело, принесет сплошной вред. Это касается и множества шарлатанов, которые пытаются зашибить деньгу, пользуясь доверчивостью наших людей.
Те, кто проводит занятия по углубленному освоению методик ДЭИР, тщательно отбираются и готовятся как с теоретической, так и с практической стороны. Более того, преподаватели непрерывно должны повышать свою квалификацию и не менее раза в год подтверждать ее. Поэтому внимательно прочтите списки преподавателей и организаторов ДЭИР. К нам очень много раз обращались люди, пострадавшие от действий шарлатанов, - и этих людей в буквальном смысле приходилось собирать заново. Не слишком ли это большая плата за несделанный телефонный звонок?
Будьте, пожалуйста, внимательнее! Каждый проверенный методист-преподаватель имеет выданное в Санкт-Петербурге Свидетельство Преподавателя, в котором подтверждена его квалификация. Не путайте с просто свидетельствами, выдаваемыми без права преподавания. Свидетельства слушателям выдаются обязательно, и они дают право на посещение методических занятий ДЭИР следующей ступени в любом городе и доступ в любой Клуб ДЭИР. С 1 июня 2000 г. действительны только свидетельства слушателей, защищенные голографическими наклейками. Занятия по первой ступени идут не менее 4 дней по 3 часа, на них обязательно выдаются объекты, дающие доступ к энергетическому резерву ДЭИР.
В настоящее время список организаторов ДЭИР непрерывно пополняется - так что, если вы встретились с новым человеком, просто уточните его компетентность по телефону (812)318-12-45 в головной организации Школы в Санкт-Петербурге.
Вы можете по тому же телефону получить ответ на интересующие вас вопросы по освоению методик ДЭИР или напишите нам по адресу: СПб, 198103, Лермонтовский пр., д. 44/46, а/я 123.
Если вы решите пройти очное освоение методик, то вам будут рады. Школа ДЭИР в настоящее время - это более 100 городов, в каждом из которых организован Клуб ДЭИР и проводится программа Института внедрения навыков ДЭИР. Это методическая помощь, практическая помощь, новые знакомства и просто человеческое тепло. Это дополнительные семинары и новые знания. Это эксклюзивные методики, которые никак нельзя освоить по книге. Мы всегда поможем.
Силы вам и счастья!


Осторожно - шарлатаны!

Уже много было сказано о этом прискорбном факте. Но, увы, дилетантизм всегда возможен - и, к сожалению, многие "учителя" не понимают, что за несанкционированное преподавание они подпадают под уголовную ответственность за нарушение авторского и патентного права. Однако больше всего жаль людей, которые страдают от таких авантюристов. Ведь основная цель шарлатанов - отобрать у клиента деньги и удачу. Поэтому мы, как и обещали, предупреждаем вас о тех людях, которые не имеют к ДЭИР не малейшего отношения.
Томск. В Томске на занятия в Школу периодически приходят люди, убежденные, что они прошли ту или иную ступень ДЭИР, - но у них нет ни свидетельств, ни знаний, ни результатов. Кто-то провел с ними занятия и убедил их, будто они получили знания ДЭИР. Имейте в виду: в Томске только один организатор, и его телефон приведен в конце этого пособия.
Ростов-на-Дону. Сестры Махновы, которые в свое время сотрудничали со Школой ДЭИР, в январе 2000 года были отстранены от преподавания за несдачу квалификационных экзаменов и не отвечающее никаким требованиям качество. Они умудрялись давать материал первой ступени ДЭИР аж за 2 дня, по 2-3 часа в каждый. А это невозможно! Это халтура в чистом виде. Но, как и в Томске, к нам приходят люди, убежденные, что прошли у них обучение ДЭИР. Это не так. То, что дают упомянутые личности, не имеет к ДЭИР не малейшего отношения. Кроме того, эти же гражданки проделали несколько турне по южным регионам. Будьте бдительны!
Москва. В столице представитель Школы ДЭИР только один (кстати, там проводят занятия самые лучшие профессионалы Школы), но есть пираты, действующие где-то в районе ВДНХ, и еще некто Никитин, о котором мы говорили в предыдущей книге.
Норильск. Представительство Школы в Норильске функционирует с августа 2000 г. Если вы прошли там "ДЭИР" до указанной даты, то знайте, что это было мошенничество. Координаты представительства можно уточнить в Центре в С.-Петербурге.
Турция. Доходит информация о том, что в Турции (в частности, в Анкаре) какие-то наезжанты, представляясь преподавателями Школы, ведут занятия. Мы официально заверяем, что ни одного квалифицированного специалиста ДЭИР в Турции нет. Вас обманывают-и вы можете использовать закон, чтобы вернуть себе впустую потраченные деньги. Правда, удачи и здоровья закон, к сожалению, не вернет.
И еще одна ремарка - как можно распознать, что вы находитесь в руках шарлатана и мошенника. Первое: вас зазывают как бы на ДЭИР (с частой формулировкой, что это "тоже ДЭИР") - а это крайне опасно, потому что другие методики, естественно, приносят другие результаты. Мы не можем отвечать за ваши результаты, полученные у примазывающихся к известности ДЭИР стяжателей.
Второе: вас вытаскивают на курсы ДЭИР и в ходе занятий обещают, что, если вы приведете с собой других людей, то вам за учебу будет скидка или даже прибыль. Своеобразный МММ. Это тоже отличительный знак шарлатанов - подобная практика Школой не проводится и запрещена под страхом немедленного увольнения сотрудника. Обучение - это не стяжательство.
С уважением, Администрация Школы ДЭИР.


Техника одушевления предметов. Книга II : Система навыков ДЭИР

Верищагин Дмитрий Сергеевич

"Техника одушевления предметов. Книга II"


Общее напутствие

Открывая эту книгу, вы получаете шанс навсегда изменить свою жизнь, вступив на новую ступень эволюции. Вам откроются истинные причины здоровья, болезни, поступков и человеческой судьбы.
Вы станете свободными от влияния великих энергетических паразитов, правящих остальными людьми и толкающих их на самоубий -ственные поступки. Помните, что вы не должны причинять непродвинувшимся людям вреда. Отнеситесь к ним со вниманием и помогите.
Для вас будут доступны вещи, немыслимые для обычных людей. Не растрачивайте свои силы понапрасну в погоне за суетными достижениями. У вас великая цель - открытие нового мира и поиск своего места в нем.
Вы обретете способность исцелять, и этот дар придет к каждому своим путем. Употребите его во благо. Помогайте бескорыстно.
Ваша душа пройдет процесс укрепления, и вы сможете вести за собой других людей. Принесите им свет и радость, а не тьму и боль.
Вы перестанете зависеть от кармы и кармических болезней. Помогите достигнуть того же другим.
Вы будете владеть истинным инструментом изменения мира - верой. Пусть ваша вера принесет добро не только вам.
Чтобы пройти весь путь до конца, вам может потребоваться помощь. Обретите ее в таких же, как вы, путниках. Узнавайте друг друга в толпе. Учитесь другу друга. Помните друг друга.
Взойдя на новую ступень развития, вы будете частью нового энергетического единства, единства свободных людей. Оказывайте друг другу поддержку. Помните друг о друге и делитесь друг с другом энергией, потому что цена свободы велика и подчас не под силу одному.
Помните о нас, кто первыми вступили в новый мир. Мы фокусируем новое энергетическое единство для вас. Обращайтесь к нам в трудную минуту, и мы придем на помощь. Обращайтесь к нам в минуту благоденствия, и мы сможем прийти на помощь миллионам других. Смерти нет. Мы отзовемся и из-за грани.
Ощутите связь со мной, автором этих строк. Я жду этого. Просите о помощи и помогайте мне.
Прибавьте к свету нового энергетического единства свои лучи.
Создайте новое свободное человечество. Вы заслуживаете этого.


Глава 1. Хранители

Я думаю, что бессмысленно задавать вопрос, нужны ли вам Хранители. Конечно, нужны, просто необходимы! Кому же они не нужны? Как приятно отправиться в отпуск всей семьей, твердо зная, что у дверей дома оставлен надежный страж, беспощаднее и суровее, чем тысяча Церберов. Да ни один вор просто не осмелится и близко подойти к вашей двери, за километр у него будут уже поджилки трястись, и безотчетный ужас охватит все его существо при одной лишь мысли о приближении к вашей квартире. А как приятно доверить свое здоровье не равнодушным докторам из районной поликлиники, а верному и преданному Хранителю здоровья!
Множество преимуществ получает человек, который обзавелся Хранителем. Наш мир полон неожиданностей - и какими бы высокоразвитыми и продвинутыми мы с вами ни были, от разного рода сюрпризов не застрахован никто. Случайности мира безграничны, и от него можно ожидать всяческих неприятностей. А случайности нужно брать под контроль, что человек, собственно, и делает, например строя дом, он возводит крышу, защищающую его от непогоды. Энергоинформационные существа распространяют наш контроль на куда более тонкие области, которые мы все только еще осваиваем. Другого выбора у человечества нет!
Итак, создавая Хранителей, мы охраняем свой мир от вторжений грубой низкоорганизованной среды и вместе с тем способствуем развитию окружающего мира, сокращая количество грубой неодухотворенной материи за счет одушевляемых нами предметов.
Так давайте же прямо сейчас приступим к созданию Хранителей - этих поддерживателей порядка, стражников границ, надежных сторожей и слуг. На них всегда можно положиться. Они не подведут. Они содержат часть вашего виртуального пространства и, следовательно, являются частью вас.
Существует три базовых разновидности Хранителей: Хранитель равновесия, Хранитель информации и Хранитель здоровья. Отличительные черты всех Хранителей - это их свойство жестко соблюдать все заданные при их создании цели и условия, никак не отклоняясь от поставленных задач. Они не способны на превентивные действия, то есть не нападают даже в случае агрессии. Они созданы для обороны и с этой целью справляются великолепно: попросту поглощают внешний агрессивный импульс, перерабатывая негатив в собственную пищу. Они могут также вас охранить от вашей собственной внутренней агрессии, злости, просто поглощая и ваш внутренний агрессивный импульс, тем самым спасая вас от саморазрушения.
Перейдем теперь к подробному разбору каждой разновидности Хранителей.


ХРАНИТЕЛЬ РАВНОВЕСИЯ

Хранители равновесия - это предметы, населенные сущностями, запрограммированными на поддержание энергетического равновесия вашей энергетической оболочки и окружающего вас пространства. Иными словами, они не позволяют кому бы то ни было потреблять вашу энергию и отводят всевозможные энергетические нападения. То есть Хранители равновесия предотвращают как проявления энергетического вампиризма, с одной стороны, так и сглазы, порчи, энергетическое давление на вас, с другой стороны. Делают они это очень просто: питаются энергией сглаза, порчи, энергетического давления, направленных на вас, и попросту отсекают энергетических вампиров. При этом они еще способны преобразовывать негатив-ную энергию порчи и сглаза в положительную энергию и излишки этой энергии передавать вам. Так что пы не только не страдаете от сглазов и порч, направленных на пас агрессивной средой, но становитесь благодаря им сильнее и сильнее.
Переходим к основным этапам создания Хранителя равновесия.


Вычищение предмета

В качестве "дома" Хранителя равновесия подойдут различные камни - и драгоценные, и полудрагоценные, и даже обычная речная галька, а также кольца, цепочки, предметы одежды и предметы домашнего обихода, которые вы держите в изголовье своей кровати, - лампы, ночники, часы, различные статуэтки и безделушки, служащие для украшения. Естественно, нужно помнить, что предметы, носимые на теле или в карманах, - цепочки, брелоки, украшения - будут охранять вас везде и всегда, а прикроватные предметы будут охранять вас лишь дома, когда вы находитесь рядом с ними, в частности во время сна. Так что подумайте, когда и где вам нужна охрана, и в зависимости от этого выбирайте предмет. Украшения и цепочки идеально подходят для постоянной защиты, так как эти предметы, будучи надлежащим образом одушевленными, еще и энергетически прикрывают уязвимые места нашего тела.
Как нужно вычищать предмет, вы уже знаете, мы об этом говорили в первой книге: формируем в ладони энергетический шарик или просто поток энергии от ладони к предмету - и прогреваем энергией предмет так, чтобы он пропитался ею насквозь. Попробуйте увидеть предмет светящимся, полностью заполненным ярким желтым или белым светом, безо всяких черных вкраплений и затемненных областей. Заполняйте предмет энергией до тех пор, пока не возникнет ощущение, что все имевшие место темные области исчезли, что весь предмет равномерно заполнен светом.
Мы с вами говорили об особой технике для тех, кто обладает музыкальным слухом, - ощущении звучания предмета, чистого ясного звука, который он издает. На данной стадии вашего развития, раз уж вы дошли до создания Хранителей, со слухом, как и с прочими творческими способностями, у вас должно быть все в порядке, и потому пора попробовать добиться ощущения звучания предмета всем без исключения. При создании Хранителей это особенно важно: Хранитель должен резонировать с вами, звучать на одной частоте вибраций. Поэтому особое внимание надо уделить тому, чтобы предмет в вашей ладони резонировал на подаваемый вами в ощущении высокий звук и не издавал бы никаких собственных диссонирующих звуков, оставаясь полностью послушным вам и вашему внутреннему "камертону", настраивающему его на нужное звучание.
Итак, держа предмет в ладони, сначала прогревайте его, добиваясь ощущения ясного и ровного свечения. Затем мысленно (не обязательно вслух, достаточно про себя, в ощущении) задайте какую-либо высокую ноту - пропойте ее про себя. Мысленно передайте этот настрой предмету и заставьте его откликнуться, как эхо. Почувствуйте, послушен ли он вам, повторяет ли вашу ноту, или от него словно исходит какой-то шум, дребезжание. Если есть ощущение помех, идущих от предмета, - задавайте ему вашу ноту вновь и вновь, пока он не запоет чисто, в унисон с вами, без всяких посторонних звуков.


Создание Хранителя равновесия

Для Хранителя равновесия нужно, чтобы он имел свой собственный фрагмент вашего виртуального пространства, переданный ему в качестве постоянного "места жительства". Получив фрагмент вашего виртуального пространства, а вместе с ним и часть ваших душевных сил, он по-настоящему одушевится, то есть станет именно живым существом, а не механизмом. А если он будет существом, он, естественно, будет тоньше реагировать на возникающие ситуации и принимать адекватные решения, будучи гибким, внутренне пластичным, как и подобает истинно живому существу. Ведь только неживые механизмы всегда действуют по жесткой схеме, невзирая на меняющуюся обстановку (кстати, вы обратили внимание, сколько таких жестких неживых механизмов встречается среди людей, точнее, среди существ, внешне все еще имеющих облик человека, но внутренне давно превратившихся в застывшие неодушевленные механизмы?!). Таким образом, ваше рукотворное существо, живущее в неживом (с виду) предмете, поистине станет живее если не всех, то очень многих из тех, кого считают живыми. Ваш Хранитель, будучи живым, станет тонко реагировать на любую ситуацию, действуя по обстановке даже без ваших приказов. Это гораздо лучше, чем самостоятельно не соображающий робот, которому надо отдавать команды. Хранитель равновесия будет соображать сам!
Итак, начинаем инициацию существа в предмет, как мы это описывали в первой книге, то есть вселяем в него один за другим три образа. Что это должны быть за образы? Описывая примерную технику, мы использовали круг, квадрат и крест. При отсутствии воображения вы и сейчас, конечно, можете воспользоваться этими образами - они ведь не более чем "скелет", на который еще надо наращивать "мясо" (ваши собственные ощущения), а "мясо" в данном случае гораздо важнее "скелета". Но все же желательно проявить хотя бы минимум творческого воображения и придумать свои, особые образы для создания "скелета" каждой сущности. Ведь чем качественнее вы сформируете "скелет", тем лучше и "мясо" потом нарастет!
Придумывать образы лучше, пользуясь методом ассоциаций. Какие ассоциации вызывает у вас Хранитель? Правильно, сторож, охранник, даже пограничник. Какие ассоциации, в свою очередь, вызывают эти понятия? Замок, засов, пограничный столб, решетка, ограда, забор или что-то другое? Отлично. Вот и используйте их в качестве образов для создания "скелета" вашего Хранителя. Помните, что эти образы вы должны нарисовать сами на листе бумаги и что все линии этих рисунков должны быть замкнутыми!
Только не переусердствуйте - не надо уж слишком навороченных образов. А то, увлекшись деталями, вы так усложните для себя запоминание и вызывание в воображении этого образа, что сами запутаетесь и еще, чего доброго, потеряете контроль над собственноручно сделанной сущностью. Так что пусть образ будет простым, запоминающимся, узнаваемым, понятным, легко воспроизводимым воображением и памятью.
Итак, внедряйте в предмет поочередно первый и второй из выбранных вами образов, одновременно насыщая сущность энергией восходящего и нисходящего потоков. Затем после второго образа надо отдать сущности кусочек вашего виртуального пространства по той схеме, которую мы уже описывали (направление "РСС", шаг 0).
Конкретизирую: вам нужно внедрить в свое виртуальное пространство некий образ, оформив его как часть своего виртуального пространства, а затем отдать этот фрагмент сущности. Что это может быть за образ? Любой образ, символизирующий для вас ощущение энергетического равновесия. К примеру, вы увидели картину, которая вас успокаивает и уравновешивает. Это вполне подходящая основа для нужного вам фрагмента виртуального пространства. Внедряем образ этой картины в свое виртуальное пространство, как это описывалось во второй главе первой книги. Затем отторгаем от себя получившийся фрагмент виртуального пространства и отдаем его сущности. Таким образом вы сначала сделали эту картину частью своей души, затем отделили се от себя и отдали сущности. Как бы пропустили кусок внешнего мира через себя. Это и есть принцип одушевления фрагмента внешнего мира.
Отдав сущности кусок виртуального пространства, внедряем в нее третий из выбранных нами образов, символизирующих функцию охраны и стражи. То есть создание проводится как обычно, в три этапа, но в самом конце (после второго образа) сущности отдается кусочек вашего виртуального пространства. Внедрение образов и насыщение сущности энергией делаем по схеме, описанной в шагах 1, 2, 3, и 4 направления "РСС" системы ДЭИР (см. главу 3 первой книги направления "РСС").


Программирование Хранителя равновесия

Далее работаем в соответствии с шагом 5 направления "РСС", описанным в предыдущей главе. То есть объединяемся с сущностью сознанием, используя навык третьей ступени ДЭИР (смешение точки "я семь" в субъективном пространстве для установления телепатического контакта с сущностью) или, как мы делали на четвертой ступени, смещаем точку "я семь" в объективном пространстве, перенося ее непосредственно в тело создаваемой сущности.
После этого идут особенности работы, связанные именно с задачами создаваемой сущности. Задачи ее -хранить ваше энергетическое равновесие, не допуская утечки вашей энергетики и вторжения в ваши структуры посторонней энергетики. Для программирования сущности на выполнение этих конкретных задач вы должны очень четко воссоздать в своих ощущениях именно результат их выполнения. Хранитель должен охранять энергетическую и информационную незыблемость пространства, окружающего вас, и вашу энергетическую и информационную неуязвимость. Значит, вы должны войти в состояние именно такой незыблемости и неуязвимости хотя бы на несколько секунд - чтобы показать Хранителю, чего вы от него хотите и что, собственно, он должен хранить. Для этого нужно просто представить вокруг своего тела идеальной яйцевидной формы энергетический светящийся кокон безо всяких темных вкраплений, жгутов и присосок, проникнуться ощущением полной защищенности и неуязвимости внутри этого кокона и мысленно обратиться к сущности, передавая ей свое ощущение от этого состояния и как бы говоря: "Вот смотри, чего я хочу и что от тебя требуется".
Но при этом обратите внимание на то, что ваша энергетическая оболочка все же должна сохранить за собой способность как пополнять свой энергетический запас, так и частично пропускать энергетику наружу, когда это нужно для производства каких-либо действий, для обороны или помощи кому-либо. То есть Хранитель равновесия должен знать, что ваша энергетическая оболочка не есть что-то раз навсегда застывшее и неизменное, что она может меняться по вашей воле. Поэтому вы должны показать Хранителю, как вы в случае надобности по собственному желанию отдаете энергетику кому-либо или чему-либо. К примеру, сформируйте образ близкого человека, попавшего в беду, и покажите, как вы отдаете ему энергию, словно говоря Хранителю: "Иногда я буду отдавать энергию вовне по собственной воле". Затем покажите, как вы сами впитываете энергию, например, от красивого пейзажа, словно говоря Хранителю: "Иногда я будут по собственной воле получать энергию из внешней среды". То есть Хранитель должен ощутить, что он не может препятствовать вам, когда вы отдаете или получаете энергию по собственной воле. Он должен включать свои охранительные функции лишь тогда, когда вмешивается чужая воля и вас хотят принудить отдавать или принимать энергию.
Если вы этого не сделаете, то Хранитель поймет свои задачи слишком буквально и просто не допустит вообще никакой работы, связанной с набором или частичной потерей энергии. А вы, идущие путем дальнейшего энергоинформационного развития, знаете, как часто мы пользуемся приемами, связанными с набором или частичной отдачей энергии, и как это необходимо. К примеру, отдача энергии нам может быть нужна хотя бы для того же создания сущностей! Позаботьтесь, чтобы ваш Хранитель равновесия не помешал вам в этом и допускал отдачу энергии с вашей стороны в таких благих целях.
И еще одна важная вещь. Хранитель равновесия должен очень хорошо знать, чувствовать вас, как собака чует своего хозяина. Он ведь должен знать, кого именно он должен хранить! То есть вы должны вашу сущность на уровне ощущений познакомить с собой. Это лучше всего делать еще на этапе нулевого шага, то есть тогда, когда мы передаем сущности фрагмент своего виртуального пространства. В этот фрагмент нужно включить не только какой-то образ, но еще и отпечаток своих ощущений. Включите туда вместе с образом свои эмоции, ощущения по поводу этого образа. Можете включить свое собственное ощущение себя - у каждого человека оно есть, надо только покопаться в себе. Вы словно демонстрируете сущности: "Это - я". А что будет вашим образом себя - решать вам. Это может быть эмоциональное ощущение, может быть запах, мелодия, картина, но главное - это все же ощущение, помните это! Вот это и будет своего рода визитная карточка, ваше "личное клеймо", по которому ваша сущность будет вас узнавать, буквально как собака, нюхом чуять и служить только вам. Это важный аспект программирования сущности!
Лучше всего будет, если вы подготовите все необходимые вам ощущения заранее, еще до того, как приступите к созданию сущности. Потренируйтесь наедине с собой в обнаружении и трансляции внешнему объекту всех этих ощущений. Тренируйтесь до тех пор, пока явственно и четко не почувствуете, что в вашем сознании образовался именно тот клубок ощущений, который вы собираетесь передать сущности.


Условия питания Хранителя равновесия

Хранитель равновесия, как вы уже поняли, должен поглощать негативные компоненты из внешней среды. Но чисто негативной энергетики в природе не существует. Наш мир устроен так, что негативная энергия постоянно перетекает в позитивную, и наоборот. Кроме того, то, что для одного человека негативно, для другого может быть очень даже позитивно. Поэтому ваш Хранитель равновесия должен учитывать такую тонкость: он может питаться лишь теми энергетическими проявлениями, которые негативны субъективно для вас. Он должен чувствовать, что негативно для вас, а что позитивно. Иначе он может начать поедать все то, что покажется ему плохим, тогда как на самом деле для вас это хорошее.
Поэтому, задавая условия питания, вы должны показать Хранителю, что для вас плохо. Делается это опять же на уровне ощущений. Действуем здесь в соответствии с шагом 6 направления "РСС". Лучше всего будет, если вы покажете существу, как питаться вашими собственными негативными эмоциями, возникающими из-за чьего-то энергетического воздействия или вампиризма. И в самом деле, когда на нас наводят сглаз, порчу, когда нас "вампирят" - мы же всегда испытываем негативные эмоции. Кстати, негативные эмоции, возникающие при общении с другими людьми, - это первый признак того, что на нас либо навешивают чуждые энергетические структуры (сглаз, порчу), либо от нас тянут энергию. Возникающие в этом случае негативные эмоции как раз и означают, что происходит нечто плохое, нежелательное, негативное для нас. Вот это и нужно показать сущности. И не только это - ей еще нужно показать, что эти негативные эмоции должны стать для нее пищей. Ведь негативные эмоции - это и есть не что иное, как энергетические выплески. Так вспомните ситуации, в которых вы испытывали негативные эмоции, вспомните на уровне ощущений сами эти эмоции - и просто передайте их сущности вместе с энергетическим клубком, вызванным ими! Покажите ей на уровне ощущений, что это вкусно и что этим можно питаться. Не исключаю, что вы тут же услышите довольное "чавканье". А вам заметно полегчает - радостнее станет и светлее на душе. Поздравляю! Первый результат достигнут - часть негатива успешно поглощена вашим Хранителем. Поздравьте его тоже и скажите: "Так держать!" И он вас никогда не подведет.
Со временем вы достигнете более высокого уровня общения с сущностью, когда она будет автоматически, без вашего участия, скажем, раз в сутки проверять и инвентаризировать ваше сознание на предмет обнаружения там негатива и вычищения его. Для этого постепенно приучайте к такой работе сущность: выберите определенный час, когда вы будете ежедневно показывать сущности, как вы отыскиваете в себе негатив и удаляете его. Со временем сущность приучится делать это сама, без вашего участия.


Задание условий ликвидации и контроля: стоп -страховка

Приступаем к шагу 7 направления "РСС". Для того чтобы внедрить образ стоп-страховки, сначала снова внедряем сущности образ самого себя на уровне ощущений, как бы напоминая: "Я - твой хозяин". И только после этого нужно вводить образ стоп-страхов-ки, или имени существа. Имя существа - это ваш индивидуальный шифр, поэтому оно должно быть ваше, и только ваше, никаких образов я вам тут навязывать не буду. Думайте сами, вы уже вполне развитые и продвинутые люди, мои дорогие читатели, у вас достаточно внутренней свободы и творческого воображения, а потому вы вовсе не нуждаетесь в том, чтобы вам диктовали каждый шаг. Только имейте в виду, что стоп-страховка для Хранителя равновесия не должна включать в себя образов, несущих агрессию, потому что в этом случае для развоплощения Хранителя вам потребуется очень много энергии.


Использование Хранителя равновесия

Для того чтобы использовать Хранителя, его нужно просто разместить на своем теле, в кармане или в непосредственной близости от себя. В течение первой недели Хранитель еще не проявит себя в полной мере, он будет проходить проверку на способность сохранять положительный энергетический баланс. Если вы почувствуете дискомфорт в присутствии Хранителя, если ощутите, что агрессивные воздействия среды вас по-прежнему беспокоят - значит, что-то сделано неправильно. Вам придется в таком случае использовать стоп-страховку, "размотать" Хранителя в обратном порядке, а затем "собрать" его снова, усилив слабые звенья.
И еще не забывайте, что в Хранителе присутствует часть вашего виртуального пространства, часть вашей души, и поэтому вы действуете с ним как одна система. Он ни при каких условиях не может обернуться против вас, но следует понимать, что Хранитель, будучи существом энергоинформационным, очень хорошо ориентируется в энергоинформационном мире. Он может лучше вас знать законы этого мира. А потому иногда он может направлять и мягко корректировать ваше поведение, если вы совершаете ошибки и нарушаете какие-либо энергетические законы. Может случиться так, что Хранитель в какой-то ситуации специально не станет охранять вас от удара - если этот удар нужен вам для вашей же пользы, то есть для извлечения определенных жизненных уроков, для того, чтобы вы, пройдя жизненное испытание с честью, стали еще сильнее. Если вам будет непонятно поведение Хранителя, вы всегда можете выйти с ним на контакт и получить от него необходимую информацию одним из способов, описанных в предыдущей главе.
Имейте в виду: Хранителей можно создавать не только для себя, но и для своих близких, причем они не обязательно должны знать о том, что к ним приставлен Хранитель (лучше пусть даже не знают). В таком случае на стадии программирования вы вводите в Хранителя не свой образ, а образ в ощущениях того человека, для которого создается Хранитель. Наши ученики используют этот прием достаточно часто. Последствия бывают очень интересными. Так, один из созданных Хранителей равновесия, например, был сделан с целью обеспечивать энергетический баланс человека, даже не подозревавшего о Хранителе. Это было сделано по просьбе его родственницы в Москве. Как результат - владелец Хранителя, систематически отдававший последние крохи своего энергозапас на работе, выматываться просто перестал! Вместо того чтобы, как раньше, едва придя домой после работы, мгновенно забываться тяжелым сном, он поменял образ жизни - занялся спортом, перестал "снимать стресс" спиртными напитками... Улучшились отношения в семье. И еще: его просто невозможно энергетически атаковать, что при его работе, связанной с людьми и экстренным принятием решений, согласитесь, просто незаменимо!


ХРАНИТЕЛЬ ИНФОРМАЦИИ

Все знают, как много в нашей жизни (если не все вообще) зависит от того, владеем ли мы в нужное время нужной информацией. Если бы у нас была информация об истинном финансовом положении этого банка, разве бы мы вложили в него деньги? Если бы у нас была достоверная информация о профессиональных качествах этого парикмахера, разве бы мы подставили ему свою драгоценную голову? Если бы мы обладали полной информацией о деловых и человеческих качествах нашего партнера по бизнесу, разве бы взяли его в долю? И так далее. Поистине, владеет миром тот, кто владеет информацией. Но как трудно нам все замечать, за всем следить, все помнить, то есть улавливать и хранить всю необходимую нам информацию! Да и не нужно нам этого делать - зачем же так перегружать свои бедные мозги? Для этого есть другие существа - наши энергоинформационные помощники.
Хранитель информации соберет и сохранит в своей памяти для вас всю ту информацию, которая вам необходима, абсолютно по любому вопросу. Причем он гораздо надежнее, чем компьютер: во-первых, потому что одушевлен и без вашего участия будет работать, сколько нужно, а во-вторых, потому что не может выйти из строя, да и от электроснабжения никак не зависит.
Кроме того, Хранителю информации вы можете при желании делегировать часть своих полномочий -и он в таком случае будет действовать от вашего имени и по вашему поручению так, как вам необходимо. Нет, отвечать за вас по телефону он, конечно, не будет. Но вот передать нужному человеку нужную информацию энергоинформационными методами вполне в его силах. А это получше, чем любая почта, даже электронная! При этом вам гарантирована обратная связь - на уровне ощущений вы получите ответ. Поистине мобильные телефоны скоро будут не нужны - человечество непременно продвинется до такого уровня развития, когда будут пользоваться либо непосредственной телепатической связью, либо связью при посредничестве Хранителей информации (наши преподаватели называют этот способ комуникации "пейджер").
Как вы поняли, Хранитель информации - это очень специфический энергоинформационный организм. Он непрост в использовании. А потому для его создания и применения вам потребуется виртуозное владение навыками четвертой ступени ДЭИР.


Вычищение предмета

Какие предметы подходят для поселения в них Хранителя информации? В принципе, любые -те же кулоны и цепочки. Но можно выбрать и другой предмет, непосредственно связанный с приемом и передачей информации, - например, ручку или карандаш, но только при условии, что вы не будете пользоваться этим предметом по его первому назначению, то есть не будете им писать. В данном случае предмет становится символом передачи информации - символом, и не более того. А символ не используют на практике - в него в крайнем случае вселяют сущность и общаются уже не с предметом, а с живущим там существом. Можно вселить сущность и в мобильный телефон, но тогда уж, будьте добры, не ведите по этому телефону переговоров, не запудривайте мозги и не заплетайте извилины живущей там сущности своими разговорами, дайте ей жить и работать спокойно.
Предмет, который вы избрали для поселения в него Хранителя информации, предстоит заполнить не только очищенной энергетикой (а мы уже говорили с вами, как это делается), но еще и любым простым ощущением, которое вы можете воспроизвести - например, ощущением тепла или холода. А кроме этого, еще очень неплохо настроить его на мелодию или на текст (хоть песню, хоть молитву). Для этого мы просто объединяемся с полем вычищаемого предмета, используя смещение точки "я есмь" по методу третьей или четвертой ступени, и непрерывно транслируем в предмет избранный нами мотив (или текст), пока весь предмет не начнет резонировать вместе с вашим сознанием. Как только это произошло, предмет готов к дальнейшей работе.


Создание Хранителя информации

Образы для создания Хранителя информации подойдут лучше всего такие, которые могут символизировать прием-передачу информации: буква, цифра, иероглиф и т. д. Но поскольку все линии изображенных на бумаге образов должны быть замкнутыми, то у вас получатся скорее стилизованные изображения букв и цифр - некие вензеля, лишь отдаленно схожие с оригиналом.
При создании сущности этого типа сначала надо внедрить в предмет первый из трех образов, а затем сразу же после этого первого этапа внедрить в нее большой кусок виртуального пространства. Использовать для создания этого фрагмента виртуального пространства можно опять же рисунок, можно отрывок текста или фрагмент музыки. На курсах мы обучаем более тонкой технике - использованию для создания фрагмента виртуального пространства непрерывно существующих в нашем сознании ощущений. Учить этому на страницах книги практически невозможно: это очень тонкая кропотливая работа, в которой легко допустить ошибку, неверно идентифицировав свои ощущения, а потому тут нужен постоянный бдительный контроль преподавателя.
При создании сущности - то есть при передаче ей образов и насыщении ее энергией - нужно делать основной упор на передачу ей энергии от своего нисходящего потока. Этой энергии Хранителю информации нужно больше, чем энергии восходящего потока! Дело в том, что нисходящий поток - это космический поток, который по преимуществу переносит информацию, а не энергию. Вот земной поток, восходящий, состоит в основном из энергии. А Хранитель информации - существо больше информационное, чем энергетическое, естественно, ему надо больше космического потока. Попытайтесь в ощущениях добиться в результате, чтобы облако энергии восходящего потока, которое вы передаете сущности, было малым, но плотным, а вот облако энергии нисходящего потока - крупнее и немного более разреженным.
Вообще по неизвестным причинам облако энергии, составляющее Хранителя информации, обычно очень хорошо видно, и в ряде случаев чужого Хранителя информации можно таким образом легко обнаружить.
После внедрения фрагмента виртуального пространства внедряем в Хранителя информации второй образ, а затем третий. Все это, как и насыщение Хранителя энергией (при учете вышеназванных тонкостей), проходит по обычной схеме.


Программирование Хранителя информации

Итак, вам требуется, чтобы созданная вами сущность накапливала информацию. Информация поступает как к людям, так и к сущностям при помощи нисходящего потока - энергетического носителя информации. Следовательно, нужно сделать так, чтобы сущность улавливала из окружающей среды все то, что цепляет на себя, нисходя на Землю, энергия Космоса. То есть чтобы сущность поглощала из окружающей среды энергию нисходящего потока - только и всего. Вместе с этой энергией она будет собирать для вас любую информацию, которая вам нужна. Для этого надо на уровне ощущений показать создаваемой сущности на собственном примере, как вы улавливаете нисходящий поток и вместе с ним впитываете несомую им информацию. Не будем останавливаться подробно на этом процессе, потому что вы, уважаемые читатели, пройдя четыре ступени системы ДЭИР, уж конечно, легко сумеете создать соответствующее ощущение в своем сознании. Если все же это вызовет у вас какие-то проблемы и сложности - ну что же, придется заново оживить в сознании материал четырех ступеней или прийти к нам на очные курсы.
Обратите внимание на такой очень важный момент: программируя Хранителя информации, вы непременно должны установить прямую и обратную связь между ним и вами, его создателем. Для этого на фазе программирования вы обязательно должны добавить элемент, позволяющий сущности в случае перегрузок самостоятельно устанавливать с вами контакт. Это необходимо для того, чтобы, переполнившись накопленными данными, Хранитель сам смог выйти на вас и ощутимо объявить вам о том, что пришла пора снять у него информацию хотя бы частично. Делается это так: вы воспроизводите в простом ощущении состояние информационной перегрузки (вспомните, такое состояние наверняка вам знакомо - хотя бы в результате многочасового сидения перед телевизором, вот и продемонстрируйте это состояние Хранителю, пусть знает, как это бывает, когда голова "пухнет"). Одновременно надо транслировать ему ощущение контакта с вами - вот тут вам и пригодится мелодия или ощущение, которые вы вводили при очищении предмета. Когда Хранитель начнет простукиваться к вам, то эта мелодия сама начнет звучать в вашем сознании либо у вас появится то самое ощущение, которое вы ввели в Хранителя при создании. Это будет для вас условным сигналом: пора выходить на связь с Хранителем.
Для закрепления и лучшего запоминания этого условного сигнала Хранителем вы должны на фазе программирования еще раз воспроизвести эту мелодию, текст или ощущение в своем сознании, причем с каждым фрагментом этого сигнала нужно устанавливать энергетическую связь сущности с вашим сознанием. Вскоре вы ощутите глубокий и мощный резонанс: звучание текста, мелодии или ощущение усилятся многократно. Это означает, что настройка выполнена.
И еще одна важнейшая особенность программирования этого Хранителя связана с тем, что, как мы уже говорили, вам может потребоваться, чтобы Хранитель иногда действовал от вашего лица, то есть передавал бы в сознание окружающих людей те ощущения или ту информацию, которые вы им хотели бы передать. Это очень удобно - ведь таким образом вы можете заочно управлять практически любыми событиями. Идет совещание, вас нет, но вам важно, чтобы выводы были сделаны те, которые нужны вам. Оставляете вместо себя Хранителя - прячете где-нибудь в укромном уголке. Он передает в сознание присутствующих ваши идеи, и присутствующие начинают говорить вашими фразами и принимать нужные вам решения. А вы в это время свободны и можете заниматься совсем другими, тоже нужными и важными для вас делами. Для такой работы Хранителю, разумеется, потребуется энергия, и прежде всего энергия восходящего потока. Поэтому, чтобы иметь возможность использовать эту особенность Хранителя, вы еще на фазе программирования должны будете отдать ему мощный энергетический сгусток. Для вас нет ничего проще! Мы с вами учились делать это еще на первой ступени. Помните, как формировали шарик между ладонями? (См. книгу "Освобождение", где изложена первая ступень ДЭИР.) А теперь, когда вы прошли, как минимум, четыре ступени ДЭИР и достигли высокой степени личного развития, формируемый вами шарик, как вы уже заметили, стал гораздо объемнее, мощнее и ярче, то есть он стал более энергетически наполненным - ведь и ваша сила возросла многократно! Вот этот мощный шарик, а лучше - шар, вы и передаете на фазе программирования создаваемой сущности, на уровне ощущений демонстрируя, для чего нужно использовать этот шар: для того, чтобы вкладывать в мозги людей передаваемую вами информацию.


Условия питания Хранителя информации

Надо сказать, что Хранитель информации в питании довольно привередлив. Объясняется это тем, что ему просто неоткуда взять энергию - ведь в отличие, к примеру, от Хранителя равновесия, он не предназначен для поглощения негативной энергии окружающей среды! Ведь тот от одного только соблюдения равновесия способен извлекать для себя огромный энергетический потенциал, чтобы, служа вам, одновременно самому оставаться сытым и довольным. Как говорится, и волки сыты, и овцы целы. А вот Хранитель информации не может достигать такого потенциала - по той причине, что в его распоряжении находятся только два источника энергии: первый источник - рассеянная в пространстве энергия, второй источник -энергия, которую он может получать от людей, участвующих в развитии контролируемой Хранителем в настоящий момент темы. Вы, конечно, при необходимости можете сами подкормить Хранителя энергией центрального восходящего потока, но это слишком энергозатратный для вас процесс, а тратить так щедро энергию не всегда разумно, ведь вы не знаете, для чего она вам еще может потребоваться.
Поэтому надо настроить сущность на оптимальный для нее режим потребления энергии из двух доступных для нее источников. Настроить сущность на постоянное потребление рассеянной в пространстве энергии вы, надеюсь, сможете достаточно легко, навыков у вас для этого больше, чем нужно, - а вот над тем, чтобы настроить ее на потребление фонового излучения людей, участвующих в развитии контролируемой тематики, придется потрудиться.
Делается это так. Вы должны очень четко представлять себе, какого рода информацию будет накапливать ваш Хранитель. К примеру, вы начальник, и вас интересует отношение к вам подчиненных. Вы получили эту информацию от Хранителя и убедились, что отношение это оставляет желать лучшего. Теперь вам нужно изменить это отношение и внедрить в сознание подчиненных мысль, что вы прекрасный руководитель и вами можно быть стопроцентно довольными. Для этого нужно будет незаметно оставить Хранителя в кабинете, где сидят ваши сотрудники. Но предварительно ему нужно продемонстрировать, из какого источника он будет потреблять энергию для такой работы. А эту энергию дадут сами же подчиненные! Для этого демонстрируем Хранителю на примере собственных ощущений, как мы передаем нашим подчиненным нужные нам идеи (при помощи техник третьей или второй ступени) и как взамен к сущности поступает энергия, сформированная восходящим потоком подчиненных. Это нормальный энергообмен. Мы им - информацию, они нам - энергию. Вот мы и квиты. Надо показать это Хранителю, и он начнет пользоваться этой системой.
Другой вариант: подключить Хранителя к соответствующему эгрегору, отвечающему за интересующую вас тему. На уровне ощущений покажите ему, как получать поток энергии от эгрегора - пусть пользуется.


Задание условий ликвидации и контроля: стоп -страховка

Образ стоп-страховки для Хранителя информации может быть любой. Но лучше, если это будет конкретный образ с какой-то фотографии - например, любимого актера или просто близкого вам человека, который как-то ассоциируется с мелодией, текстом, либо с ощущением, использованным вами при создании сущности. Созданная таким образом стоп-страхов-ка будет достаточно сложной и одновременно только вашей, очень личной, удобной именно для вашего использования.


Использование Хранителя информации

Хранитель информации достаточно прост в использовании. Во-первых, когда он окажется перегруженным информацией, он сам установит с вами контакт и объявит об этом мелодией (текстом, ощущением), внедренной вами в него. После этого нужно будет только ответно раскрыться вашему созданию, впитывая информацию, которую оно хочет вам передать (информацию, как вы помните, мы впитываем с нисходящим потоком - вот и активизируйте нисходящий поток и начните по стрелке втягивать его в себя).
Но также вы можете работать с Хранителем информации (как и с другими сущностями) при помощи рамки, или маятника, или других способов чтения информации. Можно, кроме того, смещать в него свою точку "я семь" и получать информацию за счет телепатического контакта. Короче, получать информацию можно любым из методов, описанных и в данном пособии и во всех пяти предыдущих книгах по системе ДЭИР.
И еще одно - я вам, конечно, дал здесь общую схему того, как Хранитель информации может действовать и сам, от вашего лица, выполняя ваши распоряжения. Но в полной мере постичь эту премудрость самостоятельно все же, по моему разумению, не представляет.


ХРАНИТЕЛЬ ЗДОРОВЬЯ

Хранитель здоровья - это сущность, которая способна, поглощая энергию из внешней среды, поддерживать существование нормальных матриц здорового тела и восстанавливать по этим матрицам пошатнувшееся здоровье своего хозяина. Хранители здоровья значительно повышают энергопотенциал человека и направляют его в нужное русло.

При создании Хранителя здоровья нужно быть очень внимательным, потому что эта разновидность Хранителя должна будет обеспечивать очень мошный и точный энергообмен внутри нашего организма. Ведь наше здоровье требует постоянного, ничем не нарушаемого сильного и мощного энергообмена, осуществляющегося в точно определенные моменты. Имеет значение и выбор самого предмета, и правильное его вычищение. Предмет, в который вы заселяете Хранителя здоровья, должен отвечать важному требованию: быть все время рядом с вами. Важен и образ, содержащийся во внедряемом в сущность фрагменте виртуального пространства.
В качестве предмета, служащего домом для Хранителя здоровья, лучше использовать что-нибудь, что всегда при вас (кольцо, брелок, кулон - очень хорошо, если все это изготовлено из натурального камня), либо предмет, находящийся в непосредственной близости от изголовья вашей кровати (статуэтка, картина, кристалл). В этом случае Хранитель здоровья будет корректировать ваше здоровье во сне.


Вычищение предмета

При вычищении предмета для создания Хранителя здоровья намного лучше скомбинировать оба описанных выше метода: во-первых, вычищение предмета методом энергетического прогревания, а во-вторых, настройкой его на определенную вибрацию, когда предмет начинает вибрировать в вашей руке, подобно камертону. Как это делать, вы уже знаете. Еще один нюанс: лучше всего не думать заранее, какой тон взять, - вы сами естественным образом выберете ту ноту, которая вам подходит. Очень важно, чтобы уже на фазе вычищения предмета вы не испытывали абсолютно никакого дискомфорта. Поэтому лучше всего перед началом создания Хранителя здоровья провести гармонизацию центральных потоков через эталонное состояние и убрать все патологические энергетические связки, существующие между органами (это описано в книге "Становление", где изложена вторая ступень системы навыков ДЭИР). Можно рекомендовать энергетический пост (методика которого дана также во второй книге), исключение спиртных напитков и даже пост пищевой. Если вы создаете особенно важного для вас Хранителя здоровья, то лучше всего делать это в конце Великого поста.


Создание Хранителя здоровья

При создании Хранителя здоровья вам не нужно выполнять никаких очень уж сложных манипуляций - здесь главное, чтобы вы сами в это время находились в максимально хорошем состоянии духа и не испытывали никаких негативных ощущений.
Примечание. Хранителю здоровья предстоит начать свою работу сразу же, как только вы его создадите, а потому на фазе создания вы должны будете отдать ему очень много энергии. Постарайтесь в этот момент энергии не жалеть!
Фрагмент виртуального пространства отдается Хранителю здоровья после второй фазы создания сущности, то есть после того, как вы закончили насыщать сгусток сущности энергией нисходящего потока. Для образования этого фрагмента удобнее всего использовать контурный рисунок человека - свой собственный весьма условный автопортрет (изобразите приблизительно контур своего тела - как вы видите самого себя). Помните, что линии должны быть замкнутыми!


Программирование Хранителя здоровья

При программировании Хранителя здоровья крайне важно сделать так, чтобы он питался энергией патологических связей и насыщал энергией центральных потоков те органы и системы, а также участки тела, которые в этом нуждаются. Сам Хранитель, без вашей помощи, с этой задачей не справится. Ему потребуется ваша матрица здоровья.
Существование Хранителя нужно поставить, во-первых, во взаимосвязь с вашей матрицей здоровья, находящейся в вашем эталонном состоянии, а во-вторых, с вашим собственным эфирным телом.
Соответственно, на этапе программирования вы объединяетесь с сущностью, используя техники третьей или четвертой ступени. Затем, сохраняя с ней телепатическую связь, заглядываете в собственное эталонное состояние и, управляя сущностью по методикам третьей ступени (то есть управляя ее намерениями), замыкаете сущность на свою собственную матрицу здоровья (см. книгу "Становление"), хранящуюся в вашем эталонном состоянии. Если вы тщательно изучили предыдущие ступени ДЭИР, вы, конечно, помните, как это делается, и, конечно, умеете без проблем входить в эталонное состояние. Ведь мы этому учились еще на первой ступени! Л на второй ступени мы уже входили в эталонное состояние именно с целью задать себе программу на здоровье. Помните? Мы входим в эталонное состояние, мысленно воспроизводя тот момент нашей жизни, когда мы чувствовали себя во всех отношениях идеально (хоть один такой момент был в жизни у всех, даже самых неразвитых людей). Затем мы создаем мощный энергетический сгусток, который вбирает в себя все признаки нашего эталонного состояния. После этого мы помещаем получившуюся квинтэссенцию эталонного состояния внутрь себя на уровень сердца. Вот и все - идеальная матрица здоровья создана! (Есть и еще один метод, но его проведение требует времени, и он преподается только на курсах.)
Вот слепок этой идеальной матрицы вы теперь и должны внедрить в Хранителя здоровья, объединив к тому же ее с ним энергетически. При этом тщательно избегаете установления какого бы то ни было энергообмена между ними. Это сделать будет нетрудно, поскольку вы контролируете намерения Хранителя. Матрица здоровья будет использоваться лишь как образец для него, а не как источник питания. Затем устанавливаете контакт создаваемой сущности с вашим собственным эфирным телом (создавая общее эфирное тело) и позволяете ей восстановить энергетический баланс вашего тела.


Условия питания Хранителя здоровья

Вы можете предложить Хранителю здоровья четыре источника питания: во-первых, подпитка с вашей стороны (и ее не нужно устанавливать специально - вы всегда можете подарить Хранителю здоровья мощный энергетический шарик); во-вторых, энергия патологических связей внутри вашего организма, которые неизбежно возникают в процессе жизнедеятельности даже самого здорового человека; в-третьих, энергия, освобождающаяся при общем регулировании вашего тонуса; в-четвертых, рассеянная в пространстве энергия. Но есть и еще один потенциальный источник: вы можете замкнуть Хранителя на какой-либо покровительствующий вам эгрегор (он для вас уже не является паразитом, потому что мы полностью защитились от этого еще на первой ступени). К примеру, вы можете наладить питание Хранителя здоровья от эгрего-ра христианства или другого религиозного эгрегора.
Первый источник - ваша собственная энергия, и этот способ питания, как уже было сказано, заранее программировать не стоит. Пусть Хранитель не ожидает от вас этих подарков - пусть ваши энергетические шарики всегда будут для него приятным сюрпризом.
Что касается второго источника питания - патологических энергетических связок между органами вашего организма, то замкнуть Хранителя на них довольно просто. Начните снова проводить гармонизацию своего тела - по методике, описанной еще в первой книге, в главе 8, посвященной энергетической коррекции физического тела. Мы сосредоточиваемся на каждом органе, по ощущению напряжения определяем, где имеют место патологические связки, активизируем движение центральных потоков и усилием воли просто обрываем эти связки. Отследите патологические связки хотя бы на одном небольшом участке своего тела. Покажите на уровне ощущений этот процесс Хранителю здоровья. Оборванные энергетические связки отдайте ему. В дальнейшем он будет самостоятельно сканировать ваше тело, убирая патологические цепочки. После этого уделите особое внимание какой-нибудь сильно беспокоящей вас проблеме, относящейся уже не к физическому телу, а к душевным переживаниям. Пусть Хранитель привыкает убирать негативные сгустки энергии и патологические связки не только из физического тела, но и из вашего сознания, таким образом избавляя вас от стрессов и вызванных стрессами заболеваний.
Третий источник питания Хранителя связан с тем, что при коррекции вашего тонуса и приведении его в соответствие с матрицей здоровья неминуемо возникает мощный энергетический заряд. Хранитель легко поймет и без вас, что это его пища, и спокойно употребит его без вашего участия. Но если вы хотите быть уверенным, что он сделает этот энергетический избыток своей пищей, то можете показать Хранителю на уровне ощущений, как при коррекции физического тела возникает энергетическая перегрузка в восходящем и нисходящем потоках. Для этого вы можете просто накачать свое эфирное тело энергией того или иного потока, а затем позволить Хранителю освободить себя от избытка.
Четвертый источник - использование Хранителем рассеянной в пространстве энергии - устанавливается как обычно.
А вот использование энергии эгрегора программируется особым образом. Если это эгрегор христианства, вам потребуется репродукция иконы, лучше особо вами почитаемой. Вы, совмещая свою точку "я есмь" с объектом, служащим якорем для сущности, направляете ее энергию на репродукцию нужной вам иконы. Есть и еще один вариант: можно использовать для создания Хранителя здоровья фрагмент виртуального пространства, содержащий изображение иконы. И тогда вы сразу же, при создании Хранителя, задаете его подпитку от эгрегора христианства. Эта подпитка теперь будет совершаться в автоматическом режиме! Естественно, что мусульманам или буддистам подпитываться от христианского эгрегора и, наоборот, христианам - от мусульманского или буддистского не стоит.


Задание условий ликвидации и контроля: стоп -страховка

Хранителя здоровья, как правило, не приходится ликвидировать, потому что забота о здоровье нужна всегда. Но иногда может возникнуть необходимость слегка его подправить. Почему? Да очень просто: ведь наш мир изменчив, и мало ли какие нагрузки, в том числе и опасные для здоровья, вам предстоит встретить. Может быть, вам придется слегка изменить условия работы Хранителя здоровья, направив его усилия на какие-нибудь особые задачи - к примеру, хранить ваше здоровье в условиях серьезного риска для жизни где-нибудь в горах или во льдах Арктики. И вот тут нужна будет стоп-страховка.


Техника одушевления предметов. Книга II : Система навыков ДЭИР

Глава 2. Защитники

Защитники - это весьма своеобразные энергоинформационные создания. Они служат не только для охраны и обороны - они еще способны и предотвратить нападение на вас, заранее нейтрализовав противника, и отомстить за вас вашему врагу, уже успевшему причинить вам вред, - совершить акт возмездия. Основная задача Защитников - это выявление источников агрессии и их целенаправленное уничтожение. В целях ликвидации агрессора Защитники активно вторгаются в его сознание и эфирные структуры.
Кроме того, Защитники заранее предупреждают своего хозяина о готовящейся против него агрессии, затем насыщают хозяина энергией для успешного отражения агрессии и поддерживают его эмоциональный уровень, чтобы облегчить победу и обеспечить выживание.
Со временем по мере своей работы с вами Защитники накапливают колоссальные уровни энергии, становясь все сильнее и сильнее. Старые защитники сбалансированы и мощны, они способны отразить любую атаку. Но основное их достоинство в том, что они прекрасно предупреждают любое нападение, в итоге исключая его совсем, просто не допуская агрессивного воздействия на хозяина (естественно, в той мере, в которой подсознание хозяина считает их агрессивными). Они это делают таким образом, что сама мысль о нападении просто исключается из сознания потенциально агрессивного человека или энергоинформационного паразита. Через несколько лет своего существования, особенно если оно проходит в агрессивной среде, Защитники могут достойно выдерживать схватку даже с эгрегором - и не только выдержать схватку, но при необходимости атаковать и нейтрализовать враждебный вам эгрегор, лишая его сил и буквально выпивая всю его энергию.
Существуют три базовые разновидности Защитников: Защитник дома, Защитник человека и Защитник семьи.


ЗАЩИТНИК ДОМА

Защитные сущности для себя и дома - особенно интересный класс защитников. Дело в том, что Защитник дома предназначен не только для охраны живого существа (человека или вашей домашней живности - кошки, птички и т. д.), но и для охраны пространства, в котором он сам и все его "подзащитные" обитают, то есть дома. Это почище, чем добродушный безобидный домовой! Это настоящий хозяин, охранник, телохранитель, справляющийся с этими функциями гораздо лучше, чем самый злобный бультерьер или ротвейлер. И конечно, ни один телохранитель-человек, какие бы накачанные бицепсы и какой бы мощный затылок он ни имел, не сравнится с вашим энергоинформационным Защитником. Да он на порядок могущественнее, чем всевозможные защитники-люди, и к тому же никогда не спит! С ним дом защищен и чистот энергетических нападений, от вторжений посторонних эфирных тел и от агрессивных эгрегориальных влияний.

Защитник дома накапливает со временем колоссальный энергетический запас, дабы в нужный момент разрядить его в агрессора либо передать хозяину для отражения. Защитник обычно предупреждает хозяина об опасности мощным энергетическим стимулом. При желании можете запрограммировать его таким образом, чтобы он передавал вам болевой сигнал, чтобы он мгновенно "будил" вас, поднимал на ноги, как по сигналу тревоги. Если кто-то посягает на ваш дом в ваше отсутствие или совершит нападение в эфирном теле, то Защитник легко нейтрализует непрошеных гостей, просто дезинтегрируя и поглощая их эфирные тела - не важно, будут это агрессивно настроенные люди или какие-либо агрессивно настроенные посторонние вам сущности. Развитые и ставшие достаточно сильными Защитники просто поглощают агрессивные мысли у посетителей, а в особо опасных случаях вытрашшвают соответствующие участки их виртуального пространства, направляя мысли в другое русло, так, что агрессивно настроенный человек ощущает нечто вроде провала в памяти - он никак не может вспомнить, что за мысли и намерения были в его голове еще минуту назад!
Поэтому Защитники прекрасно защищают ваш дом от воров. Мелкий вор, столкнувшись с Защитником, просто мгновенно раскаивается. Это происходит потому, что Защитник снимает с него энергию, эмоции и удачливость и все это передает вам в качестве компенсации за такое неприятное обстоятельство, как посягательство (пусть и неудавшееся) на вас вора.
Еще одно важное достоинство Защитника: в его присутствии в вашем доме не смогут находиться люди, недоброжелательно к вам настроенные и тем более держащие на вас камень за пазухой. Это же касается нежеланных или надоедливых гостей - им просто через какое-то время станет в вашем доме немного не по себе, и они оставят вас в покое, поспешно ретировавшись.
И не волнуйтесь - невиновному Защитник вреда не причинит! Ведь для отражения нападения он берет силу у агрессора, а потому отражает нападение с силой, равной силе воздействия, и не более того. Поэтому от Защитника могут пострадать лишь те, чьи действия или мысли действительно опасны для вас.


Вычищение предмета

Предмет для создания Защитника нужно иметь особенно чистый, поэтому лучше всего взять новый, никем никогда не использованный предмет. Подойдет статуэтка (хорошо бы поточного производства, а не ручной работы - чтобы не было отпечатков индивидуальности автора), камень (просто подберите где-нибудь в безлюдном месте, не покупайте - особенно предпочтительны такие породы, как гранит, кремень, обсидиан, кварц, мрамор), можно кусок дерева, промытый водой.
Если вы выбрали камень, то перед вычищением было бы неплохо прогреть его на огне - можно на пламени свечи, можно на газовой плите.
Когда вы вычищаете предмет в ладонях, то используйте оба уже известных вам метода, то есть сначала добейтесь, чтобы предмет сроднился с вашей энергетикой, а потом настройте его в резонанс с тоном, который бы ассоциировался у вас с его будущими функциями (для Защитника больше подойдут низкие тона, потому что ему предстоит иметь дело с низшими энергиями).


Создание Защитника дома

В качестве образов при создании Защитника дома лучше использовать те образы, которые у вас лично ассоциируются с его будущими функциями, - не забывайте, вы делаете себе друга и партнера, так что чем он будет ближе к вам, тем лучше.
Первый этап создания сущности выполняется как обычно: создается образ с замкнутым контуром, который ассоциируется у вас с территорией, которую надо защищать, и встраивается в Защитника. Не надо только пытаться на этой фазе программировать Защитника.
Сразу после первого этапа в будущую сущность нужно встроить фрагмент виртуального пространства. Для этого также можете использовать рисунок с изображением замкнутого контура - квадрат, круг, а лучше - контуры вашей комнаты или рисунок вашей квартиры, то есть символ территории, которую Защитник должен оберегать. Но внутри этого контура обязательно нужно расположить незамкнутую фигуру - к примеру, линию, или крест, или какой-то рисунок типа снежинки.
Второй и третий этапы проходят как обычно, то есть поочередно встраиваются в Защитника второй и третий образ, также символизирующие для вас защиту и имеющие замкнутый контур: стилизованные меч, шит, злая собака и т. д.


Программирование Защитника дома

Программирование Защитника - очень ответственный и довольно сложный этап. Что вам нужно от него? Во-первых, чтобы он поглощал энергетику посторонних агрессивных воздействий. Во-вторых, чтобы он, не дожидаясь агрессии, атаковал первым, нейтрализуя агрессора превентивным ударом. В-третьих, чтобы он вовремя подавал вам сигнал, предупреждающий о готовящейся атаке, и давал вам силы для победы в любой ситуации.
Каковы могут быть разновидности агрессивных воздействий? Во-первых, это энергетические воздействия - порчи, сглазы, вампиризм. Во-вторых, это ментальные воздействия, то есть посторонние негативные мысли и намерения, направленные в ваш адрес. В- третьих, так называемые астральные нападения, то есть внедрения в эфирное тело чужеродных объектов. В-четвертых, для хозяина дома визиты и присутствия как посторонних людей собственной персоной, так и их эфирных тел, которые иногда заявляются в наш дом самостоятельно, без своего хозяина (если этот хозяин что-то замысливает, связанное с нами, или просто думает о нас безо всякого повода с нашей стороны).
Соответственно этим четырем типам агрессии программирование Защитника проводится в четыре этапа - для того, чтобы он смог защитить нас от всех четырех видов нападений. Для этого сначала объединяемся с вновь созданным Защитником по методикам третьей ступени ДЭИР (фрагментарная телепатия), либо четвертой ступени (смещение точки "я есмь" в объективном пространстве в "тело" Защитника). Объединившись таким образом с Защитником, вы сливаетесь с ним воедино, то есть сами на какое-то время становитесь Защитником. Перевоплотившись в Защитника, слившись с ним воедино, можете приступать к первому этапу программирования. Для этого вам надо сформировать энергетическое нападение извне, затем поглотить его, а излишек отдать своему физическому телу в утроенном размере. Для этого можно просто вспомнить ваши собственные ощущения при подобном нападении на вас со стороны. Поскольку вы в этот момент слиты в единое целое с Защитником, то вам совсем не трудно будет все это проделать. И не волнуйтесь, вреда себе вы не причините, напротив, почувствуете прилив сил. Теперь приступайте ко второму этапу: создайте негативную мысль или вспомните, как кто-то направлял на вас свои негативные мысли, - и поглотите ее. Затем верните своему физическому телу в усиленном варианте. Третий этап: то же самое - с объектом, который внедряется в ваше эфирное тело. Это совсем просто. Представьте себе, как какой-то человек хочет вас привязать к себе - и засовывает в ваше эфирное тело якорь. Проглотите энергетику этого якоря и почувствуйте, как из вас буквально пышет энергия от этой съеденной пищи. Эту энергию отдайте своему физическому телу. Четвертый этап: представьте рядом с собой нежелательного для вас человека и направьте в него энергетическую подачу. Представьте, как от этого удара разрушается его эфирное тело, а обрывки эфирного тела поглощаются вами. Эту энергетику тоже передайте своему телу.
И еще один этап-дополнительный: создайте в своем сознании негативную мысль, усильте ее энергетически, а теперь мысленно пройдите сквозь Защитника, с которым вы сейчас слиты, проникните через него в свое собственное сознание и проглотите этот негативный сгусток вместе с фрагментом своего виртуального пространства. Таким образом вы показываете Защитнику, как можно "съесть" запачканные негативом фрагменты вашего виртуального пространства и тем самым избавить от негатива вашу душу.
Теперь вам нужно запрограммировать сигнал, который будет подавать вам Защитник. В данный момент вы пока объединены с Защитником и его пока еще незрелая структура испытывает после программирования некоторую энергетическую перегрузку. То есть у него наблюдается излишек энергии - он "объелся" с непривычки. Так сбросьте этот накопленный заряд самому себе, придав ему еще и информационную нагрузку: на уровне ощущений придайте ему определенный резкий звук, или яркий свет, или несильную, но ощутимую боль, то есть окрасьте этот энергетический сгусток в те тона, которые вас уж точно разбудят.
Все эти этапы программирования лучше отрепетировать заранее, еще до того, как вы приступили к созданию Защитника. Постепенно вы научитесь вообще сводить создание и программирование к одному этапу, одновременно проводя и генерацию образов, и энергетическое насыщение, и работу с внешними негативными импульсами. Строго говоря, и задание источников питания со временем можно будет частично совмещать с программированием. Но все же лучше, когда источники питания демонстрируются Защитнику отдельным этапом.


Условия питания Защитника дома

Защитник, вообще говоря, не испытывает недостатка в энергии. Слишком много в нашем мире негативных воздействий, и они слишком сильны. Но все-таки первое правило сохраняется - сначала сущность настраивается на использование энергии, рассеянной во внешней среде. Объединитесь с Защитником. Поглотите энергию, окружающую вас. Теперь переходите к основному этапу.
Дело в том, что Защитник способен переработать любой негатив - действительно, негативная подача не способна оказать на него никакого отрицательного влияния, потому что его психика радикально отличается от человеческой и человеческий негатив для него ничего не значит. И нам предстоит показать ему в качестве источников питания, точно так же, как мы делали на предыдущем этапе, энергетические, образные и эмоциональные негативы, а также насыщенные ими фрагменты виртуального пространства. Но есть один нюанс: ведь Защитник должен активно искать в окружающем пространстве источники негатива и убирать их. Поэтому, если вы в данный момент испытываете энергетическое или иное давление, направьте Защитника прямо к его источнику. Это даст гарантию, что в будущем Защитник будет сам искать такие источники и поглощать их - будь то люди или энергоинформационные паразиты.


Задание условий ликвидации и контроля: стоп -страховка

Еще раз хочу обратиться к вам с напоминанием: стоп-страховка является именем сущности, А Защитник - это мощное оружие. Поэтому его имя вы ни в коем случае не должны забывать. Значит, образ, используемый в качестве стоп-страховки, должен быть абсолютно точен и узнаваем. Для памяти можно записать его имя на бумаге.
Пока вы четко и ясно помните это имя, вы всегда можете направить Защитника на нужную вам мишень. И еще одно: со временем Защитник может получить настолько большой энергетический потенциал, что он, переев, может стать несколько сонным и ленивым. Не исключено, что он частично утратит бдительность и начнет реагировать на внезапные раздражители слишком медленно. Вот тогда-то стоп-страховка и пригодится, чтобы разбудить его и активизировать.


Использование Защитника дома

Собственно, о применении Защитника дома рассказывать и не нужно - при правильном его создании он сам сделает все, что от него требуется. Пока в доме живет Защитник, ничто постороннее не проникнет в ваш дом - ни мысль, ни эфирное тело, ни энергетический поток.
При наличии Защитника пространство вашего дома становится само по себе надежнейшим убежищем, запретной зоной для всего плохого. Сам воздух делается словно озонированным - легко дышать и легко жить. Вы сами поразитесь перемене: сколько негативов, оказывается, наполняло ваше жилище, и вы этого даже не замечали, пока Защитник не убрал их! Так пыль на экране телевизора бывает незаметна, пока на его темную поверхность не упадет яркий солнечный луч.
Я хотел бы добавить только одну деталь: если имя Защитника записано или изображено на бумаге, то им могут пользоваться сразу несколько людей. Такое возможно, например, в семье. Вариант такого Защитника, кстати, используется в клубах ДЭИР. Только там, как правило, создаются сущности в тысячи раз мощнее, сложнее и куда более защищенные, чем те, что можете создать вы на данном этапе в домашних условиях.
Важное правило: в своей семье никогда не пользуйтесь Защитниками, созданными не вами или вашими родными. Если Защитник создан кем-то посторонним, вы никогда не знаете, с какой программой была создана сущность, а потому не можете полностью доверять ей.
Защитник хорошего класса поистине может быть всемогущим. Приведу самый обыденный пример из практики клубов ДЭИР (как уже было сказано, там сущности мощнее, да и задачи у них немного другие, но в целом качественные различия невелики). В каждом из городов России, где существуют клубы ДЭИР, сразу после того, как был активирован Защитник, начисто прекратились не только энергетические нападения на слушателей Школы, но даже куда-то исчезли просто беспокоящие людей нежелательные контакты. Отсеялись потенциальные опасности. К примеру, если к нашим слушателям уже после первой ступени ДЭИР на улицах перестали приставать цыгане, то после создания Защитника эти представители кочевого племени от наших учеников стали просто в страхе шарахаться. В общем, с созданием защитника жить сразу же становится во всех отношениях легче.
Но надо сказать, что Защитники, применяющиеся в клубах ДЭИР в разных городах России, имеют очень сложную задачу - действовать во всем пространстве города. Это гораздо сложнее, чем работать в небольшом замкнутом пространстве дома! А потому в доме результаты действия даже среднего Защитника гораздо более заметны. Так что если вы на первый раз создадите даже маленького, скромного Защитника, он и то вам очень и очень поможет! Этот маленький добрый к вам, но безжалостный к врагам энергоинформационный друг всегда, не жалея себя, прикроет вашу спину от всех враждебных вам воздействий.


ЗАЩИТНИК ЧЕЛОВЕКА

Этот тип Защитника довольно близок по своим свойствам предыдущему, но его задача несколько проще, потому что ему не нужно защищать пространство - ему достаточно защищать только своего хозяина, убирать любую энергетическую агрессию, направленную на него. Он активно удаляет у агрессоров части их сознания, в которых обитают агрессивные намерения и мысли, он подсказывает пути выхода из опасной ситуации, он поедает агрессию, он дает эмоциональную поддержку своему хозяину. Он возвращает порчи и сглазы туда, откуда они пришли, причем возвращает их с многократно умноженной силой, внедряя их в того, кто их же породил, очень глубоко. Он поедает негативные программы при попытке со стороны внедрить их в вас, он высасывает вампириче-ские присоски в обратную сторону.


Вычищение предмета

Вычищение предмета осуществляется как обычно, потому что никаких специальных требований к Защитнику человека не предъявляется. Понятно, что предмет нужно брать тот, который вы будете носить с собой, - кольцо, ожерелье, брелок, цепочка и проч.


Создание Защитника человека

При создании Защитника нужно учитывать только одно: в Защитника нужно нагнетать как можно больше энергии, потому что ему нужен очень большой потенциал, чтобы быстро развиться.
В качестве фигуры, служащей основой для создания Защитника, можно опять-таки использовать контур человека, но внутри него должна быть расположена незамкнутая фигура - просто линия, крестик или что-либо аналогичное.


Программирование Защитника человека

Нам нужно от Защитника следующее: чтобы он поглощал энергетическую агрессию, устранял бы ее источник, удалял чужое негативное программирование, опять-таки устраняя источник, поддерживал бы нас эмоционально и энергетически, парализовывал бы эгре-гориальные атаки, особенно такие, как атака через "внутренний компьютер" или "владык кармы", - словом, всячески устранял бы возможные опасности, охраняя тот участок пространства, который занимаем мы сами. Поэтому для программирования Защитника человека нам придется воспользоваться "помощью" хотя бы одного настоящего источника агрессии. Нам нужно показать защитнику саму причину негативного влияния, чтобы он и в дальнейшем работал не с влияниями, а с их причиной, то есть не с последствиями, а с источником агрессии. Поэтому попробуйте поискать такой настоящий источник агрессии во внешнем мире. Уверен, долго искать не придется: мир переполнен агрессивными, озлобленными людьми. Кто не далее как на прошлой неделе завидовал вам, всячески желая зла? Соседка по даче или по лестничной клетке? Коллеги по работе или попутчики в автобусе? Кто пытался вам внушить какую-то программу - к примеру, чувство вины и собственной неполноценности? И таких тоже в вашем окружении вы найдете немало. Как видим, наши Защитники голодными не останутся и безработица им тоже не грозит. Вокруг полным-полно источников агрессии, которые даже не подозревают, что при встрече с вами они автоматически превращаются в камикадзе. Ну-ну, пусть злобствуют. Посмотрим, долго ли им это будет удаваться.
Итак, находим реального агрессора. Затем проводим объединение с Защитником, используя техники третьей или четвертой ступени ДЭИР. Будучи объединенными с сущностью, управляем ее намерениями и моделируем условия, с которыми сущности придется бороться, но сначала для этого сами моделируем потоки энергии и направляем их сущности со стороны собственного тела и его энергетической структуры. Затем четко отрабатываем с энергоинформационной сущностью сначала блокирование, а затем поглощение этой смоделированной энергетической агрессии. Помните, что агрессию несет преимущественно энергия восходящего потока, а потому нужно блокировать восходящий поток. Затем блокируем и поглощаем программирующее влияние, помня о том, что программы несет энергия нисходящего потока, и значит, нужно блокировать нисходящий поток. И уже после этого "показываем" сущности настоящий источник агрессии - для этого мысленно переносимся в момент времени, когда такая агрессия имела место в реальности, или устанавливаем контакт с сиюминутной агрессией. Далее, контролируя и направляя действия сущности, полностью блокируем нападение (тут каждый на свой лад - можно ограничиться только поглощением энергии, можно даже "прорваться" в виртуальное пространство агрессора). Теперь, по-прежнему управляя действием Защитника, сбросьте энергетический избыток своему собственному телу, сопроводив этот подарок светлыми и теплыми эмоциями.
И еще одно: вам придется допустить Защитника в собственное виртуальное пространство, чтобы позволить ему бороться с накапливающимися у вас в сознании негативами и исключить попытки воздействия на вас через так называемый биокомпьютер и прочие эг-регориально заякоренные штучки.
Ну вот! Вы сделали это, и теперь осталось задать Защитнику условия питания.


Условия питания Защитника человека

Во-первых, нам придется замкнуть Защитника на использование рассеянной во внешнем пространстве энергии. Во-вторых, нужно показать ему те источники, которые намеревались причинить вам вред и направляли в ваш адрес мешающий поток энергии. Они уже показаны в процессе программирования - и будьте уверены, Защитник уже понял, что они могут быть пищей, и прекрасно ими насытился. А с вредоносными эгрегориальными влияниями Защитник разберется сам - правда, немного погодя, когда он наберет силу. Как мы уже сказали, не переживайте за Защитника, он в любом случае голодным не останется: чего-чего, а питания для Защитников в нашем мире всегда хватает и хватит еще надолго.


Задание условий ликвидации и контроля: стоп -страховка

Стоп-страховка Защитника человека - очень важная вещь. Вы никогда и ни при каких обстоятельствах просто не имеете права ее забывать! А в качестве этого символа лучше использовать то, что наилучшим образом ассоциируется у вас с будущими функциями Защитника. Ассоциации эти могут быть сугубо индивидуальными. Расслабьтесь, скажите себе слово "защитник" и отметьте первый же образ, всплывший в сознании. Это и будет символ вашего Защитника.
Надеюсь, не нужно напоминать, что, использовав стоп-страховку, вы всегда можете немного допрограм-мировать Защитника, добавив ему новую функцию, - только прошу вас учесть, что со временем Защитник накопит огромный энергетический потенциал и поэтому сама процедура допрограммирования будет не слишком приятной. Вы почувствуете его силу, а может, даже сопротивление на себе. Не беспокойтесь, это нормальное явление. Серьезного вреда он вам не причинит ни при каких обстоятельствах.
И конечно, при помощи стоп-страховки вы всегда можете "пошевелить" слегка задремавшего Защитника, чтобы он выполнил нужную вам задачу.


Использование Защитника человека

Использование Защитника очевидно: он незаменим при всевозможных попытках наведения на вас порчи, сглаза, программирования, установки вампири-ческих присосок, эгрегориальных нападений и проч., и проч. Защитник всегда с вами, и он всегда надежно убережет вас от любого агрессора. Более того, вскоре вы заметите, что недоброжелательно настроенные по отношению к вам люди, люди, держащие на вас камень за пазухой, и просто неприятные вам личности вдруг начнут сами избегать общения с вами. Они будут нутром чуять, что туда соваться не надо, а то будет плохо и очень-очень больно. Причин таких ощущений они понять, конечно, не смогут, но вас будут инстинктивно бояться и сторониться. Ну и слава Богу!
Сразу же после создания Защитник начинает поглощать массу энергии и перестает это делать, только когда насытится. Вы это сразу же почувствуете. А потому уже через несколько часов после своего создания Защитник набирает такой энергетический потенциал, что становится намного сильнее любого, даже очень тренированного человека. И при этом подчиняется только своему хозяину!
По этому поводу хочется рассказать одну историю. Однажды наш сотрудник, преподаватель курсов, начал испытывать некую энергетическую атаку. Вообще-то любого из наших преподавателей даже слегка энергетически задеть практически невозможно. Но во время самих занятий - тут другое дело: тут преподаватель раскрывается, работая с большой аудиторией. Бывает, что кто-то из слушателей начинает пробовать свои силенки и пускается в энергетическую атаку на преподавателя, у которого во время занятий в общем-то нет желания и возможности отвлекаться на отражение энергетического давления. Ведь если он отвлечется, то пострадает качество его преподавания, не говоря уже о том, что пострадает неразумный "смельчак". Так вот, однажды нашего сотрудника попытался во время занятия атаковать человек довольно грамотный, причем работающий через магический предмет - кольцо. Пришлось специально для защиты преподавателя во время занятий создать Защитника. Когда Защитник был создан, агрессивное воздействие со стороны слушателя активизировало его прямо во время занятия. Преподаватель это почувствовал - так как активация Защитника сопровождается отчетливыми ощущениями у его владельца. Естественно, Защитник тут же занялся источником агрессии. Примерно через десять минут все было кончено. Сытый Защитник перешел в неактивную форму, а давление агрессора напрочь прекратилось. Вы спросите, что же стало с агрессором? Успокойтесь, он остался в живых. Но вот только его магическое кольцо потеряло силу навсегда. И весь остаток дня бывший агрессор озадаченно изучал свое кольцо, недоумевая, отчего же оно перестало действовать.
Ну а сколько случаев, когда агрессор вдруг обнаруживает, что полностью лишился сил или знаний, позволявших ему вести атаку, или даже самих мотивов для этой атаки и агрессивных намерений... Их и не счесть.


ЗАЩИТНИК СЕМЬИ

От чего нужно защищать свою семью? Прежде всего, конечно, от вторжений посторонних людей и посторонних влияний. Частично с этим справляется Защитник дома, но ведь и вы, и члены вашей семьи не все время бываете дома, часть времени вы неизбежно проводите вне его стен, и там можно встретиться с очень многими негативными для семьи воздействиями. А Защитник дома вне вашего жилища уже не действует. Коварство этих негативных воздействий вне дома в том, что поначалу они не кажутся таковыми.

Они могут быть даже приятными и очень вам нравиться. Вы можете даже не заметить, как разрушение вашей семьи зашло уже очень далеко. Значит, надо что-то делать. Ведь на наших любимых людей непрерывно обрушивается настоящий шквал безмолвных энергетических призывов со стороны. А иногда случаются даже привороты! Подумайте - из-за чьего-то чуждого влияния вы можете навсегда потерять близкого человека!
И здесь может помочь Защитник семьи. Этот представитель класса Защитников обладает не очень большим набором функций, потому что в его задачу входит только лишь удаление посторонних импульсов в ваш адрес и в адрес членов вашей семьи и сохранение ваших семейных связей. Также он может активно вторгаться в чужие дела, создавая там проблемы, чтобы отвлечь внимание от вас и уничтожать привороты. То есть он должен любой ценой сохранить ваши связи, прикрыть их, усилить, не дать разорваться. Он должен сохранить семью.


Вычищение предмета

Ничего сложного в вычищении предмета нет - можно делать по обычной схеме: прогреваем в ладонях, насыщаем энергией, настраиваем на какой-то звук - лучше всего мелодичный, приятный, не слишком высокий, но и не низкий.
Но здесь есть нюанс: ведь Защитник семьи должен защищать семью, то есть, как минимум, двух человек. Соответственно, лучше вселять его сразу в несколько предметов, в те, что носят с собой члены семьи (кольца, цепочки и т. д.), и еще дополнительно в предмет, который всегда находится дома. Ничего сложного в создании сущности на нескольких предметах нет - просто вы будете работать сразу с целой группой предметов точно так же, как делали это с одним. Получившаяся таким образом сущность будет цельной, но пространственно она будет разделена на несколько секций. Лучше, конечно, чтобы это были одинаковые предметы у всех членов семьи.


Создание Защитника семьи

Создание Защитника семьи проходит, как обычно, в три этапа. Выбираем три образа, символизирующих для вас защиту вашей семьи: например, фигурки двух людей, очерченные замкнутым защитным кругом.
Фрагмент виртуального пространства вы добавляете после первого же этапа. Основой для его создания может послужить опять же символическое изображение защиты вашей семьи. Не забывайте о том, что линии должны быть замкнутыми, но внутрь замкнутой фигуры нужно опять же, как и для всех Защитников, внести какой-либо незамкнутый элемент - звездочку, плюсик или просто линию.
Внимание: Защитнику требуется много сил, а потому при его создании не жалейте энергии!


Программирование Защитника семьи

На этапе программирования вы должны задать Защитнику задачу, которую он должен решать. И нужно, чтобы в этот момент рядом с вами (по крайней мере в поле вашего зрения) был ваш спутник жизни, только тогда работа Защитника будет точной. Задача у Защитника триединая - сохранение и укрепление ваших связей, поглощение приворотов, активное вмешательство в дела агрессора в целях отвлечения внимания от вас и вашей семьи.
Выполняем программирование так: устанавливаем с сущностью контакт по методикам третьей или четвертой ступени ДЭИР; управляя намерениями сущности, нащупываем энергетическую связь между вами и партнером, объединяем Защитника с ней; сохраняя это объединение, находим источник агрессии (того, кто покушается на вашу семью, - можно просто представить его себе перед глазами, создав его фантом); позволяем Защитнику поглотить его энергию, направляем ее на усиление вашей связи с супругом (супругой). Теперь позволяем Защитнику атаковать (у него все равно еще осталась небольшая лишняя энергия) - и обеспечиваем небольшую энергетическую интервенцию в энергетические структуры агрессора. Вы можете обеспечить и более глубокий уровень вторжения в его структуры, но на первый раз не переусердствуйте. И этого вполне достаточно!


Условия питания Защитника семьи

Условия питания в принципе те же, что и у других Защитников. Не забывайте сначала подключить Защитника на использование рассеянной в пространстве энергии. А в остальном - вы должны понимать, что недостатка в энергии Защитник семьи не будет испытывать. Кругом всегда множество если не прямых агрессоров, то завистников. Защитник семьи аккуратно подберет все плохое, что направляется в адрес вашей семьи, в том числе и зависть, и злопыхательство, и недоброжелательство.


Задание условий ликвидации и контроля: стоп-страховка

Стоп-страховка может быть любой, но она должна быть одинаковой для всех предметов, в которых поселился Защитник семьи (вы ведь помните, что предметов этих несколько). Желательно, чтобы образ стоп-страховки был изображен непосредственно на предметах, являющихся "жилищем" для Защитника. При необходимости вы, использовав стоп-страховку, можете дополнить функции Защитника. Напоминаю: никто, кроме создателя сущности, этого сделать не сможет - даже тот, кто знает стоп-страховку. Более того, существуют даже специальные меры предосторожности, своего рода предохранители, встроенные в сущность. Поэтому волноваться из-за того, что стоп-страховка изображена на предмете и каждый может ее увидеть, не стоит. Но не следует чрезмерно и доверять посторонним, а потому саму операцию перепрограммирования держите в строгом секрете. Сущность может отреагировать очень агрессивно, если кто-то, а не хозяин, полезет ее перепрограммировать!


Использование Защитника семьи

Использование очевидно: Защитник семьи делает все для сохранения и укрепления семьи. Есть одна тонкость: два предмета, даже разделенные пространственно, имеют общую сущность, а потому работают скоординированно. Поэтому муж всегда почувствует, когда на его жену наводят приворот. Оба предмета тут же своей общей сущностью обрушиваются на того, кто делает приворот, разрывают связь с ним того, кого привораживают, разряжают все инструменты приворота и питаются энергией приворота и того, кто его делал. В итоге автор приворота остается без сил, а ваша семья только крепнет.
Был такой случай в семье одной нашей слушательницы. Она заметила перемены в своем муже. Начал он к ней как-то охладевать. На работе стал подолгу задерживаться без видимых причин. Хмурый все время, мрачный, лишнего слова не скажет. Ласки от него не дождешься. А ведь раньше таким заботливым был, любящим! Выяснила она некоторые обстоятельства - так и есть: на работе мужа некая незамужняя, молодая и довольно стервозная особа явно положила на него глаз и правдами-неправдами пытается обольстить. А женато чувствует, что у мужа какая-то душевная смута, мучается он чем-то, гложет что-то его...
Пришлось создать Защитника семьи. Мужу об этом сказано не было. Защитник был создан на двух одинаковых кольцах - перстнях с печаткой с одним и тем же рисунком, который и был использован в качестве стоп-страховки. Один перстень женщина подарила супругу на день рождения (знала, что он давно мечтал о таком кольце), другой оставила себе. Муж изменился сразу же. Стал снова открытым, доверчивым - и в порыве откровения рассказал женщине о своих муках: как будто тянет его какая-то неведомая темная сила к той женщине, но она ему не нравится, не любит он ее, любит только жену и очень дорожит семьей, а вот словно наваждение какое-то. Это типичное проявление приворота: когда человек не хочет иметь дела с тем, кто его приворожил, но тянется к нему против своей воли. Приворот - это именно подавление воли человека. Его привязывают к себе вопреки его собственным желаниям. Но путы приворота иногда столь сильны, что человек не в силах их разорвать, даже если хочет это сделать.
После того как начал действовать Защитник, наваждение как рукой сняло. Женщина, делавшая приворот, просто уволилась, и муж нашей ученицы больше ее никогда не видел, да и не вспоминал о ней, а в семье отношения наладились лучше прежнего. Наша ученица даже похвасталась как-то, что словно еще раз медовый месяц пережила!


Техника одушевления предметов. Книга II : Система навыков ДЭИР

Глава 3. Проводники

Проводники - совершенно особый класс сущностей. Они не обладают огромным энергетическим резервом, да он им и не нужен - они действуют по-другому, набирая энергию для своих действий непосредственно в процессе выполнения задачи. И назначение Проводников, как видно из названия, - вести вас туда, куда вам нужно. Вести вас к цели, вести ваш дух вдаль, ввысь, вести ваши мысли нужной вам дорогой. Значение Проводника переоценить невозможно, потому что человек для нормальной жизни в этом мире нуждается в том, чтобы его дорога была чистой, ровной, да еще и заранее нанесенной на карту, по которой мы можем ориентироваться. Нам просто необходим Проводник, чтобы мы не тратили время на бессмысленные блуждания в потемках, на поиски нужных путей. Он необходим нам, чтобы мы не сбивались с дороги. Сколько даром потраченных лет наберется у каждого человека - лет, которые он провел в метаниях и колебаниях в поисках своего пути. Если бы мы находили его сразу, а не сбивались то и дело с пути, не было бы горьких сожалений об упущенном времени.
Ведь человеческая жизнь на Земле очень коротка - это один миг. А успеть сделать надо так много! Проводник поможет нам с толком и наибольшей эффективностью потратить наше время на Земле, выбирая для нас только самые точные, самые правильные, самые короткие пути к цели, к решению проблемы, к нужному состоянию, к идеальному образу самого себя.


ПРОВОДНИК К ЦЕЛИ

Проводник, ведущий к конкретной цели и помогающий нам легко и без усилий обходить препятствия, достигает такого эффекта благодаря своей способности гибко взаимодействовать с внешней средой, с одной стороны, и своим обладателем, с другой стороны: он улавливает информацию о ваших желаниях и о существующих в мире путях их достижения и ловко координирует одно с другим, находя оптимальные пути реализации ваших желаний. А потому этот Проводник потребляет энергию как снаружи, так и изнутри, от своего хозяина (при необходимости). Проводник к цели может многое - он справляется с самыми труднопреодолимыми препятствиями, в частности ломает эг-регориальные связи, то есть способен пресекать поддерживаемые энергоинформационными паразитами цепочки событий. Кроме того, Проводник к цели сам организует вокруг человека мощное энергетическое течение, которое несет человека туда, куда ему нужно, помогая ему в его делах. В итоге Проводник к цели многократно увеличивает уверенность человека в себе и его веру в свои силы и возможности: ведь любые трудности оказываются преодолимыми, а любая работа - выполнимой.


Вычищение предмета

Вычищение предмета никаких отличий и особенностей здесь не имеет: достаточно просто прогреть предмет в ладонях, удалив из него посторонние энергетические следы, темные вкрапления, энергетические присоски, добиться ощущения, что предмет светится ярким ровным светом, без изъянов, без темных областей, без оттока энергии. В качестве предмета стоит использовать нечто небольшое, что всегда при себе - хоть брелок, хоть пуговицу на пиджаке, авторучку, очки... Вы, мои дорогие читатели, уже достаточно умудрены опытом в деле энергоинформационных взаимодействий, а потому способны сами, без чьих-либо указаний, делать очень многое, не говоря уже о таком обыденном деле, как выбор предмета для сущности. Помните: главное, чтобы предмет вызывал у вас приятные ощущения, согревал душу. Такие тонкие ощущения вам, освоившим четвертую ступень ДЭИР, вполне доступны - так включайте в дело свою сверхразвитую чувствительность и самостоятельно приступайте к выбору необходимых предметов. Ваша интуиция уже просто не может вас обмануть!


Создание Проводника к цели

Обратите внимание: создание Проводника к цели не требует включения в него фрагмента вашего виртуального пространства. Пока что вам не нужна слишком уж одухотворенная и саморазвивающаяся сущность. Пока вам достаточно, чтобы эта сущность была чем-то вроде компаса, то есть наполовину инструментом, а наполовину сущностью. Вот когда вы станете настоящим виртуозом в работе с сущностями (а я верю, что это время не за горами), тогда сможете создать для себя по-настоящему живого, одухотворенного и способного к саморазвитию Проводника. Пока же оставим этот вид творчества Всевышнему. А сами будем по мере своих возможностей все приближаться и приближаться к Нему, чтобы становиться все более всемогущими.
Итак, фрагмент виртуального пространства вкладывать в Проводника не надо, а в остальном его создание ничем не отличается от создания других сущностей: поочередно помещаем в него три образа и насыщаем энергией. Энергии, как уже говорилось, надо не так уж много. Что касается образов, условия те же: нарисованные на бумаге замкнутые фигуры, отдаленно напоминающие то, что для вас может символизировать путь к цели: посох, компас, стрелка и т. д., - выбирайте, исходя из ваших индивидуальных представлений и ассоциаций! Вы ведь уже чувствуете себя самостоятельным, сильным творцом? Не сомневаюсь, что вы таким и являетесь. Иначе и быть не может после успешного прохождения пяти ступеней школы ДЭИР! А потому вы вполне способны действовать самостоятельно, без подсказок и инструкций. Поэтому я стараюсь все меньше и меньше диктовать вам правил, все меньше и меньше навязывать каких-либо инструкций. Ваша самостоятельность - вот что будет прекрасным результатом моей работы. И я буду знать: есть и моя заслуга в том, что в стране появились десятки, сотни тысяч самостоятельно и творчески мыслящих людей... Но - в сторону лирические отступления. Идем дальше.


Программирование Проводника к цели

Вам требуется от Проводника к цели только две вещи: чтобы он направлял вас туда, куда вам нужно, и чтобы он убирал с вашего пути препятствия. Только и всего! С этой задачей энергоинформационная сущность справится легко. Но на каждую вашу цель ее придется направлять особо. А потому вам нужно на фазе программирования задать Проводнику лишь общие условия его функционирования.
Для этого объединяемся с новосозданной сущностью по методикам третьей ступени ДЭИР и ориентируем ее на любую смоделированную нами цель (на первый раз пусть это будет какая-то небольшая задача, на выполнение которой нужно не более нескольких дней - к примеру, сделать какую-то покупку). Четко в своем воображении рисуем результат, которого хотим достичь. Теперь, используя собственный энергетический потенциал, инициируем мощный энергетический поток по направлению к цели, то есть созданному нами образу результата. Затем сами (своим сознанием) приоткрываемся Проводнику, формируем с ним единую энергетическую структуру (объединяясь с ним эфирным телом), чтобы он имел возможность вас направлять.
Вот и все. Основные условия для работы Проводника заданы. А дальше вам придется направлять его уже в рабочем порядке, задавая ему каждый раз новые условия работы - ведь цели у нас меняются. И не бойтесь нагружать Проводника, отбросьте ложную скромность, будьте смелее в выборе самых рискованных, самых заманчивых целей. С Проводником к цели - все в ваших руках!


Условия питания Проводника к цели

Как обычно, первый источник - это рассеянная в пространстве свободная энергия. Вторым источником будет поглощение эгрегориальных связей, мешающих вам достигать цели, то есть цепочки связей, созданных энергоинформационными паразитами, опутывающими наше общество. Вы-то, конечно, избавились от этих связей еще на первой ступени ДЭИР, а вот наше общество от них не избавилось, и потому они, не задевая вас лично, могут все же путаться у вас под ногами и мешать свободно идти к цели (этот источник вы уже показали Проводнику на фазе программирования, направляя его к цели). И третьим источником станет ваша собственная энергетика, которую вы будете подавать по мере надобности. Этот источник вы уже тоже показали Проводнику на фазе программирования - и будете показывать каждый раз, как только увидите свою цель.
И еще один источник - это целевая подпитка, которую вы будете выдавать сущности при каждом ее программировании на цель.
Те, кто заканчивал очные курсы ДЭИР, могут воспользоваться еще одним источником энергии - энергетическим резервом Школы, замкнув сущность на объект ДЭИР (оба ядра).


Задание условий ликвидации и контроля: стоп-страховка

Стоп-страховка для Проводника к цели может быть любой, лишь бы образ легко запоминался и легко воспроизводился в воображении и памяти. Перепрограммировать Проводника к цели с помощью стоп-страховки вам вряд ли придется, потому что он специально создан универсальным, и ему для нормальной работы требуется лишь нацеливание на конкретные задачи. Зато стоп-страховку можно применять, чтобы немного "поторопить" сущность, если это требуется.


Использование Проводника к цели

Проводник к цели требует, как мы уже говорили, конкретной ориентировки на каждую цель в отдельности. Можно воспользоваться и таким способом: сначала мы формируем программу на удачу и везение, не забыв проверить свою цель на истинность (точно так, как мы это делали на второй ступени, подробно описанной в книге "Становление"), а затем погружаем энергетический сгусток прямо в Проводника при мощной поддержке центрального восходящего потока. Внимание!!! Очень важно достаточно серьезно отнестись к проверке цели на истинность - и тех, кто забыл, как это делается, я вынужден снова отослать ко второй книге! Помните? Вы входите в эталонное состояние, находясь в нем, анализируете свою нынешнюю жизненную ситуацию, проверяете, гармонируют ли ваши желания с эталонным состоянием или входят с ним в диссонанс. Проверяете свои ощущения - приятные они или нет... Проверка на истинность произведена! Кому непонятно, за деталями и тонкостями обратитесь, пожалуйста, ко второй книге или загляните на очные курсы, и не пожалейте на это времени! Ведь если
вы забыли проверить свою цель на истинность и, не дай Бог, поручите Проводнику достижение неистинной цели - это грозит для вас очень серьезными негативными последствиями. Вы попросту втянетесь в трудноразрешимый конфликт с самим собой - между глубинными слоями своей личности и поверхностными ее слоями. А тут и до проблем со здоровьем недалеко!
Те, кто уже постиг премудрости второй ступени, знают, что грамотно освоенные программы на удачу и везение при истинности выбранной цели и сами по себе творят чудеса. Ну а когда за них еще берется сущность... Ожидайте рога изобилия из исполненных желаний.
Вот что поведал по этому поводу один из наших слушателей, житель Москвы, ставший обладателем Проводника к цели: "Я и раньше пользовался программами и хорошо знаком с ощущениями, которые возникают тогда, когда программа тебя ведет, - легкость движения к цели, незаметное решение проблем... Но это - просто чудо!!! Как будто меня мощно и неотступно повлекло к намеченной задаче - я здесь работал не больше чем пловец, которого несет река. Все получалось даже не тогда, когда я этим начинал заниматься, а гораздо раньше - стоило только подумать о том, что хорошо бы достичь этой цели. Такой эффект я встретил впервые. Теперь уже начинаю привыкать, но все равно это как джинн из бутылки".


ПРОВОДНИК ПО МИРАМ

Это совершенно особый сорт сущности, не-оценимейший для исследователя дальних граней нашего мира. Он, конечно, ничем не поможет человеку, которого интересует только материальная сторона окружающего мира, но ведь вы, мои многоуважаемые читатели, совсем не таковы! Для вас ведь уже очень давно, еще на первой ступени ДЭИР, значительно снизилась значимость материальных проявлений реальности, потому что вы знаете, что это далеко не главная составная часть нашего мира, что это не более чем бутафория на сцене кукольного театра. Истинные ценности-другие, они лежат в энергоинформационных сферах. Там - истинные богатства, богатства, дающие такую силу, такие знания, такую власть и такое всемогущество, которые вы не купите за все материальные блага мира, за все его золото и бриллианты. И вы, конечно, давно не ищете ни золота, ни бриллиантов, ни земной власти, понимая, что все это вторично и легко получаемо, если возникает необходимость. Вы ищете истинных знаний и высших откровений, вы ищете себя и Бога, а потому Проводники по мирам вам просто необходимы!
Вы прекрасно знаете, что на свете есть еще и другие пространства, помимо материального мира. Есть астральное пространство, есть едва затронутый вами мир вашего виртуального пространства, смыкающийся с астральным и другими пространствами, такими, как пространство прошлого и будущего, кармическое пространство, пространство снов...
Но вы знаете и то, что путешествия по этим пространствам не так просты. Очень часто ищущему человеку не хватает сосредоточенности и энергии, чтобы долго и последовательно исследовать их. Вот тут вам и поможет Проводник по мирам. Его возможности почти не ограничены, но, чтобы сделать Проводника по мирам, вам потребуется колоссальная дисциплина сознания. И если вы справитесь с этой задачей (а прошедший пять ступеней ДЭИР непременно с нею справится - у вас достаточно для этого и сил, и самодисциплины), то Проводник по мирам обеспечит вам безопасные и стабильные путешествия в самых разных временах и пространствах, в ходе которых вы получите массу новых знаний и увидите много необычайно-го. А кроме этого, ваша жизнь станет намного увлекательнее и интереснее, чем была до сих пор.

И уж, естественно, вашу жизнь никак не сравнить с жизнью обычного человека, которую иначе как прозябанием и не назовешь. Ваша жизнь уже давно в корне отличается от жизни такого среднего человека. А теперь она станет еще красочнее, еще насыщеннее! Ведь вы постигнете истинные красоты и великие тайны нашего прекрасного мира - тайны, скрытые от большинства за семью печатями. Эти красоты открываются избранным. И вы теперь - среди них.


Вычищение предмета

Какой предмет взять для создания Проводника по мирам? Это зависит от того, в какое время суток вы предпринимаете вылазки в неведомое. Если вы предпочитаете путешествовать во сне, вам будет нужен предмет, который находится у изголовья вашей постели. Если вы хотите путешествовать наяву, то вам нужен предмет, носимый с собой. Впрочем, и для того, и для другого случая лучше всего воспользоваться кристаллами - особенно подойдут кристаллы кварца, ведь это камень, обладающий свойством помогать людям в преодолении границ нашего мира.


Создание Проводника по мирам

Создание Проводника по мирам проводится гак же, как и создание других сущностей, но образы, которые вы используете в этом случае, должны соответствовать вашему видению миров, куда ваша сущность должна вас сопровождать. Это может быть какой-то образ из вашего сна, это может быть символ, который для вас ассоциируется с тем или иным миром, например глаз, или опрокинутая восьмерка, или какой-то образ вашего собственного прошлого - это дело сугубо индивидуальное.
А вот с фрагментом виртуального пространства, который нужно передать Проводнику по мирам, дело обстоит посложнее, чем с другими сущностями. Дело в том, что одна часть Проводника должна присутствовать в нашем мире, а другая - в начале пути в другие миры, то есть в вашем собственном виртуальном пространстве.
Поэтому нам предстоит проделать две манипуляции с виртуальным пространством: во-первых, нужно отдать сущности фрагмент своего виртуального пространства, как мы это уже делали много раз с той только разницей, что для создания этого фрагмента используется незамкнутая фигура - это необходимо для того, чтобы Проводник мог развиваться самостоятельно, достраивая сам себя так, как ему нужно (это одна из немногих сущностей, которым мы даем такие возможности, большинство остальных мы запираем в "клетку" замкнутой фигуры, чтобы не своевольничали). Это делается сразу после первого этапа, то есть после внедрения первого из трех образов. А после второго этапа - внедрения второго образа - вам предстоит найти свой фрагмент виртуального пространства, который вы используете, чтобы вместе. с ним переместиться в иное пространство. На первый раз не надо уноситься очень уж далеко - можете переместиться в свою мечту, или выйти в астральное пространство, или в образ своего сна, или даже в собственное прошлое. Там, в этом ином пространстве, совмещаем фрагмент своего виртуального пространства с Проводником. Затем сразу переходим к третьему этапу, не отделяя от себя этот фрагмент, то есть внедряем третий образ, не вызывая представления реального материального предмета, а внедряем его непосредственно во фрагмент собственного виртуального пространства, совмещенного с Проводником. Таким образом мы добьемся, что Проводник будет существовать и в реальном, и в виртуальном мире.
Еще один важный момент: Проводнику по мирам, в отличие от Проводника к цели, надо постараться сообщить больший энергетический потенциал.


Программирование Проводника по мирам

Что нужно нам от Проводника? Чтобы он помогал нам верно идти выбранным путем в иных мирах, чтобы он помогал нам энергетически, давал силы путешествовать по мирам и еще - чтобы он служил нам якорем в этом мире, чтобы мы могли надежно и прочно там себя чувствовать, не вылетать все время без надобности в другие миры и пространства. Соответственно, так и программируем.
Объединяемся с Проводником, используя техники управления намерением третьей ступени ДЭИР. Далее нужно направить Проводника в собственное сознание. Это на первый взгляд может показаться непросто, но мои постоянные читатели - люди уже опытные и тренированные и справятся еще и не с такими вывертами. У вас обязательно все получится. Для этого надо только проникнуть самым центром своего сознания внутрь сущности и далее, используя ее сознание как свое, объединиться с собственным сознанием, базирующимся у вас в теле. Дальше нужно работать, управляя собственным сознанием через сущность. Затем начинаем погружаться в ту часть виртуальной реальности, откуда мы отправляемся в исследуемый мир. Внимание: в этот момент сам Проводник попытается подхватить вас и понести, но на этот раз ему не нужно позволять это делать! Как только вы почувствуете первое побуждение Проводника куда-то потащить вас, аккуратно прервите контакт с ним.
Вот, собственно, и все. А якорем Проводник будет служить вам автоматически. Энергетически поддерживать вас - тоже. Уж такая у них задача от природы, у Проводников! Есть вещи, которым их и учить-то специально не надо.


Условия питания Проводника по мирам

Источник энергии Проводника по мирам один-единственный: это рассеянная в пространстве энергия. Задаем это условие питания как обычно, то есть, сохраняя объединение с сущностью, начинаем сами поглощать рассеянную энергетику. Вы спросите: не маловато ли будет? Нет, Проводнику по мирам этого хватит, другого источника ему и не надо, потому что вся энергия, которой мы пользуемся, как раз и рождается на стыке между материальным и иными, более высокими мирами. И там этой энергии более чем достаточно. А Проводник как раз там и обитает. Так что Проводнику по мирам энергии всегда хватит - он соберет ее из всех миров понемножку, глядишь, и сыт.


Задание условий ликвидации и контроля: стоп -страховка

Стоп-страховку Проводнику по мирам подберите такую, какая приглянется. Лучше всего взять образ, который наиболее соответствует вашему представлению о его функции. Крылья, птица, другие символы полета или пути? Думайте сами, решайте сами.


Использование Проводника по мирам

С использованием все очень просто. Перед сном, или в другое время, когда вы пускаетесь в астральное или другое путешествие, или тогда, когда просто углубляетесь в медитацию, вам надо всего лишь позвать Проводника при помощи стоп-страховки. И он вмиг унесет вас туда, куда вы хотите. Цель достигнута! Поздравляю вас, мой уважаемый и продвинутый читатель, Проводник позволяет достичь того, чего даже умудренные индийские йоги и тибетские ламы достигают лишь путем многолетних изнурительных тренировок и всевозможных ограничений! А значит, можете с полным правом считать себя представителем человечества третьего тысячелетия. Большинству людей и не снилось то, чем владеете вы.
Если вы хотите, чтобы ваше путешествие было еще более ярким, еще более осмысленным и управляемым вами - можете перед его началом объединиться с Проводником при помощи техник третьей или даже четвертой ступени ДЭИР.
Как уже говорилось, Проводник по мирам в основном нужен любознательным исследователям и профессионалам в деле познания энергоинформационной структуры мира. Он очень полезен как тем, кто занимается ясновидением, так и тем, кто решает кармические проблемы. При помощи Проводника способность к ясновидению возрастает в несколько десятков раз. Сны становятся очень яркими и позволяют исследовать одни и те же области подробно, из ночи в ночь. Проводник по мирам - невероятно мощный помощник и для творческих людей, потому что именно в других пространствах они могут почерпнуть множество образов для своего творчества и вообще узнать много нового. В общем, о достоинствах Проводника по мирам можно очень много и долго рассказывать. Но зачем? Проверьте сами. Вы и сами вскоре убедитесь, что при помощи Проводника по мирам можно получать невероятный объем информации. Зачем читать разные тексты, содержащие мнимые откровения, зачем верить всякому напыщенному винегрету типа "Учений вознесенных владык" (которые, кстати, не что иное, как на редкость опасное образование второго уровня энергоинформационных паразитов)? Вам нужно лишь отправиться в иные миры - и там получить все необходимые вам откровения, узнать в десять раз больше и безо всяких глупых прикрас.
Имейте в виду, что со временем Проводник делается все сильнее и сильнее и становится способным уносить вас все дальше и дальше. В итоге он дарит вам еще не одну, а множество других жизней - жизней в других пространствах. И вот тут хочется предупредить - дальние миры могут облекаться в самые обольстительные одежды, которым не всегда можно верить. Помните: то, что рядится в формы человека или, тем более, принимает облик сверхлюдей и пытается с вами говорить, - это лишь обольщение, иллюзия и обман. На самом деле это не что иное, как вторичные, третичные и т. д. эгрегориальные паразитические конструкции. Они только сбивают с пути и возбуждают гордыню. Им нужны энергия и души. Мой вам совет - не слушайте тех слов, которые к вам будут обращать эти миражи, а лучше попытайтесь выяснить их свойства. Вы ведь настоящий исследователь, а вовсе не простак, которого можно обмануть, выдав тряпичную куклу за живое существо. Слушаться советов "существ" дальних миров, вступать с ними в "беседы" (хоть и иллюзорные), получать из их уст "информацию" - это означает почти наверняка потерять душу. Об этом говорит и Библия, да и простой здравый смысл. Сколько таких потерянных душ общаются с "высшими силами" в полной уверенности, что получают достоверную информацию от каких-то существ высшего порядка! А на самом деле давно уже отдали свои души темным силам (вообще, все, кто при жизни требует посвятить им свою душу, по определению являются демонами) и стали не чем иным, как зомби, живущими в несуществующем иллюзорном мире. Все "контакты" с такими существами из дальних, высших миров - обман! Поэтому верьте только тому, в чем вы разобрались, что сами смогли понять. Людей, погрязших в этих контактах и в этой лжеинформации, спасти бывает очень трудно. Но один знаменательный случай в нашей практике все же был! Наши слушатели увидели, как буквально гибнет их товарищ. Он постоянно контактировал с какими-то сущностями, считал себя сверхчеловеком, но со стороны-то было видно, что ничего человеческого в нем уже не осталось. Ощущения души не было - вместо этого от него шел могильный холод, а изнутри просвечивала просто-таки антрацитовая чернота. Ясно было, что где-то из него изъяли душу, а он этого даже не заметил. Решили попробовать направить на поиски пропавшей души Проводника. Эксперимент был рискованным - такая работа проводилась впервые. Не сразу удалось достичь результата. Но в конце концов один из самых талантливых моих учеников при помощи Проводника проник в некое темное пространство, где, вообще-то говоря, товарища уже доедали. С помощью энергии Проводника выдернули погибающую душу из пасти захватившего ее монстра и вернули хозяину. Он, конечно, не сразу восстановится на сто процентов - многие качества души оказались утраченными. Но сейчас он, по крайней мере, снова становится похожим на человека - лицо засветилось изнутри, появилось ощущение тепла и света вместо недавнего жуткого холода. Вот что может Проводник по мирам - при помощи, конечно же, талантливых и продвинутых людей. Да, много у нас с вами еще работы на этой Земле...


ПРОВОДНИК МЫСЛЕЙ

Проводник мыслей - еще один незаменимый помощник человека. Особенность его в том, что он существует не во внешнем мире, а в вашем виртуальном пространстве. Таким образом он всегда рядом с вами - и даже внутри вас. Его задача - направлять ваши мысли в нужную сторону, подсказывать ассоциации и вообще всячески увеличивать способности вашего разума. Он помогает обдумывать конкретные вопросы, принимать верные решения и даже указывает на проблемы, заслуживающие вашего особого внимания. При этом Проводник мыслей очень гибко взаимодействует с вашим сознанием - он ничего не навязывает, не насилует ваш разум и, уж конечно, не подчиняет его своей воле. По сути, это ваше Альтер Эго - второе "Я", своеобразный одушевленный компьютер, который всегда поможет вам найти верное решение.


Вычищение предмета

Предмет, который вы хотите сделать "домом" для Проводника мыслей, должен по возможности всегда находиться при вас. Важное условие: он не должен включать в себя никакой религиозной или магической символики, потому что мысли должны быть чистыми, ясными, не замутненными лишними символами. Лучше всего выбрать предмет с абстрактным орнаментом - он же станет и стоп-страховкой. Годится перстень, значок, запонка, брелок к органайзеру, ручка, калькулятор. Разумеется, предмет должен быть новым. Вычищать намеченный предмет следует особо тщательно - лучше воспользоваться обоими уже описанными методами поочередно: сначала прогреть предмет сгустком энергии, затем настроить на музыкальный звук.


Создание Проводника мыслей

Создание, как обычно, включает в себя три этапа: внедрение один за другим трех образов и насыщение энергией. Образы - любые, ассоциирующиеся с процессом мышления. Но необходимо, как и в случае с Проводником по мирам, чтобы они содержали хотя бы одну незамкнутую линию - Проводник должен развиваться самостоятельно!
А вот с фрагментом виртуального пространства дело обстоит несколько по-другому, чем в случае с прочими сущностями. Мы с вами уже говорили, что Проводнику мыслей предстоит работать только с вашим сознанием. Значит, ему нечего делать во внешнем мире. Поэтому вам не нужно отделять от себя этот фрагмент виртуальной реальности. Просто перед последним, третьим этапом создания Проводника мы совмещаем с ним фрагмент собственной виртуальной реальности, не отделяя его от себя. (Помните, для отрыва фрагмента мы вспоминали слона? Так вот теперь не нужно вспоминать слона, а работаем сразу дальше.)
Что за фрагмент виртуальной реальности мы можем использовать? Желательно, чтобы он содержал конкретный образ, а именно тот, который связан с наиболее необходимым для вас направлением размышлений. Например, если вы занимаетесь изготовлением кондитерской продукции, то вам подойдет тот фрагмент виртуального пространства, который содержит, скажем, излюбленный вами рецепт... Если вы научный работник, пусть это будет ваша любимая формула. Если вы писатель - ваша любимая строчка. И так далее. Вы легко сориентируетесь сами, что вам нужно, ведь вы уже достаточно хорошо подготовленный специалист. Напомню только, что образ, содержащийся во фрагменте виртуальной реальности, должен также иметь хотя бы одну незамкнутую линию, чтобы Проводник мыслей мог со временем развиваться.
И еще один момент: Проводнику мыслей уже на фазе программирования потребуется энергия, поэтому вы должны насытить его максимально.


Программирование Проводника мыслей

Что нам нужно от Проводника мыслей? Чтобы наше мышление стало яснее и шире. И Проводнику нужно только показать путь, а дальше он начнет развиваться сам, совершенствуя свою и вашу логику, выявляя все новые и новые аспекты проблем, помогая вам находить нужную информацию, выявлять взаимосвязи вещей и явлений.
Как мы это уже много раз делали, объединяемся с сущностью по техникам третьей ступени и, управляя ее сознанием, внедряемся вновь в свое собственное сознание. Затем, направляя через сущность свое собственное сознание, начинаем обдумывать любую проблему, можно даже такую, которая изучена нами уже досконально. Тут важно ничего не упустить, ни одну деталь, ни одну подробность в решении этой проблемы! Думая о проблеме, вы вдруг сами заметите, что насыщенный энергией Проводник включится в работу - и вам сразу стало легче исследовать вашу проблему, ваш разум вместе с Проводником начал высвечивать новые ее нюансы, находить свежие решения... Как только это произошло, контакт можно прерывать или сразу переходить к заданию условий питания.


Условия питания Проводника мыслей

Как мы уже знаем, прежде всего нужно, управляя сознанием сущности, настроить ее на поглощение свободной рассеянной энергии. Есть еще один источник - это ваша подпитка, потому что работа Проводника никак не даст ему значительных количеств энергии, необходимой для этой работы. Отдайте ему еще немного энергии, чтобы продемонстрировать возможность этого пути, и переходите к следующей фазе.


Задание условий ликвидации и контроля: стоп -страховка

В качестве стоп-страховки Проводника мыслей удобнее всего использовать тот же образ, который вы использовали при выборе передаваемого ему фрагмента виртуального пространства. Очень хорошо, если это абстрактный орнамент, изображенный на самом предмете. Тогда активация сущности будет значительно для вас облегчена, да и вам будет проще сосредоточиться. Если вы всегда начинаете свои размышления и сосредоточение на проблеме с вызывания в воображении одного и того же образа - тогда положение дел просто идеально: Проводник автоматически будет активизироваться каждый раз, когда вы начнете о чем-то думать.
Если вы избрали другой вариант стоп-страховки - это тоже допустимо. Важно, чтобы вы ее не забыли, всегда держали в памяти или нарисованной (записанной) в доступном месте.


Использование Проводника мыслей

Для чего нам необходим Проводник мыслей - совершенно очевидно. Но тут есть один нюанс: как мы помним, Проводнику для работы требуется энергия. Поэтому каждый раз перед началом работы с проводником его нужно "заряжать".
Как это делать? Очень просто! Во-первых, перед работой можно воспользоваться энергетическим "шариком", насытив его энергией Проводника. Во-вторых, можно насытить его энергией, используя колоссальный потенциал альтернативного эталонного состояния (как его достигать - опять же описано в книге "Становление", повторяться не буду, дабы не занимать место, - кто забыл, обращайтесь ко второй книге). Те, кто занимался очно, могут применить для насыщения Проводника энергией объект школы ДЭИР. В-третьих, существует еще один прием. Дело в том, что каждое наше желание, даже самое малое, несет энергию - массу энергии. Ее можно высвободить и направить в нужное русло. Как это сделать? Для этого нужно всего лишь временно отказаться от выполнения любого сиюминутного желания. Конечно, не на всю жизнь - только на конкретный момент, но в этот конкретный момент ваш отказ должен быть самым полным и самым искренним! Например, вы сейчас, сию минуту, хотите чаю с бутербродом. Вот чай уже стоит на столе. Сделайте над собой усилие - отодвиньте чашку, Встаньте из-за стола. Идите в другую комнату и думайте о чем-то другом. Примерно через пять минут ваше сознание переполнится энергией! Вы высвободили ее, отказавшись от выполнения желания выпить чаю, и эта энергия теперь в вашем распоряжении, можете потратить ее на более высокие цели! Например, передать ее Проводнику, который сможет получить ее непосредственно из вашего разума, и направить на решение наиважнейших проблем вашей жизни. Сосредоточьтесь на проблеме. Активируйте Проводника через образ стоп-страховки. Идите за ним.
Как я уже говорил, уважаемый читатель, со временем Проводник развивается, делается все более многоплановым и мудрым. Его помощь просто неоценима, особенно ученым, писателям, аналитикам, бизнесменам...
Приведу такой пример. Наша коллега, журналистка по профессии, долгое время работала на одном уровне - увы, не в обиду ей будет сказано, уровне весьма и весьма среднем. Но что с ней произошло после того, как она стала использовать Проводника! Ее как будто подменили. Уровень ее статей заметно пошел вверх! И стиль, и язык, и глубина - все то, чего не было раньше, вдруг откуда ни возьмись появилось, словно по мановению волшебной палочки. Сначала она перешла в другую, более престижную газету, заняла там хорошую высокооплачиваемую должность, затем начала одну за другой получать журналистские премии, грамоты, награды, участвовать - и побеждать - во всевозможных профессиональных конкурсах. Для ее статей всегда находится место на газетных страницах, а ведь раньше она страдала от того, что ее материалы не печатают. В результате она к тому же существенно улучшила свое материальное положение. А главное - она стала просто блестящей журналисткой! Я слежу за ее работами и должен заметить, что они неуклонно становятся все талантливее. Сейчас в ее планах - работа над книгой. И я уверен, что книга эта будет добрая, мудрая и очень нужная для миллионов россиян. Ведь мысль ее автора буквально опережает время. Потому что и сама она, наша замечательная коллега, уже человек будущего.


Техника одушевления предметов. Книга II : Система навыков ДЭИР

Глава 4. Регуляторы

Регуляторы - это еще один класс сущностей, задача которых состоит в том, чтобы взаимодействовать с внешней средой, улучшая условия существования своего хозяина. Все мы знаем, как часто вокруг нас (или внутри нас) что-то разрушается, разлаживается, расстраивается - и так хочется найти какой-то инструмент, которым можно было бы что-то подтянуть, что-то завинтить: то ли кран, через который уплывают деньги, то ли винтик в голове... Радуйтесь - такой инструмент существует. Да не один! Таких инструментов множество на разные случаи жизни. И если вы только захотите, они всегда будут с вами. Называются они Регуляторами.
Задача Регуляторов достаточно сложна, ведь им нужно воздействовать на мир очень избирательно, подправляя именно то, что беспокоит и волнует в настоящий момент хозяина, что мешает ему жить и не дает спать спокойно. Причем он должен отрегулировать этот элемент внешней среды в точном соответствии с пожеланиями хозяина. Таким образом, Регуляторы должны быть очень внутренне гибкими существами.
Ведь они должны и сами чутко улавливать и ситуацию, и настроение хозяина, и постоянно внутренне перестраиваться в соответствии с меняющейся обстановкой. При том, что Регулятор обладает такой гибкостью и подвижностью, он все же больше инструмент, чем сущность. Инструмент, полностью послушный рукам хозяина. Поэтому использовать его легко и удобно. Да и создание его не требует значительных вложений сил, но зато требует некоторой внутренней легкости, свободы и тонкости ощущений. Весь секрет в том, что Регулятору его хозяин должен передать те навыки, которыми обладает сам, а этот процесс обучения схож с искусством.
Если вы все сделаете правильно, то вам будет очень просто пользоваться Регулятором. Ведь человек всегда, на протяжении всей своей эволюции использовал разного рода инструменты. А это еще один инструмент, только и всего. Правда, инструмент нового уровня, нового эволюционного этапа развития человечества.
Существует три базовых разновидности Регуляторов: Регулятор харизмы, Регулятор удачи и Регулятор отношений.


РЕГУЛЯТОР ХАРИЗМЫ

Что такое харизма? За этим загадочным на первый взгляд словом скрывается, в общем-то, простая вещь: это всего лишь то впечатление, которое вы производите на окружающих. Когда говорят: "У него есть харизма" - это означает, что человек производит на окружающих очень сильное впечатление, они поддаются его обаянию и готовы подчиняться ему, слушаться его, верить ему. Когда говорят: "у него нет харизмы" - то речь идет о человеке незаметном, не лидере, имеющем слабую энергетику и практически лишенном обаяния.

Что нам нужно от своей харизмы? Прежде всего нам нужно, чтобы она была. Затем нам нужно, чтобы она была в разных ситуациях то сильной и мощной, то достаточно незаметной. То есть нам нужно уметь поддерживать нашу харизму на том уровне, который необходим нам в данный момент.
Например, если мы ведем активный образ жизни, то в этом случае нам важно, чтобы окружающие обра-шали на нас внимание, чтобы мы могли влиять на них, направлять их в нужную сторону, чтобы мы при необходимости могли легко сформировать вокруг себя нужный нам коллектив. То есть в это время нам требуется сильная харизма. Но бывают и другие ситуации, когда нам нужно сделаться как можно более незаметными, незримыми и неощутимыми для окружающих, чтобы они оставили нас в покое, предоставили самим себе и дали возможность вести пассивный образ жизни. Вот когда не помешает, чтобы харизма на какое-то время была ослаблена.
Поэтому нам и нужна сущность, которая по мере надобности будет заниматься такой регулировкой. А еще эта сущность будет помогать нам влиять на людей, а посему нам заранее придется обучить ее некоторым техникам третьей ступени ДЭИР. Такую сущность мы с вами легко сделаем.


Вычищение предмета

Какой предмет можно порекомендовать для Регулятора харизмы? Прежде всего предмет, носимый с собой. Вообще, чтобы количество предметов, носимых с собой, с заключенными в них сущностями не росло в угрожающих размерах, можно сделать одну простую вещь: завести браслет, четки или подвеску, составленную из многих элементов, каждый из которых заселен определенной сущностью. Бусинки, камешки, кусочки дерева, заселенные сущностями, нанизанные на одну нитку, - это же настоящий клад!
Вот возьмите и для Регулятора харизмы очередную бусинку, а лучше - камешек. Вычищаем предмет точно так же, как мы это делали много раз: прогреваем в ладонях, заставляем светиться, убираем темные энергетические вкрапления, при желании настраиваем на музыкальный тон.


Создание Регулятора харизмы

В создании Регулятора харизмы тоже нет ничего особенно сложного - он создается так же, как и другие сущности, в три этапа: внедряем три образа с одновременным насыщением Регулятора энергией. При этом включения фрагмента виртуального пространства в сущность не требуется - ведь мы создаем скорее инструмент, чем живое существо, поэтому такой уж развитой очеловеченной души ему не нужно. Что касается образов, которые мы выбираем для включения в сущность, то они должны быть очень легко запоминающимися. Что может ассоциироваться с харизмой - трудно сказать, у каждого свое. Выбирайте абстрактные, по возможности не окрашенные эмоционально образы - звезды, геометрические фигуры и т.д.
Помните, что для Регулятора харизмы не надо жалеть энергии - постарайтесь насытить его как можно больше, создав неплохой энергетический запас, который поможет Регулятору активно включиться в работу на самом начальном этапе его существования.


Программирование Регулятора харизмы

Итак, что нам нужно от Регулятора харизмы, какие условия работы мы ему должны задать? В первую очередь нам нужно, чтобы он мог воздействовать на окружающих нас людей, то привлекая к нам их внимание, то, наоборот, отводя его. Соответственно Регулятора надо обучить техникам третьей ступени ДЭИР-таким, как чтение намерения, изменение намерения, сбивка внимания и воздействие на активные чакры других людей. Все это, как вы помните, очень подробно изложено в третьей книге - "Влияние".
Как нам обучить всему этому Регулятора? Сначала объединяемся с Регуляторам по технике третьей или четвертой ступени ДЭИР, охватывая его эфирным телом и смещая в него точку "я семь". Начинаем через себя демонстрировать ему все эти техники. Возьмите, к примеру, в качестве модели домашнее животное - кошку или собаку - и начинайте читать их намерения, внедрять свои намерения, менять их намерения, активно воздействовать на их чакры и т. д. Затем вам нужно (не разъединяясь с Регулятором) на уровне ощущений проникнуться состоянием, когда вам нужно понравиться этой кошке или собаке, стать для нее привлекательным. Пусть Регулятор ощутит, какие именно излучения исходят от вас, когда вам нужно быть привлекательным. Покажите это ему. Теперь перейдите в другое состояние - вам нужно словно стать невидимым для кошки или собаки, незаметным, никаким. Пусть Регулятор уловит ваше намерение и поймет, что это за состояние, когда вам нужно уйти в тень, то есть ослабить харизму. Таким образом вы закладываете в Регулятора систему ощущенческих условных сигналов, с помощью которых он будет понимать, что вам от него нужно. Тогда он станет зависеть от ваших желаний и действовать в точном соответствии с ними. Вот, в принципе, и все программирование! Сводится оно, в общем-то, к обычной дрессировке - к выработке у Регулятора своеобразных условных рефлексов: в зависимости от вашего состояния и вашего желания он выполняет то или иное действие.


Условия питания Регулятора харизмы

oКонечно, основной источник питания для этой сущности, как и для многих других, - это рассеянная в пространстве энергия. Снова соединитесь с Регулятором и на своем примере покажите, как поглощать энергию из окружающего пространства. Но это еще не все. Вы на стадии программирования наверняка заметили: когда вы "делали себя" интереснее и привлекательнее для внешнего объекта, у вас в этот момент высвобождалась масса энергии. Слившись с Регулятором воедино, проникнув в него своим сознанием, опять же на своем примере покажите ему, как поглощать эту энергию, выделяющуюся в моменты, когда вы делаетесь привлекательнее. Вот это и есть второй источник питания для Регулятора. Этого ему будет вполне достаточно.


Задание условий ликвидации и контроля: стоп -страховка

В качестве стоп-страховки для Регулятора харизмы подойдет абсолютно любой образ, какой вам только понравится. Перепрограммировать его вам вряд ли придется, потому что он по мере накопления опыта работы очень быстро становится сильнее и при этом при любых обстоятельствах остается в полной зависимости от ваших желаний.


Использование Регулятора харизмы

Для чего Регулятор харизмы используется, вы уже поняли: он все время находится при вас и воздействует на восприятие вас окружающими людьми, делая вас то более, то менее заметным для них, то производяшим сильнейшее впечатление, то не производящим никакого, в зависимости от ваших надобностей в данный момент. Вы наверняка знаете, что именно так совершенно инстинктивно ведут себя многие представители флоры и фауны. Самец какой-нибудь птички просто бросается в глаза своим ярким оперением, когда ему нужно привлечь к себе самку. А при приближении человека он так сольется с окружающей средой, что вы даже не заметите его. Так что такая мимикрия под окружающую среду в соответствии со своими потребностями - вещь совершенно естественная, данная каждому живому существу от природы. А Регулятор харизмы поможет вам усилить и укрепить это свойство, научит пользоваться им в совершенстве практически во всех случаях жизни, причем безо всякого сознательного участия с вашей стороны. Вам не нужно будет думать: сейчас мне нужно быть заметнее, а сейчас - не высовываться. Это за вас будет делать Регулятор, улавливая ваши даже едва заметные подсознательные импульсы. Ах, как бывает нужно стать незаметным, словно скрывшись под шапкой-невидимкой, проходя мимо какой-нибудь агрессивной хулиганской компании! А как приятно стать ярким, привлекательным, заметным, когда вы стоите на трибуне и вам нужно, чтобы вас все слушали затаив дыхание и смотрели на вас во все глаза! Все это обеспечит вам Регулятор харизмы.
Но иногда может сложиться такая ситуация, когда умом вы вроде бы понимаете, что надо произвести впечатление, надо воздействовать на окружающих, а вот желания такого в вашей душе не возникает, о этом случае Регулятор не включится. Ведь вы не даете ему импульса для включения, хотя понимаете, что включить его надо бы. Надо бы - а не хочется! Вот тут придется приложить усилие для того, чтобы он все же включился. Здесь нам и понадобится стоп-страховка. В такой момент, если вы не можете вызвать в себе желание стать привлекательным, просто вспомните стоп-страховку - и Регулятор проснется, активизируется без вашего включающего импульса-желания.
Есть еще важный момент, который нужно учитывать: когда Регулятор работает в режиме обеспечения вам незаметности и невидимости, он от этого не только не получает никакой энергии, но даже, напротив, ее затрачивает. Поэтому, если ваш Регулятор в течение длительного времени работает в таком режиме, его обязательно надо подкармливать: сделайте энергетический шарик между ладонями и отдайте его сущности.
Регулятор харизмы может сослужить вам неоценимую службу. Ведь не секрет, что от природы ярко выраженной харизмой обладают не так уж многие люди. Иначе у нас каждый второй был бы лидером, начальником или президентом. Конечно, прохождение пяти ступеней ДЭИР меняет харизму ученика до неузнаваемости. Незаметные, блеклые прежде люди становятся яркими, привлекательными, превращаются в лидеров. Но все же в очень большом количестве случаев человеку не удается полностью изменить свою природу, да и не всегда это нужно. Например, если человек предназначен для кропотливой умственной работы, если он создан ученым или архивным работником, историком, летописцем, то энергоинформационное поле не позволит ему отречься от этой своей природы, способствующей глубокому погружению внутрь себя, и стать, скажем, ярким политиком-лидером. Ведь человек не для этого пришел в этот мир! Поэтому люди, созданные для такого замкнутого образа жизни, для работы, требующей погруженности в себя, часто такими и остаются, даже освоив все ступени ДЭИР. Заметим, они становятся сильнее, лучше делают свою работу - но вот сломать свою природу не могут. И не нужно этого делать! А в тех случаях, когда необходимо все же выходить "в люди", им поможет Регулятор харизмы.
Как помогает в этом случае Регулятор харизмы, мы видим на примере одного из слушателей нашей школы, человека от природы скромного, незаметного, что называется, не публичного. При этом он талантливый бард-композитор, который, в общем-то, не очень страдает от недостатка общения с людьми - большой потребности в таком общении у него нет, наибольшее наслаждение ему доставляет общение с музыкой. Но вот в последнее время его стали приглашать на радио... И тут он начал страдать от того, что не может себя преподнести в лучшем свете, иногда от волнения забывает, что хотел сказать, сбивается, не может связать и двух слов. Он понял, что полностью изменить себя не в состоянии, да это и не нужно: если развить в себе экстраверта и начать активно общаться, пострадает его творчество. И он обзавелся Регулятором харизмы, которым пользуется только в определенных случаях - в моменты, когда необходимо публично выступать и давать интервью. И что же? Только близкие люди знают, что по сути он не изменился, оставшись все тем же тихим, скромным человеком. Большинство же его слушателей и почитателей не сомневаются, что это уверенный в себе, очень обаятельный, абсолютно раскованный и чувствующий себя в любой аудитории как в своей тарелке человек. Его очень любят приглашать в компании, так как он слывет прекрасным ярким собеседником с отлично подвешенным языком. Вот что делает Регулятор харизмы!


РЕГУЛЯТОР УДАЧИ

Регулятор удачи - поистине неоценимый наш помощник. Если вы в своем развитии уже дошли до пятой ступени ДЭИР, то знаете: наша жизнь полосата. Нам то везет, то не везет. Причем мера везения и мера невезения нашей жизни равны. То есть если нам повезло в чем-то одном - то не повезет в другом, и наоборот.

Как вы знаете из пятой ступени ДЭИР, описанной в книге "Уверенность", мы можем управлять этим процессом, самостоятельно выбирая, где нам может повезти, а где нет, и перераспределяя зоны невезения на незначимые области, а зоны везения - на значимые. Это так называемый режим управляемой полоса-тости, в который умеют включаться все прошедшие пятую ступень ДЭИР.
Но тут существуют некоторые нюансы. Если вы уже вводили себя в режим управляемой полосатости, то заметили: везение включается лишь тогда, когда событие обладает для нас эмоциональной значимостью. То есть нам везет тогда, когда мы искренне эмоционально заинтересованы в положительном результате. Но в жизни есть множество других событий, когда везение для нас важно, но вот настоящей эмоциональной заинтересованности в этом везении нет. Вот тут-то нам и поможет Регулятор удачи! А поможет он тем, что сам включит режим управляемой полосатости в нужный для нас момент.
В сущности, Регулятор удачи проделает за нас всю ту работу, которую мы сами делали на пятой ступени ДЭИР. Он сам, независимо от нас, позаимствует для нас удачу в одних, менее значимых областях, чтобы перебросить ее в другие, более значимые. То есть вы безо всяких усилий со своей стороны пойдете по жизни легко и просто, без особых огорчений переживая мелкие неудачи в незначимых областях, но зато бочками черпая успех в областях значимых! Вы чувствуете, сколь велики возможности такой сущности? Это поистине генератор чудес, который всегда с вами!


Вычищение предмета

Предмет вычищается как всегда - без дополнительных особенностей и условий: прогреваем в ладонях - в принципе, этого уже достаточно, но при желании можете добавить еще настройку на музыкальный звук. Предмет нужен, разумеется, носимый с собой и желательно новый, никем до вас не использованный.


Создание Регулятора удачи

Создается Регулятор удачи относительно легко, потому что для этого процесса требуется не так уж много энергии. В остальном все как всегда: три этапа с последовательным внедрением трех образов, хорошо запоминающихся и символизирующих для вас удачу. На любом этапе (лучше после первого) внедряется фрагмент собственного виртуального пространства. Все-таки Регулятор удачи в отличие от Регулятора харизмы более живое существо и в меньшей степени инструмент, а в большей степени именно сущность, поэтому его надо качественно оживить, подарив ему кусочек своего виртуального пространства. Для создания фрагмента виртуального пространства используется любая замкнутая фигура.


Программирование Регулятора удачи

Программирование Регулятора удачи - задача тоже относительно простая. Правда, вам придется вспомнить техники пятой ступени ДЭИР (а для того, кто еще не прошел эту ступень, - пройти ее). По техникам пятой ступени входим в свое виртуальное пространство и обнаруживаем там зону "хорошо" (у прошедших пятую ступень есть уже такой опыт). Затем объединяемся с только что созданным Регулятором своим сознанием и своим эфирным телом по техникам третьей и четвертой ступеней и замыкаем свою внутреннюю зону "хорошо" на Регулятора удачи. Для этого, соединившись сознанием с сущностью и управляя ее намерением, налаживаете ее контакт со своей внутренней областью виртуального пространства, где содержится значение "хорошо", - и позволяете сущности самой установить энергообмен между собою и вашей внутренней областью "хорошо". Теперь волевым усилием организуйте внутри своего виртуального пространства (и, соответственно, одновременно внутри сущности - ведь сейчас вы с ней совмещены) некоторое энергетическое давление и с помощью этого давления выведите точку "я семь" из области "хорошо" в область "плохо". Затем рассоединитесь с сущностью. Введите точку "я семь" обратно в зону "хорошо".
Вот и все программирование. Что же вы сделали? Вы наладили энергообмен между сущностью и вашей зоной "хорошо". Теперь сущность будет сама насыщать энергией эту зону при необходимости. А от энергонасыщенности этой зоны, собственно, и зависит степень вашего везения. Чем больше там энергии - тем больше вам везет в значимых областях. Теперь Регулятор будет сам следить за этим: когда вам надо, он будет обеспечивать энергией вашу зону "хорошо" и тем самым усиливать полосатость, а когда это необходимо, он будет выводить вашу точку "я семь" из зоны "хорошо", чтобы усилить везение в важных делах. То есть когда это вам очень нужно, вам будет везти.


Условия питания Регулятора удачи

Регулятору удачи необходим всего один источник питания: рассеянная в пространстве энергия. Соединившись с ним, покажите ему, как питаться такой энергией. Этого ему будет достаточно, других источников не надо.


Задание условий ликвидации и контроля: стоп-страховка

Подумайте: какой образ чаще всего приходит к вам в голову, когда вы отчаянно мечтаете о везении? Вот пусть этот образ и будет стоп-страховкой для Регулятора удачи. Важно только, чтобы он хорошо, во всех деталях запоминался и легко воспроизводился памятью. Перепрограммировать Регулятора удачи вам вряд ли придется, а вот немножко улучшить с помощью стоп-страховки его работу, настроив на везение в конкретной ситуации, вы вполне сможете. Для этого надо будет только вспомнить образ стоп-страховки и транслировать его Регулятору.


Использование Регулятора удачи

Использование Регулятора удачи очевидно и очень просто, особенно сказать про это нечего. Он безо всяких усилий с вашей стороны сам делает так, что вам везет тогда, когда вам это нужно. Иногда это везение буквально становится сказочным, потому что человек выходит с выгодой для себя из самых безнадежных, казалось бы, ситуаций. Посудите сами. Одна наша слушательница купила участок земли для своей дачи, от которого перед ней отказались семь потенциальных покупателей. Загвоздка была в том, что на участке стоял огромный полуразвалившийся дом, не подлежащий ремонту, его надо было только разбирать. Это отпугивало всех покупателей, но не нашу ученицу. Очень уж ей понравилось место, где расположен этот участок, и она решила, что как-нибудь справится с проблемой. Но это оказалось не так просто. Она начала искать рабочих по разборке дома, но они либо отказывались (дом большой и ветхий, работа опасная), либо требовали немыслимо больших денег. А денег у нее в тот момент не было. Приуныла было наша героиня, да не надолго. Решила она, что без Регулятора удачи тут не обойтись. Вот создала она его, и тут (не по подсказке ли Регулятора?) мелькнула у нее в голове благая мысль: вот бы найти ей кого-то, кто разберет дом бесплатно, но зато весь материал, из которого он сделан, возьмет себе. Ведь доски нынче дороги, а тут столько стройматериала, совершенно ей ненужного, пропадает. Пришла ей эта мысль как раз тогда, когда она находилась на своем участке, обозревая покосившееся строение. И вот не позже чем через десять минут (я не преувеличиваю!) после появления этой мысли вдруг откуда ни возьмись появляется какой-то мужичок и спрашивает, что она собирается делать с этим домом. А она и скажи: "А может, вы его разберете и себе возьмете?" Мужичок несказанно обрадовался - ведь он что-то строил на соседнем участке, и ему позарез нужен был материал. Он тут же привел бригаду, и строение было за день разобрано и вынесено с участка. Наша слушательница не заплатила ни копейки, а мужичок был страшно рад, что столько стройматериала ему досталось даром.
Вот такие чудеса. Для кого-то - но только не для вас с нами, дорогие читатели. Для нас с вами это уже будничная реальность.
А сколько примеров, когда при помощи Регулятора удачи одни преуспевали там, где другие лишь прогорали! Еще один наш коллега, работающий агентом по недвижимости, именно в тот момент, когда спрос на недвижимость упал и его соратники сидели без работы, вдруг начал заключать одну удачную сделку за другой - и так разбогател, что сам просто диву давался. Так что работа Регулятора удачи не зависит ни от внешних обстоятельств, ни от экономических кризисов в стране. Он может сделать так, что вы будете процветать в любое время и в любом месте, хоть в кризис, хоть в окружении всеобщей нищеты. Вот так! Надо развиваться в энергоинформационном отношении - и все тайны мира ваши: тайны удачи, тайны богатства и даже тайны счастья и любви.


РЕГУЛЯТОР ОТНОШЕНИЙ

Эта разновидность сущности действует совершенно самостоятельно, не вместе с вами, а отдельно от вас. Мы живем в мире в окружении других людей.
Отношения с этими людьми зависят не только от нас, но и от них тоже. Часто так бывает, что для нормального течения отношений не мы, а другие люди должны что-то сделать или как-то изменить свое поведение, измениться сами. Но часто другие люди этого делать не хотят. Заставить их меняться напрямую мы не можем, но их можно слегка подтолкнуть к желательному для нас поведению. Только вот самим стараться и тратить силы для этого совершенно ни к чему.

Пусть это делает за нас Регулятор отношений. Это энергоинформационное существо способно воздействовать на людей, находящихся неподалеку от предмета, в котором живет Регулятор, и подталкивать их к нужным действиям. В ряде случаев Регулятор корректирует в нужном направлении и поведение своего хозяина - когда это необходимо, чтобы отношения с кем-то или чем-то развивались должным образом.


Вычищение предмета

Ничего сложного здесь опять же нет - все делается как обычно, с прогреванием предмета энергетикой и настройкой на музыкальный лад. Вот только предмет, в который вы собираетесь заселять сущность, нужно подбирать особенно тщательно: помните, что это должен быть предмет, который можно совершенно незаметно и не вызывая подозрений оставить в любом присутственном месте - например, в фирме, с которой вы собираетесь сотрудничать и с персоналом которой вам нужно установить нормальные отношения. Впрочем, не обязательно это должен быть незаметный предмет - для этой цели подходят зонтик, перчатки, ручка, то есть такие веши, которые люди часто забывают то тут, то там. Вы можете сделать вид, что просто забыли свою вещь, вернуться за ней через полчаса - а за это время она уже хорошо поработает. Если же вещь уведут - что делать, вы просто развоплотите сущность и создадите себе новую, только и всего.


Создание Регулятора отношений

Создается Регулятор отношений как обычно-в три этапа, с последовательным вкладыванием трех образов и насыщением энергией. В него нужно помещать фрагмент виртуального пространства. Если вы планируете достаточно долгую работу Регулятора, вложите в него фрагмент виртуального пространства, созданный на основе незамкнутой фигуры: это необходимо для того, чтобы Регулятор со временем смог стать саморазвивающейся сущностью, набираясь опыта в самостоятельном построении нужных вам отношений.


Программирование Регулятора отношений

В деле программирования данного Регулятора есть одна сложность: вы не сможете вложить в него одну программу раз и навсегда, вам придется программировать его снова и снова перед решением каждой конкретной задачи. Поэтому на данной фазе общего программирования мы ограничимся лишь тем, что установим с Регулятором контакт, соединившись с ним по методикам третьей ступени ДЭИР и начав через него решать ту проблему, которая вас волнует в данный момент.
То есть вы соединяетесь с Регулятором и начинаете думать о том, какими бы вы хотели видеть отношения, к примеру, в вашей семье или на работе, если сейчас они не таковы, как вам хочется. Затем, контролируя намерения сущности, устанавливаете ее контакт с интересующими вас людьми и, действуя через сущность, производите корректировку их намерений по методикам третьей ступени ДЭИР, а также устанавливаете желательный энергообмен с ними. Теперь вы устанавливаете контакт сущности с вашим собственным сознанием, чтобы она, пользуясь полученным от вас навыком, сама смогла при надобности подсказать вам нужный вариант действий в зависимости от полученной ею информации.
На данный момент ограничьтесь одной проблемой - потом, в рабочем порядке, вы так же будете настраивать Регулятора на решение всех возникающих у вас проблем в отношениях.


Условия питания Регулятора отношений

Регулятор отношений потребляет энергию из двух источников: это рассеянная в пространстве энергия и та энергия, которая неминуемо высвобождается при его работе, когда он инициирует нужные вам процессы в вашем окружении. Люди, включаясь в эти процессы, выделяют массу энергии!
Эти источники энергии Регулятору надо показать на своем примере, питаясь из них в процессе его работы. Для этого снова объединяемся с сущностью, через нее осуществляем подпитку от рассеянной энергии, затем снова возвращаемся к той проблеме, которую мы решали на фазе программирования. Показываем Регулятору, как человек, включаясь в созданную им цепочку взаимоотношений, начинает выделять энергию и как эту энергию можно с него снять и проглотить. Сделайте это - пусть ваш Регулятор тоже этому научится.


Задание условий ликвидации и контроля: стоп-страховка

Тут главное, чтобы стоп-страховка была очень легко запоминаемой, потому что вам придется пользоваться ею достаточно часто: ведь Регулятора надо постоянно перепрограммировать на решение каждой новой задачи. И делается это с применением стоп-страховки: вы вызываете ее в памяти, вкладываете в Регулятора, а затем уже задаете новые условия его работы. Других особых требований к стоп-страховке нет.


Использование Регулятора отношений

Использование, я думаю, понятно: каждый раз, когда вы нуждаетесь в контроле той или иной ситуации в отношениях и разворачивании ее в то русло, которое вам нужно, вы прибегаете к помощи Регулятора, используя стоп-страховку и программируя его на выполнение новой конкретной задачи. Спектр применения необычайно широк - от деловых и политических до семейных отношений и кухонных склок. Словом, применяйте его всегда, когда вы хотите, чтобы люди делали то, что вам нужно. А когда же мы этого не хотим?
Только помните одно: Регулятор отношений - сущность довольно простая, даже примитивная, и не всегда сможет сам определить, чего же вы, собственно, хотите от тех или иных отношений. Поэтому не забывайте при перепрограммировании Регулятора на решение каждой конкретной задачи активировать его при помощи стоп-страховки, объединяться с ним и конкретно демонстрировать ему, чего вы хотите добиться в этих отношениях. О добавлении энергии для каждой отдельной цели беспокоиться не нужно - Регулятор сам накопит ее достаточно уже после решения первой же поставленной вами перед ним проблемы.
В бесценности такого Регулятора убедился один наш ученик, которому Регулятор спас жизнь. Этот человек, бизнесмен, задолжал большую сумму денег, в итоге ему, что называется, был "включен счетчик": сумма долга росла не по дням а по часам, о возвращении их к условленному сроку не могло быть и речи, угроза жизни его и членов его семьи нарастала. В условленный час между ним и кредитором состоялась очень жесткая беседа, которая грозила перейти в сцену с далеко не киношными пытками. Но тут он, к счастью, вспомнил, что у него с собой Регулятор отношений - маленькая пуговка в кармане. Он активировал Регулятора, нацелив его на решение конкретной задачи: мирный исход данной ситуации. Тут же раздался телефонный звонок, после которого распоясавшихся кредиторов словно подменили. Оказалось, ситуация изменилась так, что им срочно потребовалось покинуть квартиру. Им стало уже не до нашего знакомого (о нем словно забыли, хотя вы скажете, что так не бывает! Но случилось же!) - и он, пользуясь суматохой, высвободился. Больше угроз в его адрес не было. А через некоторое время его бизнес пошел в гору, он и долг отдал, и сейчас процветает.
Что произошло? Регулятор разрушил отношения в группе вымогателей - просто снял энергетику этих отношений и передал ее нашему бизнесмену. Зато на энергетике этих связей наш знакомый создал новый коллектив и основал преуспевающую фирму.
Но это, конечно, крайний случай, когда Регулятор просто превзошел самого себя, спасая своего хозяина. Постарайтесь все же не доводить дело до таких крайностей! А Регулятор вам поможет избегать любых, даже малейших неприятностей в отношениях с людьми.


Глава 5. Помощники

Вот мы и подошли к изучению последнего из обсуждаемых на сегодня класса сущностей - Помощников. Помощники - это очень простые сущности, гораздо проще тех, с которыми мы уже знакомы. Они создаются лишь для помощи нам в простых и конкретных задачах, что видно из их названий: Помощник в продажах, Помощник в карьере и Помощник в деньгах. Все они очень похожи друг на друга, потому что каждый запрограммирован лишь на одну конкретную цель. Но несмотря на всю свою простоту они играют очень важную роль: по сути, трудятся за вас, делая то, что вам необходимо, и делая очень качественно. Что может быть лучше, когда за нас трудятся другие?


ПОМОЩНИК В ПРОДАЖАХ

Это существо очень простое, но, как вы догадываетесь, незаменимое для тех, чей бизнес связан с продажами, да и вообще для всех людей - ведь всем нам приходится иногда что-то продавать: квартиру, дачу, сапоги, оказавшиеся на размер больше... Помощник всего лишь стимулирует желание потенциального покупателя купить товар именно у вас, а не у кого-то другого.


Вычищение предмета

Производится как обычно (прогревание, насыщение энергией или настройка на музыкальный лад). Подойдет предмет, который постоянно находится там, где происходят продажи (к примеру, в торговом зале это может быть хоть гирька, хоть монета, хоть плакат). Если вы не занимаетесь продажами постоянно, но вам нужно, скажем, продать дачу, и вы везете туда потенциального покупателя - пригодится любой предмет, который вы сможете взять с собой: все тот же камень, брошка, цепочка.


Создание Помощника в продажах

Создается по обычной схеме, в три этапа, с той только разницей, что фрагмент виртуального пространства закладывать в Помощника не нужно. Он ведь тоже скорее инструмент, чем полноценное живое существо. Он, в конце концов, лишь своеобразная волшебная палочка, а вовсе не ваш бизнес-консультант. Поэтому быть полноценно живым и одушевленным ему не так уж и нужно. Что же касается образов - выбирайте фигуры замкнутые (чтобы Помощник сам не достраивался, не становился самостоятельной сущностью, которая вмиг устроит вам веселую жизнь). Лучше чтобы это были абстрактные образы, которые, тем не менее, ассоциируются у вас с куплей-продажей. К примеру, символом товарооборота может быть обычный круг. Впрочем, можете использовать изображение бога торговли Меркурия или что-нибудь еще в этом роде.


Программирование Помощника в продажах

Итак, от Помощника в продажах вам нужно, чтобы он делал ваш товар привлекательнее в глазах покупателей. Вернее, не совсем так: на качества вашего товара Помощник в продажах повлиять не сможет, но зато он сможет повлиять на восприятие вашего товара покупателем. То есть Помощник в продажах должен воздействовать на сознание любого человека, оказавшегося в поле его действия, и манипулировать его желаниями таким образом, чтобы ему очень сильно захотелось купить товар именно у вас, и ни у кого другого.
Как запрограммировать такую сущность? Объединяетесь с нею по техникам третьей или четвертой ступени и, управляя ее намерениями, вводите в нее образ своего товара, окрашивая его самыми положительными красками, эмоциями, ощущениями (как бы расхваливая перед сущностью свой товар: "Посмотри, вот он какой - красивый, вкусный, замечательный..."). Но самое главное, вы должны окрасить образ своего товара неодолимым желанием его приобрести и употребить по назначению. (Как окрасить что-либо положительным желанием, подробно описано в третьей книге - "Влияние"). Сами вызовите в себе такое желание, вообразив себя покупателем. Развейте в себе страстное желание приобрести этот товар и передайте это желание Помощнику. Теперь создайте образ потенциального покупателя. Если у вас уже есть на примете конкретный человек - используйте его образ, если нет - подойдет образ любого постороннего человека. Создав этот образ, замкните сущность на него, внедряясь в его внутреннее пространство. Покажите Помощнику, как это делается - как можно внедряться во внутреннее пространство другого человека, замыкая его на себе (техники третьей ступени). Главное, чтобы он это увидел и понял - и больше ничего не надо. Только учтите: как только у вас появится необходимость продавать другой вид товара, вам надо заново перепрограммировать Помощника, создавая привлекательный образ уже нового товара.


Условия питания Помощника в продажах

Помощник потребляет энергию из двух источников: во-первых, это энергия, рассеянная в пространстве, во-вторых, энергия, образующаяся в результате успешной продажи. Да-да, не удивляйтесь, в результате успешной продажи всегда выделяется энергия. Вы и сами можете это замечать: откуда, как вы думаете, эта радость в глазах покупателя и блеск в глазах продавца? Откуда этот приподнятый эмоциональный настрой и того, и другого? Да все от того - от выделившейся в большом количестве энергии. Вы, конечно, можете употребить ее всю целиком, но не забывайте, что у вас есть посредник - ваш Помощник в продажах. И ему как посреднику полагается, как минимум, десять процентов прибыли. Поскольку деньги его не интересуют, то отдайте ему на откуп часть этой выделяемой при продажах энергии. Соединившись с сущностью, проиграйте в своем воображении сцену удачной продажи, покажите Помощнику, какие в это время выделяются положительные эмоции, являющиеся не чем иным, как энергией, и как эту энергию можно употребить для собственной надобности. Пусть Помощник смотрит и учится. Научится быстро - не волнуйтесь. И от каждой вашей удачной продажи он будет становиться только сильнее и крепче. А значит, и сам будет все больше и больше заинтересован в ваших удачных продажах, потому что почувствует: удачная продажа - это вкусно и сытно!


Задание условий ликвидации и контроля: стоп-страховка

Выбирайте любой образ, который вам легко вспомнить. Учтите: стоп-страховка вам может понадобиться достаточно часто, ведь Помощника придется периодически перепрограммировать, если вы торгуете все время разным товаром. Для этого вспоминаем стоп-страховку, транслируем ее сущности и заново приступаем к процедуре программирования, описанной выше.


Использование Помощника в продажах

Помощник в продажах используется в любых торговых операциях - как в профессиональной торговле, так и при одноразовой продаже коллеге по работе не подошедших вам колготок. Помощник в продажах поможет вам где угодно: хоть при торговле недвижимостью, хоть при торговле с лотка или с рук, хоть при крупнооптовых торговых операциях. Как вы уже поняли, помощник действует таким образом, что именно ваш товар становится для покупателя особенно привлекательным, хотя объективно он может ничем не отличаться от точно такого же товара в соседнем магазине. У консультировавшихся у нас бизнесменов, мелких и крупных, накопилось множество примеров успешного использования Помощника в продажах. Был замечательный случай, когда стояли рядом два совершенно одинаковых лотка, торгующих совершенно одинаковым товаром (овощами и фруктами), закупленным на одной и той же базе, по совершенно одинаковой цене. Но у одного лотка всегда было пусто, а у другого -словно медом намазано: покупатели так и норовили в очередь выстроиться и все с прилавка смести подчистую. Один лоток прогорает, другой - богатеет. Вы, конечно, догадываетесь, что процветала торговля у лотка, хозяином которой был наш ученик. Наконец хозяин другого лотка не выдержал, прибежал к нашему: "Что за дела, мужик?" "Да так, магия, колдовство, - равнодушно ответил наш (шутничок, надо сказать, еще тот). - Штучка есть одна. Бешеных бабок стоит! У тебя столько нет". Тот отошел, ошарашенный и, кажется, напуганный. Поверил! В общем, одним конкурентом стало меньше. А это было только начало!


ПОМОЩНИК В КАРЬЕРЕ

Это тоже очень простая сущность с ограниченным числом задач. Он заботится о вас, продвигая вас по служебной лестнице и повышая вашу значимость для конкретных людей в конкретной социальной ситуации. Это своеобразный тягач, то есть просто механизм, который двигает вас, толкает, тянет и протаскивает туда, куда другим навеки вход воспрещен. Цены нет такому механизму для тех, кто продвигается по карьерной лестнице и знает, сколько барьеров возникает на этом пути! Нет для вас больше барьеров и не будет - Помощник протащит вас сквозь них, и вы, как горная река сквозь скалы, всегда выйдете к желанной цели.


Вычищение предмета

Предмет лучше выбирать такой, который всегда может находиться рядом с вами на рабочем месте, не особенно привлекая к себе внимание. Ну, к примеру, какая-нибудь неброская канцелярская принадлежность. В вычищении нет ничего сложного - все как обычно: насыщение и прогревание энергией или настройка на музыкальный звук.


Создание Помощника в карьере

Создается традиционно в три этапа: закладываются один за другим образы, которые символизируют для вас успешную карьеру: лестница, пьедестал почета, лавровый венок и т. п. - на ваше усмотрение. Включения виртуального пространства в сущность не требуется - тягач он и есть тягач, незачем ему обладать высокоразвитой душой.


Программирование Помощника в карьере

В первую очередь вам нужно определиться со своими намерениями: чего вы хотите достичь в своей карьере? Не заглядывайте уж слишком далеко, на десятилетие вперед, ограничьтесь своей ближайшей задачей: чего вы хотите именно сейчас, в чем ваша ближайшая цель - стать начальником отдела? Защитить диссертацию? Или просто сняться с учета в службе занятости и найти наконец хоть какую-то работу?
Определившись с ближайшей целью, объединяйтесь с Помощником по техникам третьей ступени ДЭИР, установите его контакт с вашей целью и внедряйте в него нужное вам намерение.


Условия питания Помощника в карьере

У Помощника в карьере два источника питания: это рассеянная в пространстве энергия и энергия, выделяемая при удачном осуществлении нужного процесса. Когда мы добиваемся цели, мы всегда получаем от этого массу энергии, которая выделяется от того, что место и человек нашли друг друга. Они совмещаются, возникает резонанс, от которого образуется мощный энергетический выброс. У человека это проявляется в виде радости, притока сил, желания жить и работать. Но не потребляйте все это сами - оставьте Помощнику его долю, которую он вполне заслужил. На данной фазе задания условий питания объединитесь с Помощником, покажите ему сначала, как потреблять рассеянную энергию, а затем сформируйте в своих ощущениях картину вашего успешного продвижения по карьерной лестнице, представьте себе, сколько радости и положительных эмоций это вызовет, и покажите Помощнику, как можно все это заглотить и этим насытиться. Ему понравится, будьте уверены, и он сразу поймет, что ему требуется делать.


Задание условий ликвидации и контроля: стоп -страховка

Подойдет опять же любой образ, но он должен быть легко запоминающимся и легко воспроизводимым, потому что вам придется частенько перепрограммировать Помощника для решения конкретных задач и достижения новых и новых карьерных целей. Сегодня вы стали начальником отдела, а завтра ведь вам захочется стать директором института! Так не забудьте перепрофилировать вашего Помощника, запрограммировав его уже на эту новую цель. Вот тогда вы ему быстренько в сознание вкладываете стоп-страхов-ку, он тут же чует, что сейчас будет что-то новенькое, более вкусное, и с радостью настраивается на новую цель. Вот и все.


Использование Помощника в карьере

Тут все более чем понятно. Лежит маленький незаметный Помощник на вашем рабочем столе, и вы в потрясающе короткие сроки делаете головокружительную карьеру.
Один из обладателей Помощника, например, много лет был рядовым сереньким клерком и ни о чем большем и мечтать не отваживался. А после на консультации у нашего специалиста откуда что взялось! Амбиции взыграли, темперамент пробудился, огонь в глазах заблестел. И без Помощника он стал уже успехи делать - поменял место работы, из своей скучной конторы перешел в перспективное творческое учреждение. И там понял, что может многое, а хочет - и того больше. Сделал Помощника. И пошел в гору! И харизма тут откуда ни возьмись появилась. (Откуда бы это? Впрочем, вы уже догадались откуда.) В общем, сейчас он первый заместитель генерального директора немаленькой, заметим, организации. Дела у него идут блестяще, подчиненные в нем души не чают. А что его впереди ждет! Я уже знаю. А он пока не догадывается.


ПОМОЩНИК В ДЕНЬГАХ

Очень интересная сущность, пожалуй, самая соблазнительная для многих, хоть и совсем простая. У нее одна, но замечательная функция, одна, но пламенная страсть - приманивать к вам деньги. Что такое деньги? Не что иное, как энергетический поток. Да-да, деньги - это эквивалент энергии, которую вы сэкономили и накопили в процессе вашей жизнедеятельности (это как бы энергия задним числом). Если у вас нет жизненных сил - извините, и денег не будет. Если вы сильны и энергетически наполненны (а таковым становится каждый ученик школы ДЭИР), то и деньги притянутся к вам. А чтобы сделать это притяжение еще более сильным и мощным - вот тут и пригодится Помощник в деньгах.
Помощник в деньгах в первую очередь заботится о том, чтобы вы выходили из любой ситуации с повышенным энергозапасом, то есть из любых обстоятельств извлекали для себя максимум силы и выгоды. А чем больше у вас силы - тем больше и денег. Вот, собственно, и весь секрет.


Вычищение предмета

Делается в один этап, с помощью обычного энергетического прогрева в руках - настройки на звук не требуется: Помощник в деньгах и так будет хорошо работать, резонировать с вами до полного взаимослияния ему совсем не обязательно. Предмет выбирайте тот, который у вас всегда с собой, - очень хорошо, если это будет монетка, можно применять камень и кристалл.


Создание Помощника в деньгах

Помощнику в деньгах не требуется фрагмента вашего виртуального пространства. В остальном создавайте его, как обычно, в три этапа, поочередно внедряя три простых, узнаваемых образа и одновременно насыщая сущность энергией. Энергии ему надо не так уж много - так что вы легко и быстро с этим справитесь.


Программирование Помощника в деньгах

Итак, вам нужно, чтобы Помощник в любой ситуации извлекал для вас энергию, перетягивая одеяло на вашу сторону и таким образом создавая у вас надежную базу для привлечения и оседания в ваших карманах все больших и больших денежных масс.
Для этого объединяемся с сущностью по техникам третьей ступени ДЭИР, устанавливаем с нею внутренний контакт и начинаем на уровне ощущений передавать ей энергетику из окружающего пространства, пока весь энергетический баланс не будет отрегулирован в ее сторону, так, чтобы на все окружающее приходился минус, а на нее - плюс. Затем через сущность переводим энергетический поток на себя, привлекая уже к себе всю энергетику. Можете представить себе какую-то конкретную ситуацию - например, ситуацию в вашем рабочем коллективе, где работают все, а премию получить должен кто-то один. Вы, конечно, знаете, что получение премии далеко не всегда зависит от реального качества работы. Очень часто ее получает как раз тот, кто работал меньше всех. А знаете, почему? Да потому, что силы экономил, пока вы надрывались до полного истощения на этой работе! А деньги текут к тому, у кого сил больше! Итак, представьте эту ситуацию и то - на уровне ощущений, - как вы собираете весь энергетический баланс коллектива на себя одного. Вернее, сначала отдаете его вашей сущности, а потом через сущность направляете на себя.
Вот и все! Теперь сущность в любой ситуации сама будет делать именно так - собирать всю энергетику на себя, а потом перекачивать ее вам. А следовательно, и денежки к вам, как к самому сильному, будут попадать легче, чем к остальным.


Условия питания Помощника в деньгах

У Помощника в деньгах тоже два источника питания: рассеянная в пространстве энергия и то количество энергии, которое высвобождается у вас при получении денег. Как и при продвижении в карьере, как и при удачной продаже, при получении денег мы высвобождаем массу энергии, из нас буквально вырываются мощные энергетические протуберанцы, такой мы выдаем взрыв сил и положительных эмоций, который, заметим, не только не истощает, но обогащает нас, делая еще сильнее. Так что не забывайте про ту долю, которую вы должны вашему посреднику - Помощнику в деньгах. С вас десять процентов в его пользу! Если ему понадобится больше, он сам возьмет, не сомневайтесь. Только покажите ему, как это делается: объединитесь с ним, сформируйте в воображении ситуацию, когда вы получаете большие деньги, испытайте чувство радости, ощутите выплеск энергии - поделитесь ею с Помощником. Уж как он будет после этого стараться добывать для вас деньги ради такой регулярной кормежки - даже и рассказать невозможно. Существо удивительное - этот Помощник. Только подумайте: благодаря ему вы всегда и при силе, и при положительных эмоциях, и при деньгах! Кому расскажешь - не поверят. И пусть не верят. Нам-то с вами доказательств не требуется - вы все это проверили на собственном опыте. Мы еще и не такое испытывали.


Задание условий ликвидации и контроля: стоп -страховка

Стоп-страховка должна быть простой, легко запоминаемой, как хорошо знакомое имя собственной собаки, которым вы призываете ее к себе. Вы ведь не забываете, как зовут вашу собаку? Вот так же хорошо вы должны знать имя вашего Помощника, чтобы он всегда по первому зову был у ваших ног.


Использование Помощника в деньгах

Использование Помощника в деньгах вам, конечно же, понятно: просто носите его с собой, и он в любых условиях обеспечит регулировку положительного энергетического баланса в вашу сторону, а с ним и приток к вам денег. Представляете, как это важно, когда под рукой всегда есть существо, заботящееся о вашей выгоде. Ну кто еще об этой выгоде позаботится? Может быть, ваш начальник? Никогда. Профсоюз?
Вряд ли. Правительство? И не ждите. Только ваш верный друг - Помощник в деньгах не подведет и всегда обеспечит вам выгоду. Так что берегите его как зеницу ока, а то ваша выгода может достаться кому-то другому.
Кстати, был у нас такой курьезный случай. Один наш ученик потерял своего Помощника в деньгах. Пропал он с его рабочего стола. А потому что сам виноват - надо было в кармане носить! И тут он стал замечать, что его коллега, такой же рядовой низкооплачиваемый инженер, сидящий за соседним столом, просто на глазах начал богатеть. Дачу купил, машину, на заграничный курорт с семьей собрался. Да с чего бы это вдруг? Сказал, что каким-то бизнесом в свободное от основной работы время занялся - что-то кому-то перепродает. Смотрит наш ученик, а Помощник-то его на столе у этого товарища спокойненько так лежит! Ведь все естественно: Помощник заботится о том, кто поближе. Ну, Помощника вернули на место (и после этого перепрограммировали, жестко замкнув на себя).
Вскоре того товарища, чужого Помощника прикарманившего, без защиты на модном курорте ограбили. Ведь он был зависим от Помощника, и удача его была заемной. Зато наш ученик снова в гору пошел. Давно он уж не рядовой инженер, и дом его - полная чаша, и теперь уже он с семьей на модных курортах отдыхает.
Ну что же, жду теперь писем уже с вашими историями - забавными и серьезными, курьезными и очень важными... У вас скоро их будет очень и очень много. Я это знаю точно.


Глава 6. Правила безопасности и техника временного выключения сущности

В этой главе мы должны поговорить об очень важном, а именно о том, как сделать так, чтобы сущность не только вела себя всегда предсказуемо для нас, но чтобы и эффект ее действий всегда был бы тем, какой мы ожидаем.
Согласитесь, что это две разные вещи, потому что газ, например, всегда действует предсказуемым образом, но ведь если сунуть в корону синих огней над газовой конфоркой палец, то эффект будет не совсем желательным.
Энергоинформационные сущности, с которыми вы познакомились в предыдущих главах, создания достаточно простые (сложным техникам, таким, как создание сущности, живущей в мыслях, нужно уже специально обучаться), но в то же время они могущественные создания, и суть их - Сила, а имея дело с Силой, нужно вести себя осторожно или, по крайней мере, предусмотрительно. Чем серьезнее инструмент, с которым вам предстоит работать, тем более четко вам нужно представлять себе правила безопасности. Поэтому я хочу вас познакомить с такими правилами при работе с энергоинформационными сущностями.


ПРАВИЛО ПЕРВОЕ: ВСЕГДА ЗАДАВАТЬ В КАЧЕСТВЕ ДОПОЛНИТЕЛЬНОГО ИСТОЧНИКА ПИТАНИЯ СУЩНОСТИ ИСПОЛЬЗОВАНИЕ РАССЕЯННОЙ В ПРОСТРАНСТВЕ СВОБОДНОЙ ЭНЕРГИИ

С этим правилом вы уже знакомы, и теперь вы понимаете всю его важность. Вы увидели, насколько многообразными могут быть функции энергоинформационной сущности, - теперь вы понимаете, насколько опасной может быть сущность, вышедшая из-под контроля.
Голодание для нее, как и для нас, крайне опасно - ведь какая-то часть энергии сущности тратится на поддержание ее собственной жизнедеятельности, и эту потерю необходимо восполнять. Что происходит при голодании сущности? Она начинает потихоньку страдать - разрушаться. От этого страдают ее установки и разум. Но сущность, особенно с фрагментом виртуального пространства, - живое существо и обладает собственной системой самосохранения. К тому же, как я уже говорил вам, сущность уничтожить полностью нельзя, да это и немудрено: при возникновении угрозы ее жизни по причине недостатка энергии ваше создание просто начинает искать для себя те формы существования, которые обеспечивают ей выживание. Точно так же собака или лошадь, вынужденная самостоятельно добывать себе еду, начинает дичать. А энергоинформационное существо потенциально куда опаснее симпатичного деревенского барбоса.
Представьте себе, что может вытворить одичавший Хранитель здоровья, Хранитель равновесия, Защитник дома или Проводник по мирам? Я думаю, даже при отсутствии богатой фантазии вы невольно поежитесь. Так что нужно ответственно подойти к рассматриваемому вопросу.
Как сделать так, чтобы ваш верный слуга не одичал? Да очень просто: обеспечьте его источником всегда доступной пищи, приучив его к нему, показав источник вашему другу - и он избежит этой участи. Мы заботимся о своих четвероногих любимцах, и такая же забота необходима энергоинформационному помощнику.


ПРАВИЛО ВТОРОЕ: ЕСЛИ СУЩНОСТЬ НЕ НУЖНА, ТО ЕЕ НУЖНО ПОГРУЗИТЬ В АНАБИОЗ -ВРЕМЕННО ВЫКЛЮЧИТЬ

Действительно, зачем вам тратить время и внимание на сущность, в которой вы временно не нуждаетесь? Снимать с нее избыток энергии, или информацию, или подпитывать, или занимать работой? Кроме того, подумайте, что вообще-то созданному вами существу в его развернутой форме без дела будет скучновато, а вы, как автор этой жизни, несете за нее ответственность.
Не проще ли позаботиться о проблеме в целом и, ценя свое время и уважая созданную вами жизнь, просто погрузить ее в спячку, то есть в анабиоз. Вот только вопрос - как это сделать?
Есть нехитрый способ. Конечно, этот способ сработает только для сущности, созданной вами лично, и в том случае, если вы не встроили в нее предохранителей против этого выключения (но это встраивание можно успешно освоить только при очном обучении), и не для всех разновидностей. Но для описанных классов энергоинформационных существ способ вполне надежен. Что мы делаем?


Шаг 8. Временное выключение сущности

Мы активируем сущность через стоп-страхов-ку, подкармливая ее энергией, а затем переходим к перенастройке условий ее питания, ориентируя ее на свободную энергию, затем погружаемся глубже в сознание сущности и изменяем границы ее действия, ограничивая их совсем небольшим пространством - примерно с теннисный мячик. А затем, постепенно уходя из сознания сущности, делаем одно дополнение - транслируем ей замкнутую цепочку образов (хоть словесных, хоть зрительных - примерно как стишок "У попа была собака"). Теперь с последней порцией энергии подается стоп-страховка - и готово!

Сущность в течение неограниченного времени будет потреблять только рассеянную энергию - и довольствоваться бесконечным перебором введенной в нее цепочки образов. В то же время она сохранится в таком состоянии полностью работоспособной, более того, даже несколько "поправившейся" - ведь ей ничего не будет угрожать, и на ограниченном пространстве она по-прежнему демонстрирует весь набор инстинктов самосохранения. Все это время она выполняет свои задачи.
А когда вам потребуется вновь мобилизовать сущность, то опять-таки нет ничего проще: проведите с ней точно такое же перепрограммирование, только в обратном порядке - активация через стоп-страховку с подачей подкормки, возвращение источников питания, увеличение границ действия, постепенный уход из ее сознания, впитывание в себя цепочки ранее введенных образов, вбрасывание стоп-страховки и одновременное прекращение подкормки. И все! Сущность снова к вашим услугам, вместе со всем ее энергозапасом, развитым виртуальным пространством и ранее накопленным опытом. Пользуйтесь на здоровье!


ПРАВИЛО ТРЕТЬЕ: НИКОГДА НЕ ДАВАТЬ РАБОТАТЬ С СОЗДАННОЙ ВАМИ СУЩНОСТЬЮ ДРУГОМУ ЧЕЛОВЕКУ

Тут все чрезвычайно просто: дело в том, что сущность просто не предназначена для тонкого распознавания того или иного человека. Когда мы настраиваем, например, Защитника человека на конкретную личность, то Защитник все время находится с ним, так сказать, отслеживает его непрерывность. Но он не может распознать истинную индивидуальность человека.
Ведь сущность реагирует на образы, которыми к ней прикасаются, на прикосновение активирующего ее сознания - но сознание не обязательно является носителем образов, которые знакомы сущности. Даже ваше сознание может по неосторожности пытаться разбудить сущность при помощи неподходящих образов, а уж сознание другого... Оно вовсе не владеет понятным сущности "языком". Ведь образы сугубо индивидуальны - нет двух людей, которые одинаково представляли бы себе цветок или, скажем, обезьянку. Что же получится?
А получится то, что грубо разбуженное энергоинформационное существо осознает, что в него вторгается посторонний! И, естественно, начинает защищаться: сначала просто противостоять, а затем и переходить в нападение. И уж во всяком случае не делает того, на что вы рассчитывали.
Поэтому пусть лучше ваш друг самостоятельно или очно усвоит хотя бы три ступени ДЭИР - и сделает сущность самостоятельно. Конечно, существуют методы передачи сущности другому человеку (так, одна и та же сущность может передаваться в семье из поколения в поколение), но, к сожалению, по книге обучиться этому просто невозможно. Это должно происходить под контролем опытного преподавателя, виртуозно владеющего навыками ДЭИР.
Итак, не надо пытаться давать другу попользоваться вашей сущностью. Последствия такого опыта могут и его и вас неприятно удивить.


ПРАВИЛО ЧЕТВЕРТОЕ: НИКОГДА НЕ ПЫТАТЬСЯ САМОСТОЯТЕЛЬНО ПОЛЬЗОВАТЬСЯ СУЩНОСТЬЮ,
СОЗДАННОЙ НЕ ВАМИ

Это очень просто - основания для этого точно те же, что мы с вами обсудили в предыдущей главке. Дорогие мои читатели, прошу вас, внимательно отнеситесь к моим словам! Не играйте с Силой и соблюдайте технику безопасности.
Внимание! После появления в свет этой книги могут всплыть на поверхность только и ждущие своего часа предприимчивые люди, которые попытаются самостоятельно наплодить сущностей и запустить их в продажу. Скажем, с таким рекламным обещанием: "ДУХ-ОЧИСТИТЕЛЬ избавит вас от горя и безденежья, а также от кармической потливости ног и недержания мочи! Серо-буро-малиновый в крапинку колдун Сатья Учкудук Ал-мын Упса в девятом поколении гарантирует!!!"
Помните! Чтобы создать сущность для любого и каждого, нужны огромные знания и навыки. Даже в Школе ДЭИР всего три таких специалиста, и мы заверяем вас, что этими внутренними знаниями не обладает более никто (и даже этим квалифицированным специалистам будет крайне сложно избавить вас от нечаянно приобретенного "кота в мешке"). Идти наудачу - "авось поможет" - смертельно опасно! Не тратьте надежду и средства. Эти заманчивые посулы - обман, чтобы извлечь деньги из сраженных горем людей.
Вы уже знаете, что собственное счастье и удачу можно добыть только самостоятельно. Своими руками и своей силой. Я, Дмитрий Верищагин, верю в ваш разум. Тот, кто истинно достиг высот ДЭИР, не попадается на фальшивки.


ПРАВИЛО ПЯТОЕ: НЕ ПЫТАТЬСЯ СОЗДАВАТЬ СУЩНОСТЕЙ, НАПРАВЛЕННЫХ НА НАСТУПАТЕЛЬНЫЙ КОНФЛИКТ С СУЩНОСТЯМИ, СОЗДАННЫМИ ДРУГИМ ЧЕЛОВЕКОМ

Это очень важное правило. Дело в том, что любой человек, обладающий хорошей чувствительностью, может осознать присутствие в пространстве сущности, созданной другим человеком, - например, Защитника человека. Очень хорошо! Замечательно!
Но что, если вы находитесь с этим человеком в неприязненных отношениях? Конечно, среди тех, кто хорошо освоил навыки Дальнейшего ЭнергоИнфор-мационного Развития, такие случаи чрезвычайно редки, но ведь бывают же варианты, когда жизнь просто не оставляет выбора - допустим, любовный треугольник.
Тогда Защитник, имеющийся у вашего соперника, несомненно, отреагирует на ваше мощное (и не слишком благожелательное) излучение. Что делать в таком случае? Конечно, возникнет соблазн создать энергоинформационное существо, которое активно вторгнется в сферу защиты вашего противника и наведет там ваши порядки. Но вот этого-то как раз делать и не
стоит.
Почему? Да потому что тогда начнется непрерывный конфликт Защитников. Это означает ежеминутно меняющуюся вокруг вас энергетику, приливы и отливы, улучшения и ухудшения настроения... А разве это нам нужно? Это все равно что по собственной воле завести себе больной зуб, мозоль или геморрой.
Так что вы, если не можете контролировать свой эмоциональный и энергетический поток, должны создать сущность, которая будет носить не наступательный, а оборонительный характер. Тогда все будет чудесно: вы с вашим соперником быстро обретете статус-кво, который напрочь исключит конфликт в энергетической сфере, а дальше, уж конечно, все будет зависеть от вашего природного потенциала и восхитительно причудливых законов Любви.


ПРАВИЛО ШЕСТОЕ: НЕ ПЫТАТЬСЯ ДАВАТЬ СУЩНОСТЯМ СВОБОДУ ВЫБОРА В ОТНОШЕНИИ
ИСТОЧНИКОВ ПИТАНИЯ ИЛИ ЭЛЕМЕНТОВ ПРОГРАММИРОВАНИЯ

Опять-таки мне хотелось бы предостеречь вас от соблазна сделать такую сущность, которая была бы вашим другом и соратником на все случаи жизни -эдакого аладдиновского джинна. Для того чтобы такое было возможно, энергоинформационное существо должно быть саморазвивающимся. А саморазвитие подразумевает, что существо должно самостоятельно определять для себя варианты работы, варианты питания и варианты включаемых в себя образов.
В принципе, это подразумевает неограниченный рост энергоинформационной сущности, неограниченное развитие, такое, что оно со временем сделается равным вам, а потом и перерастет вас и в логическом, и в энергетическом отношении. Но вот загвоздка: мы с вами, дорогие читатели, в выборе своих поступков определяемся понятими добра и зла, причем не насильственно в нас внедренными, а глубокими, внутренними, выпестованными. Вот вы в детстве неожиданно сильно стукнули своего пятилетнего дружка, такого же непоседу, как и вы. Он горько заплакал, и вы, наделенный даром сопереживания, ощутили его боль и поняли, что это плохо. А вот с сущностью история совсем другая - у нее, во-первых, детства не было, а во-вторых, она не сумеет в таком случае сопереживать, скорее удивится странной реакции обиженного ею человека. Ведь для энергоинформационного организма такое событие - просто урок, причем интересный и поучительный!
А выпускать в мир мощное создание, лишенное понятия добра и зла, - это уже слишком. Оно, разумеется, отнесется к вам как к своему создателю с уважением и не предпримет агрессивных действий против вас, скорее, даже попытается помочь... Но увы! Вы, мой читатель, прекрасно понимаете, что то, что вы считаете желательным для себя, и то, что может счесть желательным для вас нечеловеческое сознание, - это вещи огромной разницы. К примеру, вас беспокоит отношение к вам вашей тещи или свекрови (кого оно не беспокоит?). Решение этой проблемы заключается в нормализации отношений. В человеческом смысле. Или в удалении источника раздражения. Самый "практичный" вариант в стиле Иосифа Сталина. Кто может поручиться, что свободно выросшее энергоинформационное создание в пылу служебного рвения не предпочтет второй?
Вы понимаете теперь, что создавать свободно развивающуюся сущность, самостоятельно ставящую себе задачи и разыскивающую источники питания, просто опасно. Энергоинформационное существо куда более полезно, если использовать его в качестве инструмента с ограниченным набором функций, а не как самостоятельного универсального партнера. Так что давайте договоримся с вами: никаких "джиннов"! Ради вашего же собственного блага и блага окружающих нас людей.


ПРАВИЛО СЕДЬМОЕ: НЕ ПЫТАТЬСЯ САМОСТОЯТЕЛЬНО СОЗДАВАТЬ МНОЖЕСТВЕННЫХ СУЩНОСТЕЙ

Вы, мои читатели, люди сообразительные и, прочитав предыдущий раздел, сразу же наверняка смекнули, что универсальную сущность можно было бы создать, если сделать их несколько с фиксированным набором функций и замкнуть воедино их структуры. Тогда это создание не смогло бы самостоятельно развиться в "джинна", но гибко реагировало бы на все встреченные вами опасности и помогало бы во многих вопросах.
Но здесь вас подстерегают определенные опасности и сложности. Их даже теоретически невозможно обойти самостоятельно (когда я говорю невозможно, это означает не то, что получится у одного из сотни, а то, что это может получиться только случайно у одного, скажем, из нескольких тысяч или даже миллионов). Замкнутые друг на друга сущности стремятся коллективно решать ваши проблемы и поставленные перед ними задачи. Но многие ваши задачи конфликтуют между собой. Например, Защитник дома борется с завистью вашего неразумного шурина. Но Регулятор отношений должен подтолкнуть вашего шурина на определенные действия. А теперь вопрос: как вы думаете, сладко ли придется вашему шурину?
Наши цели и желания противоречивы. Нужно тщательно ограничивать сущностей, чтобы они делали именно то, что вам нужно. Это сложность номер один. Сложность номер два - то, что сделанная вами сущность начнет получать питание, используя ресурсы остальных. А это значит, что поведение связанной сущности определяется задачей соседки, если у нее более высокие приоритеты. Но вы же прекрасно понимаете, насколько опасно такое положение вещей! Это снова означает выход сущностей из-под вашего контроля. Да еще целой бригадой! Опасно?! Да это не то слово!
Только специально обученный работе с сущностями специалист может совершить такую кропотливую . операцию. И мы пока не выпустили ни одного такого специалиста, потому что хотим, чтобы как можно большее число людей овладели основами работы с энергоинформационными существами - просто основами, на уровне пользовательского понимания персонального компьютера. А время программистов придет позднее, через пару лет. И мы обязательно проверим и сертифицируем каждого такого специалиста. И их будет немного - по одному-два на каждый город.


Глава 7. Сущности - Хранители Школы ДЭИР

Мы, сотрудники и слушатели Школы Дальнейшего ЭнергоИнформационного Развития, конечно, тоже используем в своей работе энергоинформационные существа. Начальное создание их потребовало огромного труда и не одного дня работы. И они уникальны, потому что никто в мире не обладает теми резервами, которые вложили в них мы.
И они, в отличие от простейших разновидностей, с которыми вы только что знакомились, сущности высочайшего уровня развития (они мудрее человека и продолжают совершенствоваться), огромной сложности (от четырнадцати до двадцати внутренних уровней) и, более того, предназначены для коллективного использования. Они имеют невероятный энергетический резерв (в десятки и сотни тысяч раз мощнее человека) и обширнейшую зону действия (тысячи километров).
И, конечно, эффект работы этих существ виден поэтому очень часто наши читатели, даже не проходившие очного обучения, интересуются ими. Ведь, действительно, непонятное настораживает. Для чего они созданы и переданы для использования в каждый филиал Школы ДЭИР? Конечно, для пользы и блага тех, кто идет путем Дальнейшего ЭнергоИнформационного Развития. Их назначение - служить людям.
Они используются при создании пространства зашиты в процессе так называемой фоновой работы, проводящейся между ступенями. Ведь что нужно человеку, даже прошедшему очное обучение? Помощь, защита, надежность и удача - просто потому, что человек всегда ставит перед собой задачи, чуть превышающие его возможности. Он развивается, выполняя такую задачу. Но вы-то уже прекрасно знаете, что чем сильнее человек, тем более сложную задачу он ставит перед собой! И, конечно, ему требуется энергетическая помощь.
И еще ему нужно особое пространство защиты, закрывающее собой весь город, объединяющее города, где есть его единомышленники, подключенное к многомерному энергетическому резерву, - и в этом пространстве союзники, которые помогают человеку выполнить свою задачу.
Мне хотелось бы разрушить ореол таинственности и кратко рассказать о Хранителях Школы ДЭИР, разумеется, не раскрывая никаких секретов.


Защитник пространства

Задачи и свойства: безусловное удаление постороннего влияния, оказываемого на участников ДЭИР и на пространство ДЭИР, особенно агрессивного, на территории клуба или на обозначенной для своего функционирования территории (неограниченно; в качестве ориентировки использует конкретных людей, их мысли, энергетическое влияние или обстоятельства). В рамках выполнения своих задач жестко противостоит как энергетическим, так и информационным потенциально агрессивным влияниям. Блокирует воздействие на энергетическом, ментальном, астральном, казуальном и кармическом уровнях. В случае угрожающих воздействий ответно переходит к активным действиям - на любом из перечисленных уровней, включая поглощение эгрегора и изъятие фрагмента виртуального пространства, являющихся источником воздействия. Способен при необходимости вторгаться во временное и кармическое пространство атакующей структуры. Поглощает эфирные тела стремящихся принести ущерб структур и организмов.
Обеспечивает абсолютную защиту вне зависимости от уровня воздействия.

Проводник к цели

Задачи и свойства: ультимативная энергетическая и информационная поддержка участника ДЭИР или их группы на пути к намеченной цели (как его собственной энергетики, так и в части влияния на других людей). Исполнение мечты и текущих задач. Контроль сопряженных социальных процессов. Позволяет достичь цели вопреки воздействию энергоинформационных паразитов любой силы. Дополняется Хранителем равновесия.

Хранитель равновесия

Задачи и свойства: соблюдение стабильности энергетического пространства слушателей и Школы ДЭИР. Независим от внешних влияний. Не вмешивается во внешнюю агрессию, но незамедлительно компенсирует любой ущерб, принесенный извне. Контролирует, чтобы при решении программ слушателем не возникло энергетического долга во внешнюю среду (о таком долге мы говорили в одной из предыдущих книг).
Позволяет сохранить достигнутое вопреки любым внешним влияниям. Идеально дополняет эффекты Проводника к цели. Способен при необходимости задействовать колоссальные энергетические массы.

Защитник клуба

Задачи и свойства - сущность предназначена для гибкого выполнения задач, определенных активировавшим ее человеком: от уничтожения агрессии, соблюдения баланса и способствования достижению цели (функции предыдущих сущностей) до формирования энергоинформационной структуры, дополняющей разум человека (то есть фактического расширения мозга человека). Обладает способностью к делению и рассылке своих фрагментов, поддающихся программированию, и способна вместить в себя часть разума человека. В этом случае Защитник клуба создает энергетического двойника человека, выполняющего его задачи так, как это делал бы сам человек.
Позволяет без ограничений расширить возможности человека по воздействию и решению своих задач как в сфере силы, так и в сфере интуиции.

Регулятор удачи

Задачи и свойства: заблаговременное решение эмоционально актуальных проблем, поджидающих человека или группу людей. Частично изменяет харизму человека в рамках решения задачи. Обладает способностью содействия на вероятностные события и неодушевленную технику. Изредка воздействует на обстоятельства непосредственно, но чаще направляет человека в нужную ему сторону.
Вот, собственно, и все (хотя, как вы сами понимаете, не совсем, и о многих аспектах пришлось бы очень долго рассказывать). Как видите, это серьезное подспорье в нашей с вами жизни. Питания ни одна из этих сущностей не требует, потому что они извлекают массу энергии из процессов, стабилизируемых ими. И они ориентированы только на защиту людей и на отражение зла, направленного на них.
Можно было бы рассказать массу историй о том, как эти сущности помогли людям. Но давайте просто ограничимся общей картиной: после фоновой работы человек неожиданно замечает, как все проблемы, которые стояли перед ним, начинают сдвигаться с мертвой точки. И он ходит две-три недели с высоко поднятой головой, переполненный энергией и радостью жизни. Он может справиться со всем. Разве это не прекрасно!
Ведь мы с вами учимся, мы получаем массу новых навыков - и глупо было бы не использовать эти навыки для того, чтобы сделать этот мир лучше и светлее для тех, кому это необходимо.
Эти сущности - существа колоссальной силы и возможностей, сделанные нами всеми для блага и удачи россиян, для счастья и силы нас всех, живущих на Земле.


Заключение

Ну вот, собственно, и все, что я хотел вам рассказать. Для заключения почти ничего не остаюсь - да и важно ли это?
Чем больше души мы вкладываем в наш мир, чем больше создаем вокруг себя одушевленных существ - тем прекраснее, безопаснее, счастливее становится жизнь на нашей Земле. Тем легче, радостнее живем мы с вами! Представьте себе: вы всегда, в любой ситуации, в любое время и в любом месте окружены надежнейшей свитой из помощников, охранников, защитников, стражей, воинов и просто добрых друзей. Они защитят от малейшей опасности - вы можете на них полностью положиться и ни о чем не переживать. Они никогда не предадут, не обманут, не обидят - в отличие от некоторых друзей в человеческом облике. От них не нужно ожидать никакого подвоха - они преданы вам больше, чем самые верные домашние псы. Они надежны как никто. Потому что они - ваше порождение, и даже больше - часть вас.
Знания о методах создания энергоинформационных сущностей помогут вам обустроить свою жизнь так, как вам хотелось бы, - гармонично и без лишних трат сил и времени. Земная наша жизнь - путешествие опасное, рискованное, чреватое разными неожиданностями. Что и говорить, Земля наша еще в масштабах Вселенной неисследованное белое пятно, необжитое, полное чудес. Мы с вами, люди новой эволюционной ступени, только начинаем осваивать эту не всегда приветливую Землю, только начинаем населять ее разумными, дружественными нам добрыми сущностями. Создав новую жизнь, вы обзаведетесь неоценимой ее поддержкой. Вы принесете удачу себе и процветание своей стране. И вы, и она давно этого заслужили. И пусть будет так. Силы вам и свободы.
Вы уже прошли пять ступеней системы навыков Дальнейшего Энергоинформационного Развития. Вы понимаете, зачем вам могут потребоваться все навыки, о которых я рассказываю вам. Вы сильны, свободны и мудры.
И вы прекрасно поняли, что знания вопросов взаимодействия с эгрегорами, решения истинной кармы, антимагии (что, кстати, может потребоваться любому из нас), энергетического оздоровления уже давно необходимы нам. Скоро вы обретете эти знания.
А вторая часть пятой ступени не заставит себя ждать. Она позволит всем идущим путем ДЭИР научиться наконец изменять реальность (мне кажется, что кое-кто из слушателей очных курсов первой части пятой ступени уже нащупал элементы этих техник).
Я не хочу смазывать впечатление от знаний, которые вы только что приобрели. Вы понимаете, что это может дать нам всем - всему человечеству. Слова здесь излишни.
Я поздравляю вас с успешным преодолением новой дистанции в огромном море ДЭИР, поздравляю всей душой, успехов вам и -до встречи!


 Школа ДЭИР

Мы все вместе заняты серьезнейшим делом. Мы столкнулись с огромными сложностями при организации Школы, потому что огромная ответственность лежит на нас в подготовке преподавательского состава - иначе он, просто не понимая, с чем имеет дело, принесет сплошной вред. Это касается и множества шарлатанов, которые пытаются зашибить деньгу, пользуясь доверчивостью наших людей.
Те, кто проводит занятия по углубленному освоению методик ДЭИР, тщательно отбираются и готовятся как с теоретической, так и с практической стороны. Более того, преподаватели непрерывно должны повышать свою квалификацию и не менее раза в год подтверждать ее. Поэтому внимательно прочтите списки преподавателей и организаторов ДЭИР. К нам очень много раз обращались люди, пострадавшие от действий шарлатанов, - и этих людей в буквальном смысле приходилось собирать заново. Не слишком ли это большая плата за несделанный телефонный звонок?
Будьте, пожалуйста, внимательнее! Каждый проверенный методист-преподаватель имеет выданное в Санкт-Петербурге Свидетельство преподавателя, в котором подтверждена его квалификация. Не путайте с просто свидетельствами, выдаваемыми без права преподавания. Свидетельства слушателям выдаются обязательно, и они дают право на посещение методических занятий ДЭИР следующей ступени в любом городе и доступ в любой Клуб ДЭИР. С 1 июня 2000г. действительны только свидетельства слушателей, защищенные голографическими наклейками. Занятия по первой ступени идут не менее 4 дней по 3 часа, на них обязательно выдаются объекты, дающие доступ к энергетическому резерву ДЭИР.
В настоящее время список организаторов ДЭИР непрерывно пополняется - так что, если вы встретились с новым человеком, просто уточните его компетентность по телефону (812) 318-12-45 в головной организации Школы в Санкт-Петербурге.
Вы можете по тому же телефону получить ответ на интересующие вас вопросы по освоению методик ДЭИР или напишите нам по адресу: СПб., 198103, Лермонтовский пр., д. 44/46, а/я 123.
Если вы решите пройти очное освоение методик, то вам будут рады. Школа ДЭИР в настоящее время - это более 100 городов, в каждом из которых организован Клуб ДЭИР и проводится программа Института внедрения навыков ДЭИР. Это методическая помошь, практическая помощь, новые знакомства и просто человеческое тепло. Это дополнительные семинары и новые знания. Эго эксклюзивные методики, которые никак нельзя освоить по книге. Мы всегда поможем.
Силы вам и счастья!


Осторожно - шарлатаны!

Уже много было сказано о этом прискорбном факте. Но, увы, дилетантизм всегда возможен - и, к сожалению, многие "учителя" не понимают, что за несанкционированное преподавание они подпадают под уголовную ответственность за нарушение авторского и патентного права. Однако больше всего жаль людей, которые страдают от таких авантюристов. Ведь основная цель шарлатанов - отобрать у клиента деньги и удачу. Поэтому мы, как и обещали, предупреждаем вас о тех людях, которые не имеют к ДЭИР ни малейшего отношения.
Томск. В Томске на занятия в Школу периодически приходят люди, убежденные, что они прошли ту или иную ступень ДЭИР, - но у них нет ни свидетельств, ни знаний, ни результатов. Кто-то провел с ними занятия и убедил их, будто они получили знания ДЭИР. Имейте в виду: в Томске только один организатор, и его телефон приведен в конце этого пособия.
Ростов-на-Дону, Сестры Махновы, которые в свое время сотрудничали со Школой ДЭИР, в январе 2000 года были отстранены от преподавания за несдачу квалификационных экзаменов и не отвечающее никаким требованиям качество. Они умудрялись давать материал первой ступени ДЭИР аж за 2 дня, по 2-3 часа в каждый. А это невозможно! Это халтура в чистом виде. Но, как и в Томске, к нам приходят люди, убежденные, что прошли у них обучение ДЭИР. Это не так. То, что дают упомянутые личности, не имеет к ДЭИР не малейшего отношения. Кроме того, эти же гражданки проделали несколько турне по южным регионам. Будьте бдительны!
Москва. В столице представитель Школы ДЭИР только один (кстати, там проводят занятия самые лучшие профессионалы Школы), но есть пираты, действующие где-то в районе ВДНХ, и еще некто Никитин, о котором мы говорили в предыдущей книге.
Норильск. Представительство Школы в Норильске функционирует с августа 2000 г. Если вы прошли там "ДЭИР" до указанной даты, то знайте, что это было мошенничество. Координаты представительства можно уточнить в Центре в С.-Петербурге.
Турция. Доходит информация о том, что в Турции (в частности, в Анкаре) какие-то наезжанты, представляясь преподавателями Школы, ведут занятия. Мы официально заверяем, что ни одного квалифицированного специалиста ДЭИР в Турции нет. Вас обманывают-и вы можете использовать закон, чтобы вернуть себе впустую потраченные деньги. Правда, удачи и здоровья закон, к сожалению, не вернет.
Барнаул. Некая Бушуева Людмила, хозяйка "Центра возрождения и оздоровления человека", пытается преподавать изолированно третью ступень: так что вы понимаете, каким "возрождением и оздоровлением" она занимается. Ведь третья ступень без очищения сознания, происходящего на первой ступени, просто социально опасна. Но мы не думаем, впрочем, что у нее что-то получается, потому что она не имела и не имеет к Школе ни малейшего отношения и не получала знаний преподавателя.
И еще одна ремарка - как можно распознать, что вы находитесь в руках шарлатана и мошенника. Первое: вас зазывают как бы на ДЭИР (с частой формулировкой, что это "тоже ДЭИР") - а это крайне опасно, потому что другие методики, естественно, приносят другие результаты. Мы не можем отвечать за ваши результаты, полученные у примазывающихся к известности ДЭИР стяжателей.
Второе: вас вытаскивают на курсы ДЭИР и в ходе занятий обещают, что если вы приведете с собой других людей, то вам за учебу будет скидка или даже прибыль. Своеобразный МММ. Это тоже отличительный знак шарлатанов - подобная практика Школой не проводится и запрещена под страхом немедленного увольнения сотрудника. Обучение - это не стяжательство.
С уважением, Администрация Школы ДЭИР.