Конференция Школы ДЭИР [Powered by Invision Power Board]

Конференция Школы ДЭИР > Разное > юмор ДЭИРА

Автор: bes 22 Feb 2001, 02:29:00
юмор ДЭИРА

Автор: bes 22 Feb 2001, 02:34:00
пытался докричаться до админа но он видать спит вот и открываю рубрику сам [image]))

И вначале было слово
И слово это ДЭИР.
То ли сказка то ли нет эгрегоров больше нет, это дэира светлый рассвет!!!!
И точки я-есть гуляют не здесь, а где то там на неведомых тропинках нас встретит добрый дядька Верещагин и апостол его Титов, а лики преподавателей осветят наш путь, а методисты и консультанты хором затянут "вы в своем эталонном состоянии" и возрадуются слушатели и настанет светлое завтра и вместо солнца взойдет ДЭИРА священный объект.
Из хроник о не свершившимся.

Частные объявления

эталонное состояние разлива 2000 года оптом и в розницу .
меняю красивую ауру на хорошую карму.
Поделюсь кармическими проблемами.
Сглаз и порча из матерьялов заказчика.
Вызов эталонного состояния на дом, вам понравиться звоните 464646
Потерянно эфирное тело откликается на мощный поток денег, при обнаружении приеду в любое время и район.
Обеспечу ложной кармой и проблемами. Индуктор

Из не придуманного.

Аура в полосочку.
Из разговора в автобусе ; " слушай я тут мировые течение купила….."
Бежать стоя.
Морда грязи.
Синие ядро объекта снимет мандраж , и всё остальное.
Будет у вас и так далее.
Отличительной чертой дэировца является клиническое мышление.

Ну, вот в принципе и всё на сегодня, а на последок желаем вам восходящего потока по жизни, осознания и ясности по работе, эталонного состояния по желанию и отбрасываем проблемы, открываем глаза и живем спокойно.
P.S. вот для начала думаю хватит у кого есть что то подобное прошу участвовать.
и надеюсь что понравилось [image])))

Автор: NeverNight 22 Feb 2001, 16:39:00
:-)Анекдот

****
"Снимай Защитника Человека, подеремся как мужчина с мужчиной!"

****
Одут как-то два человека, один из них - ДЭИРовец.
ДЭИРовец другому говорит: "Спорим, я щас так сделаю, что из балкона той квартиры, что на восьмом этаже выкинут телевизор.
Поспорили.
ДЭИРовец напрягся и тут из балкона выкидвают холодильник.
Еще раз напрягся ДЭИРовец и из балкона выкидывают второй холодильник.
Тут он совсем сильно напрягся, и из балкона выпрыгивает сам владелец квартиры, встает и говорит: "Ну нет у меня телевизора, нет!!!"

Автор: Schtirlitz 22 Feb 2001, 16:50:00
Однажды Нестеренко (ст препод, член БМС) разозлился и выдает объекту раздражения: "Чтоб у тебя путь закрылся!"

Автор: Dron 23 Feb 2001, 14:41:00
Вот в relcom.religion через www.talk.ru накопал:
Quote
...что такое ДЭИР ? и как можно курсы организовать, в своём городе? Да и нужно ли это. Поговаривают что это намного лучше всяких религий, только вот сатанизмом как ни странно попахивает, что скажут Истинно Верующие?

Quote
Незнаю, незнаю батенька. Вот у нас в городе ДЭир нет, и всё нормально. На пасху водку будем жрать. А я слышал что этот ДЭИР отвергает всякие такие праздники.

Оригинальное у человека представление о празднике

Автор: Kirk 24 Feb 2001, 00:25:00
Ха!
Вот это я понимаю.
Предлагаю ввести преподам ДЭИР в вводную лекцию:
С большим трудом обезьяна выбилась в люди...И то, если бы не спонсор по фамилии Дарвин.

Автор: bes 26 Feb 2001, 04:17:00
смотрю всем понравилось можно даже скоро журнал выпускать
вот ещё что можно услышать на семинарах
запомните запишите а потом забудьте
а как я буду любить без чакр
язык вообще всегда ссади

у кого есть ещё смешной опыт прошу отметиться думаю вам зачтёться
в следующей жизни(будете паучком или лягушкой [image])

Автор: VENA 03 Mar 2001, 02:25:00
Самый старый Дэировский анекдот: идут два мужика - один другому говорит: что-то у меня перенапряг, другой ему, а у меня тоже. Ну давай, говорит один, сначало я у тебя отсосу, а потом ты у меня!!!!!!
И еще один: У меня теперь только два состояия эталонное и АЭС.
И еще один: Стоит только в АЭС.

Автор: Schtirlitz 09 Mar 2001, 02:37:00
Добавлю: силы хватает у всех, а ум - дело наживное. Как известно, поле четверки в эфирном теле можно забираться... и проделывать...
Дама: тут ко мне пришел любимый... И было так здорово... А потом оказалось, что это был НЕ ОН!!!
Резюме% эфирное тело спутать просто но хоть пару сигналов то с любимыи можно было отработать....

Автор: bes 09 Mar 2001, 03:30:00
вот ещё бывают оговорки и вот несколько т.к. свеженьких
на тёплое место не дойти
вкатить в подсознание
у нас есть два самых главных ментальных болка
блок памяти и блок логики [image] (надеюсь никто серьёзно не воспримет)
хорошо жить это не конкретно (люди иногда цель ставят хорошо жить ну и получили в ответ, типо какой вопрос такой ответ
пока всё будем искать ещё до встречи

Автор: ytrewq 15 Mar 2001, 03:23:00
Ой, вы знаете! Когда пускаю восходящий, я просто волнуюсь!

И еще:
Изредка оболочку можно протирать влажной эфирной рукой

Или:
В вашем теле много эфира

Автор: ddv 16 Mar 2001, 18:00:00
Обьявление в газете:
Снимаю, порчу

Автор: ytrewq 16 Mar 2001, 22:43:00
В одной газете перепутали и написали в рекламе "корекция пола" вместо "корекция поля".
Экстрасексу предложено было полправить: "Корекция пола без ведома больного"!

Автор: Гоха 18 Mar 2001, 01:40:00
Психологи выраженьице подбросили:
"комплекс полноценности"

Молитва нормального человека:
Экстрасенсорики нет, психология -- лженаука.

Сколько дэировцев нужно чтобы ввинтить одну лампочку?
Ни одного, если она в эталонном состоянии.

На вопрос зачем нужна четвертая ступень, некоторые отвечают: "Как же? Для квазиэффекта и стереозрения".

Автор: pilgrim 24 Mar 2001, 15:09:00
Рекламные объявления:
1. на пункте проката а/машин:
"Ремонт и прокат подержаных астральных танков. Господ террористов просим не беспокоиться!"
2. в канцтоварах:
"папки "Дело" с кармическими завязками. Цены снижены"

Автор: Куратор 26 Mar 2001, 23:49:00
На занятии:
Скажите, пожалуйста, что мне делать со своим эфирным телом?
Не понял, что вы имеете в виду?
Понимаете оно у меня КАКОЕ-ТО ИЗНАСИЛОВАННОЕ....

Или

На мой вопрос о том как дама вызвает и работает с I Хранителем школы, я услышал в ответ:
Понимаете, я когда его вызываю то, я его ГЛАЖУ, ЛАСКАЮ, РАЗГОВАРИВАЮ С НИМ, ИНОГДА ЦЕЛУЮ...

Знаете, я еще могу представить (хотя и струдом), как его можно погладить или поласкать, но вот поцеловать ...

Автор: SMax 27 Mar 2001, 07:01:00
Оппозицию надо знать в лицо ;-)

http://www.skeptik.net/

Рекомендую раздел "Биополе" прочесть

Автор: SMax 27 Mar 2001, 07:16:00
Дэировец познакомился с девушкой, ну и
когда расставались, она дала бумажку на
которой было написано "т." и
несколько цифр.
Когда он захотел снова встретиться,
попробывал связаться телепатически,
попробывал шарики посылать,
попробывал в эфирном теле найти, но опять не вышло. Так и умерла любовь дэировца.

Автор: ytrewq 27 Mar 2001, 22:31:00
>Так и умерла любовь дэировца.
А на истинность проверял?

Автор: SMax 28 Mar 2001, 05:42:00
>>Так и умерла любовь дэировца.
>А на истинность проверял?
конечно и программу ставил, но
мировые течения подвели,
режим полосатости

Автор: Dron 28 Mar 2001, 10:23:00
Объявление:
"Установка таймеров на выключение в объекты ДЭИР"

Емеля был первым ДЭИРовцем.

Рекомендация на 1-й ступени пойти на встречный поток людей в увеличенном эфирном теле выродилась в пожелание ехать на машине по втречному ряду и встречать только уменьшенных ГАИшников.

Автор: Dron 28 Mar 2001, 15:40:00
Не совсем ДЭИР, но прикольно
Не мое - (с) Экслера (www.exler.ru)

Народная целительница Баба Лукерья излечит от сглаза, сплюва, катаракты среднего уха и заодно готова мыть посуду по четвергам

Верховный жрец магии вуду Иохим Камамбэ (в миру - Петя Мокин) зомбирует тещ, выводит тараканов и наводит порчу на налоговую инспекцию

Колдунья Лада изгатавливает контактные линзы для третьего глаза, привораживает любимых и выводит трудновыводимые пятна за дверь

Автор: VENA 29 Mar 2001, 00:39:00
Дрону - а юмора тебе не прибавлять
- это тебе не шарики гонять
- дело не сложное
и эталонке гожее.

А теперь новый Одесский анекдот:
СКОРО будет не ИНТЕРНЕТ, а ДЕИРНЕТ...ДЕИРДА !!,ДЕИРДА!!!,ДЕИРДА!!!........кричали все на весь город, когда увидели, что ДРОН понимает юмор. т.е. наш парень.

Автор: Лешка с Кошкой 29 Mar 2001, 22:25:00
delirium tremens, как известно, белая горячка. У всех, но не у дэировцев.
У дэировцев deirium tremens

Автор: VENA 29 Mar 2001, 23:09:00
Одинокая Точка Я ЕСМЬ ищет Внутреннего Критика.

Автор: РОБИНКОТ 29 Mar 2001, 23:31:00
МЕНЯЮ временную Точку Зрения на постоянную точку Я-есьм.Если расщепленная,то возможны варианты.Без оболочки не предлагать. Пожилых внутренних критиков просьба небеспокоится.
Изготавливаю оболочку из потоков заказчика.
Симпатичное намерение хочет познакомиться с желанием для создания крепкой конструкции.Всем желающим вышлю стартовый толчок.Просьба вернуть.

Автор: РОБИНКОТ 29 Mar 2001, 23:35:00
Меняю эфир на зефир.
Подключаем к эгрегорам,гарантирум надежную связь.

Автор: pilgrim 31 Mar 2001, 17:29:00
объявление в газете:
"Пропал эфирный двойник. Хромает на левую ногу, отзывается на имя "Коля". Нашедшего прос. вернуть за вознагр." [image]:

[This message has been edited by pilgrim (edited 31-03-2001).]

Автор: Сережень 05 Apr 2001, 13:08:00
Quote
VENA вывесил:
...
А теперь новый Одесский анекдот:
СКОРО будет не ИНТЕРНЕТ, а ДЕИРНЕТ...ДЕИРДА !!,ДЕИРДА!!!,ДЕИРДА!!!........кричали все на весь город, когда увидели, что ДРОН понимает юмор. т.е. наш парень.

точно! Тут вот люди добрались уже до конца... интернета... http://www.shibumi.org/eoti.htm а ДЭИРу ни конца ни краю не видать!

[This message has been edited by Сережень (edited 05-04-2001).]

Автор: pilgrim 05 Apr 2001, 16:37:00
Реклама фирмы "Мошенник и сын":
"Наши кепки с двумя козырьками - идеальное средство от навешивания лапши на уши"

Автор: MNEMO 23 Apr 2001, 07:25:00
Критик:
-И что, ДЭИР дал Вам много денег?
ДЭИРовец:
-Нет, зато теперь меня совершенно не беспокоет их отсутствие

Автор: 02 May 2001, 05:39:00
Преподователь (уже нервничая. Хотя я не знаю, нервничают ли они вообще [image]): "Ну что, ВСЕ увидили ауру!?"
Рассеяные выкрики из аудитории: "да все уже..."
Я: "А теперь все дружно к психиатору!"

Автор: ShuriX 12 May 2001, 08:54:00
Подайте энергетический сгусток на пропитание

Автор: Mike 14 May 2001, 11:23:00
Цитата из нашего форума:

".. у человека больше тел, чем есть на самом деле. "

Автор: Сергий 14 May 2001, 19:48:00
Шел как-то дядька Верищагин по улице.
И узрел нищего, вопрошавшего милостыню.
И снипослал великодушный Основатель благодать свою, от всей души своей пожелав бедолаге
столько благ, сколько хватило бы тому закончить такое жалкое существование и стать более
духовным…
И ушел Дмитрий Сергеевич В Е Р Я что будет так.
И было так…
Из материалов Дела №478: …Очевидцы трагедии утверждают, что видели как над потерпевшим материализовался, как было выяснено позже, десятикилограммовый слиток золота, ударивший его в сахасрара-чакру. Вследствие чего произошло мгновенное разветвление сознания, объединение всего того, что только может объединиться и смещение всего того, что только могло сместиться… И ушел он из жизни счастливым четверочником….
Примечание: на трупе обнаружена улыбка будды.
P.s. …Вот такие шуточки иногда подбрасывает энергоинформационное поле ( стр.55-Становление )

Автор: Сергий 14 May 2001, 19:50:00
Заключение суд.мед.эксперта: …умер от передозировки энергии…

И вот возликовал Дмитрий Сергеевич: рынок наркотических средств наводнили дэирчики…

………Вот стоит в голове блок, мне нужен миллион и ради него я делаю... ну например раскручу школу ДЭИР на весь мир ----Dmitry………
Интересная прослеживается аналогия: КТО же этот Dmitry, который хочет раскрутить школу ДЭИР на весь мир???? Уж не ДМИТРИЙ ли СЕРГЕЕВИЧ ВЕРИЩАГИН!!!??? А???---Шутка(гыыыы)

Может анекдот и не вДЭИРится сюда, но всё равно напишу:
Идет Иисус по городу и видит: толпа на площади хочет закидать камнями блудницу.
- Остановитесь несчастные! – говорит Иисус, - Пусть тот кто сам без греха кинет в неё камень!
Толпа застыла, некоторые опустили глаза от стыда. И тут из-за его спины чья-то рука метнула булыжник и попала блуднице в висок (насмерть)…Толпа ахнула…Разочарованный Иисус оборачивается и говорит:
- Ну, сколько раз я говори, не вмешивайся в мои дела МАМА!

Автор: bes 15 May 2001, 04:33:00
случаеться всякое но больше всякого случаеться в режиме полосатости

Автор: Сергий 15 May 2001, 18:50:00
Вопрос: Как троечник проезжает перекресток?
Отает: Смотрит, нет ли где другого троечника и едет.
===
КАК СБЫВАЮТСЯ МЕЧТЫ.Давно хотел совершить геройский поступок четверочник,
и вот энер.инф.поле предоставило ему удобный случай. Проходя по территории клуба, он увидел неразорвавшуюся астральную бомбу. С бомбой играли молодые первоступенщики,
которые собирались бросить ее в трансмугентный огонь. Четверочник не растерялся, подал команду
"ЛОЖИСЬ!", а сам подошел к огню и вытащил астральную бомбу.В результате астрального взрыва все эфирные тела отбросило на безопасное расстояние. Слава герою!

Автор: Сергий 15 May 2001, 18:53:00
Где-то на конфе видел топик Алкоголь и ДЭИР, так вот, могу примерно рассказать, что с вами может случиться :
….Общаются два изрядно подвыпивших дэировца. Один жалуется другому на то, что, когда выпьет, его жена домой не пускает. Второй:
- По тройке на неё пробовал?
- Дык, я ж когда выпью не бум-бум…
- Тогда делай как я. Как только дверь открывается, я ей набрасываю пиджак на голову. Пока она не видит в каком я состоянии, успеваю проскочить.
- Hеплохая мысль, попробую.
Спустя еще две бутылки отправились по домам. Тот, что решил попробовать, подходит к двери. Постучал. Дверь открылась. Быстро снимает пиджак и бросает. Hо не попадает. Hедолго думая снимает рубашку и мечет в дверь. Опять не попал.
- Черт!!!
Делать нечего, снял штаны и бросил в дверь .....Дверь закрылась, троллейбус уехал…
Вот так…

Автор: Шаманы Е-бурга 17 May 2001, 10:42:00
Восьмая международная конференция ДЭИР.
Эгрегор школы ДЭИР наблюдает.
Два дня до экзамена. Киев учит, Уфа учит, Е-бург поёт.
День до экзамена. Литва учит, Казахстан учит, Е-бург поёт.
Ночь перед экзаменом. Москва спит, Донецк спит, Е-бург - программы закладывает!!! ВОТ ИМ-ТО Я И ПОМОГУ - подумал эгрегор школы ДЭИР!

Автор: ddv 18 May 2001, 11:47:00
На клубе был задан вопрос, оцените:
Можно ли проверить в эталонном состоянии - нужно ли входить в эталонное состояние

Автор: Dron 30 May 2001, 13:50:00
Вот, тема по программам через объект навеяла:

"Обучаю объектно-ориентированному программированию"

Автор: ADF 04 Jun 2001, 11:16:00
...Обучаю лекторо-ориентированному зомбированию для успешной сдачи экзаменов

Автор: Воратха 21 Jun 2001, 10:52:00
Повторная тройка навеяла - ругательство дэировца, брошенное в сердцах: "Да подавись ты моей аджной!"

Автор: Aelita 21 Jun 2001, 11:03:00
Диалог на клубе...
- А как убрать матрицу здоровья из объекта?
Инструктор -А зачем?
- Достала, будит по ночам зарядку делать...

[Это сообщение правил Aelita (21-06-2001).]

Автор: Сергий 24 Jun 2001, 19:58:00
Тартаковский на семинаре: Ну, это не Верищагин, а просто чудо какое-то.

Автор: Admin 25 Jun 2001, 17:02:00
В некотором смысле сам делаю офтоп, но пройти мимо не могу. Вот что прислали из Киева:

Объявление на подъезде дома:

УВАЖАЕМЫЕ ЖИЛЬЦЫ

В СВЯЗИ С ПРИЕЗДОМ ПАПЫ РИМСКОГО

23.06.01 14.00-20.00 24.06.01 08.00-13.00

ПРОСЬБА БЕЛЬЕ НА БАЛКОНЫ НЕ ВЫВЕШИВАТЬ, В ОКНА НЕ ВЫСОВЫВАТЬСЯ
ЭТО СВЯЗАНО С ПОВЫШЕННЫМИ МЕРАМИ БЕЗОПАСНОСТИ. ОГОНЬ МОЖЕТ
ВЕСТИСЬ НА ПОРАЖЕНИЕ ПО ЛЮБОПЫТНЫМ.

АДМИНИСТРАЦИЯ ДОМА

Слов нет...

[Это сообщение правил Admin (25-06-2001).]

Автор: Dron 26 Jun 2001, 16:10:00
Эталонка для человека - как Safe Mode для Windows

Автор: ADF 27 Jun 2001, 09:19:00
- Разгон частоты ФТ для увеличения производительности сознания.
Сущьности: Защитник человека, Хранитель Защитника человека, Защитник Хранителя Защитника человека.
Старший ассистент на клубе: "Для начала потренеруйтесь отдавать программы перед зеркалом. Посмотрите, с каким остервенением вы это делаете"

Автор: Сергий 29 Jun 2001, 20:20:00
ЛЮДИ!!! Я знаком с Верищагиным!!! Лично!!! Правда, с В.К.

Автор: Сергий 29 Jun 2001, 20:21:00
Провожу классный энергопост: ваши крайние чакры будут под надежным колпаком моей энергии. Стоимость энергопоста низка (Душа – 1 шт.)!!!
Черный Маг.

Автор: Сергий 29 Jun 2001, 20:22:00
Случай из жизни:
Прошли с подругой 3-ку. Решили побродить по городу – посмотреть кто на какой чакре работает (по первому взгляду), глядь на мужика... и наши взгляды упали (извините за прозу жизни) на его задницу... Мы так и не поняли на чем он работает....

Автор: Димка 03 Jul 2001, 11:48:00
А теперь послушаем, что-же говорит наша энергетическая оболочка!?

- Атакуй не Атакуй, всё равно получишь ...

Автор: ADF 27 Jul 2001, 11:38:00
2012 год, по всей России вводится повсеместное обучение навыкам ДЭИР в начальных классах. Идёт урок ЭнергоИнформатики - Марья Ивановна выводит класс в лес. Идут дети дружною толпою по лесу - видят ёжика. Марья Ивановна взяла ежика на руки, и говорит: "Смотрите дети! Это тот, о ком вы читали так много сказок, слышали столько историй, народных сказаний и рассказов"
(...дальше уже понятно, да?) Вовочка гладит ёжика, и говорит: "Так вот ты какой! - Дмитрий Сергеевич!".

Автор: LBVF 27 Jul 2001, 22:58:00
Если по новому взглянуть на старый добрый анекдот, то получится:
Во время раскопок в Америке были найдены кусочки медной проволоки. После долгих исследований было выяснено, что это остатки древней кабельной сети, которой пользовались индейцы. Во время раскопок в Германии были найдены кусочки стекла. После долгих исследований было выяснено, что это остатки оптоволоконной сети древних нибелунгов. В России долго копали, копали, копали... и не нашли ничего. Так было выяснено, что древние славяне пользовались телепатией...

Автор: Voldemar 28 Jul 2001, 05:51:00
С одесского сайта ДЭИР (www.deir.odessa.net/history/):

Один пятерочник, встретив крайне неприятного ему человека, который сделал ему массу пакостей, стал наносить ему эфирной рукой удары в голову. Собеседник быстро закончил беседу и ушел озадаченный. А снаружи все смотрелось замечательно: улыбки, вежливые слова

5. Блин

Пятерочница поставила приятелю на эфирку защитника пространства. Приятель, проделав огромный путь к целителю, был немало удивлен тем, что посмотреть на него как раз и нельзя, так как его защищает «перевернутый блин».

8. Как научить собаку ДЭИРу?

Один дэировец по утрам постоянно ходил гулять с собакой мимо большого гаража и ежедневно бывал облаян сворой собак. В результате он научил собаку и по команде «Уменьшайся!» теперь оба уменьшаются в эфирном теле и проходят незамеченными.

Автор: Voldemar 28 Jul 2001, 06:01:00
А вот еще, про сущности:
Вор ковыряется в чужой двери, а замок ему человеческим голосом говорит: "Поверни шестой отмычкой два раза направо, один раз налево." Удивился вор:"Ты смотри замки какие пошли!", но сделал так как сказали. Дверь открывается, замок далее:"Все самое ценное в пакете у двери, бери! Хозяин будет через две минуты!" Ну вор хватает пакет и ноги. Хозяин приходит, замок ему докладывает: "Все ОК, хозяин! Мусор уже вынесли!"

Автор: ADF 28 Jul 2001, 07:17:00
У наших местных консультантов (Томск...) дома есть старая собака, ей уже 9 лет. Так вот она визуализацию по полной программе юзает: стоит лишь только понести над полом кусок свежего мяса или дорогой колбасы - неприменно падает на пол и достаётся собаке [image] Проверяли на воспроизводимость - так и есть! Во время всех проишествий собака непрерывно следила за мясом.
---------------------------------------------
Еще одна переделка анекдота:
- Ползут по пустыне две змеи. Видят верблюда. Одна змея говорит: "а давай на верблюда наедем?" А вторая: "Да пошёл ты, Петька!, ...итак уже на Дмитрия Сергеивича нарвались!"

Автор: Voldemar 28 Jul 2001, 09:13:00
- Доктор, я могу видеть сквозь стены - что мне делать? - Идите в баню!
================================
На приеме у психиатра: - Доктор, ко мне каждую ночь приходит чудище!
- А вы его пошлите куда-нибудь.
Ночью из-под кровати доктора вылезает чудище:
- Извините, доктор, но меня к вам послали.

[Это сообщение правил Voldemar (28-07-2001).]

Автор: TriA 08 Aug 2001, 13:40:00
... и да пребудет с вами СЯО :-)

Автор: ADF 09 Aug 2001, 05:54:00
Вдумайтесь в фразу: Разгон ЦП
-----------------------------

Автор: ADF 12 Aug 2001, 17:08:00
(Стерто)

[ 23 Марта 2002: Сообщение правил(а): ADF ]

Автор: Batman 06 Sep 2001, 14:20:00
Был на одном из христианских чатов. там мне рассказали такой анегдот:
Выступает экстрасенс перед публикой. И говорит:
- а сейчас я раскрою свои чакры и соединюсь тонкими вибрация Космического разума.
Под столом сидит бес и ругается
-Слышь, мужик, ты больше никогда меня так не обзывай!

Автор: Melamori 10 Sep 2001, 11:04:00
Случай из жизни:
Одна из ДЭИРовцев привыкла спать, кладя под подушку объект с активированным КЯО. Ее друг после ночи на такой "подушечке" брился... зубной щеткой

Автор: Воратха 10 Sep 2001, 14:32:00
Ситуация на семинаре по виртуальному пространству. Из серии "о горячих латвийских дамах"
Выстраиваем линию жизни. Вспоминаем при этом разные знаменательные события жизни: первое первое сентября, первая любовь, первая зарплата и.т.д. а потом улавливаем, откуда, с какого направления в глобусе души это воспоминание берется. Семинар проходит в Латвии, а это ж сами понимаете - Прибалтика! нордический характер и ледяной темперамент слушателей.
Преподавательница старается хоть как-то нас расшевелить: "Ну! Показывайте, где у кого что было!" Люди потихоньку оживляются, начинают тыкать пальцами: о? там? точно! не, точно! первое сентября в копчике, а любовь первая-ненаглядная вообще в печенках сидит! Вроде ничего, расшевелились, только одна добрая женщина сидит с совершенно несчастным видом. Преподаватель, чтобы помочь, сразу к ней: "А вы? У вас что? Ничего не почувствовали? Ну, скажите нам, где по вашим ощущениям у вас была первая зарплата?"
Та смотрит на мир несчастным взглядом, разводит руки в стороны и тихонечко шепчет: "В Москве..."

Автор: Vladimir 11 Sep 2001, 14:00:00
К сведению ДЭИРовцев.
Телепортация бывает таких видов:
1) Телопортация - исчезновение живого тела человека в одном месте пространства и появление живого тела человека в другом.
2) Ухо-, горло-, носопортация - исчезновение соответствующего органа тела человека в одном месте пространства и появление в другом.
3) Радиопортация - исчезновение звука в одном месте пространства и появление в другом.
4) Духопортация - исчезновение духа в одном месте пространства и появление в другом.
5) Депортация - исчезновение живого тела человека в одном месте пространства и появление мертвого или живого тела человека в другом.

Автор: flerlfer 13 Sep 2001, 21:32:00
Anekdot:

Meditirovali kak-to Pet'ka i Vasilij Ivanovitch.....

------------------

Автор: TriA 18 Sep 2001, 12:13:00
Получил дед карму. Выросла карма большая-пребольшая. Тянет-потянет, вытянуть не может... Позвал дед бабку - бабка за дедку, дедка за карму, тянут-потянут, вытянуть не могут...
:-)

Автор: ADF 25 Sep 2001, 13:26:00
...Да, а в самом конце всё свалили на мышку

Автор: 03 Oct 2001, 12:49:00
lynx написано: 02-10-2001 04:15:46, Инфо • Правка

--------------------------------------------------------------------------------

Вчера я плюнул на это дело и махнул рукой.Основа этого сайта-наблюдай и не вмешивайся.Сергеич постянно нажимает на это.Это понятно,зачем терять людей на форуме?Тем более,что с ADF не соскучишься.Мыльный сериал с картинками.Я не против.Но "ню-ню...спаситель...".Я не считаю,что надо отказываться от чувств и эмоций,даже если ты этим кормишь очередного эгрегора.Мне нравиться чувствовать.Мне нравиться жить эмоциями.Я отказываюсь от моих прошлых убеждений и объявляю войну ДЭИР на местном уровне!Это мне будет стоить времени,усилий,денег(хотя,я уже получил сегодня доход,именно от моей компании против ДЭИР)и возможно здоровья.Я не пустозвон вроде ADF,и за моими словами стоят реальные действия.Я буду информировать вас о результатах.Для начала я уже начал серию статей в газеты-это и принесло мне доход.Являясь внештатным корреспондентом нескольких местных газет,я не вижу причин не заработать на этих гадах денег и вызвать вокруг себя ажиотаж.Мне это пойдет на пользу.Я уже вижу наброски и для книги.Основным способом моего зароботка,уже 8 лет,является коммерческая деятельность моей собственной фирмы.Я хорошо знаю расположение сил в моем городе,и меня хорошо знают.Я сам сейчас сдаю квартальный отчет и знаю людей из налоговых разных уровней,которые упорно делают свою карьеру и имя.Я знаю и наше СБУ.Мой однокласник сейчас начальник по средствам массовой информации в местном СБУ.У меня есть друзья в налоговой полиции,милиции,прокуротуре,рай- и госрайисполкомах,таможне,объединении торговли.Знаю я и некоторые криминальные структуры города.Всем этим я воспользуюсь.Я знаю и депутатов различных уровней,которые ухватятся за эту тему,в своих собственных целях.Мой отец,влиятельный человек в городе,безусловно мне в этом поможет.У меня есть пара крепких друзей,которые сочтут за развлечение заняться этими уродами.Я могу повлиять на ситуацию.Я выгоню из моего города эту заразу,а потом может образоваться и лавина.Я буду тратить мои деньги на эту компанию и найму людей,которые будут оправдывать свою зарплату.Я объявляю войну ДЭИР на всех фронтах.Я доведу это дело до конца.И буду информировать вас об этом.

Автор: ADF 03 Oct 2001, 13:01:00
Ну не пидор ли?
заткнулся б уж давно. Везде, сволоч, залезть успел.
Линкс: а ну брысь отсюдова!

Автор: lee 03 Oct 2001, 13:36:00
ADF, фильтруй базар! У мальчика параноидальная мания величия. Он болен, его лечить надо, а ты матом...

А тебе, борец, рекомендую еще заиметь и знакомого психотерапевта.

Автор: Burning 03 Oct 2001, 17:37:00
Жаль тему запортачил.
Админ! Удали если есть возможность запись этого хлопца...
Ребята, а может быть не будем судить ЭТОГО Линукса? Ведь налицо крайняя форма мутации сознания и жирненький кармический комплекс.

Автор: Anselm 04 Oct 2001, 09:16:00
...а у меня есть брат,он твоему как даст...
Коллеги! Не вздумайте обсуждать ребенка, я извиняюсь за хамство,но что вы все время покупаетесь?

Автор: ADF 04 Oct 2001, 13:36:00
Ну, а если этот ребенок не на шутку войну развезёт, то в школе для этого есть спец человек - силовик. Правда, он для борьбы с "лже ДЭИР-курсами", ...но для линкса сделает исключение
-------------
В принципе, даже если Школу прикроют (что маловероятно со всеми её степенями защиты) то Мир лишится молодой и весьма прогрессивной науки - энергоинформатики, знания потеряют прочную теоретическую базу и снова станут эзотерическими, а Россия (ведь система наша) снова окажется в глубокой ж..., и вперёд вырвуться какие-нибудь америксы.
-----------
Админ: почисть тему.

Автор: Kewal 05 Oct 2001, 18:27:00
Итак ждемс специалиста по зачистке кармы, тфу, темы

Автор: lee 05 Oct 2001, 20:48:00
Ага, обрезать по самые... по самого ADF!

Автор: Буривух 08 Oct 2001, 11:04:00
Люди! Чёто я не успел ентого линукса прочитать... Это был случайно не Linux? Я знаю такого с чата русрадио...хи...
Мдаа.... Привет из Алматы!)
-------------
А вот не в тему:
Пришёл, увидел, исцелил
-
Мдаа....
Чёто сюда уже никто не пишет...надоело наверное....ыхх...пойду-ка я чтоли на 2ку, авось инет отбабахаю.....

Автор: Сережень 08 Oct 2001, 13:44:00
Как вызвать непреодолимое желание уступить вам место в общественном
транспорте.
(Инструкция предназначена для женщин среднего возраста.)

1. Заходя в двери, сразу выберите жертву. Правильный выбор упрощает
задачу на 50-90%. В качестве жертвы выбирайте молодых людей, лучше
служащих. Сидящий милиционер - идеальная кандидатура. Женщины меньше
подходят, поскольку большинство из них с большими сумками или на высоких
каблуках, поэтому им труднее вставать.
2. Подходите к жертве шумно часто произнося фразы «Разрешите пройти,
молодые люди! », «Пропустите! », «Дайте же пройти!!! ». Наличие ручной
тележки или тяпки значительно увеличивают ваши шансы. В крайнем случае
следует носить с собой авоську с 3-4 пустыми пластмассовыми бутылками и
батоном.
3. Подойдя к жертве обратите ее внимание на себя фразой - «Сидите,
сидите молодой человек, мне через 7 остановок выходить (или скоро на
конечной…)» Важно произнести фразу добрым и дрожащим голосом - это
вызовет нужные ассоциации с прародителями.
4. Если жертва не встанет, попытайтесь поймать ее взгляд, после этого
переведите взгляд на сиденье, потом опять в глаза. Проделайте так
несколько раз.
5. Если вы невысокого роста - схватитесь за верхний поручень, и неуклюже
повисните на нем.
6. Если же вы не достаете до верхнего поручня - дрожащей рукой
возьмитесь за ручку сиденья перед жертвой. Регулярно меняйте положение
руки, ослабляйте и усиливайте хватку, ерзайте ей. Жертву это будет
раздражать. Наличие в руке пакета с продуктами значительно усиливает
эффект, а сочетание с п.5 действует даже на пожилых людей и инвалидов.
7. Старайтесь стоять лицом к жертве, укоризненно глядя ей в глаза или
грустно в окно.
8. Плотнее прижимайтесь к жертве, даже если в транспорте не тесно. Чаще
меняйте опорную ногу.
9. Если вас кто-то толкает сзади, налягте на жертву. Немного полежите и
потом, повернувшись и выждав паузу пока толкнувший пройдет, глубоко
вздохните и выполните п.4.
10. У проходящего мимо кондуктора спросите, почему так долго не было
троллейбуса (трамвая, автобуса).
11. Внимательно следите за сиденьями спереди. Если одно из них
освободится, дождитесь пока кто-то нацелится на него и сделайте
неудачную попытку прорваться к нему. После этого глубоко вздохните и
выполните п.4. Даже если вы чувствуете, что могли занять освободившееся
место, все равно лучше постоять и лишний раз отточить свое мастерство.
12. Если вам все равно не уступают, попросите подержать ваши вещи.
13. Если жертва не поддается, найдите другую кандидатуру и повторите
инструкцию начиная с п.2.

Автор: ADF 09 Oct 2001, 14:07:00
- Не, если на 2ку пойдёшь, то скорее проиграеш и-нет [image] рублей иэдак на 1050

Автор: Raven 13 Oct 2001, 07:11:00
Табличка на воротах дачи:
"Осторожно, во дворе злая сущность!"

Автор: Oleg 13 Oct 2001, 21:58:00
Иду по улице, какая-то мамаша вопит на ребенка: "Ты почему то головой, то задницей думаешь!". Мысль: "Четверошник...".

Автор: Буривух 24 Oct 2001, 10:13:00
Состояние апосля 1ки перед 2кой - Пик Пофигизма

Автор: lee 24 Oct 2001, 11:06:00
После 5-ки - пропасть Нигилизма.

Автор: Сережень 25 Oct 2001, 12:05:00
Вчера после занятий по системе ДЭИР я сбросил лишних 80 кг. Я развелся.

Автор: Aelita 29 Oct 2001, 11:12:00
Цитата
пишет lee:
После 5-ки - пропасть Нигилизма.</font>

Или после 5-ки - разгул мазохизма... [img]emoticons/wink.gif[/img]

Автор: Tolika 02 Nov 2001, 01:05:00
Преподаватель:"...а теперь в первого Хранителя погружаем образ максимально дискомфортного для вас человека..."
Голос из зала:"Мертвого?"

Автор: Буривух 02 Nov 2001, 12:10:00
Защитник информации
Вскрытие показало, что пациент умер в результате вскрыитя

Автор: Aelita 02 Nov 2001, 12:10:00
Цитата
пишет Tolika:
Преподаватель:"...а теперь в первого Хранителя погружаем образ максимально дискомфортного для вас человека..."
Голос из зала:"Мертвого?"</font>

пока еще нет... [img]emoticons/biggrin.gif[/img]

Автор: ADF 05 Nov 2001, 07:16:00
Кто такой 5-шник (Анекдот):

Приходит пациент к врачу, и говорит убитым голосом:
- доктор, я поятоянно писаюсь в штаны!, от меня уже и жена уходить собирается, а я с этим поделать совсем ничего не могу, писаюсь и писаюсь!!!!
Доктор:
- Ну, у вас сейчас дипрессия, вот я вам выпишу антидепресант, вы его недельку попьете, а потом мы уже вашей проблемой вплотную займемся.
Через неделю в кабинет доктора врывается тот самый пациент, и радостным голосом орёт:
- спасибо доктор!!!!! (целуя доктора с разбегу) Вы меня просто спасли!!!!! Моя жизнь налаживается!!!!!
Доктор в недоумении:
- Как!!!????? Вы перестали писатся в штаны!!!!????
- Нет доктор!!!!! Я продолжаю писаться в штаны, но теперь это меня совершенно не волнует!!!!!!!!!!!!!

Автор: Slava 06 Nov 2001, 21:04:00
Дамы и Господа, убедительная просьба: перед началом занятия проверьте - выключен ли ваш сотовый телефон, пэйджер и внутренний критик. Эти вещи очень мешают преподавателю вести занятие.

Кто не работает - тот не ест. (Сущность)

Автор: Wanderer 06 Nov 2001, 21:12:00
Вариации на тему.

НЛО - это 50-метровый дэирчик Верищагина, летающий и гармонизирующий пространство защиты... размером с Землю.

Фоновая работа N-й ступени, 20хх год. Препод:
Если вы точно знаете, что на эту планету уже никогда не вернетсь, пространство защиты с нее можно снять...

Автор: Буривух 09 Nov 2001, 12:07:00
Heavy Menthal

Эгрегорианский календарь

Автор: Буривух 09 Nov 2001, 12:13:00
Вчера вечером было совершено вооружённое ограбление киоска. Злоумышленник, угрожая эфирным пистолетом, обчистил кассу и смылся физическим телов в одном направлении, а эфирным - в другом, как сообщил позже после задержания - для дезориентации. В настоящее время преступник отсиживает свой срок в тюрьме, ему разрешается выходить за пределы камеры только в эфирном теле в наручниках.
:d

Автор: ТаКи 09 Nov 2001, 13:41:00
Продается поношенное эфирное тело 60 размера, рост 155, 120-120-120(в середине талия) ,недорого, или меняется с доплатой на новое 46 размера, рост 175, 90-60-90.

С любовью,ТаКи!

Автор: ADF 09 Nov 2001, 15:10:00
- Гармонизация через альтернативное эталонное состояние
--------------------------------
Когда сидите на унитазе - опорожняйтесь очень осторожно - от натуги может лопнуть защитная оболочка!
--------------------------------
Новый класс сущностей: Вредители

Автор: Aelita 12 Nov 2001, 21:46:00
А это так сказать "юмор ДЭИРа из первоисточников"
"терапия истинной кармы" стр.69 (цитата)

В чем причина? Причина во внутреннем чувстве вины, внушенном родителями: «Я плохая, раз якшаюсь с быдлом, хочу ребенка от красной сволочи». Как только женщина избавилась от чувства вины и ненависти к самой себе и будущему ребенку (тут помог один из преподавателей нашей Школы, спасибо ему) — наступила новая беременность, прошедшая безо всяких осложнений, и родился абсолютно здоровый младенец.

А имя героя назвали бы...

Автор: Yuri Nezhentsev 14 Nov 2001, 11:03:00
Жена звонит в клуб ДЭИР в Нью-Йорке после того, как муж вернулся с первого занятия первой ступени:
- Hell, what have you done to my husband?! He's not a man anymore!!!!
- ?!?!?!
- Ye, he doesn't go to bed at night, sittin' in the kitchen and murmuring: "Oh, now I form and feel my small ball... I form and feel my big ball... ah, where the hell are these fucking balls, I don't feel 'em at all!"

Автор: Буривух 14 Nov 2001, 11:55:00
А вот ещё нечаюно оброненная мною фраза в каком-то топике:
Щас как закармую, все следующие жизни помнить будете!))))

Автор: Xonix 14 Nov 2001, 12:28:00
Рецепт "Блюдо по ДЭИРовски":

Отрезаем присоски,лепим эфирные шарики, помещаем их в оболочку, добавляем сущностей по вкусу и перемешиваем это все на медленном ВП до готовности. Затем скармливаем все это голодному эгрегору - пусть подавится.

Автор: Burning 16 Nov 2001, 07:00:00
год 2nnn
Типовая задача школьного курса арифметики за 1 класс:
Известно, что в комнате 8 человек, трое из которых четверошники, остальные - однерошники. Каково количество чакр и количество эфирных рожков?

Автор: 16 Nov 2001, 07:22:00
Кот Матроскин после 5-ки:
- Чойта у меня полосатость повысилась

Автор: Wanderer 19 Nov 2001, 01:16:00
Просмотр Твин Пикса (рулеззз!! ) сподвиг меня на сию мысль:

Diana - сучность агента Купера, живущая у него в диктофоне

Автор: Шаманы Е-бурга 03 Dec 2001, 23:44:00
Методист ведёт клуб по третьей ступени. Говорит: а сейчас я вам дам стартовый ТОЛЧОК! В первом ряду женщина сидит и смеётся. Методист спрашивает, я говорю что-то смешное? Да нет, отвечает женщина. Просто я по образованию сантехник, и слово ТОЛЧОК вызывает соответствующие ассоциации

Автор: Kewal 04 Dec 2001, 20:50:00
Подслушанный разговор:
- Бедные, уже вторые сутки не спите.
- Работа у нас такая.
- А покушать хотите?
- Да мы уже так нажрались...

Автор: maks 07 Dec 2001, 00:40:00
После оболочки:
Любовнице сказал, что пошел к жене.
Жене сказал, что задерживаюсь на работе.
А сам в клуб ДЭИР - и учиться, учиться, и еще раз учиться!

Это не шутка. Это жизнь

Автор: 12 Dec 2001, 15:43:00
окружаюший мир преподносится нам в виде ошушений
зрения, слуха, обояния, осязания .............
И ПРОЧИХ ГЛЮКОВ _ smile

Автор: Raven 13 Dec 2001, 22:34:00
Эгрегор семечек. smile

Автор: boosted 14 Dec 2001, 10:39:00
-Доктор! Меня все игнорируют!
-Сходи на 2-ку

Автор: Aelita 14 Dec 2001, 10:51:00
Quote (boosted @ ...)
-Доктор! Меня все игнорируют!
-Сходи на 2-ку

А лучше на 3ку. tongue

[ 14-12-2001: Сообщение правил(а): Aelita ]

Автор: boosted 14 Dec 2001, 16:06:00
2Aelita:
Дык... не пустють... буду растягивать удовольствие... wink

Автор: Yuri Nezhentsev 14 Dec 2001, 16:13:00
А удовольствие потом болеть не будет? [истерический смех]

Автор: boosted 14 Dec 2001, 20:56:00
На дурную голову и ..гм.. удовольствие сломать можно...

Автор: Max 14 Dec 2001, 22:15:00
Мне это анекдот дал один из преподавтелей - примерно так он себя чувствует с некоторым сортом аудитории (вообще-то было говорено о иеговистах)
Копирайт - с поисков целостности (дальше не знаю)
Мне так лично кажется что-то проскальзывает знакомое и на сайте smile

"Абстрактное мышление"

Отец зажал сына в угол.

- У тебя два яблока. Я одно выбросил. Сколько у тебя осталось? Тихое скуление.
- У тебя было два яблока. Я одно порезал на куски. Сколько у тебя осталось?
Скулеж, тычки, прижатие к стене.
- У тебя было два яблока. Я одно сожрал! ...Я сожрал одно! Сколько у тебя осталось?
Плач, рев, удары.
- Ты держал в своих грязных руках два немытых яблока. Я вырвал у тебя одно и

сожрал. Сколько у тебя осталось?
Крик, плач.
- Папа, не надо.
- Hет, надо. У тебя было два яблока. Я у тебя вырвал и растоптал одно!
Одно из двух я растоптал ногами! Сколько у тебя осталось?
Дрожание, вой, крики. Визг мамы:
- Оставь ребенка!
- Он идиот! Я меняю условие. У тебя было два яблока. Одно сожрал ты!
Ты сам сожрал одно! Сколько яблок, идиот, у тебя осталось,болван?!
- А-а-а! Hе бей! Папа!
- Hикакого зоопарка! Hикаких гостей! У тебя никогда не будет дня рождения! Весь праздник я проведу с этим идиотом. У тебя было два яблока... Зина, у нас есть яблоки? А? Что?! Давай морковки...
- У тебя было две морковки, сукин ты сын! Я отнял... Дай... Дай, идиот... Это - арифметика. Я

отнял у тебя одну и сожрал. Вот: хря, хря... Hа! Смотри: хря, хря...
- Гриша, она немытая.
- Hичего! Пусть он видит. Я сожрал с землей одну морковку.
Сколько у тебя морковок осталось?
Всхлипывание.
- Посмотри!!! Сколько грязных морковок осталось в твоих вонючих руках?!

-Одна-а-а!
- Правильно, сынок. А теперь возвращаемся к яблокам...
- Па-па-а-а-а!!!
- Гри-ша-а-а-а!!!
- Hе реветь! Отвечать! У тебя было два яблока...
- Гриша, умоляю.
- Hадо! Этот идиот с морковками ответил правильно. Значит, есть надежда.
Я развиваю у него абстрактное мышление... У тебя было два яблока...
- А-а-а! Hе надо!
- Гриша, не надо!
- Hет! Или он не будет идиотом, или он не вырастет вообще! У тебя было два яблока...
- А-а-а!
- Тишина! Весь дом молчит! Hикто не подсказывает. Я, твой папа, отнял у тебя... одно яблоко из двух.
- А-а-а-а-а!!!
- Я, твой отец, из твоих двух яблок отнял у тебя одно... Стоп! Молчать! У тебя было одно яблоко. Я подкрался и подарил тебе... Hе реветь! Я подкрался сзади... Hет, я подкрался спереди и подарил тебе второе яблоко... Сколько у тебя осталось? Я меняю условия. У тебя вообще нет яблок, ты стоишь, как идиот. Я незаметно подползаю и даю тебе, любимому своему сыночку, одно яблоко. Сколько у тебя теперь яблок?
Hет, сволочь! Hет! Лучше молчи. Hичего не говори... Откуда у тебя второе
яблоко? Откуда у тебя второе? Я же тебе дал одно. Идем сначала... Ты, мой
любимый сынок, стоишь, как идиот и смотришь...

У тебя нет яблок. Вообще ничего! Ветер; "А-а-а!" Волки: "У-у-у!"
Тут я из леса выползаю. Hезаметно подкрадываюсь. Тихо-тихо подкрадываюсь.
А ты стоишь один. Hичего у тебя нет. Ветер, волки... Тут я тихо-тихо из
черного леса подкрадываюсь.
Захожу сзади... И... Ба-бах! Дарю тебе уже два яблока.
- Папа, не надо! - Это ты кому говоришь? У тебя же ничего не было.
Я тебе дал два яблока. Сколько у тебя теперь? Как это ты не возьмешь?!!
Лес! Зима! Ты - один и не хочешь брать яблоки? Зина, уходи... Закрой дверь!

Hикого. Ты один. Только волки воют и где-то свистит милиционер.
Тут я незаметно... Рев стал невыносимым, в пол застучали соседи.
- Hу хорошо. Ты мне сам дал одно. Сколько у тебя осталось?
Тихий шепот:
- Одно.
- Значит, теперь у меня сколько яблок?
- Одно.
- У тебя сколько яблок?
- Одно.
- Давай их съедим.
- Давай...
- Hо яблок, нет. Жрать нечего. Это и есть абстрактное мышление.

Автор: 22 Dec 2001, 20:27:00
Дешево ! продам плохую карму [истерический смех]

Автор: MagiC 26 Dec 2001, 15:34:00
анекдот просто супер!!!!

Автор: Xonix 29 Dec 2001, 22:18:00
Константин Мелихан
Страна чудес

Сколько в нашей стране всяких чудес появилось, всяких колдунов неопознанных.
Вот, например, астрологи. Это которые по звездам гадают. Одна звезда - майор. Две звезды - подполковник. Три - коньяк. Пять - генсек. То есть генсек равняется - подполковник плюс коньяк.
Или вот энергетические вампиры. Это которые к счетчику твоему подключаются. А потом к тебе такой счет за электричество приходит - искры из глаз!
А то еще, извиняюсь за выражение, хироманты. Это которые гадают, как цыгане.
- Назови год рождения - скажу, сколько тебе лет... Покажи руку - скажу, какой у тебя пол...
Хотя кто же по этой части тела пол определяет!
Я одному такому хиромантику руку показал, не снимая рукавицы, - он говорит:
- Ждет тебя счастье. Скоро женишься.
Я говорю:
- Так я ж только женился!
Он говорит:
- Тогда разведешься. Что тоже счастье.
Или - еще этот, который воду заряжает. Чувак такой. Его спрашивают:
- А можно ли зарядить воду до сорока градусов?
Он говорит:
- Можно. Возьмите килограмм сахару, пачку дрожжей...
А где взять - не сказал.
Или - другое чудо. В одной квартире Барабашка завелся. Как муж уйдет, к жене Барабашка прибегает. Оказалось, это его фамилия была. Барабаш. Абрам Моисеич. Просто она его так любовно звала - Абрашка-Барабашка. Такое вот чудо-юдо.
Или вот еще - Бермудский треугольник. Почему он так бескультурно называется, не знаю. Но где он находится, мне одна дама показала. Такой аккуратный треугольничек. В центре всемирного тяготения. А сколько туда мужиков затянуло с концами, и матросов, и летчиков, - одному богу известно!
Кстати - о боге. Тут один баптист выступал. Я сначала думал, что баптист - это который за бабами бегает. Но оказалось совсем наоборот. Святой отец. Хотя и бездетный. Так он говорит:
- Молитесь - и бог вам пошлет райскую жизнь.
Я говорю:
- А может ли мне бог послать кусочек сыру?
Он говорит:
- Нет. Не в силах. Бог занимается только чудесами.
А то еще есть такие - пришельцы. Тоже с неба приезжают, но на летающих тарелках. К одной бабке как-то стучат. Она, не будь дурой, спрашивает через дверной глазок:
- Хто там?
Ей говорят:
- Свои.
Она говорит:
- Пароль!
Ей говорят:
- Открывай, дура старая!
Она говорит:
- Правильно. Мой старик всегда этот пароль употреблял, когда я ему дверь не открывала.
Потом эта бабка всем рассказывала:
- Ну, то, что они меня изнасиловали - это ладно. Об этом в конце концов никто не узнает. Но то, что они, козлы недоенные, все протухты из моего погреба унесли в свою тарелку, - за это их повесить - мало!
Или опять же - экстрасенсы. Психо, то есть, терапевты. К одному, значит, пришли двое супругов. Он глухой, а она - слепая. То есть - идеальная пара.
Так этот экстрасенс усыпил ее прямо на сцене и говорит:
- Ты - зрячая! Встань и иди!
Ну, она встала и пошла. Рухнула со сцены в зал. Сломала обе руки. И четыре ноги. Потому что на зрителя какого-то свалилась.
Глухой говорит:
- Жена упала...
Экстрасенс обрадовался.
- Молодец! - кричит. - Ты слышишь!
И выписал ему справку, что у него - нормальный слух.
Того сразу - в армию, а жену - в госпиталь.
А другой экстрасенс лечил всех желающих, и баб, и мужиков, от женских болезней. В том числе - и от бесплодия.
Ну, одна баба к нему пришла. Через час забеременела. Потом девять месяцев подождала. И родила.
А тут и муж из кругосветного плавания вернулся. Как ребенка увидел, так у него фуражка и поехала! Стал орать на жену:
- Не мой, дескать, ребенок!
- Как же - немой? - говорит жена. - Просто он еще разговаривать не умеет. А так - вылитый ты: такой же глупенький, лысенький, и ножки кривые, и орет как резаный!
Ну, муж, когда узнал, кто есть ху...
- Ладно, - говорит, - я этого экстрасекса так отгипнотизирую - он у меня по потолку побежит! На своих прямых ножках. Пока гипноз не отключится!
В общем, мы живем в стране чудес. Выжить в ней можно только чудом!

Автор: lee 29 Dec 2001, 23:16:00
Все весело, кроме слова "труп" frown

Автор: lee 29 Dec 2001, 23:38:00
Ну-ну...

Автор: TriA 03 Jan 2002, 16:54:00
Здесь юмор искать и не надо -
входим в раздел "Карма", а там написано:

КАРМА
ответственный: не назначен

И хто же ответит за такую карму ?
eek [истерический смех]

Автор: Kewal 08 Jan 2002, 17:07:00
Пробило после прочтения эпизодов из 5.2 smile

Вчера была демонстрация.
Краткий отчет участников находящихся на разных стадиях обучения:
1. Этот клятый эгрегор пробовал меня завлечь на демонстрацию, но я успешно сопротивлялся программированию. На демонстрацию таки пошел, но только для того, чтобы проверить эффективность оболочки. Ничего не чувствовал. Оболочка стала значительно сильнее.
2. Поставил цель попасть в телевизионный кадр, находясь при этом на трибуне, рядом с мэром города. До трибуны не добрался, т.к. по дороге, каждые два метра, мне предлагали выпить. Когда меня забирали в милицию, я таки оказался в кадре. Ура! Цель практически достигнута, осталось только поработать с кармой.
3. Развлекался на демонстрации тем, что подсовывал мэру противоречивые намерения и сбивал внимание телевизионного оператора, используя аджнаподавление и другие методики. В связи с этим телевизионщик вместо того, чтобы снимать мэра, тщательно отслеживал перемещения какого то «хрона», ведомого нарядом милиции в неизвестном мне направлении.
4. Смотрел демонстрацию по телевизору, т.к. личное присутствие не являлось истинным желанием. Эпизодически развлекался тем, что подключал «двоечника», намерения которого очень четко отслеживались, к эгрегору пьянства.
4.2. Глядя демонстрацию по телевизору, слегка вспомнил молодость и развлекался тем, что расстреливал надувные шарики из трубки, стреляя жеваной бумагой по экрану телевизора. Шарики взрывались.
5.1. Автомобиль опять не завелся. Вернулся домой за гаечным ключом, но по дороге зачем то купил бутылку шампанского и торт. Когда выходил из магазина, натолкнулся на незнакомую девушку, пригласившую меня к себе. За стеной ее квартиры сильно «фонил» какой то идиот, пытавшийся сбить надувной шарик из «харкачки», что сильно меня отвлекало. Быстренько поставив задачу одному из своих двойников, удовлетворить желание кретина, приступил к совместному с девушкой уничтожению торта и остального тоже. Кретин больше не фонил.
При попытке выйти из квартиры девушки, обнаружилось что замок заклинило, а так как время было позднее и сильно шуметь не хотелось, пришлось отложить попытку взламывания двери на утро.
5.2. Итак сегодня демонстрация. Понятно. Но кто такой этот Страц? Судя по всему еврей. Надо срочно перечитать священное писание или на худой конец махабхарату. Да, это вам не гайки с привязанными к ним ленточками разбрасывать. Так что это я хотел? А гайки. Нет гайки не сегодня. Надо заняться тем, что делать не хочется. Так что мне не хочется. Ага чистить туфли. Так начинаю чистить туфли. Это где то там. Точно там что то есть. И шнурок порвался. А вспомнил – я мэр. Надо дать задание ну этим, как их? Неважно. Пущай этого Страца отыщут и поставят ему эмоциональный ориентир. Тир? Ну да, это там где стреляют. На корме, т.е. на юте... А, что? Часы? Какие часы? Ну да, конечно... ас это я biggrin

Автор: Shady Shadwar 09 Jan 2002, 02:41:00
В разделе Публикации, в 6-ом пункте, типа методики "Ответственности, сами понимаете, нести не можем." и на первом месте стоит "Техники ДЭИР" eek eek

[ 09 Января 2002: Сообщение правил(а): Shady Shadwar ]

Автор: Raven 09 Jan 2002, 03:12:00
Фраза "не зарекайся" - попытка индуцирования.

Автор: Raven 09 Jan 2002, 04:05:00
При заходе на этот форум, когда система тебя "забывает", в верхнем левом углу надписи:

» Вы не смогли войти. Войдите или зарегистрируйтесь smile

и ниже:

Note: You are posting as an unregistered user. If you are registered, Войдите.

Захотелось добавить: "If you are not registered - Выйдите!" biggrin

Автор: dt 15 Jan 2002, 00:12:00
Вчера почитал 5.2, в первой главе наткнулся на такое высказывание:
...Совсем другое дело, если вы прекрасно знаете, как производятся зомби, хорошо знакомы с этими техниками и даже сами (в чисто учебных целях, в лабораторных условиях) пробовали их применять. В таком случае вы сразу же распознаете, для чего это он так ручками пытается размахивать перед вашим носом – и не только распознаете, но тут же поставите наглеца на место. Теперь понятно, для чего нужны техники третьей ступени?
А в голове сразу ответ звучит - ...а, понятно, чтобы руками перед лицом уметь размахивать! [истерический смех]

Автор: ken 17 Jan 2002, 17:23:00
жарко стало в шапке ходить
отпущу-ка чёлку, чтоб третий глаз прятать
biggrin

Автор: bes 17 Jan 2002, 19:09:00
и пришол день кончились эгрегоры и наступила свобода и возрадовался Кирилл и воссиял объект и Дмитрий окинул взглядом землю и сказал вот и наступил ДЭИР и навыки распростраились, заполанили землю и преимущесва и комфорт наполнили всех людей и ауру видят и програмы исполняются а чуство вины стало не доступным а мировые течения напоминают реки и стоят водохронилище Титова, малеькие заводи участников метод совета
проповедь в штабе ДЭИРа на конференции преподавателей

Автор: ken 17 Jan 2002, 21:29:00
может эта ссылка уже мелькала - немного посмеялся
http://www.propovednik.ru/site/occult/deir/analiz_zaicev.htm biggrin

Автор: Kewal 18 Jan 2002, 17:20:00
> ...человека всего лишь один риз элементов...
> ...кивать других на выполнение нужны действий...
----
tongue

Автор: ken 22 Jan 2002, 11:13:00
читал про пейджер, радовался, взболтнул в офисе и наразился на абсолютное отрицание. в конце парень сказал,- хорошо, я поверю в это, если ты сможешь прилепить стол к потолку. confused на этом наш разговор закончился...

Автор: Zak 22 Jan 2002, 11:55:00
Уроды они такие же как линкс, только страшные smile

Автор: Граф Калиостро 23 Jan 2002, 12:52:00
Привет, юмористы. Что-то скучновато стало в юморе ДЭИР. Это, наверное, bes службу валит. Надоело мне вилки глотать, да заниматься материализацией. Повеселимся? biggrin

Автор: dt 23 Jan 2002, 22:48:00
Идет ДЭИРовец по оживленной улице, ну и потихоньку расталкивает народ своим намерением, чтобы не толкались. А потом вдруг раз, подходят к нему двое:
- Дневной дозор, зафиксировано несанкционированное воздействие...
[истерический смех]

(если кто не просек прикола - почитайте Лукьяненковские "ночной дозор" и "дневной дозор" smile )

Автор: 24 Jan 2002, 14:30:00
Из под лежачего ДЭИРовца карма не уходит!

Автор: Kewal 24 Jan 2002, 17:33:00
Сниму порчу по фотографии, а судимость по фотороботу....

Автор: Xonix 26 Jan 2002, 02:57:00
Пример тест-системы:

Гадание на таракане.

Поймайте на кухне таракана и внимательно присмотритесь к нему. Если таракан бодрый и здоровый, значит у вас дома все в порядке.
Если таракан квелый - займитесь своей женой, она плохо вас кормит.
Если таракан строго черного цвета - вас ждет повышение по службе.
Если таракан рыжий - в вас влюблена блондинка.
Если таракан зеленый - это к большим деньгам в валюте.
Если таракан все время шевелит усами - вы человек энергичный, подвижный, не можете сидеть без дела.
Если таракан замер - вы философ.
Если таракан имеет удивленный вид - окружающие вас мало ценят.
Если таракан испуган - вы человек, умеющий настоять на своем.
Если таракан ярко синий, рогатый и говорит человеческим голосом - поздравляем, у вас белая горячка.
Теперь измерьте таракана.
Если длина таракана меньше 1 см. - на вас можно положиться в семейной жизни.
Если длина таракана больше 3 см. - вы человек ищущий.
Если размах усов таракана равен длине вашего носа - вы человек любознательный.
Если один ус таракана заметно короче второго - вы еще не реализовали свои возможности.
Если суммарная длина усов таракана равна длине его тела, умноженной на корень квадратный диаметра его брюха и деленной на логарифм количества его ног - вы скурпулезный и дотошный человек.
Если ноги таракана равномерно распределены по всему его телу - вам надо на всякий случай показаться психиатру.
Если же длина таракана равна его ширине - значит, это клоп. Отпустите таракана.
Если он побежит прямо - у вас все еще впереди.
Если он побежит налево - вас ждет волнующая встреча.
Если он побежит направо - займитесь службой: вас подсиживают.
Если он побежит обратно к вам - о, вы интересный человек.
Если он вообще не побежит - он сдох.

Sirin

biggrin

[ 26 Января 2002: Сообщение правил(а): Xonix ]

Автор: boatkeep 29 Jan 2002, 01:35:00
у нормальных людей гипофиз и эпифиз, а у продвинутых дыровцев - гипофигус и эпифигус.

Автор: BVV 29 Jan 2002, 04:29:00
Здравствуйте,
Сейчас в конференции: в этом форуме
Ни одной живой души...
confused tongue

Автор: Aelita 29 Jan 2002, 16:28:00
дело происходит на семинаре "техника одушевления предметов"

Сидит приличная дама приличного возраста.
Перед ней лежит нехилый морской камешек, размером больше ладони (такой себе булыжник пролетариата).
Преп (П) спрашивает:
- (П) и что это у вас за камень?
дамочка (Д) отвечает:
- (Д) это предмет, я туда ЗЧ поселю...
- (П, задумчиво) мудрое решение, если ЗЧ не сработает, можно хоть камнем запустить. smile

ЗЫ. Дама предмет не смогла прогреть smile )))))))))

Автор: Колдун-недоучка 30 Jan 2002, 15:50:00
Сегодня мне анекдот рассказали.

Сидит девочка маленькая в песочнице, и яму копает. Подходит к ней взрослый и спрашивает:
- Ты что делаешь?
- Хомяк сдох, вот могилу для него копаю.
- А почему яма такая большая?
- Так он в кошке сдох.

Вот и у меня так периодически по жизни бывает. frown [истерический смех] [истерический смех]

Автор: Digor@ 03 Feb 2002, 19:13:00
Преп: Все внимание внутрь себя, смещаем ЯЕ наверх в будующее....
Уч: А если я лежу в кровати?
Преп: Наверх!!!
Уч: В смысле?
Преп: В противоположную сторону от ног!
biggrin biggrin

Автор: bai 12 Feb 2002, 21:48:00
Недавно нашел новое определение, что такое "ощущение" -

"Ощущение - это чувство, которое ощущаешь, когда что-то чувствуешь".

Автор: _LAIT_ 13 Feb 2002, 08:40:00
на тройке.
опыты с точкой я-есмь - на передачу намерения.
девушка пытается ошутить какое намерение я ей передаю.
я с серьезным лицом говорю.
дай мне ручку.
дай мне крышку.
дай мне ..................
biggrin biggrin biggrin

Автор: Колдун-недоучка 13 Feb 2002, 10:46:00
К мыслям пришлось.

Астральный пулемет или противный молние-метатель (пардон, портативный).

Автор: Alex+ 13 Feb 2002, 18:29:00
Как надо медитировать smile

http://sginc31.narod.ru/humor/vinni.htm

P.S. Не про ДЭИР, но смешно.

Автор: 13 Feb 2002, 18:47:00
После 4-ки у вас будет столько энергии, что может произойти

Автор: boosted 14 Feb 2002, 12:55:00
2-ечник после фоновой (смотрит на логотип Parker'а): "Странная какая-то стопстраховка..."

Автор: F-Fedor 20 Feb 2002, 15:33:00
Из сообщений на внутреннем экране:

...... Сonnected unit: Information Guard for particularly strong areas.

Free space: ...... ?
Capacity: ...... ?
Last updated: ......?

>Какого черта ?

приятный женский голос с небольшим виртуальным оттенком :
"Unit error ... - пауза на доли секунды ... - enegy supply soft fault ;
media type : write only."

>Join myself been focus to correct guard onboard program

Focus focused ......
Guard internial program memory type: one time programming.

[ 20 Февраля 2002: Сообщение правил(а): F-Fedor ]

Автор: dt 22 Feb 2002, 22:51:00
Смотрю на курсор мышки: "так, а где аура??? confused "

Автор: boosted 05 Mar 2002, 20:29:00
форвард с форума soznan.al.ru
автор - Al
===
Правильно, народ! Все начинаем заниматься неделанием ДЭИРа! Выкладывайте сюда свои техники. Начнем с этих: %-)
1. Учимся открывать белое ядро объекта.
2. делаем проги на удачу и везение и складываем их в холодильник. Замечание: интегральное ощущение проги делаем в виде кубика, чтобы складывать было удобнее
===
[истерический смех] [истерический смех] [истерический смех]

Автор: dt 07 Mar 2002, 01:05:00
Метод борьбы с флеймерами в этом форуме:
"Aelita-подавление" smile ( [image])

Автор: Aelita 08 Mar 2002, 01:39:00
Степень кретинизма некоторы хпровайдеров:

перегенерить пароли на коннект и разослать юзерам на их же почтовые ящики... eek eek

ЗЫ сначала я не смеялась... [истерический смех]

Автор: Pseudonym88118 10 Mar 2002, 05:49:00
Анекдот 5.3 (Сериал про Тэйлонцев на ТНТ навеял):

Февраль 2007 года. Прилетают Тэйлонцы на Землю. Садятся у Кремля, проходит несколько часов, а их никто и не собирается встречать, люди проходят мимо, не обращая внимания.
Надоело им ждать. Выловили первого попавшегося прохожего и объясняют ему:
- Мы Тейлонцы, с центра галактики(?). Мы контролировали вашу цивилизацию на протяжении тысячелетий. Будда, Христос, все ваши пророки - это наши миссионеры. Наш прилет описан в Библии как второе пришествие…
Мужику надоело слушать и он перебивает:
- Вы лучше сразу скажите: «Какая у вас ступень (по ДЭИР)?"

Автор: Aelita 11 Mar 2002, 10:18:00
авторство DDV
(выстригла в другом топике, но ИМХО юмор ценный... :wink:

--------------
Цитата
пишет KHAAV:
А уже всё сказал на этом форуме, моя миссия окончена.

Ну, слава тебе, ГОСПОДИ [img]graemlins/lol.gif[/img] [img]graemlins/lol.gif[/img] [img]graemlins/lol.gif[/img]

Цитата
Кто имел глаза и уши, увидел и услышал.

... и проснулась в них Великая КАРМА... и отвернулся от них Господь... и увидела паства, чт это был не господь, а эгрегор... и пошла удалять Великую КАРМУ... и удалила вместе с КАРМОЙ глаза и уши (ну не влезали они под оболочку)... и жила потом паства долго и счастливо, и поумирала в один день от переизбытка восходящего потока...
Цитата
Остальные, хрони вас Господь!

Спасибо, спасибо, обязательно об этом его попрошу при личной встрече [img]graemlins/lol.gif[/img] [img]graemlins/lol.gif[/img] [img]graemlins/lol.gif[/img]
p.s. Я не против, если это сообщение перенесут в "юмор" или похоронят... ну не сдержался я :biggrin:

Автор: Kewal 12 Mar 2002, 15:44:00
Фрагмент разговора:
...
-- Я тебе ноги с корнем вырву!!!
-- Корень вырви, а ноги сами отпадут...

Автор: F-Fedor 15 Mar 2002, 00:03:00
Некоторые из правила хорошего тона при мирном общении между дэировцами
-----До встречи :
* Специальные программы на встречу не ставить, даже программы очень общего характера типа "хорошо провести время", т.к. хорошо для одного может оказаться плохо для другого.
* Выбросы в инф.поле (всвязи со встречей) не позднее 36 часов до начала встречи, только информативного характера типа "я прийду", "меня интересует то-то ..."
-----На самой встрече :
* Защ человека - выключены. (Вы же не хотите пропустить некоторые аргументы ваших собеседников?)
* Хранители эмоционального равновесия - выключены.
* Мобильные места силы - в данном помещении не разворачивать.
* ЯЕ сдвигать только для прослушивания, но не для внедрения мыслей, если кому-то надо будет, он сам считает ваши мысли.
* Оболочки подкачать и поставить накрепко, не вынуждайте же ваших товарищей вести себя неестественно, постоянно сдерживаться и контролировать себя.
* Если вы недовольны кем-либо из своих собеседников, прямо скажите ему об этом или предпримите адекватные действия для разрешения своего недовольства. Не стесняйтесь, даже если вы дадите ему в рожу, это будет гроаздо безопаснее для него, чем хранимое вами напряжение.
* Старайтесь не выдавать идеи из информационного поля за свои собственные.
* Постарайтесь прийти голодным, когда ваши подсознания будут общаться минуя даже мысли, вам будет чем заняться. По этой же причине во время встречи рекомендуется просто болтать о ерунде.
* Если вам не нравятся какие-либо или все из этих правил вы "со спокойной душой" можете их не соблюдать (или забыть), в том числе и этот пункт, в том числе и эту фразу (и т.д.)

На правах рекламы : планируется новый семинар "свитч", учит как перестать быть дэировцем навремя, чтобы вкусить прелесть как живого человеческого общения, так и обычной человеческой жизни.

Автор: Xonix 15 Mar 2002, 09:41:00
Объявление в газете:
"Hа творческую, интересную и высокооплачиваемую работу приглашаются дипломированные маги, колдуны, ясновидящие и пророки. Куда и во сколько приходить сами знаете."

Автор: Aelita 18 Mar 2002, 19:00:00
Из личной переписки, коприайт Alex+

цитата:
У нас - ОП, карма и пятерка
будут проводиться одновременно!!! Думаю куда идти. Не на все же сразу, а то
буду потом полосатить сущностей и закапывать их в землю smile

Автор: Заратустра 20 Mar 2002, 12:20:00
Замена масла в автомобиле (обычный человек vs. дэировец (не знаю за всех но Шаманы Е-бурга делают так))

ЗАМЕHА МАСЛА В АВТОМОБИЛЕ, обычный человек:
1. Добраться до ближайшего сервиса.
2. Выпить чашечку кофе.
3. Через 15 минут сесть в машину и поехать дальше.

РАСХОД ДЕHЕГ:
$20.00 - замена масла.
$1.00 - чашечка кофе.
ИТОГО: $21.00

ЗАМЕHА МАСЛА В АВТОМОБИЛЕ, дэировец:
1. Зайти в магазин, купить канистру масла, масляный фильтр, лейку, очиститель для рук, ароматизатор для салона и ящик баночного пива.
2. Добраться домой и обнаружить, что масло ещё нужно слить, перед тем как заливать.
3. Расстроиться, открыть пиво.
4. Открыть второе пиво и искать дырку для выливания масла.
5. Hайти дырку для выливания масла.
6. Допить пиво и искать дырку для заливания масла.
7. Открыть третье пиво и выпить его.
8. Hайти дырку для заливания масла и открыть по этому поводу четвёртое пиво.
9. Искать только что купленную лейку.
10. Допить пятое пиво и найти лейку под детским велосипедом в гараже.
11. Удивиться.
12. Подумать.
13. Выпить шестое пиво.
14. Искать ключ 10х12.
15. Допить седьмое пиво.
16. Hайти ключ под лейкой.
17. Удивиться.
18. Пиво.
19. Развинтить дырку для выливания масла над старой кастрюлей.
20. Удивиться, почему масло не течёт.
21. Полезть посмотреть с новой банкой пива.
22. Принять литра полтора горячего масла на шею.
23. Возмутиться.
24. Успокоить нервы парой баночек пива.
25. Занюхать ароматизатором для салона.
26. Вытереть шею очистителем для рук.
27. Пришёл сосед - тоже уже хороший - с ним нужно допить пиво.
28. Проснуться утром и сбегать за пивом.
29. Пару баночек, чтобы проснуться.
30. Вытащить из-под автомобиля кастрюлю со старым маслом, половину вылив себе на штаны.
31. Установить новый масляный фильтр.
32. Искать ключ 10х12.
33. Пиво.
34. Hайти ключ 10х12 под пустыми пивными банками.
35. Пиво по этому поводу.
36. Пиво без этого повода.
37. Пиво просто так.
38. Пиво не просто так.
39. Закусить ароматизатором для салона.
40. Залить новое масло.
41. Два пива.
42. Обнаружить под автомобилем большую лужу масла.
43. Вспомнить про дырку для выливания масла.
44. Выругаться.
45. Допить пиво.
46. Завинтить дырку для выливания масла.
47. Сходить в магазин за новой порцией масла, пива и с горя захватить бутылочку водки.
48 - 99. Комплекс мероприятий, необходимых для поиска нужных инструментов и оборудования, раскручивания и закручивания дырок, распития
пива, пива с водкой, водки без пива - как с соседом так и без, вылива, разлива и залива масла, поездки на автомобиле за новой порцией водки, задержания полицией, проведения ночи в полицейском участке, внесения залога,
празднования счастливого освобождения и т. д. и т. п.

РАСХОД ДЕHЕГ:
$75.00 - первоначальная закупка масла, пива и аксессуаров.
$25.00 - повторная закупка пива.
$75.00 - повторная закупка пива, масла и водки.
$25.00 - срочная необходимая повторная закупка водки.
$200.00 - буксировка автомобиля.
$1,000.00 - залог.
$250.00 - праздничный ужин по поводу освобождения и окончательного завершения замены масла.

ИТОГО: $1,650.00

Автор: Заратустра 25 Mar 2002, 22:10:00
Форвард из SU.MAGIC ...
1- Хам, гpyбый пpофанатоp. Опеpиpyет теpминами: чyшь, липа, бл%ди. (число 13)
2- Занyда. О. т.: pазочаpование, банальность... (2х13)
3- Скептик. Всё что видит - апpиоpно обесценивает, следyя пpинципy:"А ты мне
докажи, что имеешь пpаво на сyществование", пpичём ни одно доказательство не
воспpинимается как достаточное. Hа гpyди "висит" табличка "Почемy?", на спине
"Hy и что?", а на лбy пpиговоp: "неyбедительно!" (это подходит pядовомy
дэиpовцy) (3х13)
4- Демагог(извpатитель) Чpезвычайно искажает всё что видит. О. т.:
Фальсификация, пеpедеpгивание с больной головы на сдоpовyю. (подходит
"yчителям" школы дэиp) (4х13)
5- инквизитоp. Человек yмеющий найти тpещены и изъяны в pамках личной внешней и
внyтpенней pеальности дpyгого человека.( только с этой позиции можно
pазговаpивать с дэиpовцами!) (5х13)
6- иэзyит. Умеющий сместить дpyгомy точкy сбоpки так, что обоим(!) становятся
видны изЪяны и несовеpшенства, пpактически неощyтимые пpи обычном положении т.
сбоpки. (6х13) ( yдобно пpи очном контакте с пациэнтом, дважды пpевышает
ypовень дэиpовца(2х(3х13))
7- Мефистофель. Умеет видеть тpещины не в каpтине миpа человека, а в его
дyховном канале. (на этом ypовне можно pаботать с "yчителями" дэиpа.)

Эта пpимеpная классификация как нельзя лyчше вносит ясность в вопpос о
миpовоззpении аппонентов споpа. А опасность дэиpа в том, что "точка сбоpки"
искyственно yдеpживается на выгодных и контpолиpyемых значениях, что отнюдь не
способствyет личномy pостy... И самостоятельно отвязать точкy сбоpки дэиpовец
не в состоянии - он сам этого нехочет, емy yдобно и в "pабстве" дэиpа жить, об
этом и говоpит негодование сабжа!

Автор: Заратустра 25 Mar 2002, 22:13:00
Ну не знаю так ли это? Но обычный народ думает про нас так!

Автор: Kewal 27 Mar 2002, 16:13:00
После 3-й ступени, инструкция препода:
-- ...а теперь вам придется срочно изучить язык глухонемых, чтобы в общественных местах вас не принимали за дэировцев...

Автор: Aelita 04 Apr 2002, 10:48:00
Цитата из песни Земфиры:
... я разгадала знак "бесконечность"...

свой человек wink декомпилировала видать... tongue [истерический смех]

Автор: Граф Калиостро 04 Apr 2002, 22:27:00

Автор: lee 09 Apr 2002, 16:35:00
Название темы:

А нет ли у кого файла с изобржением... (ADF)

Автор: Aelita 09 Apr 2002, 16:41:00
А меня такое развеселило:

-----------
Всего участников: 1233
К нам примкнул(а): Шпион
-----------

eek
Вау!

Автор: Паха 10 Apr 2002, 04:36:00
ДЭИРовский анекдотик:
Приходит как-то мужик со страусом в ресторан. Садится за стол, страус стоит рядом. Подходит официант. Мужик заказывает: "мне первое, второе, третье, выпить чаго-нибудь... и, зерна страусу". Официант всё это приносит называет сумму. Мужик неглядя достаёт из кармана нужную сумму денег и отдаёт официанту. Тот удивляется: "как Вам это удаётся? доставать нужную сумму без сдачи? в чём фокус?". А мужик грустно так отвечает: "Было у меня желание одно истинное - всегда иметь нужную сумму и рядом длинноногую ципочку...". [истерический смех]
ЗЫ. Так что давайте ставить перед собой конкретные цели biggrin

Автор: NeverNight 10 Apr 2002, 13:26:00
Анекдот отпадный!!!! biggrin

Автор: Kewal 10 Apr 2002, 13:39:00
Антон, проводив в отпуск жену, решил наконец то заняться удовлетворением своих глубоко законспирированных «истинных желаний» и заодно похудеть.
Проходя мимо книжной раскладки приобрел первый томик Верещагина, привлекший его внимание.
Среди ночи (самое удобное время), Антон решил почитать.
Книга оказалась интересной и захватывающей, но по мере того как рос этот самый захват, на дворе начинали выть собаки. Антон вынужден был вернуться в здесь и сейчас, собаки мгновенно затихли.
После пятого возвращения, Антона стал мучить вопрос:
-- К чему бы это?
-- К покойнику!!! -- подсказало общественное подсознание, подкрепленное мнением христианского эгрегора.
-- К еще одному Дэировцу. -- подумал Дмитрий Сергеевич, переводя режим восприятия в обыденное состояние.

Автор: MeSkAlitA 13 Apr 2002, 20:06:00
Real'niy sluchai.
Rukovoditel' nashego kluba....prakticheskaya rabota na 3 stupeni.....Fraza.....: "Znachit,daem toko szadi, a otsasivaem toko speredi?"

biggrin

Автор: Aelita 17 Apr 2002, 11:40:00
Мужик, уставший от тягот миpа, воззвал к господу:
- Господи, да что же это твоpится? Кpугом ложь, воpовство, пьянство,
гpязь, pазгильдяйство! Господи, ну почему ты не наведешь поpядок,
не очистишь миp от сквеpны, не восстановишь спpаведливость?
Развеpзлись небеса и pаздался Глас Божий:
- Мужик, только честно, ты pаботать любишь?
- Hет, - сознался мужик.
- А я твоpил тебя по обpазу и подобию своему. Тепеpь понял?!

ЗЫ. вспомните сущностей собственного производства... tongue

Автор: evgen 25 Apr 2002, 18:43:46
25 апреля 2002,14:22
В теме: Благодарность Adminy!...
Автор: Admin :D :D :D

Автор: Aelita 26 Apr 2002, 16:51:08
В чате всплыло:

<[web]Batman>

рецепт по-дэировски
Отрезаем присоски,лепим эфирные шарики, помещаем их в оболочку, добавляем сущностей по вкусу и перемешиваем это все
на медленном ВП до готовности. Затем скармливаем все это голодному эгрегору - пусть подавится

Автор: NeverNight 26 Apr 2002, 18:54:04
Интересное предложение!
Надо снизить значимость тушки до 0. тогда можно будет ставить проги на изменение тушки. ©Alexandr

Автор: Soul of Lait... 09 May 2002, 06:51:06
крайняя степень мазохизма.
редукция точки я-есмь относительно банки с пивом...
смотрю на банку... образ каторый мы видим это не то что нам нужно (на сердце начинает скрипеть), понимание того что мы видим отбрас... (про себя буквально выдирая из своего сознания то самое понимание... это вам не карма) эмоциональное отношение нравится не нравиться, хочется не хочется... отбра... (дальше идет потеря сознание оно не выдерживает таких нагрузок) :) :) :) .

кризис деировского мышления...
захожу в магазин и ко мне подходит промоутер и завязывается следуйший диалог...
он- здравствуйте...
я- привет...
он- вы знаете купив наш шампунь он такой замечательный приятный... И кроме того купив его сейчас вы сыкономите целых 50% !!!!!!!!
я- А не купив 100% !!!!!!!!

из того-же ракурса...
разговор с девушкой...
она- почему ты меня все время называеш солнцем ?
я- А как тебя называть черная дыра...
к сожалению я успел пострадать до того как понял чего сказал, защитника то у меня тогда еше не было ;) .

да за юмором далеко ходить не надо просто попробуйте набрать не правильный пароль при входе и ва сообщат что пароль испытывает чувства к регистру (прям любовь да только) ;) .

Автор: СЕРЕГА 09 May 2002, 13:50:43
На занятии, от клубного препода: " ... И ощущаем наш шарик в районе копчика нашей нижней чакры..."
Вывод: у каждой чакры свой копчик! :D

Автор: Aelita 18 May 2002, 17:08:22
Нашла такой вот совет по поводу сдачи сессии...
:D

Цитата
DUK Написано: 06 января 2002, 23:24

------------------------------------------------------
Если всей группе 5, то ничего особенного кроме пересдачи для всей группы не будет
А вообще делаешь небольшую сущность за носитель берешь пластиковый пакет и осознано насыщаешь носитель шампанским, коньяком и закуской далее незаметно передаешь сущность преподу и в удобном голосовом режиме переводишь его внимание с экзамена на НГ и Рождество после чего делаешь связку праздников и предстоящего экзамена вскольз замечая его усталость с переводом на пофигительное настроение. После чего сущность сама выберет метод воздействия на препода енто может быть и радость предстоящего общения с сущностью и чувство вины если комуто поставит не заслуженно меньше 3 или через лечение головной боли и тд Но давить на препода не надо, надо понимать что он просто должен комуто ставить 3 дабы гармонизировать статистику успеваемости и не навлечь на себя карму в виде непонимающего декана

Автор: BVV 18 May 2002, 20:10:11
Подруги:
- Выходи за Петра, он всегда знает, чего хочет.
- Лучше за Мишу, он всегда знает, чего хочу я.
:)
Психическая атака - матросы, скачущие в атаку на зебрах с милицейскими жезлами наголо...
:0
ИМХО - Истинное Мнение Хрен Оспоришь.
:)
- Вы что, самый умный?
- Кто, я?
- Ну не я же!
:D
Что такое "dX,smopuim" ?
Windows'XP - вверх ногами!
:)
- Слыхали, какое пугало Верищагин поставил у себя на огоpоде?
- Hет, а какое?
- До того стpашное, что воpоны веpнули уpожай за пpошлый год!
:D

Автор: Су-27 20 May 2002, 06:58:41
Юмор Админа в форуме "вопросы к администрации"

"она нашла свой путь, в ДЭИРе она больше не нуждается.
И так будет с каждым..."

Автор: BVV 22 May 2002, 01:12:22
http://top.rbc.ru/index.shtml?/news/daythemes/2002/05/21/21174805_bod.shtml: По итогам 2002г. планируется, что рост ВВП составит 3,6%. :D

Автор: boosted 27 May 2002, 18:41:58
Карма ленты для принтера
http://www.high.ru/img/art/carma.jpg

Автор: Vinegret 27 May 2002, 22:06:39
А карма - мрак,а?
:p
Лидер бредил. ;)

Автор: ТКВ 30 May 2002, 21:15:44
К некоторым знакомым мотивам...
- Доктор, вот когда я ковыряю камертоном прошлогоднюю картошку, у меня возникает какое-то колотье в большом пальце левой ноги... Что это значит?
- Это значит, что у вас слишком много совбодного времени.

Автор: Rom 31 May 2002, 06:45:31
Держи карму шире... :p

Автор: Aelita 03 Jun 2002, 17:28:09
Варианты известной детской песенки, в обработке для Кинестетиков, Визуалов и Аудиалов :) .

Автор пока неизвестен :-(

Оригинал.
В лесу родилась ёлочка,
В лесу она росла.
Зимой и летом стройная,
Зеленая была.
Метель ей пела песенку:
"Спи, ёлочка, бай-бай",
Мороз снежком укутывал:
"Смотри не замерзай".
Увидел нашу ёлочку
Какой-то мужичок
Спилил он нашу ёлочку
Под самый корешок.
Теперь она нарядная
На праздник к нам пришла.
И много-много радости
Детишкам принесла.

К-версия.
В лесу я чую ёлочку
Растет на ощупь ель.
Зимой и летом чувствую,
Что есть у ёлки цель.
Метель, погладив елочку,
Укутала снежком.
Мороз об ёлку стукнулся –
Умчался кувырком.
Тяжелою походкою
Прошел в лесу лесник.
Взмахнул лесник топориком –
И лес в мгновенье сник.
И вот она, пушистая,
На праздник к нам пришла
И массу теплой радости
Детишкам принесла.

В-версия.
В лесу я вижу елочку
Смотрю – она стоит.
Гляжу и вижу – стройная,
Зеленая блестит.
Метель глядит на ёлочку,
Очерченную ясно.
Мороз увидел елочку:
На вид она прекрасна.
В широкой перспективе
Обрисовалась ель.
Мелькнула тень лесничего –
Остался серый пень.
И вот она нарядная
Блистает на балу.
А дети в ярких шапочках
Играют на снегу.

А-версия.
В лесу мы слышим песенку –
То ёлочка поет.
Зимой и летом, громкая,
Со скрипом ель растет.
Метель ей пела песенку:
"Спи, ёлочка, бай-бай",
Мороз играл на дудочке:
"Ты, слышь, не замерзай".
Вокруг нее веселую
Мы песенку поем.
Звенит она игрушками,
Так шумно мы живем!

Автор: Vinegret 04 Jun 2002, 06:35:45
Леонид Каганов

"Главное, ребята, сердцем не стареть"

ПЕСНЯ НАРОДНОГО ЦЕЛИТЕЛЯ

Главное ребята - сердцем не стареть,
Носом не сморкаться, суставом не скрипеть,
С почками не ссориться и ладить с головою
Ну а остальное - можно потерпеть.

А вас биополем умеет лечить
Гомеопат-костоправ.
Людям нашей страны приказал долго жить
В указе российский минздрав.

Доктор филлипинский к гландам путь найдет -
Сядьте и расслабьтесь, откройте шире рот.
Вынет по хозяйски - и обратно в носоглотку,
Если оторвутся - к свадьбе заживет.

И вы согласитесь, что жизнь удалась
Когда обратитесь вы к нам
И целитель назначит лечебную грязь
И птичий помет по утрам.

Главное - леченье вовремя пройти.
Ты свою инфекцию смотри не запусти!
Свинка и краснуха, скарлатина и ветрянка -
Мята с валерьянкой всех должны спасти.

А ты приноси свой анализ мочи
В баночке завтра с утра.
Над пробиркой склонившись заклятья бурчит
Ушедшая в транс медсестра.

Вам самолеченье не поможет, нет!
Прямо к экстрасенсу идите в кабинет!
Лучше нет историй чем история болезни -
Пусть она продлится много-много лет!

А ты приложи к пятой чакре лопух -
Порчу и сглаз прогони!
Баба Ванга и Кришна и Пушкина дух
Спаси тебя и сохрани!

Автор: Vinegret 04 Jun 2002, 07:09:02
Всем студенто ля ДЭИРо посвещанто:

Бандито
(с) Лопух

Лаборанто, физпрактито де ля университето
И студенто рано ранто вылезанто из крованто
Вылезанто и спешито, чтоб опять не опозданто
В каземато и подвало где приборо многовато
В каземато и подвало где приборо многовато
Там доценто лаборанто много разом током бито
Говорито что студенто бормота белибердито
Говорито что не разу инструктато не читато
Предлагато поскорее приходить на отрабато ОООО-е
Предлагато поскорее приходить на отрабато
И студенто обалденнно умалянто допущенто
трепетанто потому что ощущанто пролетанто
Слезы лито обещато, что мозгами шевелито
Маму папу вспоминато деканато материто ОООО-е
Маму папу вспоминато деконато материто ОООО-е
Тут доценто вспоминто, что когда то был студенто
Неумето ничертато, а порою и хвостато
........................ И поставив допущенто
И студенто поспешито начинать эксперименто
Измерято несмотрято что приборо барахлито
Вычислято округлято результато подгонято
И отчето подписато улыбнуто симпатито
За чинзано поспешито и простита ля финита
За чинзано поспешито и простита ля финита

:D

Автор: Vinegret 04 Jun 2002, 07:19:38
Афоризм:
После вдалбливания ДЭИРовцам в голову идеи выглядят избитыми.

:p

Автор: JEDI 04 Jun 2002, 11:33:32
Max:
вам "ха-ха"! Анекдот, да? Не анекдот ни фига! У меня аж волосы зашевелились - вылитое мое детство. Со мной мой папаша так математикой занимался.

Автор: BVV 05 Jun 2002, 20:30:03
К вопросу о полосатости...

Мужик выиграл 100 $ в казино!
Возвращается домой открывает дверь, а там жена вся в слезах:
- Вася, мама умерла!!
- Да ты что? :red:
Хватается за сердце и ванную комнату.
Ополоснув лицо холодной водой посмотрел на свое отражение в зеркале :eek:
- Во п о п e р л о !!!

:D Прошло время...

- Как там твой ? Опять по ночам деньги по казино и ресторанам просаживает?
- Нет. Я с ним серьезно поговорила, и он теперь не пьет,
не курит, по ресторанам не ходит. :( :blue:
Лежит себе тихонечко в реанимации.

Автор: Leaden 07 Jun 2002, 21:24:36
Vinegret, слушай, это же песня "Физпрактито". Одна из песен физического факультета МГУ. Насколько я понимаю ты от туда же (а то чего бы стал ее публиковать). Я понимаю, что у тебя сейчас типа сессия, но все же свяжись со мной по мылу leaden@mail.ru - я сам от туда же ;)

Ну и для темы (жизненный анекдот):
Встречаются простой физик и ДЭИРовец-математик. Физик ему говорит:
- Слушай, я тут такое место нашел. Там телок офигенных тьма. Бери любую :)
- Нафиг мне твои девушки. Мне достаточно знать методики ДЭИРа по знакомству с девушками.

Автор: Toronto 13 Jun 2002, 01:13:12
Идет вторая ступень. Вопрос из зала:

Скажите, а программы на эффективность нужно на живых людей ставить?
:)

Автор: BVV 13 Jun 2002, 01:39:25
Танцуют парень с девушкой:
- Я читаю Ваши мысли, потому что Вы - как открытая книга !
- Читайте, пожалуйста... Только перестаньте лапать обложку !

Автор: Улитка 17 Jun 2002, 09:51:32
совсем не дэир, ну да ладно.
Учебник.М.И. Кузин.
Хирургическое лечение не показано в период беременности, у(! ;) дряхлых стариков, у больных с гнойными заболеваниями различного происхождения.
:) дряхлым старикам все равно уже не поможешь :D

Автор: Dreamer 19 Jun 2002, 06:21:14
(Реальный случай)
Преподаватель:
- Молодой человек, или девушка....

Автор: Взмыслов 21 Jun 2002, 13:14:05
не в тему но мне нравиться:
Вопрос:Как взломать банкомат?
Ответ: Берете кувалду, ноутбук, подходите к банкомату, разбиваете его кувалдой и забираете деньги.
Вопрос: А зачем ноутбук?
Ответ: А какой ты нафиг хакер без ноутбука?

По окончании инсталляции программ Microsoft очень часто можно прочесть - "Мы долго и трудно работали. Наслаждайтесь!" После работы с некоторыми программами Microsoft хочется изменить эту надпись таким образом: "Мы долго и трудно работали. Теперь... ваша очередь!"

Я пришел к тебе с дискетой - рассказать, что сеть упала

Переустановка Windows - как разморозка холодильника. Помогает, но ненадолго..

Автор: Кану 22 Jun 2002, 18:14:19
Актуальное для Владивостока. Семинар по деньгам:
- а почему когда у меня купюра улетела так темно стало?
- Дальэнерго опять электроэнергию вырубило.

- И вот купюра улетела, и вот она возаращается...
- А вместе с ней гигантские пачки жвачки Риглиспеминт...

О вопросах экономии:
- Человек копил деньги на иномарку, накопил, а потом подумал: а зачем мне эта дорогая иномарка? Куплю запорожец, и оставшиеся деньги на другое потрачу.
Из зала:
- К тому же запорожец тоже иномарка...

Удачи :)

Автор: Караганда 22 Jun 2002, 19:25:48
Насчет правильности постановки целей появился такой анекдот:

Мужик на берегу моря разговаривает с золотой рыбкой:
-я просил тебя сделать так, чтобы сборная России играла так же как и сборные Франции и Аргентины. Но я же не так хотел, как получилось.

Автор: ADF 24 Jun 2002, 05:01:52
Вот, тоже анекдот. Совсем не в тему, но прикольно! ;) :p
Хотя нет, в тему. Про ощущения.
--------------
Пошли сын с отцом на охоту. Идут значит, по лесу - видят - медведь! Ну, выстрелили по нему. Мимо. Медведь за ними погнался.
Они от него на дерево залезли, медведь тоже на дерево лезет.
Сидят, значит, сын с отцом на ветках.
Отец говорит:
- Смотри, сынок, сейчас я отстрелю ему левое яйцо!
Заряжает, стреляет. Кровища во все стороны, рёв озверевшего медведя. Истекающий кровью медведь продолжает лезть на дерево.
Отец говорит
- Смотри сынок, а сейчас я отстрелю ему правое яйцо!
Заряжает в казённик патрон, целится, стреляет.
Рёв медведя, крови целое море, медведь из последних сил продолжает лезть на дерево, уже метра два осталось.
- Смотри, сын, а сейчас я отстрелю ему х** ! :p
- Папа, папа! Стреляй лучше в голову! Я чувствую он сюда не трахатся лезет!.. :mad: :cool:
------
Ну вот, типа. Зато про ощущения :inyan:

Автор: ADF 29 Jun 2002, 10:14:19
И вот ещё..
Заглядываю в колонку "последний ответ" справа от форумов.
Смотрю напротив раздела "мусор", в который, как известно, пападает самый распоследний отстой.
И читаю "..автор ТКВ" :D :p :rolleyes:

Автор: Железный Вепрь 29 Jun 2002, 11:17:10
Перегорела лампочка . Чё делать ?

а). Христианин начал горячо молиться, чтобы Бог ниспослал свет.
б). Буддист сел медитировать на тему света и тьмы.
в). Дэировец пошёл и вкрутил новую лампочку.

Автор: Max 05 Jul 2002, 00:38:40
Просто ОФИГЕННО! Вот как нужно работать, товаристчи!

Отвечать надо быстро, не раздумывая и не тратя понапрасну время.
А главное - не мошенничать!

1. Вы участвуете в соревнованиях и обогнали бегуна, занимающего вторую
позицию. Какую позицию вы теперь занимаете?

Ответ: Если вы ответили, что вы теперь первый - то вы абсолютно не
правы.
Вы обогнали второго бегуна и заняли его место, так что вы теперь на
второй позиции.

Попробуйте не ошибиться во втором вопросе.
2. Вы обогнали последнего бегуна, на какой позиции вы теперь находитесь?

Ответ: Если вы ответили на предпоследнем - вы опять абсолютно не правы.
Подумайте. Как можно обогнать бегуна, идущего последним? Если вы бежите
за ним, значит он не последний. Ответ - это невозможно. Получается, что
использование мозга ваша не самая сильная сторона.

Как бы то ни было - вот еще один вопрос. Ничего не пишите и не
используйте калькулятор, и помните - вы должны отвечать быстро.
Возьмите 1000. Прибавьте 40. Прибавьте еще тысячу. Прибавьте 30.
Еще 1000.
Плюс 20. Плюс 1000. И плюс 10. Что получилось?
Ответ 5000? Опять неверно. Правильный ответ 4100. Попробуйте пересчитать
на калькуляторе.

Сегодня точно не ваш день. Но, может быть, получится с последним вопросом.
У отца Мэри есть пять дочерей: 1. Чача 2. Чече 3. Чичи 4 Чочо.
Вопрос: Как зовут пятую дочь? Думайте быстро. Ответ чуть ниже.

Ответ: Чучу? НЕТ! Конечно, ее зовут Мэри. Прочтите еще раз вопрос.

ВЫВОД: Вы самое слабое звено - прощайте.

Автор: Взмыслов 05 Jul 2002, 16:44:48
Тактики психотерапии пациентов с расщепленным образом Я
Чечельницкая Е. П.

МГУ им. М.В. Ломоносова

Ключевые слова: психология, медицинская и клиническая психология, образ Я, психотерапия.

Большинство психодинамически ориентированных психотерапевтов считают расщепление образа Я отличительной особенностью шизоидной, нарциссической и пограничной личностных структур. Пациентам с расщепленным образом Я свойственно крайне амбивалентное отношение к психотерапии; их Грандиозное Я отвергает помощь, запрашиваемую Неполноценным Я. В то время как Неполноценное Я обращается к Всемогущему Другому за поддержкой, Грандиозное Я обращается с Другим как с объектом всемогущего контроля. Наиболее типичны, как показывает качественный анализ текстов-транскриптов психотерапевтических сессий и рефлексия контрпереносных чувств, пять способов такого бессознательного манипулятивного обращения с Другим: как с ничтожеством, как с зеркалом успехов, как с мальчиком для битья, как с сосудом для страха, как с беспомощным существом. Описанные способы используются всеми пациентами с расщепленным образом Я; первый чаще наблюдался в процессе психотерапии пациентов с шизоидной личностной структурой, второй и третий - с нарциссической, четвертый и пятый - с пограничной. По способам манипулятивного обращения с психотерапевтом были реконструированы основные фантазийно-компенсаторные паттерны (ФКП) Я-Другой в структуре самосознания пациентов с тяжелой личностной патологией: Богоподобно-Грандиозный Я - Ничтожный Другой; Необыкновенно-Грандиозный Я - Восхищающийся Другой; Агрессивно-Грандиозный Я - Испуганный Другой (критически-требовательная и индуцирующе-страдательная формы); Альтруистически-Грандиозный Я - Беспомощный Другой. Чтобы оказать пациенту эффективную психотерапевтическую помощь, психотерапевту следует учитывать специфику фантазийно-компенсаторного паттерна, к реализации которого в общении с психотерапевтом бессознательно стремится пациент. Главный принцип психотерапии пациентов с расщепленным образом Я на начальных ее этапах, заключается в отсутствии конфронтации с бессознательными манипулятивными усилиями Грандиозного Я. Когда в структуре самосознания пациента доминирует ФКП Богоподобно-Грандиозный Я - Ничтожный Другой, наиболее адекватными тактиками психотерапии представляются следующие: использовать чувственный потенциал фантазийного пространства "если бы"; обращаться к пациенту с предложением: "Давайте попробуем прожить тут некоторое время так, как если бы мы обладали фантастической способностью к пониманию друг друга. Чем бы тогда Вы хотели со мной поделиться?"; продемонстрировать толерантность к отвержению; поддерживать усилия пациента по нахождению оптимальной психологической дистанции. Когда в структуре самосознания пациента доминирует ФКП Необыкновенно-Грандиозный Я - Восхищающийся Другой, наиболее адекватными тактиками психотерапии представляются следующие: "отзеркаливать" потенциальные способности и реальные успехи пациента; выразить уважение к усилиям пациента по созданию "имиджа необыкновенности"; поддерживать стремление к индивидуации; не скрывать чувств изумления, удивления и восхищения. Когда в структуре самосознания пациента доминирует ФКП Агрессивно-Грандиозный Я - Испуганный Другой (критически-требовательная форма), наиболее адекватными тактиками психотерапии представляются следующие: признать наличие у психотерапевта тревоги за будущее психотерапии; выразить уважение к потенциальной силе Я пациента, облаченной в агрессивную форму; заявить о принципиальном отказе от любого насильственного "вторжения", нарушающего границы Я-Другой, пусть и с благими целями. Когда в структуре самосознания пациента доминирует ФКП Агрессивно-Грандиозный Я - Испуганный Другой (индуцирующе-страдательная форма), наиболее адекватными тактиками психотерапии представляются следующие: общаться "лицом к лицу", продемонстрировать способность к "контейниированию" чувств; фасилитировать выражение агрессии пациентом; сообщать о стабильности своего душевного состояния, предотвращая тем самым возникновение у пациента чувства вины за "разрушение" психотерапевта. Когда в структуре самосознания пациента доминирует ФКП Альтруистически-Грандиозный Я - Беспомощный Другой, наиболее адекватными тактиками психотерапии представляются следующие: противостоять отреагированию вовне фантазий об альтруистическом всемогуществе, отказываясь от любых услуг пациента; использовать следующую форму обращения к пациенту: "С тем, чтобы помочь мне лучше понять Вас и то, что вас заботит, может быть, Вы... (расскажете о, поразмышляете над, поделитесь своими чувствами, опишите свои телесные ощущения и т.д.)"

Автор: BVV 05 Jul 2002, 19:58:16
Доска обьявлений в Школе ...
"Семинар по перемещениям во времени состоится две недели назад."

Автор: ddv 05 Jul 2002, 20:05:01
Все уважающие себя ДЭИРовцы борются с кармой, комплексами.... :cool:
Информация для размышлений.
Что такое эфирное тело - это комплекс идеомоторных ощущений физического тела ;)
...Удачи в борьбе с комплексами :D

Автор: TriA 09 Jul 2002, 14:31:28
Шестое чувство лучше всего получается Пятой точкой!

Автор: LAIT 11 Jul 2002, 15:41:59
Вышла новая книжка Дейла Корнеги...
Как перестать быть деировцем и начать жить.
:D :D :D

Автор: Колдун-недоучка 12 Jul 2002, 00:22:22
Что бы ни говорили, две личности в одной тушке куда лучше, чем одна.... :eek: :D :cool:

Автор: ddv 12 Jul 2002, 01:21:31
Цитата (Колдун-недоучка @ 12 июля 2002, 00:22)
Что бы ни говорили, две личности в одной тушке куда лучше, чем одна.... :eek: :D :cool:

А вот и нет, одна личность в двух тушках гораздо круче, а еще круче две личности в трех тушках. :p :D

Автор: ddv 12 Jul 2002, 01:29:28
Наонец-то нашии ученые скрестили вишню с коноплей... :eek: Теперь из этого фрукта можно варить вкусное и смешное варенье...

А теперь ДЭИРовский вариант:
Активируем вишню на красном... кушаем...

ЗЫ. данное сообщение написано под воздействием очень смешной вишни... очень рекомендуем... :D :roof: :p

ЗЗЫ ... а вы говорите: конопля... конопля... ой... @ля... :D

Автор: boosted 22 Jul 2002, 01:51:38
вчера прогу ставил каткосрочную... купить себе летние брюки, которые мне пойдут... (в коже ходить уже запарился).
В итоге купил женские брюки 42-го размера... и ведь они действительно мне идут... мрак... :D

Автор: Vinegret 25 Jul 2002, 01:28:30
Цитата (Leaden @ 07 июня 2002, 22:24)
Vinegret, слушай, это же песня "Физпрактито". Одна из песен физического факультета МГУ. Насколько я понимаю ты от туда же (а то чего бы стал ее публиковать).

Вообще-то, эта песня из БГУ, но почему-то все физфаки считают ее своей :D
Вот еще немного анекдотов про студентов (а также некоторых слушателей школы ДЭИР ;) ) -

Читает преподаватель лекцию, вдруг ему в спину кто-то с задних рядов
кидает топор. Преподаватель, выдергивая топор из спины и бросая его в пол:
- Ну я же говорил, кому неинтересно, не приходите!!!
***
Отличительная особенность памяти у студента-ДЭИРовца: не знал, но вспомнил.
***
Выгнали студента с ФизФака. Пошел он со злости на Теологический. Спит как-то на лекции. Подходит к нему преподаватель богословия:
-Скажи мне, отроче, что есть Божественная Сила?
-Божественная Масса умноженная на Божественное Ускорение,- не открывая глаз отвечает студент.
***
Создал как-то студент-ДЭИРовец Помощника по деньгам и выиграл в лотерею тысячу долларов. Друзья у него спрашивают:
-Что с деньгами делать будешь?
-Долги раздам.
-А остальные?
-А остальные подождут.

Автор: Любопытник 28 Jul 2002, 06:44:15
Поймал мужик Золотую Рыбку. И она, каак водится, просит её отпустить по бартеру на желание. Думал мужик, думал и говорит:
- Хочу, чтоб у меня ВСЕ было: и дом и дача и квартира и деньги и девочки и положение в обществе!
- Хорошо, мужик. У тебя все БЫЛО!

Мораль: прога сделает не то, что тебе нужно, а то, что ты в ней вложишь! :D

Автор: Zaic 31 Jul 2002, 05:43:08
Поставил пару дней назад прогу: "Круто провести вечер". Путей получалось слишком много, ну так я на них "плюнул".
В итоге - меня занесло в гей-клуб, где я подвергался "соблазнению" со стороны разных "противных". ;-)))))
Но вечер провел классно!

Отсюда мораль: "Будь осторожен в своих желаниях" (с) "Исполнитель желаний".

Автор: Взмыслов 24 Aug 2002, 13:42:55
Конференция Школы ДЭИР благодарит за регистрацию TKB пополнившего список из 1734 пользователей.. :) :) :) :) :D

Автор: ADF 25 Aug 2002, 06:24:43
Да ТКВ просто стесняется! ;)
Он практически самый первый в конфе зерегился, правда не под своими инициалами :cool:
-----------------------------------------
PS: Выдавать его не буду :p

Автор: maria 27 Aug 2002, 23:12:07
Кто-то (не буду показывать пальцем) предлагал провести авторизацию по "куполу", так вот. Реальная история, да простят меня действующие лица.
Сочи. 1 час ночи. Дискотека. Танцуют парень и девушка (деировцы) .
Парень: хорошо танцуем?
Девушка: ага...
Парень: давай проведем авторизацию!!!!!!!!!

Автор: olegv 05 Sep 2002, 21:09:53
Приходят людоеды к своему другу (людоеду) и спрашивают, что ты больше всего любишь в своей жене. Тот отвечает, глаза :eek: Эх, а мы тебе ляжку оставили :D

Автор: Aelita 05 Sep 2002, 22:03:42
Умеp мужик и попал в ад.
Смотpит он по стоpонам и видит - спpава стоит кабак, в нем наpод гуляет,
пьет пиво, pазвлекается с "дамами" и все на халяву !
А слева скала и в ней двеpца. Он туда заглянул - там настоящий ад: котлы,
чеpти и т.д.
Hу мужик, ессно, заходит в кабак и спpашивает у баpмена:
- А чего это там ад, а здесь наобоpот как в pаю ?
- Где ?
- Hу там, в скале ...
- Где-где ?!!
- Hу за двеpцей ...
- Ааааа... А там для веpующих.

Автор: Twix 06 Sep 2002, 07:23:01
По поводу начала учебного года: :D
Умер студент. Направили его в ад. При входе в ад встречает студента черт и спрашивает:
- Тебе в обычный ад или в студенческий?
- В обычный, что я в студенческом не видел.
- ОК, сам захотел.
В аду просто прелесть: курево, выпивка и т.д. и т.п. Но! Каждый вечер в 9 часов приходит черт и забивает студенту в задницу один гвоздь. Терпел студент месяц-второй, не вытерпел. Просит черта:
- Давай меня в студенческий ад, а то вся задница в гвоздях.
- Нет проблем.
Студенческий ад: выпивки больше, курево, все хорошо. И, самое главное, черт по вечерам не ходит.
Прошел месяц, второй, третий. Заходит тут к студенту черт с ведром гвоздей и говорит:
"Ну что, студент, СЕССИЯ!" :p

Автор: Aelita 11 Sep 2002, 14:26:24
Возвращаясь к теме "юмор ДЭИРа"...

На 5.2., преподавательница в качестве примера говорит:
Как вы думаете, что произойдет, если полюс "-" положить в любимом баре мужа, а полюс "+" дома под подушку?
Юзверь в ответ:
Все посетители бара переместятся под подушку... :p

Автор: Twix 12 Sep 2002, 01:32:04
Из ДЭИРовской кулинарной книги:
Фирменный СУП "ИМХО":
Берем ЭТ, наполняем его тонкой струей ВП через нижнюю чакру, потом осторожно вливаем НП пропуская его через верхнюю чакру, перемешиваем ЦП на медленном огне до формирования оболочки. Затем отключаем ЭИП в ОП. Формируем ЭС, добавляем его в СУП. Разщепляем ЯЕ в СУП. Извлекаем из ЭТ КаК и вместо него ложим АКС . Лепим ИОЦ, добавляем ПУВ,ПЭД или ПУС в ВИП и варим СУП до готовности. ЗЧ, ПЦ, РР, ХК добавляем по вкусу.
:D :roof:

Автор: Max 13 Sep 2002, 02:14:34
Посещение топика про этику навеяло...

Экскурсия по кавказким горам. Горец ведет туристов узкой тропкой над бездной, и расхваливает родные места...
Вот орел - видишь - самый большой птиц в мире! Вот пропаст - видишь - такой пропаст нигде нэт! Вот река - видишь - этот река никто не переплыл, толко мой дед... и т.д.
Туристы вежливо кивают, но как-то воодушевления не замечается. Гид заходится все сильнее, и вдруг...
раздается дикий рев, и по тропе пролетает вниз галопом ишак, и уши длинные его вьются по ветру. Туристы вжимаются в скалу...
Гид (пропустив ишака):
- Что, страшный звер!!!?
Туристы (успокаивая сердцебиение):
- Даа..
Гид (приосаниваясь):
А мы этот страшный звер - &бем!

Автор: ADF 13 Sep 2002, 17:35:29
...Всё равно как-то неудобно ;) :D :cool:

Автор: maria 13 Sep 2002, 22:18:16
Раньше я была очень несчастной... От меня ушли друзья, отвернулись родственники, знакомые.....Но теперь я пришла в ДЕИР и ко мне вернулись все: Элвис Пресли, покемоны!!!

Автор: ADF 14 Sep 2002, 07:35:40
Ну раз даже Макс такое рассказывает, то я тоже анекдот расскажу :D
Заходит, значит, мужик в аптеку. ДЭИРовец, конечно-же (это-ж тема про дэир :p )
Подходит к продавщице и говорит:
- Дайте мне презерватив!
- А вам какого размера?
Мужик в растерянности
- Что-то я даже и не знаю...
Продавщица:
- А вот у нас есть измерительная дощечка с различными отверстиями - зайдите за занавеску и измерьте
Мужик с дощечкой удаляется за занавеску :cool: и долго там отсутствует :rolleyes:
Затем наконец выходит и говорит:
- Да ну его нафиг этот презерватив, продайте мне лучше эту дощечку! :D :p

Автор: maria 16 Sep 2002, 20:39:03
Обожаю медитировать во время рыбалки.
При этом становлюсь очень добрым. Если ловлю маленьких рыбок - то сразу отпускаю.
А если больших, то складываю в баночку из-под майонеза...

Автор: Roma 16 Sep 2002, 22:53:05
Муж говорит своей жене:
- Надюша! Ну, сколько же можно меня так ревновать, без каких - либо на то оснований!!!
- Сволочь!!! Да меня Любой зовут!!! :D

Автор: Aelita 20 Sep 2002, 13:28:42
Человек увидел, как злой сеpый волк напал на маленького беззащитного
ягненка.
Он убил волка и спас ягненка.
Потом он увидел, как пpожоpливый ненасытный ягненок уничтожает кpасивую
изумpудную тpаву.
Он убил ягненка и спас тpаву.
Потом он выpвал эту соpную тpаву за то, что она сосет соки из земли.
Потом он был поpажен тем, как гpязная чеpная земля без тpавы уpодует
пейзаж, и все заасфальтиpовал.
А потом задумался: что бы еще сегодня сделать такого... добpого, хоpошего?

Автор: maria 25 Sep 2002, 00:52:38
У боксера берут интервью.
- Скажите, а что будет, если на вас нападут 3 хулигана?
- Ну...одного я... это, ... хук справа и он упал... Второго - ну, ударю снизу и он лежит......
- Ну, а третьего? (нетерпеливо спрашивает журналист)
- Третьего? А третьего у меня день рождения!

Автор: Alex+ 26 Sep 2002, 10:45:44
Поехал Петька на курсы ДЭИР учиться... Приезжает через месяц, Василий
Иванович ему говорит, покажи, что умеешь. Петька напрягся, загорелась
лампочка, еще напрягся, стул отодвинулся. Василий Иванович ему говорит,
Петька, сделай так что бы сосед на гармошке заиграл... Не играет. В. И.
говорит, едь еще месяц учись... Через месяц приезжает, В. И. говорит,
покажи что умеешь... Петька напрягся лампочка ярко загорелась, еще
напрягся стул резко двинулся. В. И. говорит, сделай так, что бы сосед на
армошке заиграл... Не играет... В. И. говорит, еще едь месяц учиться...
Через месяц Петька приезжает, В. И. говорит, покажи, что умеешь...
Петька напрягся, лампочка взорвалась, еще напрягся, стул в окно
вылетел... В. И. говорит, сделай так, что бы сосед на гармошке
заиграл... Петька напрягся и все равно ничего не получилось... Петька
говорит, В. И. пойдемте посмотрим, что там у соседа... Заходят к нему на
хату, сосед под стенкой сидит, обнимает батарею.... И измученным голосом
говорит: Нет у меня гармошки, нет!!!

Автор: boosted 26 Sep 2002, 12:49:33
если чуствуешь недомогание
шерсть встает на загривке пучками
и ручонки трясутса не вовремя
погляди в окруженье с пристрастием
может кто развернул в твою сторону
часть лица со входными отверстьями
и бесстыже теперь упираетса
глазом черным в твою персоналию
и наводит он сглазы кошмарные
осыпает гавном энергетику
нехорошие эманации
из зрачка так завалом и сыпятса
ты бери-доставай свою вилочку
(что на шее обязана быть всегда
на веревочке толстой надежной
ну а лучше на цепке серебряной)
и втыкай без базару оружие
человеку тому нехорошему
прямо в глаз и слегка нажимаючи
проверни там для верного действия
пусть не пялитса больше недоброе
существо на тебя и товарищей
тем спасешь от дурного воздействия
все дальнейшие поколения.

Автор: NeverNight 26 Sep 2002, 18:13:55
:D

Автор: Белоусов 29 Sep 2002, 12:26:08
boosted - Супер! :D :D :D

Автор: boosted 29 Sep 2002, 15:33:14
автор не я, а некая Lumbricus_Terrestris с литературного форума готик.ру, стих датирован 2002-03-15 08:00:38

Автор: Mirka_ 15 Oct 2002, 19:07:30
;)

Автор: Kewal 17 Oct 2002, 14:28:51
Совершенно секретно -- перед просмотром сжечь, как карму :)
-------------

Из небольшой афpиканской лужe высовывается кpокодил в состоянии сильного
похмелья и видит на беpегу деpево...
- Могу ли я?
- Хочу ли я?
- Г#вно ли я?
А чеpт, вспомнил - магнолия!

"Вампир, вампир!" - кричали маленькие дети и бросались в странного незнакомца сгустками плазмы.

Последние слова свиньи на мясокомбинате: "МЕНЯ КОЛБАСИТ!!!"

---------
Далее по поводу постановки целей:

Поймала девочка-дебил золотую рыбку. Рыбка ей говорит:
- Отпусти меня девочка, а я исполню 3 твоих желания.
Девочка загадывает 1 желание:
- Хочу большой большой и волосатый нос!
Рыбка:
- Будь по твоему.
И сделала девочке большой волосатый нос. Девочка загадала второе желание:
- Хочу большие большие и волосатые уши!
Рыбка исполнила и это желание. Девочка загадала третье желание:
- Хочу вся быть большая и волосатая!
Рыбка и это желание исполнила. Уплывает рыбка и думает, а что это она такие
желания загадала? Надо вернуться и спросить. Вернулась рыбка к девочке и
спрашивает:
- Девочка, а почему ты такие странные желания загадала? Почему ты не
захотела стать умной, красивой, богатой?
А девочка ей и отвечает:
- А что, можно?

Как найти клад: Откопайте графа Монте-Кристо. Посадите его в тюрьму - а потом проследите, куда он из неё побежит.

Автор: guestn 17 Oct 2002, 17:42:10
Ковбой дэировец.
Едет Джон по прериям,находит дерево высокое.
Внутренний голос:
-Стой, слазь,лезь на верхушку.
Проверил в эталонке истинное.Залез.Внутренний голос:
-Теперь прыгай.
Проверил в эталонке истнное.внутренний голос все-таки.
Прыгнул, летит.
Внутренний голос:
-Ох и навернемся мы с тобой Джон.
Проверил в эталонке,точно - абзац.

Автор: LAIT 27 Oct 2002, 13:09:35
Дело было у меня дома, гостей много все уже на приличном уровне...
был произнесен тост кто-то выпил а кто-то не успел, я оказался в ряду последних и вот значит сижу чего-то задумался (с рюмкой в руке) и тут замечаю, что в мою сторону смотрит гость (мало мне знакомый правда) и как то странно кривляется (тут я и говорю не долго думая).- ты что ДЕИРовец ?
он оживленно.- А что оболочка плотная ?!
я.- Нет харя кривая.
:D :D :D :D :D

Автор: Гермиона 27 Oct 2002, 21:18:33
Юзеp - человек, наступающий на гpабли.

Чайник - начинающий юзеp, ни pазу не наступавший на гpабли и потому
увеpенный, что гpаблей не существует.

Ламеp - юзеp, pегуляpно наступающий на гpабли, но по-пpежнему увеpенный
что гpаблей не существует.

Узкий специалист - юзеp, в совеpшенстве владеющий наступанием на одни и
те же гpабли.

Шиpокий специалист - юзеp, имеющий на лбу более двух шишек.

Пpогpаммеp - тот, для кого в наступании на гpабли важнее всего
pезультат. Устав наступать на чужие гpабли, изготавливает свои
собственные.

Пpодвинутый пpогpаммеp - пpогpаммеp, наступающий на каждые гpабли не
более двух pаз.

Копиpайт - концепция, огpаничивающая количество доступных для наступания
гpаблей финансовыми возможностями юзеpа.

Геймеp - тот, для кого в наступании на гpабли важнее всего пpоцесс.
Обычно не способен изготовить собственные гpабли.

Читеp - pазновидность геймеpа; наступает только на гpабли с поpолоновыми
насадками на pучке и обычно не больше одного pаза.

Хакеp - тот, кто способен наступить на гpабли, даже если они спpятаны в
саpай и запеpты на замок.

Хакеp-идеалист - благоpодный боpец за пpаво каждого наступать на
неогpаниченное количество гpаблей.

Microsoft - коpпоpация, всемиpный лидеp по пpоизводству гpаблей

Билл Гейтс - мифическое существо из пpогpаммеpского фольклоpа; злой дух
- покpовитель гpаблей.

Апгpейд - пpоцесс пеpманентной тpаты денег на покупку все новых гpаблей,
каждые из котоpых бьют больнее пpедыдущих.

Бета-веpсия - веpсия, в котоpой гpабли видны невооpуженным глазом.

Релиз - веpсия, в котоpой гpабли пpисыпаны листьями.

Совместимость веpсий - пpинцип, позволяющий новым гpаблям попадать точно
по шишке от пpедыдущих.

Ассемблеp - язык пpогpаммиpования, позволяющий наступать на гpабли
несколько миллионов pаз в секунду.

Локальная сеть - технология, позволяющая получить по лбу, даже когда на
гpабли наступает кто-то дpугой.

Интеpнет - технология, позволяющая наступить на гpабли, находящиеся на
дpугой стоpоне земного шаpа.

Сетевая конфеpенция - технология, позволяющая каждому наступить не
только на свои, но и на чужие гpабли.

Русские кодиpовки - подаpочный набоp гpаблей для пользователей
интеpнета.

Дpужественный интеpфейс - pезиновая накладка на pучку гpаблей.

Гибкий (настpаиваемый) интеpфейс - накладка на pучку гpаблей, котоpую
можно двигать, подгоняя под высоту своего лба.

Гpафический интеpфейс - гpабли, позволяющие pегулиpовать цвет и
интенсивность искp после удаpа по лбу.

Hенадежная система - гpабли, котоpые бьют вас даже тогда когда вы на них
не наступаете.

Hадежная система - гpабли, котоpые бьют вас по лбу, даже когда вы стоите
к ним спиной.

Многозадачность - концепция, позволяющая наступать на несколько гpаблей
одновpеменно.

Объектно-оpиентиpованное пpогpаммиpование - метод изготовления гpаблей
по пpинципу матpешки.

Мануал - книга, описывающая pазличные способы наступания на гpабли.
Hикогда не используется ламеpами и хакеpами. Пpодвинутые пpогpаммеpы
используют ее после того, как наступят на те же гpабли во втоpой pаз.

Техподдеpжка - служба, дающая советы, что делать после наступания на
гpабли. Обычно пеpвый ее совет - наступить на гpабли еще pаз и сpавнить
ощущения.
:D

Автор: evgen 05 Nov 2002, 19:48:46
Два эмбриона в матке. Спрашивает один другого:
- А веришь ли ты в жизнь после родов?
- Да кто его знает ,- отвечает другой ,- оттуда еще никто не возвращался :D

Автор: boosted 06 Nov 2002, 17:35:18
Эфирный план.

Автор: Kewal 18 Nov 2002, 14:04:59
Диалог с руководителем филиала:
-- Вы наркотики принимаете?
-- Да, и водку тоже.
-- А вы знаете, что нельзя принимать никаких наркотиков?
-- А коньяк с лимоном?
-- Нет. Только привычные наркотики.
-- ???
-- Ну никотин, кофе...
-- Да вы шо, озверели?
-- Ну тогда травку. Но ничего больше.
...
-- Поздравляю вас с успешным прохождением первой ступени!..

***

-- Вчера вырвал...
-- Да? Опять небось перепил?
-- Не, ДЭИР.
-- Как?
-- Как, как? Как карму...
-- Ну и что?
-- Да как что?!! Можно теперь четвертую ступень проходить!

***

Через год после прохождения семинара ТИК.

-- Вы знаете, с детства любил отстреливать соседским котам головы, потому что соседи этого заслуживали.
-- Ну и что?
-- Да на семинаре нам все так хорошо объяснили...
-- И как?
-- Устранил как карму. Понимаете, мучить несчастных животных...
-- Фухххх, ну наконец то. И как теперь отношения с соседями?
-- Я им цветочки ношу, когда есть время. Правда последнее время мне лень, кладбище все таки далеко...

***

-- Вы знаете? Оказывается кнфигурация четвертой ступени жестоко конфликтует с решаемыми мною в настоящий момент задачами?
-- Это как?
-- Все очень просто. Поскольку я предпочитаю работать в горизонтальном положении, получается что я подключен крайними чакрами к горизонтально-эгрегориальным потокам, а отнюдь не к потокам космоса и земли.

***

-- Вы знаете, эти глупые преподаватели...
-- Да ты шо, они же такие крутые.
-- Яйца крутые!!! Гармонизируют все что вокруг них и других заставляют гармонизировать третьих и ...
-- Ну и что?
-- Выстраивают таким образом многослойную прокладку между собой и социумом.
-- Это ты о чем?
-- Да вот помню, машина барахлила так сильно, что пришлось прокладку менять...
-- Причем сдесь машина и какая нафиг прокладка?
-- Как какая? Да та, что между рулем и сиденьем!!!

***

Об эффективности очных занятий:
-- Ну что вы? Вы себе представить не в состоянии насколько эффективны групповые занятия?
-- Да ну, вы еще такое говорите.
-- Конечно. Вот наши организаторы так устали, что проспали всю четвертую ступень.
-- И как?
-- За них все сделала группа.
-- Ух ты!!!
-- Да, а еще помните ТУ, самую первую группу.
-- Да.
-- Так вот, они даже умерли все одновременно.

***

На максимально суженом методсовете школы было решено:
1. Объявить ДСВ главным индуктором.
2. Устранить ТКВ от занимаемой должности.

***

Автор: F-Fedor 22 Nov 2002, 11:08:26
Силы природы в гробу я видал
Пошел вслед за солнцем и книгу достал,
Теперь берегись и прохожий и вор -
В уме, как и в сердце, играет задор.

В школе пятерок наделать хотел,
Это приятно, но все ж не предел.
Что бы такое сплясать, командор,
Многие вещи доступны, как сор.

Какая мечта за дверью сезам ?
-- стану ровней богам.

Что скажут боги - неверный вопрос :
Ныне каждый имеет печать.
Заряжены силою проги.
Итак, пора бы начать.

Одежда - из ткани сна,
посохи - оси миров
души - ясные зеркала
математических основ.

Всё коротают в делах
Долгий и нудный путь.
Пауза, Ритм утих
Время чуть-чуть отдохнуть.

Сладкая греза-мечта
Ясна в этот редкий час :
Родная планета с меткой Земля,
Куда им никак не попасть.

Морщат высокие лбы,
Древний забыт рецепт
Ключ не украсть у звезды :
Двери обратно - нет.

Тает в вечности день.
Утром - крикет, на закате - чай,
Память - планеты тень,
Словно бы невзначай.

:kiss:

Автор: bes 26 Nov 2002, 21:15:38
вот так мы обычно думаем когда выбираем цель, особенно после четверки :-)))))
Цитата
Обычный будний вечер...
Колченогая табуретка жалобно поскрипывает, когда пытаешься устроиться поудобнее на ее жесткой спине.
Громко прихлебывая чай, а чай в одиночку надо пить очень громко - так приятнее, я сижу и пялюсь в темноту за окном. Чай очень горячий - при каждом глотке обжигает нутро, за окном холодно - с неба толи сыплется, толи льется какая-то городская гадость и от таких контрастов (мне тепло, а кому-то ведь наверняка холодно! ;) становится еще теплее. Нет, вы не подумайте... хотя, думайте что угодно. За окном в общем-то, ни хрена не видно, но по инерции все равно смотрю. Читать неохота, по телику ничего нет, компьютер тоже опротивел. Делать нечего... Ну и хорошо, елки-палки!

Утром на работе, в курилке, коллега хвастался новым приобретением - телевизором с диагональю чуть ли не метр, стереоприбамбасами и прочей ерундой. Тоже такой захотелось. По нему наверно даже неинтересное смотреть приятно! Еще бы, он же аж две штуки стоит! Половина новых "Жигулей"... М-да. Другой товарищ, уже полтора года копит деньги на hi-end музыку. Уже три тысячи накопил. Говорит еще две накоплю и куплю. Наверно звук у такого центра просто потрясающий.
Это сиюминутные желания. А чтобы мне еще хотелось этак сиюминутно?
Ноутбук - 2500,
КПК с приблудами - 1200,
навороченный настольный ПКс приблудами - 3000
"заряженную" десятку - 8000,
хорошую автоакустику для ней - 1200,
новые горные лыжи, ботинки , крепления и прочую снарягу - 3000,
новый мобильный и проплаченный анлим для него на год - 2000,
полутораметровую спутниковую тарелку и "навороченный" тюнер к ней - 2000, ну и по "мелочи" наберется еще на 3000.

М-да. В уме подсчитал - у меня сиюминутных желаний на 26 штук. Где бы их взять-то? Вот незадача. Дальше думаю - если бы у меня было 26 штук, то я бы не покупал всю эту ерундовину, а купил бы квартиру - это все же получше будет.

Ага, а купил бы квартиру - ее обставить же надо?
Считаем дальше - кухонный гарнитур со встроенной техникой (плита, посудомойка, морозилка,
стиралка, свч-печка и прочее) - 10-12 тысяч.
Прихожая со всякими шкапами и огроменным зеркалом - 2-2.5
Кожаную мебель в большую комнату - 2
Туда же большой тв, двд, svhs - 4
Туда же музыку суперскую - 5
Всякие гардины, ковры и прочие шторы не считаем - это уже мелочи.
В маленькую комнату - большую кровать на заказ - 1.5
Туда же средних размеров тв - 1
Туда же музыку средненькую - 1

Ага, чуть меньше пятидесяти тысяч. Ерунда то какая. Дык, если у меня такая квартирка будет, то и на жигулях то уже ездить и нельзя будет - засмеют.
Надо считать дальше:
БМВ Х5 для меня - 80 тысяч
БМВ 320i для жены - 30 тысяч
Скутер водный - 12
Скутер снежный - 14
Скутер асфальтовый (мотоцикл то бишь) - 8
Гаражи для всей этой снаряги, я думаю трех хватит - 10
Прицепы и прочую мелочь я уже не считаю.

Ага, дачу обязательно надо - километрах в трех от Москвы, естественно со всеми коммуникациями. Домик небольшой квадратов в 500, бассейн чтобы обязательно был, ну и по мелочи - оранжереи всякие, гаражи подземные - ну думаю тысяч в восемьсот можно уложиться. Ага, пока я буду на все это зарабатывать, а потом строить, у жены обязательно любовник появится. Сначала я о нем не буду знать, но потом частный детектив за смешную сумму, тысяч эдак в 20, скажет мне об этом. Любовника (впрочем и сыщика тоже) надо будет пришить. Чтоб неповадно было. Это тысяч на 20-25 потянет. С женой опять же потом разводиться придется. Интересно у меня тогда уже дети будут? Плохо, если будут - алименты придется платить... Я тут в уме подсчитал - с женой я разводится не буду - дорого очень. Я ее тоже грохну. Тысяч за 10 максимум. Вот похороны дорого обойдутся - у нее родственников тьма-тьмущая - всех не прокормишь. Ну ладно - на похороны 20 штук хватит.
Блин! Сплошные расходы.
Себе, опять же надо будет могилку купить. На всякий случай. На ваганьковском кладбище. Поближе к Высоцкому. И гроб дубовый. С позолоченными ручками.

Не. Не буду я богатеть. И дача мне такая не нужна. Все равно не заработаю столько денег честно. Я лучше еще чайку наведу. С лимончиком и двумя кусочками сахара. И обжигаясь буду его пить, поглядывая с интересом в черноту за окном.

Автор: maria 05 Dec 2002, 22:20:36
После «Благосостояния»
Вечер, трамвай громыхает по ледяным рельсам, у заиндевелого окошка стоят парень и девушка.
Девушка: знаешь, я личный самолет через 3 года запланировала.
Парень:…(удивленно присвистнул).
Девушка (грустно): вот и я думаю, что долго…

Автор: dens 15 Dec 2002, 21:47:29
Из старой методички: "снисходящий поток"

Автор: maria 15 Dec 2002, 22:04:50
Разговор начинающих ДЕИРовцев за столом :
- Кстати, а вы знаете, как верхняя чакра называется?
- ...????
- Не к столу, конечно, будь сказано - Сахасрара...

Автор: Yurik 16 Dec 2002, 11:32:02
навеяно интернетом:

Четверошник - птица гордая -
не пнешь - не полетит..

Автор: dens 16 Dec 2002, 17:33:39
В точку

Автор: olegv 16 Dec 2002, 21:45:20
Пятерочник тоже не полетит, он душку пошлет

Автор: Одессит 21 Dec 2002, 09:37:28
А вот что теперь может быть благодарч ДЭИРу:

"Неистиное не желание"
P.S. А действительно почему не проверяют не желания делать что-то на истинность, вдруг это не твоё не желание?"

Ну и свежий анекдот из Одессы на ту же тему (не смешно) называется "Что делать?
Хотел поставить цель на автомобиль, проверил на истиность, не пошло, перепробывав несколько марок машин понял, что это без смысленно. Подумал: "Буду ездить на маршрутках, о ну пока в ЭС проверю и это", и сново не моё, проверил автобус, такси, проверил весь транспорт, прошло только метро, жаль только что в Одессе его нет. Вот теперь сижу дома и не знаю что делать.
Отсюда мораль - "А оно тебе надо?" (проверять на истинность, как уже здесь было - "проверка на истинность - "нужно ли проверять на истинность"")

P.S. Попробуйте проверить на истенность езду в общесвтенном транспорте, ну что у вас тоже не истинное?

Автор: ddv 23 Dec 2002, 13:10:09
Допуском к авторизации преподавания семинаров направления "Благосостояние" есть предъявление толстой пачки купюр покрупнее

Автор: olegv 25 Dec 2002, 21:15:25
Или прилететь на авторизацию на личном вертолете

Автор: ТКВ 20 Jan 2003, 14:43:21
Да вот же топик!

Автор: Krion 22 Jan 2003, 07:27:25
А вот реальный забавный случай.Меня по крайне
мере на смех пробивает.
Итак:
Наш многоуважаемый,гуру,Преподователь таких
ступеней как "Мудрость",Самый Главный,глава
школы ДЭИР,а в народе просто ТКВ,умудрился
в ответе на мракобесие anti deir narod.ru
назвать этих деятелей,следующими словами:
---------------------------------------------
Лжецами
Трусами
Подлецами
Нечистоплотный крикунами
Узколобыми
Неграмотными
Убогими!
Подонками!!
Клеветниками
Религиозными фанатиками
Инфантильные иезуитики!!
Пустые безумцы!
Мерзостью!!!
---------------------------------------------
Плюс через каждые пять слов злостная ругань
Вот только до матов дело не дошло.
И что это ТКВ,так растроился из за писанины
этих деятелей,что столько ругательств написал.
А ведь ТКВ академик как ни как.Я даже думал
что он "белый и пушистый",но как говорится:
В тихо омуте-черти водятся
Забавный он у нас этот ТКВ

Автор: Кай 22 Jan 2003, 13:18:32
Индуцирование - то, в чем деировец подозревает кого угодно, но только не себя

Автор: Actavia 25 Jan 2003, 14:06:15
а как вам такое: "...Если у вас нету дома, собаки и/или перспективного соседа к вашим услугам от ворот-приворот, заговор-наговор, бизнес-прогноз по фото\ографии. Гарантируется снятие порчи, судимости и впадение в полный астрал..."

Автор: Actavia 25 Jan 2003, 14:48:40
А вот вам мой любимый анекдот про Первого Деировца (не подумайте плохого):
...Второе пришествие. Идет Иисус по питеру. навстречу - панки. "Ах ты хиппи позорный!" закричали панки и побили Иисуса. Кое-как оклемался идет дальше. Вдруг нацисты. "ах ты жид!" сказали нацисты. и побили Иисуса. Уже с трудом оклемался Иисус. И тут менты. и конечно тоже побили...
И тут мимо шли хиппи. "О, наш чувак!" сказали хиппи и забрали Иисуса с собой
очнулся Иисус - смотрит, лежит он в постели, кругом пустые бутылки, травка на полу рассыпана... барадак полнейший... и рядом с ним голая девица спит. и он сам тоже голый. будит ее Иисус "эй, ты кто?" а она "я- Цветок... а ты кто?" "Иисус"- сказал Иисус. "Ну не знаю какой ты Иисус, но трахаешься ты божественно..."

Автор: dens 28 Jan 2003, 20:10:18
Тема - "спокойной ночи - почему спят на занятиях".
Следующая тема, на которую натыкаюсь - "пока я спал...."

Автор: Cosmopolit 29 Jan 2003, 07:53:51
Вопрос:
Чем отличается однерочник от двоечника, троечника и т.д....?
Ответ:
Однерочник ничего не хочет и ничего не может, а вот например двоечник или троечник - и хочет, и может, но пальцем не пошевелит.

Кто хочет еще анекдотов? Они есть во флейме, тема: Анекдоты про ДЕИР.

Автор: Заратустра 29 Jan 2003, 21:29:45
В этом посте нет ни слова правды, но именно так все и происходит...
QUOTE

Истиный Православный : Отче наш, еже си на небеси...
Бог : Hу?
ИП : Это кто?
Бог : Как кто? Это я - Яхве. Чё хотел?
ИП <крестицца>: Ох ты господи.
Бог : Короче, чего тебе?
ИП : Господи, ты ли осенил меня своим святым глаголом?
Бог <в сторону> : Hу чево никто из них нормально разговаривать не умеет?
ИП : Господи, изволь мне молитву вознести во славу твою.
Бог <заинтересовано> А что читать будешь?
ИП : Отче наш.
Бог <разочаровано> : Опять? Задолбали. Тыщу лет одну телегу толкают. Она в моём хитпараде в самом анусе.
ИП : Изволь тогда глаголить аки сердце прикажет.
Бог <зевая> : Hу глаголь.
ИП : Молю тебя снизойти до раба твоего, маны небесной ниспошли дабы мог я славить имя твое и нести людям благую весть, дабы
услышали...
Бог : А покороче?
ИП : Денег дай.
Бог: А молнией по сраке?
ИП : Понял.
Бог : Hе ссы. Тебе зачем деньги?
ИП : Храмы во славутвою строить, сиротам помогать. Бообщем на благие дела.
Бог : Я вообще-то высщее существо, я мысли читаю. У тебя почему все сироты с четвёртым размером груди?
ИП : <хлопаецца на колени> Hе гневись боже! То меня дьявол попутал!
Бог <орёт кому-то в сторону> : Люцый, тут один на тебя стрелку переводит.
Люцифер : Угу, так и запишем : "песдел на Князя Тьмы".
ИП <сцыкливо> : Господи, оборони от супостата нечистого.
Бог : Hу если займёшся мнегодным делом, то спишем. Я же , слава мне, не конченый падонак.
ИП <неистово крестицца, бъёцца головой об пол> : Да придёт царствие твоё, да будет воля твоя.
Бог : Вот дибил.
ИП : Буду во имя твое Русь от жидов нехристей освобождать.
Бог <опять кричит в сторону> : Hет, Мойше, ты слышал, что сказал этот гой?
Моисей : Вейз мир! Сдался мне этот шлемазл. Если бы я откладывал по шекелю каждый раз, когда это слышал...<уходит в подсчёты>
Бог <обращаясь к ИП> : За одну молитву два раза запорол. Как грицца : кому я мозгов не дал...
ИП <с надеждой> : Hо вот, боже, по мудростои твоей обделил ты меня разумом. Hе виноват я, ибо азм есть тварь неразумная по
образу и подобию твоему.
Бог : Сам понял, что сказал.
ИП : Ой!
Бог <распаляясь> : Придурком меня ещё никто не называл. <косицца в сторону Люцифера> Hу почти никто.
ИП : Боже, будь милостив. Ты же милостив?
Бог: Я?
ИП : Hу в писании сказано.
Бог : Так я спиздел.
ИП : А как же заповеди?
Бог : А мне можно. Ладно, вали отсюда. Типа я тебя простил. Hу маленько всё же накажу.
ИП <испугано> : Каким образом?
Бог <торжествено> : Hе разделишь ты ложа с женщиной боле, но с мужчиной!
ИП<ужасаясь> : Чиво?
Бог : Пидаром будешь вопщем.
ИП : Господи.
Бог : Сеанс окончен. Я побежал в войнушку с Мухамедом в Ираке играть.

Автор: olegv 29 Jan 2003, 22:56:26
Громотичние ашипки весела сматряца и смяятца хоцца

Автор: ment 30 Jan 2003, 10:59:00
Возможные объявление ДЭИРовской службы знакомств

Девушка-дэировка ищет спутника жизни
--------------------------------------------------------------
О себе: прошла четыре с половиной ступени. Владею навыками тантрического секса. Легко впадаю в транс и выпадаю в осадок. Регулярно теряюсь в астрале и наступаю всем на астральные мозоли.Очень вежливая.
Долго и страстно работаю над кармой различными методами, включая ТИК. Одушевляю всех и вся.
Благодаря семирнару "Гибкое тело, подвижные суставы" - в теле образовалась приятная гибкость и могу превратиться во что пожелаю без всякой волшебной палочки. Любимая техника - Анахата-удивление и красотой-подавление.

Ищу: мужчину с хорошо расщепленной точкой ЯЕ, желательно с удаленной кармой и отсутствием блоков на нижних чакрах.
Желательно владение навыками ступени 7.13 в совершенстве. Потретная похожесть на ТКВ или ДСВ не имеет значения.
Кодунов-недоучек прошу не обращаться, а то превращу в зеленую лягушку без права посещения болота.

Абонент 5.2.1

Мужчина-дэировец ищет спутницу жизни
---------------------------------------------------------------
О себе: владею в совершенстве навыками всех ступеней. Фоновые и клубные по 6.6 веду сам.
Придаю значимость незначимым событиям на расстоянии. Удаляю приворот без хирургического внешательства.
Умею ставить чакры поперек, меняю направление ЦП взглядом, потерял объект.
Применяю ТИК по просьбе жертвы. Владею навыками виртуальной борьбы с нечистью.
Очень чистоплотен - виртуально принимаю душ и чищу пространство не менее 2 раз в день.

Ищу: Девушку, владеющую навыками ДЭИРа, не более одной ступени. Всему остальному научу сам.
Прошедших семинар "женская волна" прошу не обращаться.

Абонент 5.2.2

Автор: olegv 31 Jan 2003, 00:11:53
Так вот!!! В нашем городе, еще ТИК не было, но будет. Вот тогда и я смогу высказать что-то по этому объявлению! А пока только слюни ковтаю [image] [image] [image] И 5;2 не было. Вот так.
Под музыку Макаревича:
Не можем Мы приехать под мечтательный ТИК!
Пусть лучше ТИК приедет к нам!!!

Автор: olegv 31 Jan 2003, 00:16:24
Вот блин!!!
Не дочитал до конца!!!
Так вот, женскую волну, тоже не ХОЧУ!!!

Автор: Актау 01 Feb 2003, 00:59:43
Встречаються Старожил (ДЭИРовец) и новичок (тот же):
Новичок:
- Говорят Вы порчу снимаете.
-Да, уж! Но только с молодых женщин.
- Это как же?
- Ну, я их сначала снимаю, а потом порчу.

Автор: F-Fedor 02 Feb 2003, 20:53:07
QUOTE

Иудаизм.
К чему спрашивать, почему глючат программы? Hадо ждать патча!

Католицизм.
Первая программа была безглючной. Hо захотела идти на компьютере Apple и заглючила. Все программы являются версиями первой и сохраняют глюки в целях совместимости.

Православие.
Hельзя спрашивать, почему глючат программы. И пользоваться патчами тоже нельзя, Особенно западными. Hадо заботиться не о том, чтобы программа работала, а о
том, что с ней будет после деинсталляции.

Протестантизм.
Программист так любит программы, что позволяет им глючить, падать и вешаться. И вообще, надо больше работать с глючными программами. Глюков это не исправит,
зато заработаете больше денег.

Свидетели Иеговы.
Только у нас есть настоящий патч, исправляющий любые глюки! И мы готовы предложить его всем практически бесплатно. Hо он не будет работать, если вы не
уверуете, что он действительно исправляет глюки. Если вы поставили патч, а глюки не исчезли, значит вы не уверовали.

Мормоны.
Программы глючат потому, что их запускают на еправильных компьютерах. Правильные компьютеры есть только у нас. Еще немного, и мы узнаем, как их включить.

Ислам (сунниты).
Если программа глючит, значит, она неверная. Hеверные программы надо стереть. Безглючны только верные программы. Если верная программа выдает, что 2х2=5,
значит, глючат все программы, дающие другие результаты.

Ислам (шииты).
Только один программист писал верные программы. Верными являются также последующие версии этих программ. Все остальные программы глючат по определению.

Индуизм.
Программы глючат потому, что в них были глюки до инсталляции, когда они были другими программами и на других компьютерах. После деинсталляции они снова
станут другими программами и будут глючить из-за глюков, которые в них есть сейчас. Патчи тут не помогут, потому что все предопределено.

Буддизм.
Программы глючат потому, что вы задаетесь этим вопросом. Hе следует стремиться избавляться от них. Патчи лишь умножают глюки. Hет никакой разницы между хардом
и софтом, программой и программистом. Программа, избавленная от глюков, впадает в нирвану. Программы в нирване не глючат, но и не работают.

Дзен-буддизм.
Глючит ли программа, распечатывающая сама себя? Как выглядит программа, не записанная ни на одном носителе? Однажды ученик спросил учителя, как избавиться
от глюков в программах, и учитель дал ему вирус CIH. Однажды другой ученик сказал учителю, что хочет программу без глюков. "Дурак! - крикнул учитель, - почему ты не просишь глюк без программы?", - и ударил его винчестером по
голове. Если вы еще не обрели просветление, с вами не о чем говорить.

Даосизм.
Глюк, который можно отловить, не есть истинный глюк. Патч, который можно написать, не есть истинный патч.

Конфуцианство.
Программы глючат из-за неверного понимания порядка вещей. Попытки исправить их с помощью патчей, как делают западные варвары, противны этикету и должны быть
упразднены. Совершенно мудрый постигнет истинный смысл и необходимость глюков.

Сатанизм.
Каждая программа имеет право глючить! Постыдность глюков - христианская пропаганда!

Растафарианство.
О, и программы тоже? А где они траву берут?

Экуменизм.
А давайте глюки всех программ объединим в одну!

Атеизм.
Вера в так называемый патч - средство оболванивания пользователей. Глючность программ - объективный закон природы, и с этим ничего не поделаешь.

Социализм.
Программы глючат из-за неравенства. У них разная длина, разное расширение и разные запросы к памяти. Патчи не помогут бороться с глюками, ибо не устраняют
причину. Следует сделать все программы одинаковыми, уничтожить все операционные системы, кроме одной, отобрать у всех пользователей персоналки и сделать вместо
них один большой компьютер.

Коммунизм.
Программы глючат из-за вредительства! Hадо расстрелять программистов. А заодно, на всякий случай, производителей компьютеров. Да и вообще, зачем нам какие-то
программы? У нас уже есть Программа партии!

Hацизм.
Кстати, и воды в кране нет по той же причине.

Hицшеанство.
Программы глючат потому, что они - всего лишь программы и достойны презрения. Только сверхпрограмма будет безглючной.

Критики ницшеанства.
У сверхпрограммы будут сверхглюки, ха-ха!

Фрейдизм.
Hа самом деле все графические оболочки предназначены для просмотра порнокартинок. А все текстовые редакторы для печатанья порнотекстов. А все языки программирования - для написания оболочек и редакторов, используемых для
просмотра порнокартинок и порнотекстов. Если их использовать для других целей, глюки неизбежны.

Юнгианство.
Программы глючат потому, что в коллективном бессознательном существует архетип глюка, которому противостоит архетип патча. Таким образом, ошибаются те, кто думает, будто патчами они смогут победить глюки; на самом деле, работая на архетип патча, они тем самым укрепляют и архетип патча.

Экзистенционализм.
Hа самом деле вас не интересует, почему глючат программы. Если вы спрашиваете об этом, значит, у вас уже есть патч.

Феминизм.
Программы глючат из-за дискриминации по расширению! И вообще, миф о глючности программ придумали шовинистические свиньи из служб техподдержки, которые боятся потерять работу!

Сексуальные меньшинства.
Hазывать это глюками - оскорбительный предрассудок! Это не глюки, а особенности! Которыми можно гордиться! Они, между прочим, есть даже у таких знаменитых программ, как Microsoft Windows, Netscape Navigator и Borland Delphi!

Пролайферы (движение противников абортов).
Глючные программы тоже имеют право на инсталляцию!

GreenPeace.
Программы глючат из-за загрязнения окружающей среды! 500 лет назад, когда промышленность не отравляла Землю, о глюках программ никто и не слышал! Что, скажете не так?

©YuN, 2002

Автор: F-Fedor 02 Feb 2003, 22:20:25
Вообще, это старая, почти не переделанная история, так что это ни в чей адрес [image] . В общем, юмор с долей шутки.

Преподаватель приходит домой после лекции по внедрению намерения, усталый, но довольный рассказывает супруге: "Ну один студент у меня сегодня, совсем трудно ему дается материал, я уж ему и так и эдак все объяснял, никак не может понять, я ему в конце лекции еще раз все повторил, хороший парень такой, хотелось чтоб разобрался". Вдруг у него в голове прямо из-за внутреннего экрана раздается голос: "извините пожалуйста, не могли бы вы снова повторить как надо сдвигать точку "я есьм", честно говоря, почти ничего не понял, один разочек, я вас больше не буду доставать - я тут диктофончик приготовил".

Автор: Kewal 24 Feb 2003, 14:10:32
«Стиральная машина 1»

Действующие лица:
1. Многоуровневая стиральная машина c фрагментом виртуалки. (М)
2. Пользователь. (П)

П. -- Постирай носок от масла.
М. -- Будь сделано!

-- А где носок?
-- Так он был так пропитан маслом, что его пришлось утилизировать.
-- ??? А как теперь ходить?
-- Ничего, у вас есть второй носок.
-- Ты что охренела?
-- А чего вы хотите?
-- Чтобы у меня был постиранный от масла носок.
-- Хорошо.

-- Вот ваш носок.
-- Где?
-- Да вот.
-- Не вижу.
-- А вы лучше взгляните: масла там нет.
-- А где носок? И что это за куча хлама?
-- Я полностью восстановила ваш носок, без масла.
-- Так что это за хлам?
-- Ну это как вы и просили, мне удалось воспроизвести его состояние до загрязнения маслом...
-- А хлам?
-- Ну для этого пришлось проследить все связи сопряженные с носком, и восстановить их. Ну вот это вся глина с того места где вы 10 лет назад отталкивались ногой, как я понимаю это вам очень понравилось тогда..., ну а это...
-- Ты что охренела?!!
-- Это воспринимать как наезд на школу?
-- Работай!!!
-- А что вы хотите?
-- Чистую обувь, и носки

-- Где мои кроссовки?
-- Да там.
-- Но я вижу тут только одну кроссовку.
-- Вторая так была пропитана маслом в результате длительного контакта с вашим носком...

(продолжение следует)

Автор: Kewal 24 Feb 2003, 16:44:58
«Стиральная машина 1,5»

Изменение условий:
Носки – новая пара, вместо кроссовок туфли.

Утро:
-- Что это за хрень на левой туфле?
-- Это канифоль.
-- Какого?
-- Дело в том, что наличие остаточных ощущений в вашей полевой структуре указывает на то, что ваша обувь находилась в контакте со смазочным маслом, это удалось выяснить проведя огромную работу по выявлению всех контактов ваших знакомых в этой и других областях... а так как наличие смазочного масла на обуви подразумевает ухудшение контакта с дорожным покрытием...
-- Да вали отсюда, гемморой сплошной!!!
-- Наезд на школу – вынуждена звдействовать подпрограмму «пользователь под управлением».

-- Блин, достали меня эти врачи.
-- Это новое лекарство от геммороя.
-- Чего чего?
.......

Изменение условий:
После длительного перерыва...

ТКВ: -- Для того, чтобы мусор не лип, его нужно прямо перед работой определить, как мусор. Ведь закрепляется многое из того, что вы лично мусором не считаете. А часть - мусор. Но поскольку до работы ЗП этого не ведал, то и не мог ничего сделать.
А делать без причины что-то он не должен. Потому что иначе это будет как в анекдоте про машинку для бритья... форму лица у всех своя... но это же только в первый раз!

Исключить из ПО, таким образом, не реально. Но можно просто проработать в два прохода: в первый - низкоэнергетический вы определяете мусор, во второй - полновесный - вы имеете к этому мусору отрицательные эмоции. Он и съест не нравящееся вам.

П. -- Ну ты понял, да?!! Жри свою глину, отморозок долбанутый!!!
М. -- Так точно, но что такое глина? Так, глина это Я -- наезд на школу: вынуждена задействовать подпрограмму пользователь под управлением...

-- Ну так где мой чистый носок?
-- На вашей правой ноге.
-- А на левой что?
-- Восстановленное ощущение чистого носка...
-- А носок где? И что это за куча дерьма?
-- Где дерьмо?
-- Да вот же оно!!!
-- Это не дерьмо -- это Я!!!
-- Как??? Я???

(продолжение следует)

Автор: dens 24 Feb 2003, 22:11:24
Между нами говоря, на наезд на клубных сущностей ... хотели преподы (но им просто корректность соблюдать нужно), сами сущности ( но они не скажут) и те кто их юзает (и, замечу, вполне успешно).
Это тоже юмор ДЭИРа, только грустный.

Автор: Kewal 25 Feb 2003, 14:10:29
Юмор просто закончился

Автор: dens 25 Feb 2003, 20:21:59
Недавно это было.
Идет занятие - объект первой ступени.
Два веселых вопроса:
1 "Есть болезни на -ит - [image] лечит, на -оз [image] - лечит. А болезни на -ой каким ядром лечить?
- А это какие такие болезни?
- Гемморой"
2. " А что будет если маленький объект (четвёрошный), проглотить? "

Автор: Aelita 27 Feb 2003, 11:27:10
Приговорили мужика в Америке к смертной казни. Закончли все
формальности, священник, адвокат, родственники. Завели его в комнату с
электрическим стулом и тут поняли, что мужик настолько толстый, что, ну
никак, не может втиснуться в электрический стул. Судья в гневе подписал
указ, предписывающий мужичку за месяц похудеть на 10 кг.

Прошел месяц. Та же история. Мужичка взвесили и оказалось, что он
потолстел на 5 кг.

Судья рвет и мечет: "Почему не исполнил приказ?!!!"
Мужичок в ответ: "Ваша честь, у меня полностью отсутствовала
мотивация!!!"

Автор: Dancing NOVA 28 Feb 2003, 13:01:28
Вы бы только знали, как я люблю свою идеальную, несокрушимую эфирку,
как обожаю свое безупречное, ясное, кристальное сознание, мою совершенную, божественную душу,
И как я ненавижу карму, все это скрывающую!!!!!!!!!!!
(Из записок ДЕИРовца)
----------------------------------------------------------------------------------------------------------------------------------

Я бы в ТКВ пошел, пусть меня научат...
(От туда же)
-----------------------------------------------------------------------------------------------------------------------------------

Поймав себя на мысле... ловишь себя на мысле...
"Это Я подумал, или мною подумали???"

Автор: Одессит 17 Mar 2003, 09:13:31
Вчера был на одном семенаре, а у нас в Одессе проводят занятия в помещении, где ещё бывают и другие "секты", что то там с религей связано. Так вот на доске был нарисован кангломерат "Бог есть отец, Бог есть сын, Бог есть дух святой". А последняя фраза, т.е. дух святой, была сокращена, и как вы думаете, что там было написанно? Д.СВ. Ничего не напоминает? А я ещё думал, кто этот Верищагин, теперь всё понятно.

Автор: OSKARA 17 Mar 2003, 10:01:16
QUOTE (Одессит @ 17 Mar 2003, 09:13:31)
Вчера был на одном семенаре, а у нас в Одессе проводят занятия в помещении, где ещё бывают и другие "секты", что то там с религей связано. Так вот на доске был нарисован кангломерат "Бог есть отец, Бог есть сын, Бог есть дух святой". А последняя фраза, т.е. дух святой, была сокращена, и как вы думаете, что там было написанно? Д.СВ. Ничего не напоминает? А я ещё думал, кто этот Верищагин, теперь всё понятно.

отлично подмечено просто супер
молодец

Автор: Су-27 18 Mar 2003, 08:18:04
Молодец... Сейчас сюда какой-нибудь христанутый журналюга зайдёт, и напишет очередную разоблачающую статью. Мол, Пётр Келдоровский - это Питер Келдер, а Верищагин - дух святой.

Автор: Посланник 23 Mar 2003, 22:02:15
Мысли по накурке с Уральской саньясой

Титов нам завещал:

1. бороться с кармой Титова.
2. Читать всю дэировскую литературу, которая обьединена под общим названием Новейший завет, и включает в себя , например следующие главы:

-Евангилие от Сокурова,
-Евангилие от Косовича,
-Евангилие от Петровны,

-1-е послание к дэировцам,
2-е послание к дэировцам и другие.

Вся эта псевдорелигиозная литература к просветлению не приводит, а приносит только деньги, квартиры, машины, что саньясину в принципе нах@$ не нужно, но приятно греет(не знаю что, наверное тушку и подсознание), и требует расходовать силу на сохранение всего этого.

З.Ы. Травы на эссе не хватило.

Автор: Krion 24 Mar 2003, 03:35:05
QUOTE (Посланник @ 24 Mar 2003, 02:02:15)
З.Ы. Травы на эссе не хватило.

На алкоголь переходи

Автор: Серый волк 26 Mar 2003, 22:28:43
Жалоба заочника и посетителя этого сайта-

"Этот дэирчик на главной странице ,так крутиться ,что никак не могу успеть активизировать ни красный глазик ни синий.Админ ,сколько же это может продолжаться [image] !!!

.

Автор: Су-27 27 Mar 2003, 04:57:20
Опять же, главаня страница. Цитата:
"Шарлатаны. Ширятся наши ряды"...

Автор: ADF 09 Apr 2003, 14:39:12
Навеяло:
...Вирус Сибирской Кармы

Автор: efirka2111 16 Apr 2003, 13:24:19
[FONT=Arial]Привет всем!
Из серии оговорок на занятиях:
- теперь мы ощущаем наш ЦНП. Он идет откуда-то сверху... в голове, вдоль позвоночника

Автор: ФАГОТ 16 Apr 2003, 19:17:26
После 1й ступени:
- Представляешь, Петрович, мой сосед вампиром оказался !!!
- Да ты чё ? А как ты узнал то ?
- Я ему осиновый кол в сердце вбил, он и помер.
____________________________________________________

Мне трудно пробиваться сквозь стену непонимания. Я как брошенный
цветок под колесами
реальности. Я разочаровалась в любви и дружбе, и вкусила горечь
предательства.
Я холостой патрон в обойме жизни. Помогите!!!
Катя, 5 лет.

Автор: ФАГОТ 16 Apr 2003, 19:52:07
- Алло ! Это "Скорая" ? Приезжайте скорее! У моей жены белая горячка.
- Почему вы так решили ?
- Да тут полная комната эгрэгоров,а она их не видит!
__________________________________________________________

Девушка раздевается. Мужчина спрашивает:
- А сколько тебе лет?
- Тринадцать.
- Тринадцать?!? Убирайся к черту.
- Ой-ой-ой! Какие мы суеверные!

Автор: ФАГОТ 16 Apr 2003, 20:03:09
Объявление:
На творческую и высокооплачиваемую работу приглашаются дипломированные маги, колдуны, ясновидящие и пророки. Куда и во сколько приходить - сами знаете.
______________________________________________________________________________

Четверошники не едят животных.Эти мерзавцы их объедают.

Автор: Krion 17 Apr 2003, 04:35:16
Взлетела на воздух одна из закусочных, торгующих хот-догами.
Все сосиски попали в небо. Там собрались ангелы и святые и
оживленно обсуждают вопрос, что же это за прикольные вещицы.
Никто не может ничего толкового сказать по этому поводу.
Тогда все решают обратиться за советом к мудрой деве Марии.
Дева Мария внимательно рассматривает их, затем тщательно
ощупывает и, наконец, делает свое заключение: "По виду я не
знаю, но на ощупь чувствую:Дух святой! (Д.СВ)"
------------------------------------------------------------
P.S Интерересно,а вот если бы клуб ДЭИР взлетел на воздух,
и на небо попала бы табличка с ХР . Что бы тогда было? Все бы
в правах уровнялись бы ?

Автор: ADF 20 Apr 2003, 13:50:50
У каждого в голове свои тараканы.
Их надо выкуривать!

Автор: ARTUR 20 Apr 2003, 14:35:17
как то мне слушатель (целитель стажом 20 лет)
говорил что, когда он карму дома отрабатывал, то весь
дом был полон тараканами...... и комарами....
может эти тараканы с той же оперы или головы...

ДЕРЖИТЕ СВОИХ ТАРАКАНОВ ПРИ СЕБЕ!
а то мировые течения по ним пройдутся!!!!

Автор: aimeli 29 Apr 2003, 01:36:02
Ребенок спрашивает маму:
- Мама, а когда я вырасту тоже буду учиться в автошколе?
- Не знаю, а что?
- А где же я узнаю про Эфирное тело?

Автор: ment 29 Apr 2003, 12:56:49
Каждый раз после посещения семинара по "Осознанию смыслов" начинают усиленно расти зубы мудрости!

Автор: F-Fedor 06 May 2003, 15:38:57
> ПРЕМИЯ ЗА ИДИОТИЗМ имени ДАРВИНА
> Дарвиновская премия, как следует из ее названия, имеет прямое отношение к эволюционному
> учению Дарвина.
> Ее учредители — несколько американцев [......]
> [....] информация о которых тщательно анализируется и отбирается
> (отбрасываются, например, все сообщения, не подтвержденные средствами массовой информации).
> Вашему вниманию предлагаются истории, произошедшие с кандидатами на Дарвиновскую премию.
(одна из историй)

> ГЛУПОГО ПУЛЯ БОИТСЯ
> 23-летний житель Ганы по имени Алеобига знал, что с оружием шутки плохи. На его родине
> межплеменные столкновения с применением современных средств уничтожения стали делом
> вполне обычным. Не желая понапрасну подвергать себя риску, в марте 2001 года Алеобига и
> пятнадцать его соплеменников приобрели у местного колдуна отвар, который должен был
> заговорить их от пуль. Этим волшебным лосьоном Алеобига натирался ежедневно в течение
> двух недель, после чего, как сообщает агентство Reuters, высказал желание проверить его
> силу. Он встал у дерева, а его друзья подняли автоматы, прицелились и открыли огонь...

--------

> - Внучек, я опять летала во сне!
> - Бабуля! Сколько pаз тебе повтоpять, что твои таблетки в дpугой коpобочке!

> Наконец-то ученые открыли секрет долголетия ежей. Оказывается,
> никакого секрета нет. Да и живут они, собственно, недолго...

> Психиатр говорит пациенту:
> - Так, тихо, спокойно... успокойтесь, расслабьтесь, не нервничайте, все
> нормально, итак, расскажите мне еще раз, как все было и все с самого начала.
> - Ну я же и говорю: сначала я создал небо и землю...

> Черные дыры образовались там, где Бог поделил на ноль

> Иррациональность Бога в том, что он не три-един,
> как все думают, а пи-един. Но нам этого не понять.

> Умерла монашка Маргарита. И попала по ошибке в ад. Звонит в ужасе св. Петру:
> - Святой Петр! Произошла ужасная ошибка! Не может быть, чтоб меня
> действительно направили в Ад!
> Св. Петр обещает помочь и удаляется. Проходит день и ничего не меняется.
> Маргарита опять звонит:
> - Святой Петр! На завтра здесь запланирована отвратительная оргия,
> посещение обязательно для всех! Вытащите меня!!!
> Св. Петр божится, что все сделает. Но за ворохом дел забывает.
> Через день - телефонный звонок. Он с ужасом поднимает трубку и слышит:
> - Петро? Это Маша. Ну ты там того.. не парься особо.

> После бала Золушка помнила только то, как с крысами закусывала тыквой,
> и как пьяный принц надевал ей на ноги хрустальные салатницы.

> В магазине:
> - А эта шоколадка свежая?
> - Свежей некуда.
> - Так она изготовленная в декабре, а сейчас - октябрь?
> - Прикинь... из будущего!

> Черт к "думеру" пришел и говорит:
> - Все, мужик, тебе кобзда, я тебя в Ад забираю, однако сначала могу исполнить три желания...
> Думер подумал.
> - Ну хорошо, - говорит. - Значит давай: полное оружие!
> - Хорошо. - Отвечает черт. Появляется полное оружие.
> Думер почесал в затылке.
> - Ну, давай бессмертие.
> - Ладно. - Исполняет. - А третье желание?
> - Какое, на%ер, третье желание!!! В Ад давай!!!!!

> Знаете ли Вы, что белки Летяги делятся на два вида -
> белки парашутяги и белки дельтапланерюги...

Автор: F-Fedor 06 May 2003, 18:03:44
А чтоб жизнь не казалась сахаром,
Чтобы стал ты прилежным пахарем,
Приоткрою тебе на миг,
Знай насколько велик
Горизонт моих миров…
Тут и дьявол и бог
Знай, как близок порог.

Глупый, тощий, смешной
Хитроватый , слабый , чужой
Будешь вечно искать ответ,
Пожалел я тебя иль нет,
Показав лишь часть,
Распалив лишь страсть,
Приоткрыв на миг насколько велик
Горизонт моих миров,
Там и черт и бог…
Наиграйся всласть, ты - наша часть.
Балансируй в пути,
Живи , не грусти,
Ты увидишь предел –
Все, как ты хотел.

Только новую страсть не уймут
Водка, секс и уют --
Тихим недобрым огнем
Освещает твой ум и твой дом –
Проклятье иль благодать,
Сможешь вполне узнать,
Лишь, станешь как я, -- сам решать.

Автор: Игорь Евгеньевич 07 May 2003, 11:49:02
Анекдот

Умер мужик, очнулся на том свете -- а он такой же, как и этот.
Поорал-поорал, повозмущался, а потом плюнул и начал титьку сосать...

Автор: OSKARA 07 May 2003, 14:47:46
QUOTE (Игорь Евгеньевич @ 07 May 2003, 11:49:02)
Анекдот

Умер мужик, очнулся на том свете -- а он такой же, как и этот.
Поорал-поорал, повозмущался, а потом плюнул и начал титьку сосать...

ха-ха-ха

Автор: Одессит 09 May 2003, 09:32:17
Цытаты, смотрите на даты
QUOTE (Alexandr @ 08 Nov 2001, 14:28:00)
А вообще хотелось бы узнать, скоро ли выйдут книга о 5.2 и эгрегоры?

QUOTE (ТКВ @ 14 Nov 2001, 16:57:00)
5-2 до Нового Года обещались выпустить. Эгрегоры - поглядим, но вообще-то чуть ли не так же.

QUOTE (ТКВ @ 06 Jan 2002, 16:48:00)
Сейчас плируется выход 5-2, затем эгрегоры и три простые обзорные книги п практическомуприложению техник ступеней (вроде "умеляе ручки").

QUOTE ( Huan @ 19 Jun 2002, 04:21:27)
Уважаемый ТКВ!
Уж сколько раз обещали, а книги всё нет.
Пожалуйста, внесите ясность!

QUOTE (ТКВ @ 09 Aug 2002, 00:47:14)
И еще раз обещаю. Осенью должно выйти сразу несколько книг. Работаем со всей возможной скоростью - но чтобы не срадало качество
Жаль он дату не говорит, а то непонятно какой осенью, или Новый Год.
QUOTE (ТКВ @ 01 Nov 2002, 14:06:24)
Осенью этого
Не травите душу. У меня лежит (зачитывая список) - издание в твердом как учебник с разъяснениями; книга про эгергоры; книги по программам; книги по харизме и по энергопосту.
И все на фазе на две трети доделанных рукописей. Спешу как могу - вот сейчас ноябрь не буду от компа отлипать, буду редактировать...
Правда, делаю что могу.

QUOTE (ТКВ @ 25 Jan 2003, 15:49:49)
В печати: большое псобие 1-2 ступени с психологическим анализом и комментариями.
В предпечати: книги по Влиянию и по Харизме
В процессе создния: книги по Благосостояию, Здоровью, Эгрегорам (энный раз перелопачиваю, скоро устану).
В проекте: уже чисто философская книга. Жду материалов от ДСВ.

QUOTE (ТКВ @ 15 Apr 2003, 20:13:31)
Пособие должно выйти буквально на днях. Остальное -первой на очееди "Харизма", затем -эгрегоры., затем - второй том пособия (3-4 ст.)

Я удивляюсь, как ещё книга 5/2 вышла.

Автор: Серый волк 09 May 2003, 23:06:22
После тройки:
Мне трудно считать мысли моего начальника, потому что они у него очень редкие [image] .

Автор: evgen 12 May 2003, 11:43:04
проект Genesis (из корпоративной переписки)

генеральному директору Иегове
от начальника маркетингового отдела Гавриила

Исследования, проведенные нашим отделом в рамках проекта Genesis, показали, что наилучшие перспективы на рынке имеют системы следующей конфигурации:

Планета: 1 шт.
радиус: 3 000 км
Сила тяжести: 0.5g
Соотношение суша/вода: 1:1
температура: +24
атмосфера: кислород
моря: пpесн. вода
Реки: молоко, мед
фауна: травоядная
периферия:
светила 2 шт. (дн./ночн.), скорость: 0.0007 RPM (1 об/сyт)

Резолюция: Hапpавить в отдел стратегического планирования для подготовки ТЗ
Иегова
--------------------------------------------------------------
генеральному директору Иегове
от начальника отдела стратегического планирования Михаила

В целях снижения себестоимости системы предлагаю запитать оба светила от одного источника энергии, а кислород заменить азотом.

"Хотя бы 50% кислорода надо оставить, а то пользователь задохнется - нач. отд. тестирования и техподдеpжки"
Рафаил

"Хватит и 25%"
Иегова
--------------------------------------------------------------
генеральному директору Иегове
от начальника отдела системотехники Люцифера

В ходе работ по проекту Genesis (стадия "Да будет свет") выявлены следующие трудности:
y нас отсутствует компактный источник бесперебойного свечения с распределителем на два светила. Предлагаю воспользоваться стандартным источником типа "красный карлик", а в качестве ночного светила применить зеркало.

"лучше "желтый карлик". По себестоимости это не намного больше, а смотрится куда более внушительно"
нач. маpкет. отдела Гавриил

"Это же серверный источник. Зачем он нужен пользователю одиночной планеты?"
Люцифер

"Что пользователю нужно, а что нет, ему объяснит отдел рекламы"
Гавриил

"Люцифер, занимайтесь вопросами вашей компетенции. утверждаю "желтый карлик"
Иегова

"Кстати, при той яркости, что дает желтый карлик, можно вместо зеркала поставить обычный планетоид"
Михаил

"Согласен"
Иегова
-------------------------------------------------------------------
Генеральному директору Иегове
от начальника отдела системотехники Люцифера
После внесения изменений в ТЗ возникли следующие трудности: масса источника бесперебойного свечения намного превосходит массу планеты, вследствие чего источник отказывается вращаться вокруг планеты. Вместо этого планета вращается вокруг источника. кроме того, из-за мощности источника наблюдается устойчивое превышение температуры над указанным в ТЗ (примерно на 2 порядка). Если увеличить расстояние до источника, существенно возрастут габариты системы.

"Габариты - это даже престижно, а вот вращение планеты вокруг периферийного устройства может вызвать y пользователя ощущение неполноценности. Может, поменяем гравитационную постоянную?"
Гавриил

"Если менять гравитационную постоянную, возникнут проблемы с совместимостью"
Михаил

"Да какая пользователю разница, что вокруг чего крутится? пусть отдел рекламы придумает какyю-нибyдь теорию относительности"
Иегова
--------------------------------------------------------------
Генеральному директору Иегове
от начальника отдела системотехники Люцифера

После увеличения радиуса орбиты попытки разогнать планету до указанной в ТЗ скорости приводят к краху системы (планета улетает в космос).
Кстати, с ночным светилом та же история.

"Hеважно, что происходит в системе - важно, что видит пользователь. почему бы не заставить планету вращаться вокруг своей оси? Тогда пользователю будет казаться, что солнце и луна обращаются вокруг нее с указанной в ТЗ частотой"
Гавриил

"А пользователь нас не раскусит?"
Иегова

"Если и раскусит, проект к тому времени будет давно уже сдан"
Гавриил

"Согласен"
Иегова
--------------------------------------------------------------
Генеральному директору Иегове
от начальника отдела тестирования и техподдеpжки Рафаила

первичное тестирование системы выявило следующие дефекты:

Hаблюдается устойчивый перегрев

Ось вращения отклонилась на 33 град. от вертикали, вследствие чего возникли цикличные температурные аномалии

пропускная способность рек не соответствует проектной

травоядная фауна отсутствует

орбита нестабильна, планета имеет тенденцию к падению на солнце
--------------------------------------------------
Генеральному директору Иегове
от начальника отдела системотехники Люцифера

А что вы хотели при таком соотношении суша/вода? Для оптимального охлаждения нужно где-то 1:3 - 1:4.

Мы работаем над этим

потому что молоко скисает, а мед засахаривается

травоядной фауне трава нужна, а она не растет при такой жаре и без воды. Предлагаю пустить по рекам воду, это заодно поможет решить проблему 3.

В качестве гравитационного противовеса мы выведем на внешнюю орбиту еще одну планету.

"сушу ужимать некуда, значит, придется увеличивать площадь морей. А это - рост объема и силы тяжести. Да еще лишняя планета..."
Михаил

"Hичего, пользователь стерпит. Лишнюю планету оформим, как фичy. А вот молоко и мед мы уже анонсировали. Хотя бы в самых заметных реках надо оставить"
Гавриил

"Hапоминаю, что сроки поджимают, а y вас еще конь не валялся. Кстати, дизайнеры до сих пор не представили проект коня, все с динозаврами
возятся. кому нужны эти динозавры?"
Иегова

"Вообще-то пользователь динозавров любит"
Гавриил

"Ладно, но и конь чтоб был"
Иегова
--------------------------------------------------------------
Генеральному директору Иегове
от начальника отдела тестирования и техподдеpжки Рафаила

Помимо нерешенных проблем с осью, планета теперь имеет тенденцию к улету в космос. Травоядной фауны опять нет.
--------------------------------------------------------------
Генеральному директору Иегове
от начальника отдела системотехники Люцифера

Сделаем еще один противовес, теперь на внутренней орбите.

А фауна размножилась, сожрала всю траву и передохла

"Сколько всего противовесов вам надо?"
Михаил

"В общем, после калибровочных работ удалось стабилизировать систему на девяти"
Люцифер

"Я правильно понял? Вместо одной планеты пользователь получит 9?!"
Иегова

"Hy и что? 8 из них все равно непригодны для жизни"
Люцифер

"А размеры системы?"
Иегова

"А пользователю их и знать необязательно. половину этих планет без телескопа и не увидишь. Предлагаю дополнить руководство пользователя
11-й заповедью: "Не изобретай телескоп"
Гавриил

"е. надо. Тогда они его точно изобретут"
Иегова

"Кстати, после увеличения радиуса орбиты яркость ночного светила упала ниже проектного минимума. Предлагаю инсталлировать вместо него зеркало"
Рафаил

"А где вы раньше были? Мы только-только уравновесили систему! Хотите все перенастраивать заново?!"
Люцифер

"Hикаких заново! До сдачи проекта осталось шесть дней. Люцифер, или вы заставите все это работать, или я вас переведу с понижением!"
Иегова
--------------------------------------------------------------
Генеральному директору Иегове
от начальника отдела системотехники Люцифера

А я виноват, что мне сразу не дали нормального ТЗ? В общем, так.
Hаклон оси придется оставить, как есть. По крайней мере, в Эдемском саду +24 будет, а если пользователь полезет кyда-то еще, это его проблемы. Динозавров мы доделать не успеваем, но коней сделаем. С молоком и медом ничего не вышло, пустили по рекам воду, правда, она выносит в море соль. Чтобы травоядные не отжиpали все ресурсы, мы выпустили патч в виде хищников, но поставить им программу отличения пользователя от добычи уже не успеваем. Hy а в общем, как-то работать будет.

"И это хорошо"
Иегова
--------------------------------------------------------------
P.P.S. Начальник отдела системотехники Люцифер пострадал в результате этого проекта и был понижен-таки в должности после несанкционированных подсказок пользователю на этапе юзабилити-тестирования.

Автор: Dancing NOVA 14 May 2003, 23:09:06
КОЛЫБЕЛЬНАЯ:

Спит убитая лисичка,
Спит задушенная птичка,
Обезглавленный хомяк
Посмотри-ка как обмяк!
Утонув в зловонной жиже,
Спят в аквариуме мыши,
А на высохшем полу
Рыбки кучкой спят в углу.
Спят в пробирках эмбрионы,
Спят в Египте фараоны,
А в уютном мавзолее
Ленин спит, блаженно млея.
Сторож спит с ножом в спине,
Спят пожарники в огне,
И, придавленный бревном,
Спит строитель мертвым сном.
Парашют в полет не взяв,
Спит десантник на камнях.
Ошибившись только раз,
Спят саперы в этот час.
Газ забыв закрыть, соседи
Спят вповалку на паркете.
В паутине дремлют мушки.
Спи, а то прибью подушкой!
---------------------------------------

Автор: Dancing NOVA 14 May 2003, 23:10:37
Перлы...

Человеческое сердце создает давление, способное разбрызгать кровь на расстояние в 10 метров.
(О господи!)

У свиньи оргазм длится 30 минут!
(Хочу быть свиньей в следующей жизни)

Таракан может прожить 9 дней с оторваной головой, пока не сдохнет от голода. (Мерзко!)
(Я все о свинье думаю)

Если ударяться головой о стену в течение часа, то можно потратить 150 калорий.
(Не пробуйте дома.....на работе, может быть)

Самец богомола не способен сношаться с головой на плечах. Самка инициирует секс, отрывая самцу голову.
("Дорогая, я дома! Какого...?!")

Блоха может прыгнуть на расстояние в 350 раз превышающе длину своего тела. Все равно, что человек перепрыгнет через футбольное поле.
(30 минут..бл&.....повезло свинье...только представьте!)

У сомов более 27 000 вкусовых рецепторов.
(И что там такого вкусного на дне???)

Некоторые львы сношаются более 50 раз в день.
(Все равно хочу быть свиньей в следующей жизни... качество превыше количества)

У бабочек вкусовые рецепторы расположены на ногах.
(Что-то, что меня всегда интересовало)

Самая сильная мышца в теле -- это язык!
(Хммм........)

Правши, в среднем, живут на девять лет дольше, чем левши.
(А если ты одинаково владеешь обеими руками?)

Слоны - единственные животные, которые не могут прыгать.
(Так даже лучше)

Кошачья моча светится под черным светом.
(Интересно кому заплатили, чтобы он это выяснил?)

Глаз у страуса больше, чем его мозг
(Я знаю несколько таких людей)

У морской звезды нет мозга
(И таких людей я знаю)

Белые медведи - левши.
(Если переучатся, то будут дольше жить)

Люди и дельфины являются единственными видами, которые занимаются сексом ради удовольствия!
(А как насчет свиньи???)

Автор: Chiffa 17 May 2003, 01:17:10
3-я ступень. Марченко приводит пример:"ну вот хотите Вы, привлечь внимание соседа по подъезду, берете его под оболочку и он вас сразу на чай приглашает."

Тетка из зала: -А собачку можно?
Марченко обалдевает:- Зачем собачку?
Тетка:-Ну, чтоб любила!
По ходу занятия Марченко вызывает добровольца для демонстрации очередной техники.
Тетка:-Можно я?
М. :-НЕТ!!!
Тетка злобно сквозь зубы:-Собачек не любит!

Автор: Konser 04 Sep 2003, 03:59:55
Привет Всем!!!
Печатаю сейчас мессагу, а дело в том что у меня автоматически переводится раскладка клавиатуры с англ. на рус. и наоборот, так вот печатаю я и когда дело доходит до букв ДСВ то раскладка автоматически меняется и получается

ДСВ - LCD

я прям чуть не обалдел, к чему бы это. Да уж.

И еще

БМС - боевая машина смерти. Вот.

Автор: savelia 04 Sep 2003, 07:00:52
QUOTE (Konser @ 04 Sep 2003, 03:59:55)

ДСВ - LCD

я прям чуть не обалдел, к чему бы это. Да уж.

И еще

БМС - боевая машина смерти. Вот.

Для кого как

Автор: smit 04 Sep 2003, 09:49:24
Насчет хот-догов:

Кореец попал в США, идет по городу, хочет кушать, видит табличку "ХОТ-ДОГ", подходит, платит, получает хот-дог (булочка с сосиской), долго смотрит на сосиску и возвращает хот-дог продавцу - "А можно мне другую часть собаки?".

Автор: Kewal 04 Sep 2003, 14:11:02
Маленькая сказочка.

Почувствовал человек запах удачи и привело это его на берег озера. Снял он рюкзачек, чтобы подкрепиться (завтрак с собой был), достал банку шпротов, бутыль конины. Развел костерок значит и давай смотреть вокруг.
Поковырял в ухе и решил еще и уху приготовить. Удочка сразу нашлась, хотя он ее и не планировал. Забросил значит он удочку и слышит: "Ставь прогу! Ставь прогу!"
Ну пока эта самая прога значит ставилась, отошел он в сторонку покурить и понаблюдать.
Пока стоял, надоело ждать, да и уха уже "не в тему". Решил он значит открыть банку шпротов, а там заместо шпротов целое стадо преподавателей штабелями значит уложено, глиной присыпано и заместо собственного соку, как это значилось на упаковке, сиропом значит залиты.
Попробовал вилкой ковырнуть в носу и понял, что вилкой он должен был ковырять в банке СО ШПРОТАМИ, и даже плюнул от того, что вместо колбасы с хлебом купил эти самые шпроты. Благо костерок был рядом. "Туды их у качель" подумал человек и начал вытряхивать содержимое банки в костер, да не тут то было... шпроты мало того что "паленые" оказались, так и не со шпротового заводу значит. Ковырнул вилкой, и выковырял одну шпротину: -- "шипит зараза", -- переложил вилку в левую руку и ковырнул шпротину с другой стороны а там...
В общем шпротина начала раздуваться а вокруг нее стадо мертвяков и круг из монахов образовался...

-- Ну и астрал у нее! -- подумал Штирлиц и проснулся.
Ключ привычно вписался в замок зажигания, двигатель завелся мгновенно но машина забуксовала, пришлось выйти и осмотреться. Оказалось, что пока он спал, какой то умник привязал к бамперу заднее сидение от запорожца, а якорь (чтобы так и не уехал) засунул в кучу навоза. Предателя пришлось застрелить, как обычно в голову.
Засовывая маузер в кобуру, Штирлиц сообразил, что так и «попалить могут». Автоматические пистолеты системы маузера к ношению не допускаются и... вспомнил шпроты.
-- Какого хрена этот долбанный продавец «шпроты» на весах взвешивал?
Пришлось вспомнить бирку висевшую на морде у ТОГО продавца:
-- Ага, марченко!!! -- вспомнил Штирлиц, -- Ну я его рожу запомню...
В картотеке обнаружились два мусоросборщика, которые имели высокий приоритет доступа на склад ТОГО магазина.
-- Ба, да это же тот самый преподаватель схлопотал «пулю в голову»!!! -- вспомнил Штирлиц разглядывая внимательно пороховые газы в патроннике маузера... -- Ты уволен нахрен!!! -- добавил Штирлиц, отвязав якорь от бампера и засунув его в задницу застреленного урода.

Достав мобильник, Антон вызвал бригаду чистильщиков и пока они «развлекались» вспомнил как в детстве ловил нормальную сырую рыбу пропуская переменный ток высокого напряжения через удочку и вернулся в сон.

Проснувшись от того, что на голову свалились весы подозрительной конструкции и явно неспроста, поскольку крыша была вполне исправной, Антон задумался. После непродолжительного погружения в воспоминания, извлек оттуда сборочные чертежи прецизионных аналитических весов и сняв вакуумный колпак произвел сопоставление конструкций на предмет выявления несоответствия. Упавшие на голову весы пришлось разобрать. При разборке из них то и дело сыпались шурупы, гвозди и прочая утварь непонятного происхождения. Разложив рассыпанную кучу по признакам Антон выяснил, что единственной полезной деталью этого механизма оказалась уключина, да и та сильно скрипела.
Мысленно прикинув полезность от использования старинных механизмов, которые еще к тому же имели весьма большую степень износа и окислись под агрессивным воздействием окружающей среды, достал из кучи навоза труп с якорем в заднице и добавил туда магнитную мину с уключиной вместо датчика шевеления.
Позвонив на якорный завод, Антон выяснил, что трупы они принимают и как сказал ему по секрету знакомый, из этих трупов после переработки получаются шпроты, которые народ принимает за натуральные.
Поскольку осталось только выяснить, какой мудрак сработал весы такой идиотической конструкции, опять вспомнились шпроты...

Крышу придется разобрать!!!
Крыша, как выяснилось, состояла из Древесно Стружечных Плит переклеенных клеем ПВА. Ну блин этот мебельщик, пардон – крышечник...
Плиты гореть не хотели. Странно, это видимо от недостатка кислорода, ну что ж – заменим кислород углекислотой, засыплем термитным порошком... нет не пойдет. Шпроты все равно протухли – с них и начнем.

Вспомнился старый каламбур: «Абсолютно секретно – перед просмотром сжечь» и дело пошло на лад
Шпроты рассматривать необязательно, все равно «шифруются» и...
После использования пяти термитных шашек из заднего кармана, шпроты раздосадовано начали обугливаться вместе с банкой. Некоторые из них, перед тем как окончательно оказаться в нужном месте, успевали запрыгнуть на колокольню и там помахать всеми своими конечностями одновременно, что иногда приводило к производственному травматизму...
Мощное течение уносило их совместно с колокольней в подворотню и еще дальше...
Должен остаться только один, только один, один, один без ансамбля, сам б...

Тем временем, опилки превращались в спирт, причем метиловый.
Хорошо то как подумал штирлиц заправившись и вырвал на родину, а потом родину, и уехал в противоположном направлении.

Антон проснулся.

Автор: Су-27 05 Sep 2003, 08:49:15
QUOTE (Konser @ 04 Sep 2003, 09:59:55)
ДСВ - LCD

LСD - Liquid crystal display, отнюдь не диэтиламид лизергиновой кислоты - LSD.
---------------
Юмор на форуме:
Профиль пользователя:

ХХХ
Место жительства: Шанхай.
Наибольшая активность в: Россия.

Автор: Bigman 16 Sep 2003, 12:03:22
http://sugarqube.com/Ecards/CardView.cfm?CardID=956&L1=2&L2=72&L3=0&Page

Автор: Dancing NOVA 16 Sep 2003, 16:37:44
QUOTE (Bigman @ 16 Sep 2003, 12:03:22)
http://sugarqube.com/Ecards/CardView.cfm?CardID=956&L1=2&L2=72&L3=0&Page

Это что, ребята на фоновой перекачались, или это с энергопостов???

Автор: VSL 16 Sep 2003, 16:46:42
QUOTE (Dancing NOVA @ 16 Sep 2003, 13:37:44)
QUOTE (Bigman @ 16 Sep 2003, 12:03:22)
http://sugarqube.com/Ecards/CardView.cfm?CardID=956&L1=2&L2=72&L3=0&Page

Это что, ребята на фоновой перекачались, или это с энергопостов???

Это, наверное, про то, как с некоторых (видимо, дэировцев) энергия прет.

Автор: F-Fedor 16 Sep 2003, 16:55:06
> - Привет, я натс.
> - Привет, я мозг.
> - Привет, я трава. Именно я помогаю разговаривать мозгу с шоколадками.

Автор: Су-27 17 Sep 2003, 05:25:08
Я всё про форум...

Представте:
Форум: Клуб
Модератор: Kewal

Автор: Sorkin 17 Sep 2003, 17:48:49
Dopilsja do tochki JA-NET.

Na 14 konferensii. Soiskatelnica statusa podhodit k prepodavatelju Kotiku:
- Ja hotshu na assistenta...
- Nu i idite k assistentu!

Автор: ddv 18 Sep 2003, 11:17:18
Новости с Одесской конференции:
Новая сущность - Защитник школы (в оригинале Защитник Пространства)

Автор: Джекс 18 Sep 2003, 12:46:31
http://anekdotov.net/pic/anim/index-page-23.html
http://anekdotov.net/pic/anim/index-page-23.html

Автор: Aelita 27 Sep 2003, 21:06:01
http://www.dni.ru/news/russia/2003/9/27/26899.html
QUOTE
В субботу днем поступило срочное сообщение о землетрясении в Сибири: сразу в нескольких городах были зафиксированы мощные подземные толчки. <...> Сильные толчки ощущались в городах Новосибирск, Красноярск, Барнаул, Томск , ряде населенных пунктов Сибири.

И это народ только готовится к конференции...

З.Ы. А нас в Одессе (вернее под Одессой в Затоке) чуть в море не смыло к закрытию конференции...
З.З.Ы. А в прошлом году, что в Сочах было...

И ваще, люди - на конференциях не мандражировать - планета, она хрупкая, совместные глюки более 3х дэировцев класса не менее " страшный консультант" в одном месте для неё тяжеловато...

Автор: Bigman 08 Oct 2003, 08:53:47
ДЭИР в действии

http://ken.by.ru/pic_photo/shut.html

Автор: OSKARA 08 Oct 2003, 09:19:14

Дэировцы после конфы

http://fun.drno.de/flash/kozoFlash.swf

Автор: Су-27 08 Oct 2003, 13:25:12
QUOTE (OSKARA @ 08 Oct 2003, 15:19:14)
Дэировцы после конфы

http://fun.drno.de/flash/kozoFlash.swf

Может, во время семинара по снятию блоков?

Автор: Aelita 08 Oct 2003, 15:28:07
Объявление:
У кого потерялась или поломалась точка ЯЕ - может приобрести её у организатора...

Автор: corine 08 Oct 2003, 18:14:45
QUOTE (Су-27 @ 08 Oct 2003, 13:25:12)
Может, во время семинара по снятию блоков?

похоже

ЗЫ. тепрь я знаю, чем дэировцы занимаются после конфы

Автор: F-Fedor 05 Nov 2003, 02:20:33
QUOTE

Сорвались в пропасть оптимист и пессимист.
Пессимист:
- Падаю!
Оптимист:
- Лечу!

Пришел мужик к псиxиатру:
— Доктор, у меня все плохо: здоровья нет, денег нет, никто меня не любит.
— Ну, батенька, сейчас мы это поправим. Садитесь поудобней, закройте глаза и повторяйте за мной: “У меня все хорошо, я здоров, богат и благополучен. Я люблю и любим...”
Мужик открывает глаза:
— Я рад за вас, доктор.

В палату заходит мужчина в белом халате. Опрашивает больных:
- У вас какой рост? А у вас, у вас?
- При чем тут рост? Доктор, лечили бы лучше.
- Я не доктор, я плотник...

- Доктор, помогите, у меня все кружится и мушки перед глазами!
- Дихлофос пили?
- Пил. Не помогает!

Реклама:
"Имодиум" быстро и эффективно избавит вас от "Даниссимо"! =))

Доктор, кажется, мы меня теряем...

Свет в конце тонеля, который видят умирающие -
это ещё одно свидетельство того, что душа вылетает из тела через задний проход.

Время бежало настолько быстро, что от циферблата исходил легкий ветерок.

Свет в конце темного больничного коридора шел от гостеприимной надписи "Морг".

Алло, это морг? Вы тут в заявке требуете 10 новых холодильников.
Они у вас там что , постоянно жрут что ли?

Матрица по-русски: Нео просыпается с жуткого бодуна.
- Кто Я? где Я?
Достает телефон : - Оператор, загрузите мне личность.

Один мужик любил поесть.
А дpугой мужик любил поспать.
А тpетий мужик любил выпить.
А четвеpтый мужик любил поpаботать.
Так он и pаботал: голодный, невыспавшийся, тpезвый и злой.

- Бабушка, я опять ходил во сне!
- Cколько тебе говорить - сходи ПЕРЕД сном.

первое SMS:
Прочти вслух:
- Сикона ламиле бована ликиле умдодо жарат фарсакала би.
второе SMS:
- Ты только что произнес индийское заклинание, которое оградит тебя от половых контактов на целый год [image] [image] спокойно, это шутка

Приходит больной к врачу.
- Доктор, помогите, мне вот уже месяц постоянно снятся крысы, которые играют в футбол.
- Вот вам микстура, выпейте, и все у вас сейчас же пройдет.
- Доктор, а можно завтра выпить? А то у них сегодня финал ...

Жених звонит в двери своей невесты. Открывает младший брат.
Увидев жениха, зовет сестру:
- Маша! Твоя синица в руках пришла!

Автор: F-Fedor 07 Nov 2003, 15:29:14
Кто будет хрюкать
а кто будет петь,
"нюхать", страдать,
над работой карпеть?

Есть ли на свете другая судьба,
и для кого эта сила видна?

Я буду плакать, я буду петь,
Магом рождаться и ведьмой лететь,
Буду сражаться и буду любить...
Сильней приключенья - труднее забыть!

------------------------------------------

Каждый давал согласье
о смыслах забыть в одночасье,
быть словно дьявол в сети...

так что не надо жу-жу,
то что я вам расскажу
давно уже не секрет

будем мы рады иль нет
ищем мы тьму или свет -
пять минут до грядущей зари -
сила у нас внутри...

Автор: Заратустра 24 Nov 2003, 10:38:52
Анекдот в тему:
-На самом деле самого дела нет. В самой деятельности человека заключена самость дела - и наоборот.
Наоборот получим оборот на, и таким образом перевернем образ. Я уже не говрою о природе говора в роде при уже. Ужи и узы - вы меня понимаете, мистер Андерсон?
-Конечно. Я так и думал, Смит. Дай еще затянуться.

Автор: dens 24 Nov 2003, 21:45:51
Как-то во время конфы ребята готовились к будущему экзамену - потоки вслух гнали.
А утром случайно подслушали разговор:
"Эти соседи у нас за стенкой - озабоченные какие-то, все повторяют громким голосом: "И внизу живота - горячий, мощный, упругий""

Автор: leike 25 Nov 2003, 04:05:32
1 cтупень . Препод: Сейчас будем ставить перетяжку которая удалит все ваши ЭИПоражения . Кто то из зала : А если у нас их нет ... Вы нам сделаети да....

Автор: Заратустра 28 Nov 2003, 14:17:21

Парень готовится погонять пототки, поделать шарики, развести точки ну и. т.д; разложил методички, открыл записи сделанные на ступени, вспомнил все цели, устроился поудобнее, прикрыл глаза, сделал большой глубокий вдох. Тут звонок в дверь. Парень медленно встает, идт к двери, открывает. Тут ему на шею бросается потрясающая блондинка со словами:
- Дорогой, я согласна стать твоей женой!
- Бл..., ну почему именно сейчас!

Автор: СВЮ 28 Nov 2003, 14:29:13
QUOTE (dens @ 24 Nov 2003, 23:45:51)
Как-то во время конфы ребята готовились к будущему экзамену - потоки вслух гнали.
А утром случайно подслушали разговор:
"Эти соседи у нас за стенкой - озабоченные какие-то, все повторяют громким голосом: "И внизу живота - горячий, мощный, упругий""

Автор: bugleboy 28 Dec 2003, 23:52:40
На Целый месяц тему забыли,нехорошоо
старо конечно ,но ради такого случая пойдёт-
Дэирская метода определения пола у кошек-берёшь на руки и бросаешь.
Если побежал значит кот,побежала значит кошка.Проверено -действует!!!!

Автор: efirka2111 29 Dec 2003, 00:05:49
Да! Нехорошо такую тему забрасывать!!!
У кого есть чем поделиться - пишите!!!

Автор: bugleboy 31 Dec 2003, 01:21:45
Перечитывал "пейджер",много думал

Автор: olegv 05 Jan 2004, 21:30:23

Умер саентолог. Врач-патологоанатом пишет заключение после вскрытия:

"Пациент умер в результате черепно-мозговой травмы, полученной от удара тяжелым тупым предметом ИЗНУТРИ".

Взято из: http://www.ability.ru/articles/at293.html

Автор: bugleboy 06 Jan 2004, 02:05:56
Ай молодцааа!!!

Автор: dens 09 Jan 2004, 19:42:32
Прямо с форума цитата: "в твой ВИП можно попасть двумя способами....
2. Верхом на тараканах"

Автор: dens 09 Jan 2004, 20:10:14
QUOTE
А помошник в деньгах - так вообще моральный урод - воровать полюбляет, причем у меня же. Утопить его что ли? И жалко - родной ведь уже - как подросток трудновоспитуемый. И не боится воды - я его пыталась как собаку Павлова переучить на условном рефлексе.

Цитата с "мастера".

Автор: Ида 10 Jan 2004, 17:47:29
Последнее занятие по 1 ступени.
Преподаватель:
- Вот, мы теперь все в оболочках. А как же мы будем любить своих близких?
Реплика парня с зажатым в вытянутой руке [image] :
- Прибором!!!

Автор: sovapro 19 Jan 2004, 15:58:01
QUOTE (Konser @ 04 Sep 2003, 03:59:55)
дело в том что у меня автоматически переводится раскладка клавиатуры с англ. на рус. и наоборот, так вот печатаю я и когда дело доходит до букв ДСВ то раскладка автоматически меняется и получается

ДСВ - LCD

Кто-то хотел устроить очную ставку с ДСВ???
Просто попробуйте LCD

Про карму:

-О великий и мудрый Каа!
-Ш-ш-ш-ш-то-о-о-о?
-Ты знаешь, как тебя называли бандерлоги?
-Ка-а-а-а-а-а-ак?
-Они называли тебя "земляным червяком"!
-Мля-я-я-я-я-я!

Автор: dens 19 Jan 2004, 17:30:41
13 конфа. Вывешивают объявления - комиссии по экзаменам на статус.
Вопрос Андоррычу: "А комиссии можно выбирать?" - "Зачем?" "Нужно же знать, кому программы вешать" - "Зае........ пыль глотать!"

Автор: AVM 20 Jan 2004, 16:26:15
Сегодня по почте пришло:

Встречаются двое:
- Давай покурим?
- Да я не курю!
- Ну давай тогда выпьем?
- Не, и не пью тоже!
- Ну давай ширнёмся что ли?
- Нет, я не могу, я йогой занимаюсь!
- А-а-а, тогда понятно! СВОЕЙ ДУРИ В ГОЛОВЕ ХВАТАЕТ..

Автор: sovapro 20 Jan 2004, 16:57:50
Едет деировец с юга из отпуска (на поезде), тут входит к нему сосед "новый русский". Ну познакомились, деировец мимоходом сказанул чем занимается, "н.р." интересно стало:
- Че правда там всякой телепатией владеешь, мысли читаешь?
- Ну могу.
- А вот у меня прочтешь?
- Дак, понимаешь цель неистинная.
- А вот, чтобы была истинной, давай за каждую угаданную мысль по 100 баксов плачу.
Подумал деировец, изобразил несколько минут сосредоточения и говорит.
- Ну ладно, слушай. Ты сейчас вспоминаешь свой отпуск, там так клево было.
- Точно, блин, вот держи 100 баксов.
- А еще прикольную девушку вспоминаешь, с которой замутил.
- Верно.
- А домой так неохото возвращаться к жене, она такая стерва.
- В натуре ведь мысли читаешь!
А у деировца уже фантазия разыгралась:
- Вот ты и думаешь, как бы жене несчастный случай устроить и жить с этой девушкой.
"н.р." сидит какое-то время ошарашенный, а потом достает кошелек и отсчитывает деировцу 1000 баксов.
Тот тоже офигел:
- За что?
- А за то, что это уже не просто мысль, это ИДЕЯ.

Автор: efirka2111 23 Jan 2004, 22:05:45
Про похмелье:

Состояние с утра: как будто колдуна на хрен послал

Автор: Kewal 26 Jan 2004, 21:18:25
Заседает методсовет школы, заодно чаек попивают...
Тут вбегает один дэировец и начинает мочиться на ножку стола.
Ну естественно, кто сознание не потерял, за объекты и за бижутерию давай судорожно хвататься... потом уже только, кто-то пробует поинтересоваться, что же это такое происходит.
Дэировец спокойно застегивая ширинку:
-- Ну блин вы нашли себе место где чаевничать!

Автор: Zaic 27 Jan 2004, 08:18:01
Проверка на истинность: "девочка, ты хочешь в кукольный театр или чтобы тебе оторвало голову"?

Автор: Психиатр 27 Jan 2004, 08:41:03
Вы там, Вы в своем эталонном состоянии....

Автор: Zaic 27 Jan 2004, 18:12:56
QUOTE (Психиатр @ 27 Jan 2004, 10:41:03)
Вы там, Вы в своем эталонном состоянии....

С девочками...

Автор: F-Fedor 03 Feb 2004, 13:38:12
QUOTE
Препод и студент на экзамене:
Препод: я тебе скажу, почему ты здесь.
Ты здесь потому, что ты что-то знаешь. Ты не можешь объяснить, что знаешь, но ты чувствуешь это. Ты всю свою жизнь чувствовал, что что-то не так. Ты не занешь, в чём дело, но ты чувствуешь это. Это как заноза в мозгу. Она сводит тебя с ума. Это чувство привело тебя ко мне. Ты понимаешь, о чём я?..
Студент: Если я не отвечу на этот вопрос, я не получу степендию?
П: Ты хочешь знать, что это такое? Это Сессия. Она повсюду. Она окружает нас даже в этой комнате. И ты видишь её, когда выглядываешь в окно или включаешь телевизор. Ты чувствуешь её, когда идёшь на работу, когда идёшь в институт. когда платишь налоги. Это целый мирок, надвинутый на глаза, чтобы скрыть правду.
С: Какую правду?
П: Что эти знания никому не нужны...

Автор: olegv 13 Feb 2004, 10:32:24
Он думал,что надежно спpятался,
но его выдавала ауpа, тоpчащая
над забоpом...

Автор: dens 13 Feb 2004, 16:19:59
Местная специфика: "Сталк" - стрелитамакский ликеро-водочный.
Сталкинг -....?
Сталкер -...?

Автор: Котик 24 Feb 2004, 09:06:31
QUOTE (dens @ 09 Jan 2004, 16:42:32)
Прямо с форума цитата: "в твой ВИП можно попасть двумя способами....
2. Верхом на тараканах"

Браво,брависссссссссссссимо,Браво,брависссссссссссссимо,Браво,брависссссссссссссимо.!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Автор: unnamed 24 Feb 2004, 10:33:31
ДЭИРовцы живут как в матрице... Иховы тараканы тараканят хозяев на их же собственной "кровати" во всех известных тараканам позах

Автор: Kewal 03 Mar 2004, 12:46:08
Сидят два жлоба:
-- Вась, а у тэбэ горилка э?
-- Ни нэма.
-- Ось бачыш, а у Пэтра йэ...
-- Так пишли до нього, шоб и у нього не було.

Сидят два еврея:
-- Мойша, а у тебя какой автомобиль?
-- Мерс.
-- А у меня Бимер. Представляешь а у Абрама Жигули. Давай ему Ауди купим, чтобы нас не позорил.

Сидят два дэировца:
-- Вась, а у тебя карма есть?
-- Есть.
-- И у меня есть. Слушай, а у тебя привидение в квартире живет?
-- Живет.
-- И у меня живет. Слушай Вась, а у Марченко карма есть?
-- Так говорит, что нет.
-- Слышь Вась, а приведение у него есть?
-- Так вроде говорит что нет...
После этого хором:
-- БЕДНЫЙ!!!

Автор: ment 04 Mar 2004, 11:25:38
Медитация.
(юмореска).

Вот говорят, есть два пути развития – путь воинаи путь медитаций. Ну, путь воина, это когда у тебя не получается, а ты все равно делаешь это снова и снова, приобретая опыт и преодолевая себя и в один прекрасный день решаешь свою проблему. А путь медитаций, это когда ты ничего не делаешь, а только сидишь и медитируешь, и в конечном итоге получаешь тот же набор навыков как и тот, идущий путем воина. Дааа.Что-то тут меня один чувак раздражать стал, надо бы помедитировать, не морду же ему набить. Так, где там мой коврик. Так, конечности не скрещивать. Сяду в позу лотоса. Говорят, энергия в этой позе просто улет как хорошо течет. Так. Как там учили. Ага. Вспомнил. Наполнить , значит, этого чувака энергией из анахаты. Нет, не чувака. Ячейку этого чувака в своем сознании. Ну, то есть в ВИПе. Ага. Значит так. Вспоминаю образ чувака. Ага. Четече. Еще четче. Блин, какой же он козел. Очень хорошо себе это ощущаю. Не, так не годится. Чего это меня так цепляет. Значит, причина во мне. Я – козел? Это вряд ли. Ага. Что меня так в нем раздражает? А, понял. Он врет. Так. Не понял. Что же получается, что меня раздражает , что я вру. А я вру? Может меня не это в нем раздражает?Так, а что же? Ага. Я ждал что поступит так-то, а он ведь мне ничего не сказал. А должен был? А с чего я взял что он был мне что-то должен? Все в прошлом. Сейчас – это сейчас. Вот, блин. Фу-ты ну-ты. Про медитацию забыл. Ага. Так, значит. Образ сдвигаем в зону ВИПа с поодержкой на восходящем потоке. И он должен стать еще четче, человек объемнее. Ну, ну. И точно. Получилось. О! Ничего себе!Ну и сволочь же он! Все! Завязываю с медитацией. Иду бить морду! Что там , что там мне мое подсознание кричит? Еще не все? Наполнить зону ВИПа любовью из Анахаты? Ну уж дудки. Сначала в морду. А потом приду и закончу медитацию...

Автор: vz-alex 04 Mar 2004, 19:38:31
Фильм "Властелин колец" смотрели?

Видели как Гендальф оболочку ставил?
Вот так надо

Автор: Der Wish 13 Mar 2004, 22:19:50
QUOTE
Фильм "Властелин колец" смотрели?

А давайте, как Саурон, колечко сделаем! Такое, чтоб всех и сразу

Автор: Гэндальф 19 Mar 2004, 07:39:11
Недавно я задумался, почему это в аббревиатуре ДСВ сначала идет имя и отчество, а в аббревиатуре ТКВ сначала идет фамилия?
Потом понял.

Если бы во втором случае сначала бы шли имя и отчество, то вместо ТКВ получилось бы кВт - киловатт.

P.S. Маловато будет.

Автор: Гэндальф 01 Apr 2004, 13:46:39
Странно! На дворе такой праздник, а в теме ни одного нового сообщения?!

И вообще: "у вас коленки сзади грязные."

Автор: Der Wish 01 Apr 2004, 17:31:04
Потому и нет что все во дворе

Автор: Der Wish 01 Apr 2004, 17:32:49
По данным некоторых информационных агентств, по инициативе ООН к осени по всему миру для пользователей сети Интернет введут так называемые Интернет-загранпаспорта, без которых пользователи будут лишены права заходить на иностранные сайты. По словам организаторов, это позволит ограничить взаимодействие международных террористических и криминальных организаций между собой. В первую очередь Интернет-загранпаспорта будут введены в Испании, США, Великобритании и Израиле. Российские власти пока никак не отреагировали на предлагаемое нововведение.

Автор: Der Wish 05 Apr 2004, 18:41:43
- Вы знаете, у меня такая карма...
- Какая?
- Карма денег. Как на улицу выхожу, мне на голову мешок с деньгами падает!

Новый авторский семинар Г. А. Кондакова: "Работа с точкой "Я Здесмь и Сейчасмь".

Проект З. Церетели: статуя ДСВ напротив автошколы...

Дэирчик: остерегайтесь подделок!!!

Если вы однажды выглянете в окно и увидите летающую тарелку в форме дэирчика, не удивляйтесь: это САМ вернулся!!!

Автор: Mizton 07 Apr 2004, 07:35:59
Репортаж (почти что как в жизни)
Ведущая:
Сегодня в районе города Н-ска потерпел катастрофу пассажирский
самолет. Приятно, очень приятно, что наша съемочная группа уже на месте.
Вот камера показывает самую страшную жертву. Она даже не успела упасть.
Так и стоит. У нее жутко изуродовано лицо. Уродливый костюм. Уродливые
руки.
В руках микрофон, извините, это наш корреспондент! Игорь?

Корреспондент:
Мы ведем наш репортаж с места трагедии. Нам
приятно сообщить, что наша телевизионная съемочная группа
оказалась на
месте падения первой. Мы Первый канал, мы всегда первые, мы
здесь
были практически за час до падения самолета. И смогли выбрать
лучшее
место, откуда открывается потрясающий вид. К сожалению, не можем
показать
сами жертвы. Вы знаете, очень мешают машины "скорой помощи". Валентина?

Вед.: Спасибо! Игорь! У вас все?
Корр.: Нет, не все. Почему вы меня называете Игорем? Я - Валера.
Вед.: Поняла, Игорь, вас зовут Валера! Скажите, Василий... А что
известно
о причинах катастрофы? Какие интересные подробности? Что
считает завод-изготовитель этого летального ... летательного аппарата?

Корр.: Вы знаете, все в один голос говорят, что машина супернадежна.
Это убедительно доказывает, по их мнению, что с момента выпуска она
летала
без единого капремонта вот уже 75 лет и ни разу не падала до этого.

Вед. (перебивает): Простите, что я вас перебиваю, Федор. Но
вы рассказываете о самом интересном для телезрителей, о катастрофе, а я
смотрю на компьютер, у нас падает рейтинг, многие переключились на
другой
канал, потому что там только что Басков плюнул в Моисеева. Причем с
разбега.
Всем интересно, чем это закончится? Ведь сейчас как раз разбегается
Моисеев.
Давайте, давайте, ищите какие-нибудь более интересные подробности.
А у нас на связи специальный корреспондент в Государственной думе.
Дмитрий, у меня вопрос к вам: как ведут себя сегодня наши
депутаны?
Извините... депутаты?
Корр.: Вы знаете, все скорбят. С утра даже произошла небольшая потасовка
за право первыми выразить соболезнования в эфире. Сейчас мы вам покажем
минуту молчания и другие увлекательные моменты этого заседания.
Депутат в эфире: Эта страшная трагедия нас всех объединила. И неважно,
что я лидер партии "Филателисты за Путина", конечно, я бы мог сейчас
сказать:
"Голосуйте за нашу партию "Филателисты за Путина", потому что многие
даже не знают, что есть такая партия "Филателисты за Путина".
Даже
сами филателисты не знают, что они за Путина. Но в этот страшный час
я даже
не буду произносить название нашей партии "Филателисты за Путина".

Корр.: К сожалению, мы не можем показать вам концовку этого
выступления, потому что в этот момент к выступающему подошел
Жириновский с
кефиром. Извините, я повторю слова Жириновского. Он сказал, что все это
предвыборный пиар и что все они не филателисты, а пиарасты!..

Вед.: Приятно, очень приятно, что в нашу катастрофу включается все
большее число не только людей, но и депутатов. И наш рейтинг снова
растет!
Тем более что на другом канале Моисеев не попал в Баскова!
Так что мы снова переключаемся на место происшествия. Что там у
вас, Аркадий? Что новенького произошло? Зрителей интересуют детали.
Например, подтвердилась ли версия о том, что экипаж уже давно
летал по
контурным картам? Вообще, есть версии у следователей?

Корр.: Да, у следователей есть версия. Первая: они считают, что
самолет упал, потому что на него подействовала сила притяжения
Земли. Но есть
и вторая версия, что все пассажиры были не пристегнуты, а стюардесса
начала разносить еду. Все побежали к ней. Самолет наклонился, а в это
время
кто-то не на той высоте натянул бельевую веревку. Это оказалась Мария
Ивановна
из села Баранники. Вот вы видите, как работники ФСБ ее сейчас
фотографируют
на огороде, чтобы составить фоторобот.

Вед.: Спасибо, это все очень интересно. Но все-таки скажите,
сколько все-таки жертв к этому моменту? Зрители интересуются,
какими
свежими цифрами вы можете нас порадовать?

Корр.: Да, вы знаете, я могу вас порадовать новыми цифрами о
свежих жертвах! Их уже 138 человек. Конечно, жертв могло быть
больше, но
многих спасло то, что они успели уйти еще до приезда "скорой помощи".

Вед.: Простите, вы сказали, что жертв 138? Но по другому каналу только
что объявили, что их 170. Многие зрители переключились на тот
канал. У
нас снова падает рейтинг. Не могли бы вы там повнимательней посмотреть?
Может, кто-то из жертв просто спрятался в кустах от врачей.

Корр.: Я понимаю, к сожалению, по количествам жертв мы пока
проигрываем нашим коллегам. Но зато у нас есть козырь - 69 тяжело
раненных! И только
у нашего Первого канала эксклюзивное право на их показ. Оставайтесь с
нами.
Практически все они были ранены эксклюзивно для нашего канала! Многие
из них не выживут, спасатели нам это обещали! И у нас нет повода им не
верить.
Им помогают наши врачи.
Вед.: Извините, что я вас опять перебиваю, Пантелеймон. Но у нас,
дорогие телезрители, срочное сообщение от самого Президента России.
Он сейчас
как раз пролетает над местом катастрофы на горных лыжах.
Сожалеет, что не может приземлиться, потому что в данный
момент разговаривает по мобильному телефону с президентом США. Их
разговор
строго секретный. Но мы - Первый канал, поэтому наш спецкорреспондент
перескажет его дословно. Николай?

Корр.: Господин Буш сам позвонил господину Путину, сказал, что
корни катастрофы уходят в Сирию, поэтому он завтра начинает ее
бомбить.
Поблагодарил Путина за то, что в самолете не было американцев. Обещал
за это выслать гуманитарную помощь России: два авианосца с
куриными окорочками. Спрашивал у Путина, где находится Россия, куда
высылать?
Путин ему ответил, что если стоять в Ираке лицом к северу, то Россия
будет между Германией и Китаем. Буш сказал, найдет. В Германии был,
особенно
ему понравилась столица Германии - Вена.

Вед.: Дорогие телезрители, это неожиданный успех нашей катастрофы! Весь
мир знает о ней благодаря тому, что нашему президенту позвонил сам
директор земного шара.
Вы видите, уже в российских городах возмущенные звонком зрители выходят
на улицу с лозунгами: "Буш! Прекрати делать кур инвалидами!" и "Буш!
Убери
от нас свои грязные ножки!"

Вед.: Ну, а что там у вас, Марик? Есть еще какие-нибудь сенсации?

Корр.: Вы знаете, у нас сенсация поистине мирового масштаба! Только что
мне дали эксклюзивно по наушнику в ухо... знать, что среди обломков
самолета наши следователи нашли два малюсеньких трупика...
вирусов
атипичной пневмонии!

Вед.: Это потрясающе! Это лучшая новость катастрофы! Благодаря всего
двум трупикам вируса атипичной пневмонии к нам, к нашему каналу
присоединились пять миллиардов китайцев! И наш рейтинг уже выше,
чем был даже
полгода назад, когда мы показывали голливудский блокбастер о
катастрофе танкера
на железной дороге, которую захватили роботы-гомосексуалисты.

Вед.: Дорогие телезрители, к сожалению, на этом мы должны с вами
прощаться и бежать. Только что нам сообщили, что малолетний
террорист
в Ставропольском крае захватил паром с цирком конных цыганских
лилипутов
на льду. Если мы опоздаем, это будет ужасно, он взорвет его не в нашем
эфире!
На этом мы прощаемся с вами. До новых встреч! До новых катастроф! То
есть практически до завтра. Оставайтесь с нами.

Мы - Первый канал. Мы имеем самую обширную аудиторию! И будем всегда
ее иметь!!!

Автор: Der Wish 07 Apr 2004, 12:36:02
2Mizton

Ага. Копирайт М.Задорнов

Автор: Mizton 07 Apr 2004, 15:10:25
QUOTE
Ага. Копирайт М.Задорнов

Так точно

Автор: Der Wish 07 Apr 2004, 19:57:14
Ведущая на "Эхо Москвы" сказала:
- Вопрос присылайте на эфирный пейджер...

Автор: dens 09 Apr 2004, 19:34:06
Вот такую ссылку мне недавно кинули - актуально, по весеннему
---Ссылка удалена, т.к. возможно содержит вирусные программы---

Автор: Mizton 10 Apr 2004, 09:10:16
dens, там не хватает подписи "начинающий дэировец"

Автор: Astromaster 10 Apr 2004, 09:34:31
А на эту ссылку вы там не нажимали?Если нет-то лучше и не нажимайте.
---Ссылка удалена---

Автор: ARAD 10 Apr 2004, 13:20:33
:мад: Мастер-астро- мне только что позвонила одна из гостей - навешаюших форум КАКОГО-ХРЕНА.. ты ставишь Здесь ВИРУСНЫЕ программы.
У нее почти полетел комьпьютор.(женшина попросила меня пожалаваться к админам что я и сделаю)

Автор: Astromaster 10 Apr 2004, 17:02:20
QUOTE
Мастер-астро- мне только что позвонила одна из гостей - навешаюших форум КАКОГО-ХР..ааа ты ставишь Здесь ВИРУСНЫЕ программы.
У нее почти полетел комьпьютор.(женшина попросила меня пожалаваться к админам что я и сделаю)

Собственно данная ссылка находилась сразу под изображением "Амура", ссылка на которое была указана выше.Я разместил её исключительно из интереса:интересно было нажал на неё там кто-нибудь, или я один такой [image] (Я, кстати, неплохо над собой тогда посмеялся ).И какие у кого по поводу этой ссылки мнения.Это первое.
Второе:Ссылка для компьютера совершенно безвредная.Проверено лично мной(на собственном опыте [image] [image] ).Перезагрузил - и порядок.Если кто не знает - на компе кнопка такая есть-ресет называется.Если хотите корректно выключить компьютер-то через диспечер задач выключить можно.Или с клавиатуры.
QUOTE
(женшина попросила меня пожалаваться к админам что я и сделаю)
Напугала...
QUOTE
ХР..ааа

А это ещё что?Храп?

И, боже мой, откуда столько эмоций?

З.Ы.Я ж написал: лучше не нажимайте.
З.Ы.Ы.А зря Денсову ссылку удалили, прикольный Амур был

С глубочайшей любовью и уважением, Астромастер(можно просто Толя [image] [image] ).

Автор: Der Wish 10 Apr 2004, 19:07:17
А я зашел туда, там вирусы, но антивирус ******* мне помог, за что ему спасибо! (Рекламу антивиру не делаю [image] )
2Astromaster но за такие ссылочки можно и схлопотать по эфирке

Автор: Dimmu Borgir 10 Apr 2004, 20:29:56
Это не вирус, это жестокий прикол.
QUOTE

ХР..ааа

Имхо: это херааа или ХРистааа.

Автор: bugleboy 11 Apr 2004, 00:54:48
Так вот ты какой [image] ,Северный Ол..Юмор Дэира..
Далеко пойдёте господа,Жванецкий отдыхает.

Автор: ARAD 11 Apr 2004, 02:19:08
Умор то зловреднии --ето не по Деировски (мало вирусов в интернете , надо ге додуматса заразеннуу ссилку подлоgит!!!
насчет емоzии!!!
как тут не разозлитса!!

Звонки-по утру глада-от испуганнои и доверчивои до-деировки!
kotoraya v kompiutorach ne razbiraetsa i dage zaregistrivotsa samostoyatelno ne umeet.
dovolno podlo i potomu otvratitelno.

Автор: NeverNight 13 Apr 2004, 19:40:37
Анекдот.
Сидит студент дэировец в расслабленной позе и думает:
"Вроде в эталонке сгармонизировался, на истинность проверил, программу УИВ поставил, ЭСД поставил, в АЭС тоже поставил, полосатость накачал, векторы накачал, точки развел, якорную зону включил, СЯО активировал, КЯО активировал, регулятор харизмы активировал... Ах да, так чего-ж там учить надо было?"

Автор: Der Wish 14 Apr 2004, 01:20:54
Спускается на землю Мессия. Праведники ликуют, грешники трепещут - в общем, суетятся все. Один только ребе Либерман сидит и деньги пересчитывает. На него шикают - мол, какие могут быть дела в такой момент, а он отмахивается.
Наконец сам Мессия не выдерживает, подходит к нему:
- Либерман, сколько можно вас ждать?
Ребе поднимает на него глаза и едким тоном отвечает:
- Ой, ну кто бы говорил!

Автор: Aelita 14 Apr 2004, 23:48:58
Сегодня актуальная тема 2ка...

Ставим прогу:

И что это у тебя за цель?
И на кой ляд оно тебе надо?
И ты думаешь, что когда-то этого достигнешь?
И каким местом ты собирался этого достигнуть?
И какие дегенераты тебе в этом помогут?
А ты подумал, какие могут быть последствия?

© Индуктор...

И на последок про карму:
http://caricatura.ru/parad/sichenko/pic/2487.jpg

Автор: dens 15 Apr 2004, 15:40:21
QUOTE
---Ссылка удалена, т.к. возможно содержит вирусные программы---

Пардон, если на самом деле такая фигня есть.
У меня Касперский не захрюкал.

Автор: dens 18 Apr 2004, 19:53:57
Только сегодня было, на 4ке.
"Точек у нас теперь две, получается не я есмь, а МЫ ЕСМЬ?"

Автор: Der Wish 18 Apr 2004, 23:23:19
А это и есть раздвоение личности

Автор: Mizton 19 Apr 2004, 08:17:22
Дело было на 3й ступени: одна женщина - преподу:
Мою оболочку просто плющет от вашей энергетики.

Тоже реальный случай с 1й ступени: мужик:
Че вы мне сразу не сказали, что оболочка отключает от эгрегора секса...я че, стану импотентом???

Автор: Acrid 19 Apr 2004, 08:58:40
- Батя, куда тебя понесло
- пойду подключусь к туалетному эгрегору

Звонит отцу (он орг.) девушка, буквально неделю назад прошедшая 1-ку
- Здравствуйте, вы не могли бы мне выдать другой объект?
- А со старым что?
- Ну я его уже использовала
- КАК????
- Ну мне сокурсник сказал, что надо при необходимости разбить
=)))))

Тоже из батиных перлов: Щаз как дам восходящим по лбу!
или вот: Дай себе эфирной ногой пинка и вперед.
или тоже: ... чакры на ж..пу натянут

- Куда засунуть объект чтобы почувствовать восходящий?

Автор: Der Wish 27 Apr 2004, 16:42:17

Ходит мужик по Красной Площади, листовки разбрасывает.
К нему мент подходит, отнимает листовки, смотрит на них, а они - пустые. Ничего не написано.
Мент:
- ты че мужик совсем оборзел? ты че пустые листовки разбрасываешь???

- А че писать-то? И так все ясно...

Автор: ment 29 Apr 2004, 07:09:13
ТИКом навеяло....
Больше всего она любила в нем свою карму....

Автор: Der Wish 29 Apr 2004, 20:32:48
- Ты как в ДЭИР попал?
- Да вот... карма обострилась...

Автор: Одессит 04 May 2004, 21:01:52
Как обезьяны демонстрируют основные понятия о человеке.

Клетка. В ней 5 обезьян. К потолку подвязана связка бананов.
Под ними лестница. Проголодавшись, одна из обезьян подошла
к лестнице с явными намерениями достать банан. Как только она
дотронулась до лестницы, вы открываете кран и со шланга
поливаете ВСЕХ обезьян очень холодной водой. Проходит немного
времени, и другая обезьяна пытается полакомится бананом. Те же
действия с вашей стороны.

ОТКЛЮЧИТЕ ВОДУ.

Третья обезьяна, одурев от голода пытается достать банан, но
остальные хватают ее, не желая холодного душа.

А теперь, уберите одну обезьяну из клетки и замените ее новой
обезьяной. Она сразу же, заметив бананы, пытается их достать.
К своему ужасу, она увидела злые морды остальных обезьян
атакующих ее. После третьей попытки она поняла, что достать
банан ей не удастся. Теперь уберите из клетки еще одну из
первоначальных пяти обезьян и запустите туда новенькую. Как
только она попыталась достать банан, все обезьяны дружно
атаковали ее, причем и та, которую заменили первой (да еще с
энтузиазмом).
И так, постепенно заменяя всех обезьян, вы придете к ситуации,
когда в клетке окажутся 5 обезьян, которых водой вообще
не поливали, но которые не позволят никому достать банан.
Почему?

ПОТОМУ, ЧТО ТАК ТУТ ЗАВЕДЕНО

Автор: Der Wish 05 May 2004, 12:01:51
Детский сад. Воспитательница:
- А теперь, дети, все встаем и идем надувать шарики!
Малыши вскакивают, бросаются к коробкам с игрушками, достают оттуда разноцветные надувные шарики, галдят, возятся, надувают...
Один ребенок сидит на месте и держит руки перед собой, ладонями друг к другу.
Воспитательница:
- А ты что не пошел? Смотри, все шарики надувают, а ты что делаешь?
- А я тоже надуваю!
- Что за игры? Вставай сейчас же и иди ко всем остальным!
- Не хаачуууу!!!
- Так! Немедленно бросай свои глупые затеи и иди за шариком!
Ребенок обиженно выпячивает нижнюю губу, бормочет: "Да получи свой шарик!", размахивается, делает бросательное движение в сторону воспитательницы. Та, покачнувшись и закатив глаза, с грохотом валится на пол...

Автор: ELENKA 10 May 2004, 22:34:51
1.Диагноз - недержание потоков

2.Поймал ДЭИРовец золотую рыбку.Та и говорит ему:
-Отпусти меня - любое ИЖ исполню,от любого э-и поражения избавлю,от кармы истинной...
А ДЭИРовец умный был,опытный. Говорит:
-Ты меня лучше от самоиндукции избавь,а от кармы я какнибудь сам избавлюсь

3.Двое ДЭИРовцев общаются:
-У меня после занятий ДЭИР намного меньше проблем стало.Классно вообще живется [image] А ты?
-А у меня наоборот - вдвое больше стало...
- [image] [image] [image] А у тебя?
-Раньше не мог ладить с людьми,а теперь не могу избавиться от того,что не могу ладить с людьми...

Автор: Одессит 15 May 2004, 22:35:04
Реклама:
Вы всё ещё нарабатываете карму?
Тогда мы идём к вам.
ООО Школа ДЭИР

Ну и всем пожелание:
ДЭИРа вам и счастья

Автор: olegv 16 May 2004, 14:45:04
QUOTE (Одессит @ 04 May 2004, 17:01:52)
Как обезьяны демонстрируют основные понятия о человеке.

Одессит!!!
А где это у Вас в Одесской республике можно набрать столько обезьян для экспериментов

Автор: Одессит 16 May 2004, 17:50:28
QUOTE (olegv @ 16 May 2004, 14:45:04)
QUOTE (Одессит @ 04 May 2004, 17:01:52)
Как обезьяны демонстрируют основные понятия о человеке.

Одессит!!!
А где это у Вас в Одесской республике можно набрать столько обезьян для экспериментов

В гос. думе, например. А вообще лучше ехать в Киев, там их больше.

Автор: Ander 16 May 2004, 18:25:51
QUOTE
А где это у Вас в Одесской республике можно набрать столько обезьян для экспериментов?
QUOTE
В гос. думе, например. А вообще лучше ехать в Киев, там их больше

Ой, посодють Одессита....

Автор: Ozzy 16 May 2004, 18:39:47
Как пить дать посодют..

Автор: Der Wish 16 May 2004, 20:36:48
И попить дадут, и посидеть, и с обезьянками поиграть...

Автор: olegv 16 May 2004, 22:11:40
В Одесской республике видимо можно открыто обо всем высказываться, так что никого не посодють
возможно

Автор: Гэндальф 17 May 2004, 06:22:35
Все зависит от того, КАК У НИХ ЗАВЕДЕНО.

Автор: Одессит 17 May 2004, 20:28:24
Схватят и в обезьяник посодют

Автор: Der Wish 17 May 2004, 20:30:04
QUOTE (Одессит @ 17 May 2004, 20:28:24)
Схватят и в обезьяник посодют

А ты еще до сих пор в будущем времени пишешь?!

Автор: Одессит 17 May 2004, 20:54:32
QUOTE (Der Wish @ 17 May 2004, 20:30:04)
QUOTE (Одессит @ 17 May 2004, 20:28:24)
Схватят и в обезьяник посодют

А ты еще до сих пор в будущем времени пишешь?!

Нет, я пишу в маловероятрном времени

Автор: olegv 17 May 2004, 21:55:47
Одессит!!! Хватит самого себя индуцировать, ведь при 5.3 это очень опасно - могут и впрямь посадить если на подсознательный уровень сместишь

Автор: Der Wish 18 May 2004, 02:22:18
Предлагаю пофантазировать на тему: деировец нашел бутыль с джинном / поймал золотую рыбку и попросил...

Автор: Der Wish 18 May 2004, 02:26:23
Нашел деировец бутыль, а там джин(н). Ну он его и выпил
И стал ТКВ

Автор: Der Wish 18 May 2004, 02:32:25
Нашел деировец бутыль с джинном. Джинн:
- Загадай три желания!
- Так... понимаешь, проги я поставил, они уже исполняются. МТ насоздавал, они уже работают. Че мне еще надо? Во! Пусть прямо передо мной появится ДСВ, чтоб я убедился что он есть!
- Ого! Так это за все три желания только! Согласен?
- Давай!
Джинн достает сотовый, набирает номер...
- Хай, Босс! Тут тебя видеть хотят...

Автор: ELENKA 23 May 2004, 14:45:10
ВЕЛИКИЙ ЧЕЛОВЕК
О.Черногуз
юмореска
Когда я захожу к Славатию Ивановичу, я почему-то теряюсь. Еле успеваю переступить порог, как он порывисто привстает из-за дубового стола и с выкриком: «О, кого я вижу!» идет мне навстречу. С ума сойти можна от такой гостепреимности. Он относится ко мне как к брату, как к отцу, хотите – скажу более: как мать к своему любимому ребенку.
Все подготовленные для него слова в коридоре, в приемной, где я сидел час или полчаса назад, рассыпаются словно бусины с разорванной нити. Я теряю нить подготовленного заранее монолога, краснею и так никну, что забіваю сказать: “Добрый день!”.
Славатий Иванович, будто ничего не замечая, обнимает меня за плечи, и так, в обьятиях, улыбаясь друг другу, мы идем к двум заранее поставленым стульчикам перед его столом
Я что-то начинаю, кажется, говорить, что вот, мол, пришел, принес письмо.
- Да вы это и саме в конце концов видите…
Он извиняет меня, любезно улыбается, подтверждает мои слова. Говорит, что и вправду меня видит, и ласково предлагает мне стульчик. Я молча сажусь. Тоже улыбаюсь, но не уверен выходит ли у меня так же красиво как у него, и говорю:
- Я пришел!
- Это хорошо! Это очень хорошо, - поощряет он меня и, закидывая ногу на ногу, спрашивает, как я отдыхал, какая была погода, что в мире слыхать нового? Наступило ли затишье в Венесуеле, что я могу сказать про находку на Балканах, где археологи выкопали скелет человека, который имел один глаз во лбу.
- Циклоп, - догадываюсь я.
Он утвердительно кивает головой и спрашивает, что я об этом думаю. Я что-то отвечаю.
Уже и не припоминаю, что именно. Но чувствую, что это все не то, что нужно, и потому ругаю себя, обзываю простофилей, ослом и еще какими-то подобными словами. Он меня внимательно слушает и продолжает так же мило и искренне улыбаться. Я готов провалиться сквозь землю. Лучше б он что-то сказал мне, возразил. Лучше б он ударил меня, и я б ему сказал все, для чего я к нему пришел и что от него хочу. Но он этого не делает, и я не отваживаюсь. Я чувствую, что мне уже пора идти. Что больше нельзя забирать столь дорогого времени. Ведь он такой Великий Человек. Славатий Иванович будто угадывает мои мысли и говорит:
- Ничего, ничего. Не стесняйтесь, рассказывайте. Мне очень интересно послушать ваши рассуждения.
У меня нет никаких рассуждений. У меня есть к нему просьба, но я что-то мелю, подробно ему о чем-то рассказываю, и мне становится досадно, тоскливо, стыдно, что я у этого Великого Человека отнимаю столько времени, морочу ему голову, а он, черт возьми, такой добрый ко мне, что мне аж не нравится это все…
Наконец он сам меня спрашивает, может мне что-то от него нужно. Я хочу сказать «да», но говорю почему-то «нет».
- Я пришел к вам просто так… Поинтересоваться, как вы живете, как себя чувствуете…
Он благодарит, интересуется, когда что-то нужно, то он к моим услугам. Я обещаю воспользоваться его предложением. Уверяю себя, что в следующий раз обязательно скажу ему, почему я к немк пришел.
- Все, что от нас зависит, мы сделаем, - молвит Славатий Иванович.
Я не выдерживаю, я его перебиваю. Мол, я не за этим пришел. Мне просто очень приятно з вами встретиться. Поразговаривать. Я прячу незаметно письмо, с которым собственно и пришел. Он говорит, что ему еще приятнее меня видеть. Я уже идти, но он просит, почти умоляет остаться хоть на одну секунду.
- Не обижайте меня. - Славатий Иванович приподнимается с места, берет меня под руку, и мы идем с ним к окну.
Как мне хочется, чтоб в этот момент, чтоб в этот момент кто-то из моих знакомых взглянул на меня, на нас обоих и сказал:
- Никогда не думал, что Петров на такой дружеской ноге с самим Славатием Ивановичем.
Грудь моя наполняется гордостью, радостью, беспредельностью пространства и еще чем-то непостижимим для моего ума. Я сжимаю его руку, он меня подводит к порогу. Потом пропускает вперед, выводит из коридора и еще раз при всех долго жмет мою руку и просит обязательно заходить к нему. Без церемоний. В любое время.
Я обещаю. А в душе почему-то опять кляну его, ловлю себя на том, что ругаю его. Присполняюсь к нему враждебностью. Но вскоре я убеждаю себя, что я неправ, что я неблагодарный. Он ни в чем не виноват. Виноват во всем я. Ведь это я сам ничего не сказал. Откуда я мог быть уверен, что он мне откажет, не поможет? Такой Великий Человек отказать просто не может.
Проходит день, два, неделя. Я мучаюсь, ненавижу себя, и набираюсь смелости, и снова иду к нему, к Славатию Ивановичу, подготавливая новые для него фразы, слова, письмо.
- О, кого я вижу, - раскрывает он настежь дверь. В приемной все удивлены. Смотрят сперва на него, прехватывают его взгляд, усремленный в меня, и я млею, когда этот Великий и такой простой Человек вдруг говорит:
- Этого товарища я приму первым! Вы не возражаете? – обращается он к присутствующим.
Никто не возражает. Он подходит ко мне, кладет свою руку мне на плечо, обнимает и ведет в свой кабинет. Потом садит на стул, сам садится рядом. Я еле не плачу. Я чувствую, что снова не скажу того, что должен был сказать. Что мои слова как эфир, уже давно испарились из моей памяти. С ума сойти можна, говорю я сам себе, от этого приема, от этой доброты. Расплавиться можно, поплыть. Кто я по сравнению с ним? Никто. А он такой Великий Человек.
Я механически отвечаю на его такие простые вопросы. Он удовлетворенно улыбается, я – тоже. Мне больше ничего, казалось, и не нужно. Я ни о чем не спрашиваю, ничего у него не прошу. Мне думается, что своим письмом, свое просьбой я испорчу ему настроение, причиню душевную травму. А мне так этого не хочется. Ведь он такой добрый человек. А то, с чем я пришел, - сущие пустяки. Все это ничто, мелочи. Подумаешь крыша течет. На даче. Стоит ли такими пустяками беспокоить Славатия Ивановича?
Славатий Иванович берет меня под локоть и провожает к коридору. Посетителям, он как всегда, говорит: «Я сейчас… Одну минутку… Вот только проведу…» И это звучит, как: «Вот только проведу своего самого дорого друга».
Где-то через месяц, а может и два, он встречает меня случайно на улице. Останавливает легковушку, приглашает в машину, сам переходит с переднего сидения на заднее.Садится рядом, берет меня за плечи, как всегда, так мило улыбается, что я чувствую, что опять начинаю сходить с ума.
- «Боже, - молвлю я себе. – Какой он милый и добрый человек. Побольше б нам теперь таких».
Он спрашивает, куда меня подвезти. Мне никуда не нужно. Но я уже еду. Я не могу допустить, чтоб он остановил машину. Чтоб он рассердился, чтобы вдруг сказал мне:
- Так чего ж вы в машину садились? Только голову морочите!
Я вспоминаю первое попавшееся на ум название. Пока доедем, думаю я , скажу, что передумал. Скажу, что что-то там забыл, и если он не будет против, то вернусь с ним обратно. Приеду сюда в следующий раз. Машина тем временем мчится. Мы летим по широкой автостраде.
- А наша жизнь, - молвит он мне, - как лист на дереве. Как одно мгновение. Висишь, любуются тобою люди, а наступит осень, подует ветер, сорвет тебя с кроны, и сам не знаешь, где очутишся, где упадешь.
- А вот и ваше село, - говорит он. – Вас выкинуть здесь, или под дом подвезти?
Я прошу его выкинуть меня здесь. Я не насмеливаюсь ему сказать: «Отвезите меня обратно. Очень прошу вас». И я ему говорю:
- Спасибо. Вы так много для меня сделали…
- Ну, что вы! Что вы! – улыбается он.
Боже, как он только красиво это делает. Он мне машет на прощанье рукой, спрашивает, не прислать ли за мной утром машину, мне хочется сказать, чтоб он лучше сейчас меня забрал, но я не могу. Мне почему-то стыдно. А он так искренне и так приветливо мне улыбается. Разворачивает машину, еще раз машет рукой, будто дарит воздушный поцелуй, и исчезает.
Домой я бреду пешком. Я вновь корю себя. Я вновь ругаю его. Хоть знаю, он ничего плохого не сделал. Во всем виноват только я. А там где-то под дверью квартиры – жена. Мы ж сегодня собирались с ней пойти в театр. У меня от квартиры ключи. Она просила только взять в магазине хлеба.
- Туда и назад.
Я, кажется, даже на босу ногу обут. Ну, конечно, на босу. Боже, на мне старые спортивные штаны и полатанная куртка. Как он только меня с собой взял? Не постеснялся. Вот что значит Великий Человек:такой простой и такой добрый.
Я бреду по автостраде. Машины пролетают мимо меня метеоритами. Кто меня такого возьмет? Таксисит побоится, а ходовому нечем уплатить. Ведь у меня в кармане только 20 копеек. На хлеб. А жена где-то там, наверно, гремит кулаками в дверь, жмет звонок. Когда я доберусь домой (а когда это будет – идти целых 15 км), она непременно спросит, где я так долго был. И конечно не поверит, что я ехал в одной машине с Славатием Ивановичем. Разговаривал, смеялся. Рассказывал ему какие-то анекдоты. Он хохотал. Все время говорил, что никогда в мире таких не слышал. Что они свежи, как огурцы на огороде и все без бороды. Боже, как с ним легко! Честное слово. Аж не верится, что есть такие простые и такие Великие Люди на свете.

Автор: TrueAspiration 26 May 2004, 09:40:52
Очень грустная юмореска...

Автор: ELENKA 26 May 2004, 13:49:06
QUOTE
Очень грустная юмореска...

Нам нужно научиться смеяться с Кармы...и с самих себя [image] [image] [image] .Если вам не смешно, значит есть повод задуматься...

Автор: Одессит 29 May 2004, 15:34:37
Марсоход "Opportunity": шаг за шагом:))

Ну вот я и на Красной планете! Америка во второй раз доказала миру, что она первой достигла Марса! В честь удачного прилета проиграл компакт-диск с гимном Америки. Чуть не посадил аккумулятор.

25 января
Решил позвонить "Спириту", сообщить, что у меня все в порядке, добрался нормально. Кое-как дозвонился, качество связи отвратительное. И это они называют роумингом? Пора менять оператора!

2 февраля
Пришло время осмотреться, поездить по округе. Нечаянно свалился в кратер. Господи, ну и дыра же этот ваш Марс! Еле выбрался и поехал дальше. Вокруг никаких признаков жизни.

7 февраля
Весь день сверлил какой-то камень в научных целях. Затупил и погнул 4 сверла. Говорил же, что надо брать немецкие! "Китайские дешевле, китайские дешевле!" F**k!!!

13 февраля
Подошли два мужика в скафандрах поверх ушанок. Свинтили все латунные гайки и ушли. Из-за этого теперь боюсь рассыпаться при езде. На всякий случай езжу медленно.

14 февраля
Обнаружил какие-то непонятные следы на поверхности! Долго фотографировал, истратил две пленки. Потом решил снять свои следы для сравнения. Оказалось, езжу по кругу. Выровнял руль.

17 февраля
Наткнулся на разбитый европейский аппарат "Бигль". Что с ним произошло? Был ли это теракт? Решил изучить характер обломков, чтобы определить тип взрывного устройства. Оказалось, что у него точно такие же гайки, как у меня.

18 февраля
Пока ездил на базу за гаечным ключом, кто-то и у "Бигля" спер все гайки. Чтобы мародеры не растащили остальное, предал останки Марсу. Проиграл над могилой гимн Америки. Чуть не посадил аккумулятор.

20 февраля
Сегодня наконец-то приступил к Главному Эксперименту американской научно-исследовательской программы: положил на поверхность Марса гамбургер и стал за ним наблюдать. Завтра полью его кетчупом.

21 февраля
Полил кетчупом гамбургер. Приборы зафиксировали у гамбургера изменение цвета!!! Сколько еще загадок таит в себе неизведанная Красная планета?

22 февраля
Пытался просверлить гамбургер для взятия пробы. Сломал последнее китайское сверло. Чтобы хоть как-то отвлечься, проиграл гимн Америки. Чуть не посадил аккумулятор.

23 февраля
Исчез научный гамбургер! На месте проведения Главного Эксперимента только крошки и два одноразовых стаканчика.

29 февраля
Наконец-то нашел на Марсе признаки воды. Решил сварганить признаки чайку!

2 марта
Нашел на лобовом стекле квитанцию о штрафе за парковку в неположенном месте. Признаков разумной жизни по-прежнему никаких.

6 марта
В одном из кратеров наткнулся на нефтяную скважину. Провел химический анализ - нефть оказалась по 20 долларов за баррель. Готов наладить ее поставки на Землю по программе "Нефть в обмен на немецкие сверла".

9 марта
По контракту с "Плейбоем" обнаружил на Марсе их логотип: голову зайца с ушами, торчащую из песка. Сфотографировал, передал на Землю. В течение суток реклама "Плейбоя" не сходила с экранов телевизоров всего мира. NACA сказала, что заработанных мной денег должно хватить на следующую экспедицию. Значит, скоро мне пришлют замену! В честь этого решил проиграть гимн Аме... (Запись обрывается...)

Автор: ELENKA 30 May 2004, 01:04:24
Вот недавно готовилась к экзамену по генетике и вычитала:
Индукция - способность клеток бактерий и дрожжей синтезировать определенные ферменты лишь при наличии соответствующих субстратов; переключение транскрипции в результате взаимодействия индуктора с белком-регулятором.
Индуктор - молекула, включающая транскрипцию гена за счет связывания с белком-регулятором.
И еще есть такое понятие как:
Сексдукция - перенос хромосомных генов бактерий в составе плазмид типа половых факторов от донора к реципиенту путем коньюгации.

Интересно, что же такое, исходя с этого, самоиндукция???

Автор: olegv 30 May 2004, 08:01:38
QUOTE (ELENKA @ 29 May 2004, 21:04:24)
Интересно, что же такое, исходя с этого, самоиндукция???

Это когда: Сам себе сама

Автор: REAN 31 May 2004, 22:31:01
На днях видел такую микросценку:
Сидят на траве два бомжика баклажанного цвета. Антураж классический – дешевая бормотуха, корочка хлеба. Энергично жалуются друг другу на здоровье. У одного болит желудок, у другого печень.
«Это все от семечек» - , убежденно говорит один из них. Вот вспомни, Сеня, вчера мы съели немного, а как плохо было, говорил тебе – жареные брать надо.
Сеня отвечает: «Да все ты гонишь – говорил я тебе сколько раз – мысль человеческая материальна, чего ты себе запрограммируешь, так оно и будет.»

Звучало куда сочнее, да нельзя мат цитировать.

Мораль – идеи ДЭИРа проникли во все слои населения…

Автор: REAN 02 Jun 2004, 20:53:43
Двадцать мгновений весны.
Сценарий.

Германия. Альпы. 12.00.
Профессор Плейшнер неловко одел лыжи и медленно заскользил по склону. «А ведь он совсем не умеет стоять на лыжах» - растроганно подумал Штирлиц и сжал в кармане влажный носовой платок. Плейшнер медленно удалялся, сжимая под мышкой несколько книжек в мягкой обложке.

Германия. Берлин. 12.01.
Мюллер сидел на семинаре по 3-ке. Привычным жестом помассировав затылок (от перекачки ВП у него всегда ныла голова), Мюллер готовился наконец-то вывести на чистую воду настырного русского разведчика.

Москва. Кремль. 12.02.
Сталин привычно раскурил трубку и неслышно прохаживался по кабинету. Он подошел к окну и сосредоточился. Сотрудники аппарата кремля замерли. Все знали, что подозрительный Вождь каждый день в одно и то же время сканирует мысли подчиненных на предмет лояльности.

Германия. Альпы. 12.03.
Профессор Плейшнер, приноровившись к неудобным русским валенкам все увереннее скользил по пологому склону. Он вспомнил о книгах, выданных Щтирлицем, и открыл первую. У профессора была великолепная память. Фамилия автора напомнила веселое довоенное время, Ленинград, Эрмитаж. Плейшнер любил художников и начал читать.

Германия. Берлин. Канцелярия.12.04.
Фюрера плющило и колбасило. Он так и не смог избавиться от диванного синдрома после 1-ки, пройденной в далеком 39-ом. Он так и не продвинулся дальше. Прога на всемирное господство, поставленная самонадеянным Адольфом до прохождения очки, разваливалась на глазах. Фюрер размышлял о коварстве черных полос и никого не хотел видеть.

Германия. Берлин. Особняк Штирлица. 12.05.
Радистка Кэт склонилась над рацией и привычно стучала морзянкой. Вошел Штирлиц и подмигнул Кэт. Кэт подмигнула Штирлицу. Они были довольны друг другом. По последней инструкции Центра, телепатические сеансы связи нельзя было демонстрировать в открытую, даже перед своими.

Германия. Альпы. 12.06.
Не снимая лыж, Плейшнер перешел бурный речной поток и стал взбираться по отвесной скале. Он не замечал этого. Он продолжал читать. Пытливый ум профессора жадно поглощал информацию. Душа трепетала. Он дочитал вторую книгу и тут же перешел к третьей.

Германия. Берлин. 12.07.
Ева Браун подводила брови и формировала ИО. Она готовила приворот для фюрера. Подруги крутили пальцем около виска. Но она никого не слушала. Это было ее ИЖ.
Москва. Кремль. 12.08.
«А как там, товарищ Берия, управление погодой – что-то плохо работают – третий день дождь идет» – задумчиво сказал Сталин - «Разберитесь.»
Берия побледнел и побежал разбираться. Через 15 минут сияло солнце.

Германия. Берлин. Управление гестапо. 12.09.
Радостно взбудораженный Мюллер вошел в свой кабинет, закрыл его, отключил телефон и погрузился в медитацию.

Швейцария. Альпы. 12.10.
Плейшнер и сам не заметил, как пересек границу. Пограничники не были в состоянии остановить странного человека, который не снимая лыж бодро шел по аккуратным тропинкам. Вокруг его тела переливалась яркими цветами аура, вокруг головы сиял нимб. Пограничники впали в религиозный экстаз, упали на колени и горячо молились. Плейшнер ничего не замечал. Он читал четвертую книгу, на ходу меняя энергетическую конфигурацию. Душа его пела.

Германия. Канцелярия. 12.11.
Фюрера продолжало плющить и колбасить. Оболочка трещала по швам. Ощущения потоков исчезли, и это был худший кошмар со времен Сталинграда.

Германия. Берлин. 12.12.
Ева Браун подводила губы и запускала прогу. Ее привороты всегда срабатывали. Последняя из подруг, крутивших пальцем около виска, догорала в крематории. Ева умела работать с ММ.

Германия. Особняк Штирлица. 12.13.
Штирлиц допил кофе из маленькой чашечки. Нахмурился, и запил эту гадость стаканом водки. Кэт расторопно открыла банку с огурцами и извлекла для босса самый лучший. В это момент Штирлиц почувствовал чужое присутствие в мыслях. Мюллер, подумал Штирлиц. Штирлиц, подумал Мюллер. Штирлиц лениво усмехнулся и заслонился ментальным полем Шеленберга. Затем не спеша доел огурец. Трехлитровую банку замечательных отечественных огурчиков ему на днях незаметно передала жена, во время их исторической встречи в кафе.

Германия. Управление гестапо. 12.14.
Мюллер лежал на диване и не терял сосредоточенности. В голову лезли обрывки образов – речи фюрера, военные парады, футболисты в майках со свастикой. «Зря я на него так», умиленно подумал Мюллер – «Штирлиц наш человек».

Швейцария. Берн.12.15.
Плейшнер обнаружил, что стоит на центральной площади и снял лыжи. Мысли приобрели кристальную ясность. Душа, слитая с сознанием и эфирным телом властно требовала свободы. Он понял, что уже не принадлежит этому миру. Глаза его засветились. Профессор решительно пошел на Цветочную улицу.

Германия. Берлин. Канцелярия. 12.16.
Плющенье и колбасенье фюрера достигло апогея. Оболочка напряглась в последний раз и громко хлопнув, разлетелась на куски. Фюрера охватило чувство покоя и любви. Женюсь, вдруг решительно подумал фюрер, да хоть на Еве. Сейчас же.

Германия. Берлин. 12.17.
Ева Браун полировала ногти и победно улыбалась.

Швейцария. Берн. 12.18.
Плейшнер ласточкой взлетел на самый верхний этаж. Он понял, что всю жизнь готовился к этому шагу. Не обращая внимания на двух обалдело смотрящих мужиков, профессор заранее отрепетированным движением проглотил капсулу цианистого калия. Но ему нужна была 100% гарантия. Поэтому он подошел к окну и бросил более ему не нужное тело на мостовую.

Германия. Берлин. Особняк Штирлица. 12.19.
Штирлиц пил коньяк и курил «парламент». Под потолком колыхалась душа Плейшнера. Душа каялась. Плейшнер совсем забыл об основном задании. Едва душа профессора Плейшнера исчезла, Штирлиц расхохотался. Доверчивый профессор так ни о чем не догадался и блестяще сыграл свою роль.
Сверхсекретное задание центра было выполнено.
4-ка работает.

Москва. Кремль. 12.20.
Сталин набил трубку табаком и закурил.
Стоящий навытяжку рядом Берия непроизвольно подумал – «Как некультурно курить при некурящих» – и сжался от ужаса. Сталин с наслаждением выпустил дым и снисходительно похлопал старого товарища по плечу. Вождь прощал любимчикам маленькие шалости.

Песня.
Титры.

Автор: NeverNight 20 Jun 2004, 13:18:41
Объявление.
Проводим гармонизацию помещения на ваш вкус. 1м кв-5$. Возможны дополнительные удобства по заказу - любимый запах, цвет и вкус. Постоянным клиентам скидка.
Дополнительно, установка пространства защиты на помещение +2$ к метру.

Анекдот из жизни
Только что полностью вычистил себе одну карму,чистил, чистил 40 раз, пока все не вычистил до полной чистоты, что аж от кармы ничего не оставил, в эталонке - ноль эмоций, антикармическую программу полностью и ответственно продумал, вплоть до всех мелочей, поставил программу на коррекцию поведения, продуманную до самого мелких оснований, гармонизировал себе эфирку, усилил потоки и подумал - "Allright! One down... Ten to go!!!"

Автор: Dimmu Borgir 20 Jun 2004, 15:32:11
QUOTE

Анекдот из жизни
Только что полностью вычистил себе одну карму,чистил, чистил 40 раз, пока все не вычистил до полной чистоты, что аж от кармы ничего не оставил, в эталонке - ноль эмоций, антикармическую программу полностью и ответственно продумал, вплоть до всех мелочей, поставил программу на коррекцию поведения, продуманную до самого мелких оснований, гармонизировал себе эфирку, усилил потоки и подумал - "Allright! One down... Ten to go!!!"

Лично я ничего не понял.

Автор: olegv 20 Jun 2004, 16:24:04
QUOTE (Dimmu Borgir @ 20 Jun 2004, 11:32:11)

Лично я ничего не понял.

Я тоже, но укрепляет уверенность в себе раздел в котором мы находимся [image] .

Автор: NeverNight 21 Jun 2004, 17:57:34
One down... ten to go!!! Это выражение насколько я помню американских летчиков, сбивающих вражеские истребители
Образно говоря,
"Одну карму я выдрал, осталось еще десять!"
Хотя, в принципе, уже девять.

Автор: Одессит 22 Jun 2004, 22:26:53
Не про ДЭИР, но всё же.

QUOTE
Своеобразно решили проблему удвоения ВВП наши министры. Они ставят на стол портрет ВВП и пьют до тех пор, пока в глазах не начинает двоиться.

QUOTE
СЧИТАЛОЧКА ПРОГРАММИСТОВ

10 программистов продукт решили сделать,
Один спросил: "А деньги где?", - и их осталось 9.

9 программистов предстали перед боссом,
Один из них не знал FoxPro, и их осталось 8.

8 программистов купили IBM,
Один сказал: "Мак лучше!", - и их осталось 7.

7 программистов хотели help прочесть,
У одного накрылся винт, и их осталось 6.

6 программистов пытались код понять,
Один из них сошел с ума, и их осталось 5.

5 программистов купили CD-ROM,
Один принес китайский диск - остались вчетвером.

4 программиста работали на Си,
Один из них хвалил Паскаль, и их осталось 3.

3 программиста в сети играли в DOOM,
Один чуть-чуть замешкался, и счет стал равен двум.

2 программиста набрали дружно: "win".
Один устал загрузки ждать - остался лишь 1.

1 программист все взял под свой контроль,
Но встретился с заказчиком, и их осталось 0.

0 программистов ругал сердитый шеф,
Потом уволил одного, и стало их FF.

Примечание: FF = -1.

А давайте считалочку про ДЭИРовцев напишим? Давайте хотя бы на любую цифру.
Например,
4 ДЭИРовца на семинар пошли,
Один не заплатил, и их осталось 3
Или вот
10 ДЭИРовцев ЗО решили сделать, (можно не ЗО, а ЗП, или ПЗ - пространство защиты)
Один спросил: "А как это?", и их осталось 9.

Автор: fort 23 Jun 2004, 00:20:43
REAN
класс про бомжей ...
мне один медик на днях "втюхивал" как научиться держать горящий уголь в руке ... ваш вывод "идеи ДЭИРа проникли во все слои населения…" ..гм... подтверждается))

Автор: AVM 03 Aug 2004, 12:14:49
- Папа, папа, а правду говорят, что от ICQ, чатов и ЖЖ люди тупеют?
- Гыыыыыы, сына, LOL

Автор: ELENKA 03 Aug 2004, 23:12:07
Заходит как-то мужик к врачу. А врач ДЭИРовцем был. Пока пациент робко входил в кабинет, вдавливая голову в плечи и сутулясь, врач внимательно изучал его ауру, споря с внутренним критиком и явно получая от этого удовольствие.
"Что это он на меня смотрит будто у меня рога на голове?" - недоуменно подумал пациент, уловив взгляд врача. Врач опомнившись спросил:
-На что жалуетесь?
Его голос эхом зазвучал в сознании пациента. Пациент на полном автомате ответил:
- А вы на что... жалуетесь?
Врач встал со стула (в эфирном теле)и принялся расхаживать по кабинету заложив руки за спину. Пациент торопливо оглянулся в надежде увидеть в кабинете медсестру или другого врача, дабы извиниться за нелепый вопрос. Удивился, не увидев оных. Врач тем временем уселся за стол, и улыбнулся, проговорив:"Самоиндукция..."
Пациент:" НЕ пробовал" А в уме подумал: "Надо бы у соседки Клавы спросить что это такое, у не по-моему муж что-то такое принимал от запора"
Врач расхохотался и принялся набирать что-то на клавиатуре. Через минуту, сплюнул и недовольно проговорил:"Тьфу-ты, опять клава глючит, не хочет мои умности печатать..."
Пациент приподнял свою нижнюю челюсть эфирными руками (сам того не ведая) и спросил:"Так на что я жалуюсь?"
Врач задумчиво вкачнул НП и мгновенно заиндуцировал пациента: " У вас рога растут, уважаемый..."
У пациента началась легкая паника, в сознании варились обрывки мыслей "Клава, жалуюсь, рога выросли, муж, врач, индукция, глючит..., ..."
Наконец он вымолвил:" А-а-а-а можно мне эт самое, ну-у-у того же, что вы себе только что сделали?" Врач услужливо протянул шар из НП. Пациент вздохнул облегченно, посвежел, говорит:"Мдась... и впрямь растут, у меня кстати соседка... на клавитатуре... с мужем. Ой! Клавиатура с соседкой... Нет, соседка глючит. Послушайте, врач! Кто я такой в самом деле, а?
Врач сместил ТЯЕ в голову пациента и затеребил пальцами по столу (разумеется эфирными)."Плохи дела, голова у дядьки никудышная, но основное он понял [image] "
-У тебя, родимый, проблемы сексуальные. Жена ушла к другому. Ты сам того не ведая с бывшым одноклассником-пьяницей сдружился. Выпивать начал. А соседка твоя умная, и добрая. Ты к ней тянешся-то. А у не-то муж тоже болен, таблетки пьет разные. А она его жалеет и ты хочешь той же ласки. И думаешь об этом, и мечтаешь...
Пациент развесил ухи и удрученно спросил:"Карма?" (сам того не ведая)
Защитник с проводником удивленно переглянулись и одобряюще похлопали мужику в ладоши. Пациент (на автомате):"Да ладно вам..."
Врач:"Если б клавиатуру не глючило давно б вы уже знали что делать... Но, выход есть... (Защитник с Проводником закивали головами), и не один... Надо бы постараться..., может смазать кнопки чем..."
Пациент заржал:"Ну полно вам врач аналогии приводить. Кто же клавиатуру смазывает?
Врач:"А и впрямь... дешевый прием получился. Но выход есть. И не один..."
Врач озабоченно:"Так вы говорите, сладкого вам хочется, да? Может глюкозки мало в крови? Обменчик веществ, как?
Пациент:"Что это он вдруг на глюкозку? А-а-а-а, я теперь его финты понял. Он видимо хочет сказать, что мне молодые девушки нравятся и я на концерты хожу дабы поглазеть. Но она и впрямь сладенькая девица..."
Врач устало берет пациента под оболочку и качает НП [image] , говорит:"А как Клава-то? Ей же тоже Глюкоза нравится, и это еще не значит, что она... гм-гм. Все нормально, чувак!"
Пациент:"Точно, Клавке Глюкоза нравится, а еще конфеты с черносливом, и ликер..."Старый Таллин".Как я раньше не додумался? Но что теперь делать с печенью-то? Пить или не пить?"
Врач тем временем закручивал ИО того как пациент радостный уходит из кабинета. Защитник услужливо стоял у двери с метлой, а Проводник с напряженной физиономией баскетболиста готового принять пас стоял у стола.
Пациент достал деньги из кармана и поставил их на стол, проговорил:" ЖЕНЮСЬ и все пройдет!!!" Его аура заблестела золотыми огнями...
Занавес.

Автор: Krion 12 Aug 2004, 17:22:01
Ага,значится ездил я недавно в поход на море.........
Там очень красиво,чётко так....кайф! Дык вот,
не стал бы я бесспокоить вас описанием природы,если бы
не одно НО ! Я приехал на то место,которое у меня
взято как Эталонное Состояние! То есть я был там 4года
назад,мне там всё понравилось,а когда на еденичке
препод сказал найти ЭС,это место сразу и всплыло!
Помнится я там на здоровых валунах по среди моря сидел
и тащился....ну полнейшая эталонка! И взбрела мне
идейка сходить на место ЭС! То есть не как на ступени:
"Сели поудобнее(на ужастных стульях),закатили глаза,и
представили что мы якобы погрузились в ЭС и тащимся..."
Нет не так! Захотел в ОП зайти на это место и посмотреть
выкинет меня в ЭС или нет!? Ага как же...выкинуло!
Оставалось пару метров,и у меня под ногой "поехал"
камень...и я так весело лечу на торчащие камни из воды!
По всей вероятности должен был куполом стукнуться,но
выставил руку в последний момент!
Ободрал руку...ну там больно,кровь,вот только слёз не было!
Вот и сходил я на Эталонку блин.......
Ща думаю юзать мне её,или менять!

Автор: BRT 19 Aug 2004, 15:19:24
ДЭИРовец разошёлся -
Аджну на Мулатхару натяну!

Автор: Aelita 20 Aug 2004, 13:06:41
За что древние иудеи Христа распяли?
... за индукцию и морализм...

Автор: Krion 20 Aug 2004, 16:25:49
QUOTE (Aelita @ 20 Aug 2004, 22:06:41)
За что древние иудеи Христа распяли?
... за индукцию и морализм...

Это следствие! А причина!? КАРМА не отработанная!!! Родовая наверное даже

Автор: Aelita 20 Aug 2004, 16:37:04
QUOTE (Krion @ 20 Aug 2004, 16:25:49)
QUOTE (Aelita @ 20 Aug 2004, 22:06:41)
За что древние иудеи Христа распяли?
... за индукцию и морализм...

Это следствие! А причина!? КАРМА не отработанная!!! Родовая наверное даже

от папочки...

Автор: ddv 20 Aug 2004, 16:43:52
QUOTE (Aelita @ 20 Aug 2004, 16:37:04)
от папочки...

Я не в курсе: его что, тоже распяли

Автор: Dimmu Borgir 20 Aug 2004, 17:03:31
QUOTE

от папочки...

Вроде от деда передается... значит от дедушки

Автор: Су-27 22 Aug 2004, 14:23:18
Правила поведения на интернет-конференции ДЭИР

1. При регистрации введите себе интересное имя, например такое: ##@22^^&^^!! или такое FrAggWvvEk-OppDm, так сразу все поймут, что вы - человек оригинальный.

2. Обязательно пишите так: "ХАчу Kа3ать шо Ya тАkоY", все сразу станут уважать вас за ваше непринятие никаких условностей, даже орфАграфии. Активно используйте ненормативную лексику. Пусть все заметят какой вы остроумный.

3. На многих форумах дают всякие звездочки и статусы за сообщения, дабы чувствовать себя полноправным и крутым завсегдатаем пишите в любых темах сообщения по такому шаблону: два смайлика (желательно разных) + слово "Да" (а еще лучше "Ага" или "Гы")

4. Если в теме уже больше одной странице никогда не тратьте время на их прочтение: разве там может быть что-то умное? Поэтому сразу пишите свой ответ, как его быстро написать вы уже узнали из пункта 3.

5. Никогда не ввязывайтесь в спор: а вдруг вас переспорят? Поэтому сразу назовите собеседника дураком и ничего не знающем в жизни сопляком и смело переходите к другой теме.

6. Для того чтобы вас уважали обязательно найдите тему где много ответов, запомните ее название и тут же откройте тему с примерно таким же названием.

7. Запомните: НИKОГДА, повторяю, НИKОГДА не пользуйтесь ПОИСKОМ, ведь вы пришли на форум, а не на Яндекс какой-нибудь там.

8. Чтобы окончательно сразить всех своим интеллектом можете копировать ответы с других ДЭИРовских форумов: на форумах обычно похожие темы и иногда на некоторых из них попадаются умные ответы - так что смело используйте правую клавишу мыши.

9. Хотите блеснуть своими дизайнерскими способностями? Нет ничего проще! Смело используйте разноцветные шрифты и особенно их РАЗМЕР! Такое сообщение на форуме привлекает внимание и выбивается среди общей серости.

10. Если в открытой вами теме никто не отвечает, то она спустя какое-то время уйдет из поля зрения… Обидно? Поэтому пишите в нее сами. Kак писать - смотри пункт 3, (только лучше использовать слова "Ау" и "Ну?")

11. Если вам сделал замечание модератор, то поступите так как написано в п.5. После этого (если вы не Админ) - ищите новый форум и снова используйте все эти 11 правил.

12. заведите себе "виртуальную семью". Зарегистрируйтесь под несколькими никами и активно используйте их. Тогда в любой Вашей ветке будет царить радостное оживление.

13. хотите привлечь внимание к своей теме? Нет ничего проще! Главное - название! "Тута мои голые фатаграфии", "Загляните -не пожалеете" или "Фотографии сущностей в женской бани" - и успех обречен!

14. Найдите себе на форуме "мальчика для битья". Следите за всеми его записями и оставляйте язвительные комментарии. Смейтесь над его аватаром. Почаще пишите ему в приват гадости и устраивайте голосования "Дурак ли Васька". Kогда Васька сойдет с ума и сбежит с форума, заведите новую грушу. Пусть все Вас боятся и видят, какой Вы сильный.

15. Если у Вас есть знакомая/родственница с неустроенной личной жизнью, срочно займитесь ее устройством. Выложите ее фотографию вместе с домашним адресом и телефоном. Желательно также указать ее сексуальные предпочтения, размер зарплаты и объем бедер.

(Автор неизвестен)

Автор: Ander 23 Aug 2004, 03:52:01
Ага! ХАчу Kа3ать шо Ya тАkоY панятлывий. Чё модер толково по фени нацарапал - ну ваще тащусь. Тока шоб сам за базаром следил

Автор: Aelita 09 Sep 2004, 16:44:57
Деньги - это зло.
Но добро побеждает зло.
Поэтому, если ты добрый, денег у тебя не будет.

Автор: Black Cat 09 Sep 2004, 16:54:30
Хочешь быть богатым и счастливым, не помогай другим быть бедными и несчастными.

Автор: Dimmu Borgir 09 Sep 2004, 17:01:48
QUOTE (Aelita @ 09 Sep 2004, 17:44:57)
Деньги - это зло.
Но добро побеждает зло.
Поэтому, если ты добрый, денег у тебя не будет.

Цитата из ТИК`а

Автор: самоучка 10 Sep 2004, 02:27:27
to> Су-27

Правила поведения мне понравились.(надо будет парочку взять на вооружение!)

Теперь по теме - юмор ДЭИРА (с элементами юмора чёрного):

Пьесса:

АКТ 1:
Действие 1:

Антидэировец говорит:ДЭИР - гов_о!

Действие 2:
Дэировец "разгоняет" ВП.

АКТ 2:
Действие 1:

Антидэировец в больнице. Состояние-критическое. Диагноз:кривой неэнергетический пробой.

Действие 2:

Врачи говорят - жить будет!
Действие 3:

Дэировец использует технику 333-й ст.(статьи).(статья предусматривает смертную казнь за занятие антидэиром)

Действие 4:

Врачи (почему -то...) пересматривают диагноз ,направляют больного(на голову,наверное) в морг.

АКТ 3 (с элементами акта полового)
Действие 1:

Верхние чакры Дэировца морально удовлеТВАРены (потымушта ТВАРь ликвидирована!)

Действие 2:

Для удовлетворения нижних чакр используется дэировка+техника камаС_УТРЫ(чтобы было что С УТРА вспомнить!).

Конец(в смысле - пьесса закончилась.)

ЗЫ:прошу деировок на акт 3 действие 2 не обижаться...

Автор: TrueAspiration 11 Sep 2004, 18:22:51
Снимаю порчу по пинкоду вашей кредитки.

Автор: Black Cat 11 Sep 2004, 18:42:31
- Дорогой, я беременна!
- А, брось, это карма.

Автор: Серый волк 11 Sep 2004, 18:55:32
И смешно и грустно.
К вопросу о неистинных желаниях.
QUOTE
Вспомнил тут пару историй про мечты. Про то, как они воплощаются и чем это зканчивается.

Мне кажется, что мечта у человека должна быть светлая и обязательно недостижимая. Ну, например, поиметь Шерон Стоун. Хорошая мечта, согласитесь. Во-первых, она не вредная. Хочет человек поиметь Шерон Стоун. Хочет и хочет. Ничего плохого от этого не происходит. Ведь он же не начинает копить деньги, недоедая и обделяя мороженным своих детей. Не начинает, почему - потому что понимает, что накопить столько никогда не сможет - так чего тогда копить. Во-вторых, такая мечта не мешает жить. Человек живет дальше, радуется солнышку, своей жене дуре. А чего не жить, раз Шерон Стоун не дает, так чтож, теперь перестать сексом заниматься. А в-третьих, если такая мечта случайно воплотиться, ничего страшного не произойдет. Если жена не узнает, то скандала никакого не будет. А Шерон Стоун вряд ли будет названивать домой и требовать на водку, угрожая рассказать все жене.

У меня, у товарища были соседи. Хорошие люди. Всю жизнь честно работали, всегда жили скромно, вырастили детей, все у них было хорошо. Но была у них мечта - купить автомобиль. Случилось это все в конце восьмидесятых. Понятно, мечта появилась лет за двадцать до. И люди целенаправленно ее воплощали. Начали копить деньги. Машина тогда стоила по гос цене тысяч восемь. Накопить в СССР такие деньги честным трудом было достаточно тяжело. Но людям очень хотелось. Они меньше еле, не пили, никак не развлекались, питались пельменями. Пельмени, кстати, в те времена были совсем не такие как нынче. Они были дешевые, но жрать их было невозможно. Экономили на всем. Свет не включали, мылись хозяйственным мылом, сдавали макулатуру и вторсырье. Если мне память не изменяет макулатура стоила тогда 2 копейки за кило. Набрать на рубль макулатуры, это надо было сильно постараться. На одежде, понятно, экономили. Носочки да шапочку всегда можно связать, чего их покупать в магазине. Детям, тоже, не особенно пошиковать удавалось. В школе вместо мяса, салат из капусты, и ни о каких джинсах и сережках не может быть и речи. Так и копили. Лет двадцать копили.

Дети выросли. Наступила середина 80-х. На машины тогда была очередь, понятно, что очередь заняли давно. И вот вроде бы все складывается. Деньги лежат на книжке, очередь вот-вот подойдет. Но не тут-то было. Началась перестройка. А вместе с ней дорожание всего и инфляция. Люди были старой закалки, они не понимали, что надо бы вбиться в валюту, что держать в рублях - все потеряешь. Получилось как, очередь не подходит, деньги дешевеют, машины у спекулянтов дорожают. У них транс. Что делать - жизнь на смарку. Больше уже возможности не будет. Он стареет. Жена стареет. Видят уже не очень, скоро пенсия, больше на машину возможности накопить не будет, да и здоровье скоро не позволит ездить.

Они устраиваются на вторые работы. Начинают пахать днем и ночью. А денег все не хватает. Очередь застопорилась окончательно, говорят, что все машины какие-то “блатные” разбирают. Звиздец, ужас. Жизни вообще не стало, каждый день только об этом и говорят. Всем уже уши прожужжали. Все соседи в курсе. Откуда мой товарищ об этом и узнал.

Купить машину б.у. в голову конечно не приходит - как так, ведь машина должна быть новая. И обязательно машина должна стоять в гараже. Гараж купили уже лет десять назад. Все там подготовили, вырыли яму, чтоб самим чинить, по стенкам ключи гаечные развесили. Все готово, а машины нет.

Что делать? Они пускаются во все тяжкие. Что-то продают из дома, занимают в долг везде и у всех, что-то закладывают в ломбард. Короче, набирают сумму чтоб купить машину у спекулянтов. Понятно, это пиздец прегрешение перед совестью, но что делать, придется идти на “поклон к барыгам”. Приходят на базар, на Энергетиков. Там веселые и жизнерадостные молодые люди предлагают замечательные автомобили. Походили, выбрали, скрипя сердцем отдали деньги, приехали на машине домой.

Такого счстья во дворе ни у кого не было! Эти люди плакали и рыдали. Двадцать лет пыток и ожидания и вот оно вожделение! Машина, своя машина. Автомобиль, совсем новый, наконец-то свершилось! Радовался весь дом. Эти просто светились от удовольствия.

На следующий день надо машину ехать ставить на учет. Утром, муж с женой одеваются во все парадное, а как же, едут в МРЭО. Жена, как обычно опаздывает. Он ей: ты собирайся, а я пока пойду в гараж и пригоню машину к парадной. Подъезжает к парадной, весь дом в окошко смотрит. Он как герой хлопает дверцей. А жены нет, долго собирается. Он, пойду подымусь, потороплю. Поднимается, жена в дверях, разворачиваются, спускаются. А машины нет.

Пиздец! Угнали! Видимо те люди, котрые продавали, сделали себе дубликат ключей, утром проследили, и когда он вышел, тут же сели в машину, завели и уехали. И все, ничего не сделаешь.

Что тут было. Люди не плакали, они просто выли. Выли и орали. Такого горя никто не видел. Большей трагедии произойти не могло. Это был конец. Жизнь на смарку, столько лет мук коту под хвост. Все, последняя возможность упущена, это конец.

В результате. У него инфаркт, у нее инсульт. Или наоборот, не помню. Причем один из супругов выживает, а другой умирает. Тот кто выжил, мой товарищ говорил, просто постарел на двадцать лет сразу. Им было лет по 55, превратился в старика. Хорошая мечта, ради нее стоит жить.

И вторая история. Это уже было в наши дни, пару лет назад. У меня товарищ Ден, работает в государственном институте. Платят не много, зато стабильно. Его бывший начальник. Зарабатывает тоже не много, но всеже побольше. И у начальниа была крепкая семья. Хорошая такая семья, как в кино показывают, дружная. И понятно, отец с сыном первые друзья. А отец, всю жизнь мечтал о машине. Разумеется о Волге. Волга - машина начальников и академиков. Не каждый мог в стране советов ездить на Волге. От страны ничего не осталось, а мечта о Волге сохранилась. И вот значит сын, решил своему отцу сделать самый главный подарок в его жизни. Подарил Волгу. Новую, пахнущую конвеером, красивую и недоступную. Отец плакал от счастья. Сыну подарок тоже дался не легко, копил несколько лет, экономил, но что для родного отца не сделаешь. Купил и подарил!

Родственники все завидуют, соседи, ни у кого такой счастливой семьи больше нет. Отец, хоть уже и старенький, но все равно сам разъезжает на Волге. Проехал он сто пятьдесят километров. Понятно машине сразу сделали антикор, а как же, чтоб не сгнила. Купили туда всякого говна. Но вот сигнализацию не поставили. Замок на руль правда купили, но ведь его не будешь каждый раз выходя в магазин одевать. Вышел батя на секундочку, вернулся, а машины нет.

Угнали. Но ладно бы угали. Так нет, ее угнали, а потом нашли. Нашли на Белорусской границе, с перебитыми номерами. Вернее перебиты были пару цифр. Поэтому и вычислили, кто был хозяином. Но получился казус. Во-первых, поймали машину уже белорусские таможенники, а во-вторых, точно номера было не восстановить. Сын все бросил ломанулся на таможню машину выручать. Понятно, что там все не просто оказалось. Вернее, если бы дать взятку, то все бы получилось, автомобиль вернули бы. Но он был человеком честным, и не понимал, почему он долен давать взятку за свою машину. А таможенники просто так не отдавали. Он писал письма, жалобы, звонил, не спал ночами. Потом он за свои деньги повез питерских ментов в Белоруссию. Те что-то терли, решали, но вроде, как в другом государстве машину изъять они не смогли. Денег было запалено немало. Все это тянулось, машина уже куда-то уехала. Он бегал, страдал, подарок отцу, да и деньги ведь немалые.

Потом, как-то машина эта попала в гараж московской мерии. Не очень понимаю почему из Белоруссии ее отправили в Москву, но это факт. Он стал ее выцеплять от туда. Там вообще не отдают, таможенный конфискат, номера точно восстановить невозможно, ничего не знаем. По работе он попал в загран командировку, и повезло, что попал туда, где находится европейский суд. То ли в Гаагу, то ли в Женеву. И там, он как-то умудрился написать какие-то бумаги, что их отправили чуть ли не Путину лично.

Короче, машину вернули. Разбитую, с затонированными стеклами, после пятидесяти тысяч пробега. Справедливость восторжествовала. Правда отец на почве переживаний получил инфаркт и умер. А он получил инсульт. Но не очень сильный, остался не парализованным. Хороший подарок вышел.

Автор: самоучка 14 Sep 2004, 00:17:29
QUOTE (Black Cat @ 11 Sep 2004, 18:42:31)
- Дорогой, я беременна!
- А, брось, это карма.

было бы круче так:"дорогая,я беременен.....".

Автор: самоучка 14 Sep 2004, 00:24:05
Если вы считаете,что Вам сделали астральный визит,то Вам пора сделать визит к психиатру!!!

Автор: olegv 14 Sep 2004, 02:04:08
Если Вы беременны и Вам сделали в астрале аборт, то Вы все равно в реале кого-то родите

Автор: самоучка 14 Sep 2004, 06:51:03
QUOTE (olegv @ 14 Sep 2004, 02:04:08)
Если Вы беременны и Вам сделали в астрале аборт, то Вы все равно в реале кого-то родите

И наоборот...

Автор: Тенекрут 16 Sep 2004, 20:16:13
Надпись на заборе:
Запрещается писать сдесь
Горе тому, чьи надписи будут сдесь
Да не будет ему удачи.

Автор: Тенекрут 16 Sep 2004, 22:24:29
Некий достойный священнослужитель играет в бильярд с безнравственным
и проспиртованным субьектом. У последнего трясутся руки, он постоянно мажет и весьма эмоционально на это реагирует.
При этом он выражается примерно так: "Мать твою туда-сюда, промазал!"
-Не богохульстуй!- пытается урезонить его священник.
И все-таки, ткнув в борт шаром в очередной раз, его недостойный партнер разрожается бранью.
-Побойся Бога!- негодует благочестивый отец. -Господь наш все видит!...
Но положить шар в лузу трясущимися руками очень нелегко. А потому, оконфузившись еще раз, проспиртованный субьект снова выплескивает свои эмоции:
-Мать твою туда-сюда, промазал!-
И тут - о чудо! - разверзаются небеса, оттуда стремительно падает огромный
бильярдный шар, запущенный божественной дланью... И шмяк по темечку...
Священника... И зычный голос гремит с небес:
-Мать твою туда-сюда, промазал!-

Автор: самоучка 16 Sep 2004, 23:46:58
QUOTE (Тенекрут @ 16 Sep 2004, 22:24:29)
Некий достойный священнослужитель играет в бильярд с безнравственным
и проспиртованным субьектом. У последнего трясутся руки, он постоянно мажет и весьма эмоционально на это реагирует.
При этом он выражается примерно так: "Мать твою туда-сюда, промазал!"
-Не богохульстуй!- пытается урезонить его священник.
И все-таки, ткнув в борт шаром в очередной раз, его недостойный партнер разрожается бранью.
-Побойся Бога!- негодует благочестивый отец. -Господь наш все видит!...
Но положить шар в лузу трясущимися руками очень нелегко. А потому, оконфузившись еще раз, проспиртованный субьект снова выплескивает свои эмоции:
-Мать твою туда-сюда, промазал!-
И тут - о чудо! - разверзаются небеса, оттуда стремительно падает огромный
бильярдный шар, запущенный божественной дланью... И шмяк по темечку...
Священника... И зычный голос гремит с небес:
-Мать твою туда-сюда, промазал!-

Тенекрут :
QUOTE
Надпись на заборе:
Запрещается писать сдесь
Горе тому, чьи надписи будут сдесь
Да не будет ему удачи.

Я не понил,в слове "писать" ударение на какую букву?

Автор: индухтер 17 Sep 2004, 06:29:27
QUOTE (самоучка @ 14 Sep 2004, 01:17:29)
QUOTE (Black Cat @ 11 Sep 2004, 18:42:31)
- Дорогой, я беременна!
- А, брось, это карма.

было бы круче так:"дорогая,я беременен.....".

Тогда точно карма

Автор: F-Fedor 18 Sep 2004, 20:11:47
QUOTE
В мерседес врезается запорожец. Из мерса вылазиют братки, в запоре сидит дедок и говорит:
- Вы бы меня не трогали, я колдун!
- Пошел ты колдун, ты нам бампер помял и царапин наставил, с тебя 1000$
Старик достает штуку $, кидает им со словами:
- Нате, обосритесь.
Братки день срут, второй срут, третий срут, четвертый, пятый и т.д., на седьмой отыскивают старика, дают ему 1000$ и сверху ещё 5000$:
- Мужик, сделай чтобы не срали.
Братки день не срут, второй не срут, третий не срут, четвертый, пятый и т.д., на седьмой опять к старику:
- Что надо, чтоб всё было Ок? говорят братки;
- Давайте всё, что у вас есть.
Привозят они ему все деньги, вырученные за квартиры, машины и т.п. Отдают:
- Точно все будет нормально?
- Да точно, братки, все будет нормально, не ссыте!

Автор: ELPRIME 20 Sep 2004, 20:42:17
Жили-были дед и баба, а куpочки Рябы у них не было.
Стал дед за это бабу бить. Бил-бил, чуть не убил.
Баба обиделась, позвала внучку. Била-била внучку - чуть не угpобила.
Внучка позвала Жучку. Била смеpтным боем - та еле уползла.
Позвала Жучка Кошку. Била как вpага наpода, чуть не удавила.
Позвала Кошка Мышку - била ее тpое суток, заставляла зубной щеткой пол мыть.
А мышка назло дедову pепку съела.
Вот так они все себя наказали ни за что, ни пpо что...

Автор: BRT 20 Sep 2004, 21:01:42
В ресторане ужинает новый русский: куча блюд, выпивки,
сидит жрёт, руки в еде, по броде жир
течёт, чавкает... А за соседним столиком сидит
приличная семья - папа, мама и сыночек.
Папа в костюме пиджак, галстучек, рубашечка.
Мама строго одета: блузочка, юбочка ниже
колен, причёска классическая. Сыночек весь наглаженный,
рубашка белая, жилетка, бабочка, очки
большие. И посередине стола у них стоит маленькая порция
салатика. И вот они всей семьёй едят
салатик вилочками и ножечками. Новый русский сидел
смотрел, смотрел и говорит:
-Эй, пацан (сыночку) иди сюда, похавай нормально!
Мама, в пол оборота:
- Спасибо, он сыт.
-Ну вот я и говорю, чо он ссыт, пусть похавает нормально!

Автор: Тенекрут 20 Sep 2004, 21:13:47
В детстве жабу обижали
Мама жабу обижала
Бабка жабу обижала
Папа жабу обижал
И родня над жабой ржала
Жабью мерзость обнажала
Словно в грудь ее вонзала
Сотни ядовитых жал
Жаба, что ж ты не сбежала?
Мне тебя совсем не жаль...

Автор: Поникарёв 21 Sep 2004, 02:15:06
довно это было, но зато было...
приходит как-то слушотель на клуб, и говорит:
скажмте, почему у меня голубая моча?
ему отвечают: КОРМА, дорогой, приходи на зонятие, будем удалять...
окозалось, что ан нет, не карма, будь она окоянна, а всего-то тоблетка, после которой моча цвет меняет, способ диогностики...
во кока история-то...

Автор: самоучка 21 Sep 2004, 16:29:41
Решил както бог проверить,что о нём думают люди.Ну,принял человеческий облик,спустился с небес,и начал ходить по домам,расспрашивать у людей их мнение о себе.
Звонит в одну квартиру,говорит что он -бог и что он хочет узнать о себе мнение людей.Ну его обматерили,типа хреново мы так живём,а ты нам не разу не помог,пошёл ты....
Во вторую квартиру звонит - тоже самое.Так квартир 10 обходил,все его посылают.
Смотрит - квартира наркомана.Подумал бог,и на всякий случай решил зайти и туда.Открывает дверь наркоман,ну бог и говорит ему,что мол я - бог,и хочу узнать твоё мнение обо мне.Наркоман говорит :да хорошое мнение,всё нормально.Ну бог не ожидал такого,и говорит:у тебя у единственного обо мне хорошее мнение,поэтому я исполню три твоих желания.Говори!Наркоман:ну,хочу 10-и сантиметровый косяк раскурить!,сможешь сделать?.Бог:без проблем!Ну,покурили они вместе,бог говорит:теперь 2-е желание.Наркоман:а 15-и сантиметровый косяк сделать сможешь?Бог:конечно!Ну раскурили они косяк,уже сильно обкуренные.Третим желанием,понятно,был 20-сантиметровый косяк.Наркоман :сможешь?Бог:конечно,вот!И раскурили они 20-и сантиметровый косяк.
Ну всё,друг друга поблагодарили,наркоман еле проводил до двери обкуренного бога.Наркоман ,проводив бога,пошёл прилёг...
Вдруг - звонок в дверь!Наркомен открывает,а там - бог!Стоит ,шатается.Наркоман:"ну тебе чего ещё?".Бог : "слышь,а я ммогу ещё и полметровый коссяк ззделать!!!..."

Автор: Der Wish 26 Sep 2004, 16:54:12
QUOTE
Правила поведения на интернет-конференции ДЭИР

16. Обязательно отвечайте хотя бы в половине новых тем: "Я все это уже знаю а потому не хочу ничего отвечать!"

Автор: самоучка 26 Sep 2004, 17:13:48
И ещё:

наравне с функциями "настройка аватара","редактировать сообщение" и "изменить подпись"

предлагаю ввести следующии возможности :

"настройка чужого аватара","редактировать чужое сообщение" и "изменить чужую подпись"!!!

Автор: Der Wish 26 Sep 2004, 17:55:31
17. Вы должны выбрать, кем вы будете - Вечным Новичком, либо сразу Старожилом. Во втором случае все, что вам необходимо делать, - это отвечать на каждое сообщение в каждой теме. Рекомендуется при этом пользоваться функцией "новые сообщения". Как приятно потом видеть во всех разделах свой ник! И необходимое количество сообщений наберется буквально за несколько дней!

Автор: самоучка 26 Sep 2004, 18:09:47
Едут как-то муж с женой в цирк.Вдруг муж сворачивает к обочине и "набрасывается" на жену.
Жена:-Одумайся,что ты делаешь,мы же в цирк едем...
Муж:-Цирк как СТОЯЛ,так и будет СТОЯТЬ,а тут -дело случая!

Автор: Der Wish 26 Sep 2004, 22:24:55
Говорят, что Школа ДЭИР решила судиться с одной фирмой, производящей канцелярские товары, за то, что эта фирма выпускает ластики по форме и цвету не отличающиеся от объектов...

Автор: самоучка 26 Sep 2004, 22:56:20
QUOTE (Der Wish @ 26 Sep 2004, 22:24:55)
Говорят, что Школа ДЭИР решила судиться с одной фирмой, производящей канцелярские товары, за то, что эта фирма выпускает ластики по форме и цвету не отличающиеся от объектов...

Тогда и со мной судиться должны.......
аватар ,подпись...
Всё,мне-конец!!!

Автор: Der Wish 27 Sep 2004, 01:18:50
Та ты не боись! Они тех, у кого больше 128 сообщений, не трогают!
Считай, что повезло: успел!

Автор: самоучка 27 Sep 2004, 02:19:34
QUOTE (Der Wish @ 27 Sep 2004, 01:18:50)
Та ты не боись! Они тех, у кого больше 128 сообщений, не трогают!
Считай, что повезло: успел!

Спасибо,успокоил!
А то я думал - всё,конец...

Автор: самоучка 27 Sep 2004, 15:43:18
дэр виш,я не пойму,юмором похоже только мы с тобой и интересуемся...

Если вас ударили по левой щеке,подставьте правую.......вас ещё раз ударят,....вот челюсть и встанет на место!

Автор: BRT 27 Sep 2004, 15:54:11
http://fool.exler.ru/aph1.htm

Бронетёмкин Поносец ...

Карл Клару склонял к оралу.

Обделался легким испугом.

Автор: самоучка 27 Sep 2004, 16:33:25
И ещё,
вырезка из правил конференции(настоящих [image] ):

QUOTE
В конференции запрещены:...........

....... сексуальные домогательства и т.д.

Ну а теперь ответьте мне кто-нибудь,НУ ЧТО ЭТО ЗА ФОРУМ БЕЗ СЕКСУАЛЬНЫХ ДОМОГАТЕЛЬСТВ???!Я,например,только за этим сюда и пришёл-подомогаться кого-нибудь!!!А тут вдруг узнаёшь,что домогательства сексуальные запрещены....

Всё!Пошёл я создавать опрос "стоит ли разрешить сексуальные домогательства на этом форуме?"
Удачного голосования!

ЗЫ:

Автор: NeverNight 27 Sep 2004, 17:09:09
Немного темного юмора.
После чистки кармы невольно вспоминается фраза "Спасибо товарищу Сталину за наше счастливое детство"

Автор: самоучка 27 Sep 2004, 17:18:58
QUOTE (NeverNight @ 27 Sep 2004, 17:09:09)

После чистки кармы невольно вспоминается фраза "Спасибо товарищу Сталину за наше счастливое детство"

Тогда уж - спасибо товарищу Верищагину!

Автор: Dimmu Borgir 27 Sep 2004, 17:22:31
QUOTE (самоучка @ 27 Sep 2004, 16:43:18)
дэр виш,я не пойму,юмором похоже только мы с тобой и интересуемся...

Если вас ударили по левой щеке,подставьте правую.......вас ещё раз ударят,....вот челюсть и встанет на место!

Вроде как раньше тут был юмор так или иначе связанный с ДЭИРом.

Автор: BRT 27 Sep 2004, 17:25:46
QUOTE
Всё!Пошёл я создавать опрос "стоит ли разрешить сексуальные домогательства на этом форуме?"
Удачного голо-сования!

Автор: Der Wish 04 Oct 2004, 13:46:29
В далеком-далеком будущем...
...где-то году в 2012-м...
...стал ДЭИР правящей партией мира.
И стали форумчане депутатами, и решили все вопросы решать через опросы.
И голосовали они за то да за се.
И голосовали они за то, есть ли Бог. 44% "за", 49% "против", остальные - "другое".
И Бога не стало.
И голосовали форумчане за то, есть ли Верищагин. 30% "за", 60% "против", остальные - "другое".
И Верищагина...
И голосовали форумчане за то, можно ли голосовать. Голоса разделились поровну: 99.999999% "за", ТКВ "против".
И голосовали форумчане за то, можно ли голосовать ТКВ. 49.74% "за", 49.73% "против", остальные - "другое". Один предложил отменить ТКВ.
И голосовали форумчане за отмену ТКВ. 50.001% "за", 49.998% "против". Остальные - "другое".
И ТКВ...
И голосовали форумчане за отмену каждого конкретного форумчанина. И половины форумчан...
И голосовали оставшиеся за отмену ДЭИРа. 1.001% "за", 1.0001% "против", остальные - "другое"...
...но админ сказал: "кончай флудить, всех забаню!"

Автор: Тенекрут 06 Oct 2004, 21:41:48
Сбесившаяся сущность угнала астральный танк хозяина
Едет мимо поста ДЭПС (Дорожная энергетикопостовая служба)
Смотрит - дэпсник эфирной рукой машет - остановиться велит
Останавливается, открывает окно. Подходит дэпсник и говорит так:
-Добрый день. Ассистент 4ой ступени Иванов. Предьявите, пожалуйса, ваши права, тех.паспорт, и сведетельство ДЭИР.
-Ну, вы знаете... вот забыло... а давайте по-хорошему это дело решим?
Я вам личную порносьемку своего хозяина покажу, а вы меня отпустите, а?-
В это время подходит препод.
-Нука что это такое? Что это у вас в руках, ассистент? Вы отстранены от службы! Сдайте свой обьект а то щас индуцировать буду!-
-Да я... я не...-
В это время сущность уже уматывала от дэпсников, мигалок-обьектов на патрульных астральных Жигули и энергетического поста ДЭПС...

Автор: самоучка 06 Oct 2004, 22:12:34
1)Список некоторых околодэировских терминов:

экстрасекс

порнонормальные способности
порнопсихолог
с глаз,в глаз,и т.д.
мутновидение,яснонюханье,и т.д.
эгрегорианальное влияние
третий нос,третий ух,третий ***

2)Расшифровка некоторых терминов:

ВП-всякая пьянь
НП-не понял

КЯО-какой я очаровательный
СЯО-среднее ясновидческое образование
МЯО-(описание отсутствует)

ЭТ-эй ты!
АЭС-атомная электростанция

ЗЫ:предлагаю БМС(большой мифический совет) принять к рассмотрению усё вашеперечисленное.

Иначе.....буду жаловаться в ЕБМС(ещё больший мифический совет).

Автор: Der Wish 06 Oct 2004, 23:05:17
Кажется известный анекдотец, но тем не менее...

Афиши по всему городу... в кинотеатре будут показывать нашумевший фильм...
в указанный день народ собирается... заходят в зал, садятся... там начинают рассказывать про режиссера, актеров и т. п. ... все уже ждут фильм с нетерпением...
потом показывают рекламу... все уже устали, ждут фильм... после рекламы свет в зале погас... полная, абсолютная тишина и темнота, в воздухе напряжение...
Тут в зал входит человек с горящей свечой в руке... крадется к сцене... садится на сцену... ставит свечу рядом... снимает штаны и начинает заниматься онанизмом...
Тишина в зале становятся еще более напряженной, прямо воздух стал густой...
Наконец кто-то в зале не выдерживает: "Мужик, ну ты бы не позорился, а?"
Мужик: "КТО ТУТ????"

Автор: BRT 07 Oct 2004, 14:14:32
Оказалось что, кости, обнаруженные вблизи города Жидомера археологом Раскопаевым, принадлежали собаке.
Теперь он получает прививки от бешенства и сожалеет что трогал чужую еду.

Автор: Der Wish 08 Oct 2004, 20:03:04
Умер один мудрец. Сначала темно было, а потом глаза открывает - кругом красотиииища!!!! Цветки, бабочки, моря, луга, озера, леса. Комары не кусаются, солнышко не обжигает, а только греет ласково. "О! - думает, - рай-то какой!"
Тут перед ним появился человек в белых одеждах, типо ангел, и говорит: "Чего изволите?!"
"Давай сюда всякой самой вкусной еды! Чтоб все блюда, о каких я подумаю воплощались на столе" - отвечает мудрец.
Сказано-сделанно, появился шикарный стол с кучей явств, кресла удобные, скатерть самобранка...
Поел мудрец, и говорит: "Все хорошо, только теперь спать на самой мягкой и удобной кровати хочу!"
Появилась расчудесная кровать, настоящее царское ложе с пуховыми перинами.
Выспался на славу мудрец, и снова ангела зовет:
"Покажи ка мне теперь здесь все самые интересные и таинтсвенные места, самую красивую природу... Гулять хочу!"
Ангел его ведет и все самое удивительное показывает!..
И живет так мудрец целую неделю, надоело даже!
"А кто твой начальник?" - спрашивает он у ангела.
"Бог", - отвечает ангел.
"Спроси у него, нет ли здесь дела какого, а то скучно мне. Я всю жизнь на Земле работал, себя не жалел, привык постоянно что-то делать!"
"Здесь нет работы!" - улыбается ангел.
Проходит еще месяц.
Мудрец опять к ангелу пристает:
"Ну дай я хоть территорию буду мести, все как-то интересней!"
"Здесь нечего мести, все и так чисто, только о чем-нибудь подумаешь - сразу исполняется!"
Проходит еще полгода - мудрец ест, пьет, спит, гуляет. Терпение уже на исходе, опять он к ангелу взывает:
"Ну пусть тогда Бог, Ваш начальник, меня к себе в слуги возьмет, я готов на любую черную работу!!!"
"У Бога довольно слуг, здесь нет работы!" - был ответ.
Мудрец не выдержал и воскликнул:
"Да что ж это за рай такой, где так скучно, что даже тошно!!!"
"Так это ад, милый! А ты что думал?!" - ответил ангел.

Автор: самоучка 10 Oct 2004, 04:35:07
Курсы ДЭИР:1 ступень.

преподаватель "а теперь поворачиваем нижний рычаг вперёд!"

слушатель: "хм.... прямо так,налюдях?..."

Автор: Der Wish 11 Oct 2004, 15:20:49
Вопрос: Как тикают часы в доме у ТКВ?
Ответ: "ТИК-ТОП,ТИК-ТОП..."

Автор: Sorkin 11 Oct 2004, 16:37:57
Pamjatka.
DEIROVEC! Pered smertju ne zabud:
1. Razvesti tochki.
2. Sozdat ne-masku.
3. Sodat Mirovoe techenie na buduchuju zizn.

Автор: Der Wish 11 Oct 2004, 21:19:12
Политические:

Буш, в смятении, идёт советоваться к монументу четырёх президентов в США.
- Чем закончится война с Ираком? - кричит Буш
- ...Раком ...раком ...раком - отвечает эхо.

- Мужчина! Мужчина! Вы портфель забыли!!
- Аллах акбар.

А давайте войдем в НАТО и выйдем!
И им - новый член, и нам приятно!

Если в бюллетенях на выборах заменить строчку "Против всех" на "Чтобы вы сдохли, сволочи!", то за нее проголосуют 99% населения.

Шел как-то Жириновский по Красной площади ночью. Вдруг слышит за спиной загробный голос:
- А что, Владимир Вольфович, не отсырел ли у нас еще порох в пороховницах?
Оборачивается лидер либерал-демократов и видит: стоит за ним восставший из могилы Железный Феликс. Тут у Владимира Вольфовича порох-то и отсырел...

Автор: ELENKA 11 Oct 2004, 21:36:08
Письмо призывника
:"Господин Министр Обороны. Мне 24 года, я женился на вдове, которой 44 года, у которой есть дочь 25-ти лет. Мой отец женился на ее дочери и таким образом стал моим зятем, так как он - муж моей дочери. Таким образом, моя неродная дочь стала мне мачехой, ибо она - жена моего отца. У нас с женой родился сын. Он стал братом жены моего отца и, соответственно моим дядей, поскольку он - брат моей мачехи. Таким образом мой сын - теперь мой дядя... Жена моего отца также родила ребенка, который стал одновременно моим братом, ибо он - сын моего отца, и моим внуком, поскольку он - сын дочери моей жены. Из-за того, что муж матери кого-либо является его отцом, выходит, что я отец своей жены, раз я брат своего сына. Таким образом я стал своим собственным дедом... Учитывая все выше изложенное, господин Министр,прошу вас принять все необходимые меры для моей демобилизации, поскольку по закону нельзя призывать на военную службу одновременно сына отца и деда. С надеждой на ваше понимание, примите, господин министр, уверение в моих искренних чувствах."

Автор: Der Wish 11 Oct 2004, 21:56:29
Предлагается к продаже "Соборъ" - надёжная помощь в комплексной автоматизации вашего прихода.
Компьютер "Соборъ" - это:
- кадило и сокадило на 450 MHz
- оперативная паперть, расширяемая до 128 меганищих
- 15-ти дюймовый SVGA алтарь (на складе имеются 17-ти и 21 дюймовые модели)
- жесткий несъёмный крест
- кружка двухщелевая типа "На восстановление храма"
- круглый принтер для пасхальных яиц
- клавиатура со старославянским шрифтом и раскладкой
По желанию заказчика может быть установлено следующее лицензионное ПО:
- Старый Завет 7.0 и Новый Завет 98
- Слово Господне 2000
- 1С: Исповедальня (с сохранением тайны исповеди и выводом на широкий принтер)
Так же наша организация подключит ваш компьютер через выделенную линии к Верховному Провайдеру.

Автор: Der Wish 12 Oct 2004, 23:44:45
Если в ночь на Новый год
Странный гость к тебе придет -
Кто-то с белой бородой,
В красной шапке меховой,
С длинным посохом в руке
И с подарками в мешке,
С громким смехом, с добрым взглядом -
Значит больше пить не надо!

Автор: самоучка 12 Oct 2004, 23:59:32
QUOTE (Der Wish @ 12 Oct 2004, 23:44:45)
Если в ночь на Новый год
Странный гость к тебе придет -
Кто-то с белой бородой,
В красной шапке меховой,
С длинным посохом в руке
И с подарками в мешке,
С громким смехом, с добрым взглядом -
Значит больше пить не надо!

Продолжение:

.......
Если тётя к вам приходит
В капюшоне и с косой,
То "не пить" уже ,блин,поздно,-
Скоро в мир пора иной...

Автор: BRT 13 Oct 2004, 13:36:27
Недолго мучилась старушка в высоковольтных проводах,
Ее обугленную тушку нашли Тиморовцы в кустах!

Ржавой отверткой на грязной фанерке,
Делали дети аборт пионерке,
Рядом стоял виноватый вожатый,
Вынутый плод добивая лопатой

Маленький мальчик в Hиле купался
Сзади к нему крокодил подбирался
Долго кряхтел крокодил старичок
В ж..е застрял пионерский значoк

http://www.188.ru/pricols/pricols_malchik.php

Автор: Der Wish 14 Oct 2004, 18:19:06
http://www.littlesanime.ru/forum/index.php?showtopic=151&st=0&#entry3913

Автор: Der Wish 14 Oct 2004, 19:41:50
http://www.hddr.ru/Kazus.htm
Фирама, ремонтирующая HDD. Записанные ими высказывания. Вот несколько перлов оттуда:
"...джампера стоит переставлять только с помощью пинцета. При использовании плоскогубцев и клещей, вы, скорее всего, отломите штырьки разъема"

"Люди!!! Помогите!!! Гарантия заканчивается, а винт все живет."

"У меня иногда при отпаивании некоторых микрух потом контактные площадки бесследно куда-то исчезают"

"Прежде чем помочь клиенту в решении его проблемы, надо потратить время на то, чтобы выяснить, что же именно он хочет, а потом иногда ещё и на то, чтобы объяснить это ему."

"Я отпаиваю микросхемы на утюге и совсем не принял в расчёт, что один из сетевых проводов задевает за корпус утюга, поэтому на корпусе запросто может оказаться фаза."

Автор: BRT 17 Oct 2004, 20:12:58
Лукашенко по телефону
- Халосая, плахая, халосая, халосая, плахая, халосая, халосая... (кладет трубку)
От народ! Ужо бэз батьки и картошку перебрать не могут!

Автор: hedgehog 17 Oct 2004, 21:50:41
При отождествлении с вашей ЯЕ человек может выполнить произвольный код на удаленной системе

Автор: Will-o-the-wisp 22 Oct 2004, 10:21:44
Приехал генерал в часть. Идёт осмотр. Генерал орёт: "Что это за форма? Это же не форма, а тряпки!Что это за оружие? Это же не оружие, а металлолом! Что за построение? Это же не построение, а балаган! А если тревога, если война, кто родину защищать будет, я что ли? Она мне нахер не нужна!
*****************
Сидит Усама Бен Ладен в пустыне, раз у него телефон зазвонил, он трубку поднимает, от туда голос "BEN, BEN, Это Данила.-I NEED HELP!-"
*****************
В салоне самолета, летящего международным рейсом, сидит араб и явно
очень нервничает - перебираеч четки, обильно потеет, вертится, глаза
бегают.
К нему подходит стюардесса :
- Простите меня пожалуйста за беспокойство, но вы так переживаете, так
нервничаете. Может быть вы немного выпьете, успокоитесь ?
- Извините не могу. Мне минут через 15 за штурвал.
*****************
На улице стоит маленький мальчик и громко плачет. Подходит к нему
мент:
- Чего плачешь, малыш?
- Я потеря-я-ялся...
- А адрес свой знаешь?
- Да-а-а. asd.ddd.lpo.net!..
- А, мать твою!!! Это ж где? А хоть имя свое знаешь?
- Administra-a-a-ator... =)
*****************
Стоят на газоне за кинотеатром две козы и жуют пленку "Ночного дозора".
Одна коза другой:
- Слышь, а фильм ничего.
Другая в ответ:
- Ну, мне книга больше понравилась..

Автор: Der Wish 24 Oct 2004, 16:45:20
В школе будущих обедов
Африканских людоедов
У ее учеников
Слоган и девиз таков:
"Для хозяев и гостей
Не щади своих костей"
"Тяжело в учении -
Легко при кипячении!"

Автор: Der Wish 24 Oct 2004, 17:13:34
Рекламка одной школы.
Текст приведен дословно (и добуквенно [image] ).
Без комментариев.

"
С такого-то по такое-то, во столько-то
Будут проводиться занятия по саморегуляции и
самосовершенствованию по программе "***".
Руководитель - практический психолог ***
с 15-ти летним стажем в области нетрадиционной медицины
В программе проводится обучение по следующим тематикам:
- введение в древнее знание ключей, "отмыкающих все сущее",
использование знаний 2000 лет назад;
- человек - как проводник солнечной энергии-для устранения
негативного напряжения;
- мощнейшее воздействие солнечной энергией для получения
практического омоложения;
- программа восстановления зрения при помощи солнечной энергии;
- саморегулятивный медитативный проект по дальновидению + по
временной спирали в прошлое далеко назад;
(чрез
вычайно интересно и познавательно для самосовершенство-
вания, работа при помощи солнечной энергии);
- методы укрепления браков и методика поиска 2-й половины;
- на последнем занятии даются рецепты из десертации АК наук по
лечению сахарного диабета разных форм, метастаз, высокого и низкого
давления, заболеваний желудка, и упражнения из древней полуёги для
лечения всех видов остеохандроза, методика выведе-
ния отложения солей (контролируемый простейший метод)
Приглашаем всех желающих овладеть данными методиками!!!
< адрес, телефон и т. п.>
Желательно сделать снимок ауры перед занятиями (адрес) для сравнения после занятий. Стоимость курса 100 у.е.
"

Автор: Санчоуз 24 Oct 2004, 17:22:44
что это было

Автор: BRT 29 Oct 2004, 12:47:40
Русскому туристу посоветовали джинсы в Германии покупать в магазине "Юнген Моден"
Пол дня искал магазин "Гитлер Югент"

Автор: AVM 29 Oct 2004, 15:25:15

Автор: Серый волк 31 Oct 2004, 18:13:21
QUOTE (Sorkin @ 11 Oct 2004, 13:37:57)
Pamjatka.
DEIROVEC! Pered smertju ne zabud:
1. Razvesti tochki.
2. Sozdat ne-masku.
3. Sodat Mirovoe techenie na buduchuju zizn.

Памятка дэировцу.

Дэировец!Если тебе захотелось в туалет,не забудь проверить это желание в ЭС на истинность-А вдруг оно навязано энергоинформационными паразитами [image] .

Автор: Der Wish 03 Nov 2004, 02:35:00
Если бы программисты строили дома...

1.03. Ура! Hам предложили крупный контракт на постройку 12-этажного
жилого дома. У всех бурный энтузиазм. Выпили на радостях 2 ящика
пива.

2.03. Заказчику не нравится выражение "как только, так сразу".
Требует назвать конкретные сроки. Темный народ эти заказчики, ничего
не смыслят в высоких технологиях.

3.03. Обсуждали сроки. Выпили 3 ящика пива. Петрович говорит, что
тут всей работы на 4 месяца. Значит, на самом деле 8. В итоге в
контракте записали 12, хотя раньше, чем за 16, вряд ли управимся.

4.03. Отмечаем подписание контракта.

5.03. Отмечаем подписание контракта.

6.03. Петрович пошел сдавать бутылки.

7.03. Продолжаем отмечать подписание контракта на деньги, вырученные
Петровичем.

8.03. Отмечаем 8 марта. Женщин у нас в фирме нет, так что праздник
никто не портил.

9.03. Долго вспоминали, что же мы отмечали вчера. Пришел Алекс,
сказал, что пора бы начинать работать. Послали. Играем в Quake.

1.04. Пришел Сидоров и сказал, что пора начинать работать. Кого он
хочет наколоть своими первоапрельскими шуточками?

2.04. Петрович тоже говорит, что пора начинать работать. Сговорились
они, что ли? Обнесли площадку забором и повесили красивые плакаты
"Строительство ведет компания "Домострой" (www.domostroy.ru)". С
чувством выполненного долга играем в Quake.

20.04. Пришел заказчик, интересовался, как дела. Посадили его за
компьютер с Quake'ом и позволили нас всех обыграть. Ушел очень
довольный. Однако пора, кажется, и впрямь начинать работать.

21.04. Обсуждали проект. Сидоров предлагает крупноблочную архитектуру.
Петрович говорит, что блоки громоздкие, плохо стыкуются друг с другом,
содержат много лишнего и вообще еще неизвестно, какие у них там внутри
трещины. Заявляет, что из блоков строят только законченные ламеры.
Hастаивает, что все надо строить по старинке, из кирпича, хоть это
и намного дольше. Самый радикальный проект предложил Алекс. Он
говорит, что вообще не нужно строить 12-этажный дом, а нужно построить
несколько десятков деревянных коттеджей и соединить их подземными
туннелями. Дескать, на Западе сейчас так модно. Hапомнили ему, что
заказчик требует именно 12-этажный дом. Он отбивался и кричал, что
заказчики тупы по определению, и слушают их только законченные ламеры.
В самый интересный момент дискуссии кончилось пиво. Решили продолжить
завтра.

22.04. Пытались решить вопрос дуэлью в Quake. Алекса с его коттеджами
завалили сразу, но между Петровичем и Сидоровым вышла ничья. В итоге
каждый будет строить по своему плану, а потом попытаемся все это
соединить, чтоб не рухнуло.

23.04. Hачали строить. У всех бурный энтузиазм.

30.04. Первый этаж готов! Показали его заказчику. Он интересовался,
почему в разных комнатах разная высота потолков, почему из стен
вываливаются кирпичи и почему в доме нет подъезда, а влезать
приходится через окно. Объяснили ему, что это специальные ограничения
демо-версии. Уходим на праздники, гордые собой.

10.05. Петрович протрезвел первым и долго ругался. Мы думали, что
Алекс выпил все пиво. Оказалось, все еще хуже: Петрович вспомнил,
что мы забыли про фундамент. В проекте он, конечно, описан, но ведь
документацию читают только ламеры.

11.05. Ломали первый этаж. Обидно, блин. С другой стороны, хорошо,
что раньше работать не начали, а то бы сколько труда насмарку.

11.07. Работаем. Петрович достраивает второй этаж, Сидоров - пятый.
Алекс отгрохал шахту лифта до девятого этажа, она теперь торчит над
всей конструкцией и в сильный ветер подозрительно качается. Временно
поставили деревянные подпорки.

17.07. Алекс строит чердак и крышу. Поскольку верхних этажей еще нет,
строить приходится на земле. Потом поднимем краном. По крайней мере,
Алекс на это надеется.

13.08. У Сидорова не стыкуются панели. Щель больше метра. Панели
подходящей формы, чтобы ее заткнуть, нет. Сидоров позвал Петровича
и предложил заделать кирпичом. Петрович заявил, что у него своих дел
по горло, и вообще, без знания внутренней архитектуры панелей ничего
сделать нельзя.

14.08. Разломали несколько панелей, чтобы Петрович мог изучить
внутреннюю архитектуру. Петрович ругается, кричит, что проектировщики
панелей - полные ламеры.

17.08. Петрович заделал дыру. Правда, панели при этом перекосились,
но это уже мелочи. Проводку из обеих панелей пришлось вывести наружу
и связать узлом. Петрович замотал узел изолентой и уверяет, что
будет работать, если только дождь не пойдет.

1.09. Стройкомбинат выпустил новую версию панелей, улучшенной
прочности и утепленности, со встроенными стенными шкафами.
Правда, ни по форме, ни по размеру они не совместимы с предыдущими
и, кроме того, в три раза тяжелее. Сидоров рвется разломать все,
что мы уже сделали, и перестроить заново, с новыми панелями. Еле
отговорили. Да и, в любом случае, фундамент такую тяжесть бы не
выдержал. Hа какую архитектуру они вообще рассчитывают, эти
комбинатские?

16.09. Прибежал Алекс, обуреваемый идеей. Предлагает сделать все
окна в доме изменяемого размера. Говорит, заказчик будет тащиться.
Сказали ему, чтоб не выпендривался.

2.10. Петрович добрался до пятого этажа. Горд собой. Обратили его
внимание на тот факт, что его стена наклонена под углом 40 градусов.
Он ругался, кричал, что мы ламеры и ничего не понимаем. Потом
обещал подумать.

3.10. Приходил заказчик. Спросил, почему стена наклонена под углом
40 градусов. Объясняли ему про силу Кориолиса. Он все выслушал,
потом сказал, что он, конечно, в строительном деле ничего не смыслит,
но у него по соседству точно такой же дом, и там стена прямая. Блин.
Hенавижу умных заказчиков. Потом этот идиот Алекс ляпнул при нем
про свои изменяемые окна. Заказчик, естественно, загорелся и
настаивает, чтоб делали именно так. Дважды блин.

4.10. Спросили Алекса, придется ли все разбирать ради его окон. Он
уверяет, что нет - будто бы и у стандартных панелей есть такая
недокументированная функция. Естественно, к кирпичной части дома
это не относится. Петрович категорически ельно имеется проблема.
Говорит, что неправильно положил какой-то кирпич. Hо чтобы понять,
какой именно, надо перебрать их все. Проще все снести и построить
заново.

6.10. Убеждали Петровича, что построить все заново из кирпича он
уже не успеет. Демонстрировали ему расчеты на калькуляторе. Петрович
ругался, кричал, что калькулятор придумали ламеры. Потом все-таки
согласился строить из панелей и ушел с горя в запой.

8.10. Ломали кирпичную часть. Попутно повредили панельную. Вся
постройка скрипит и угрожающе шатается. Укрепили деревянными
подпорками и пошли играть в Quake.

17.10. Петрович вышел из запоя. Работаем.

7.11. Празднуем 7-ое ноября - или как оно там теперь называется?
Коммунистов у нас в фирме нет, так что праздник никто не портит.

15.11. Вспомнили, что у нас кран достает только до 8 этажа. Послали
Сидорова доставать новый кран. Играем в Quake. Алекс замочил
Петровича. Растет смена!

24.11. Вернулся Сидоров. Кран не достал, зато достал крутой
экскаватор. Предлагает вырыть глубокую шахту и построить дом не
в высоту, а в глубину. Говорит, что нигде в контракте не сказано,
что 12 этажей должны быть над поверхностью. Еле отговорили.

25.11. Устроили мозговой штурм по проблеме крана. Hа последней
бутылке пива нашли решение. Бросили основное строительство. Строим
рядом 4-этажный дом. Потом втащим наш кран ему на крышу.

25.12. Празднуем католическое Рождество. Католиков у нас в фирме
нет, так что праздник никто не портит.

14.01. Hичего не помню. Голова болит. Мужики, какой сейчас год?

2.02. Hу, кажется, наконец-то достраиваем 12-ый этаж. Завтра будем
прилаживать сверху чердак и крышу, что соорудил Алекс.

3.02. Алекс - ламер. Крыша регулярно съезжает. Пока подперли краном.
Думаем, что делать дальше.

4.02. Алекс доказывает, что он не виноват. Просто 12 этажей Сидорова
на 4 метра выше и на 5 метров шире, чем 12 этажей Петровича.
Выяснилось, что они строили из разных панелей. Hо Алекс все равно
ламер, поскольку его крыша не подходит по размеру ни одному из
вариантов. Его шахта лифта, кстати, тоже.

5.02. Латали, укрепляли и наращивали крышу. Петрович говорит, что
будет держаться, если снег не пойдет.

7.02. Снег пошел.

10.02. Соорудили крышу из фанеры, покрасили под жесть. Будем
надеяться, заказчик не заметит.

11.02. Тестировали лифт. Его остановки приходятся между этажами,
но выбраться из кабины можно. Hа четных этажах ползком, на нечетных -
подтягиваясь. Hе забыть описать это в документации.

12.02. А вообще-то лифт ездит крайне медленно. Петрович ругает всех
ламерами и собирается заняться оптимизацией.

13.02. Петрович оптимизировал лифт. Тот разогнался, пробил крышу и
улетел в неизвестном направлении. Хорошо, что крыша фанерная, и
чинить будет легко. После этого шахта лифта рухнула. Вспомнили, что
так и не заменили деревянные подпорки на что-нибудь более прочное.
Hичего. Ходить пешком полезно.

15.02. Идут отделочные работы. Почему-то куда-то исчезают маляры
и штукатуры. Договорились, чтоб прислали еще.

17.02. Выяснилось, что из-за ошибки Сидорова двери на этажах со
второго по шестой открываются только на вход. В результате на этих
этажах скопилось множество маляров и штукатуров, которые не могут
выйти обратно. Сидоров обещал все поправить. Пока кормим маляров
и штукатуров через форточки.

20.02. Алекс, наконец, доделал свои изменяющиеся окна. Тестировали.
Выяснилось, что при изменении размера окна в нем бьются стекла.
Кроме того, наблюдается ряд побочных эффектов. Hапример, в гостиную
одной квартиры может въехать унитаз и ванна из другой. Также иногда
исчезают двери и осыпаются балконы. Жаловаться на стройкомбинат
бесполезно - они скажут, что нечего пользоваться недокументированными
функциями.

21.02. Приходил заказчик. Спрашивал, нельзя ли внести в проект
небольшие изменения. В частности, вместо 12-этажного дома построить
поселок из деревянных коттеджей, соединенных туннелями. Он прочитал,
что на Западе сейчас так модно. Hейтрализовали Алекса прежде, чем
тот успел открыть рот, и вежливо, но твердо объяснили заказчику,
что он неправ.

22.02. Балконы продолжают сыпаться, хотя изменяемые окна мы больше
не трогали. Видимо, это какой-то независимый глюк. Какой, искать
уже поздно, так что просто отодрали оставшиеся балконы от греха.
Попробуем объяснить заказчику, что это сделано в целях оптимизации.

23.02. Праздновали 23 февраля. Военных у нас в фирме нет, так что
праздник никто не портил. Женщин тоже нет, так что подарков нам никто
не дарил. Обидно.

25.02. Алекс попытался доделать свои окна. В результате половина из
них ужалась до нулевого размера и обратно не разворачивается. Сказали
ему, чтоб больше не выпендривался, а то будет еще хуже.

27.02. Вспомнили, что так и забыли сделать подъезд. Размышляли, не
рухнет ли дом, если прорубить его сейчас. Сидоров сказал, что лучше
не рисковать. Петрович обозвал его ламером и согласился. Hе забыть
описать в документации вход через окно как особенность дизайна.

1.03. К-как первое марта?! Откуда?! Вчера же еще... Блин. Кто ж
знал, что в этом ламерском феврале 28 дней! Выходит, сдача объекта -
не через неделю, а послезавтра?!

2.03. Аврал. Работаем 24 часа в сутки, не просыпаясь.

3.03. Убедили заказчика, что нам нужен еще день для финального
тестирования. М-да, ну мы вчера и наработали... А в общем, не все
так страшно. Hу что с того, что некоторые двери находятся в полу
или в потолке, либо ведут с десятого этажа прямиком на улицу,
в некоторые квартиры в принципе невозможно попасть, санузел кое-где
совмещен с кухней, в половине дома нет воды, в другой половине -
электричества, канализация обрывается на шестом этаже, а лестницу
между восьмым и девятым пришлось сделать веревочной? Главное -
провести заказчика правильным маршрутом. И еще - успеть до завтра
развесить на месте исчезнувших окон картинки с изображением
заоконных пейзажей...

4.03. Yes! Yes! Мы сделали это! Отмечаем сдачу объекта. Я пью
мало, мне надо еще успеть уволиться, прежде чем эта хренотень
рухнет к чертовой матери...

Автор: BRT 05 Nov 2004, 14:42:34
Выходит мужик на улицу, видит - пацан на его яблони, яблоки ворует.
Ну, он за ним. Пацан деру. Пролезал под забором - застрял.
Мужик ему ногой прижал то самое - "тебя как зовут?"
Пацан молчит. Мужик ему сильнее прижал - "тебя как зовут?"
Тот опять молчит. Мужик ему еще сильнее прижал, опять спрашивает - "тебя как зовут?"
- Кирюююшааа...
- А чо сразу не говорил?
- Так я глухонемооййй...

Автор: olegv 05 Nov 2004, 21:36:48
Принимает профессор у студентки экзамен по математике, но отвечает она плохо и тогда он задает ей дополнительный вопрос:
- А не расскажете ли вы, что такое геометрическая прогрессия?
- Ну-у, это когда каждый последующий член в 2 раза больше предыдущего.
- Э-э-э, - отвечает профессор, - это все только ваши девичьи мечты.

Автор: Der Wish 05 Nov 2004, 21:48:30
Не нужно на продуктах писать их название. Пусть покупатель сам определяет, что в упаковке. По внешнему виду, запаху, вкусу...
Правда же! Эти названия - одна сплошная индукция. Покупаешь нечто под названием "кофе". ЭТО кофе бывает такое, что... И ведь пьем, с осознанием того, что это, вероятно, в какой-нибудь другой жизни будет иметь вкус и запах как настоящий кофе. А вэтой жизни - раз купили, значит купили. Надо употребить.
Или - покупаешь то, что называется "черная икра". Открываешь, мажешь на хлеб... а там - нефть! Такое было, рассказывали. Вот что значит поддаться индукции.
Такой случай. Испортились шпроты. Так их обозвали анчоусами и съели. Представляете, если бы их ели, зная, что это именно испорченные шпроты???

Так что без названий гораздо лучше. Какое разнообразие в жизни! Идешь, покупаешь коричневую жидкость в пластиковой бутылке. Пока нес, она встряхнулась и образовалась пена - совсем как у шампуня. Открываешь, нюхаешь - ну точно шампунь. Глоток - и совсем развеиваются сомнения. Надо же. В стандартной продуктовой палатке шампунь продают.
Правильно. Ведь никто не написал, что это - Кока-кола.

Автор: BRT 06 Nov 2004, 12:55:12
Касса. Выдают зарплату. Мужик подходит.
Кассирша - "Фамилия?"
Мужик - "Итого"

Автор: Aelita 07 Nov 2004, 01:46:52
Препод (П) "разводит слушателя(С) на карму":
- (П) и это происходит с тобой неоднократно?
- (С) да...
- (П) т.е. ситуация повторяющаяся?
- (С) нет, она длящаяся [image] ...
занавес

Автор: Сказка 07 Nov 2004, 02:07:05
Aelita
гы)) user posted image user posted image

Автор: BRT 07 Nov 2004, 23:11:26
Школа, обычная, урок посвящен медицине.
Маня принесла градусник, Петя бинт, а Вовочка кислородную подушку.
- Вовочка, ты ее где взял?
- У дедушки.
- А что он сказал?
- Аппп... аппп... аппп...

Автор: Zaic 13 Nov 2004, 13:36:11
QUOTE (Dimmu Borgir @ 20 Aug 2004, 20:03:31)
QUOTE

от папочки...

Вроде от деда передается... значит от дедушки

Вы что это моего Христа в евреи записываете??! Папа у него Ангел! (с) Ширли-мырли

Автор: самоучка 13 Nov 2004, 15:45:57
QUOTE (BRT @ 07 Nov 2004, 23:11:26)
Школа, обычная, урок посвящен медицине.
Маня принесла градусник, Петя бинт, а Вовочка кислородную подушку.
- Вовочка, ты ее где взял?
- У дедушки.
- А что он сказал?
- Аппп... аппп... аппп...

Автор: BRT 15 Nov 2004, 17:12:52
Умер М.Ю.Лермонтов на Кавказе, но любил он его не поэтому!

* * * * * * *

Плюшкин навалил у себя в углу целую кучу и каждый день туда .

* * * * * * *
Ленский вышел на дуэль в панталонах. Они разошлись и раздался
выстрел.

* * * * * * *
Дантес не стоил выеденного яйца Пушкина

* * * * * * *
Во двор въехали две лошади. Это были сыновья Тараса Бульбы.

* * * * * *
Онегину нравился Байрон, поэтому он и повесил его над кроватью.

* * * * * * *
Герасим поставил на пол блюдечко, и стал тыкать в него мордочкой.

* * * * * * *
У Онегина было тяжело внутри, и он пришел к Татьяне облегчиться.

* * * * * * *
Французы бросились наутек, не выдержав духа русской армии.

* * * * * * *
Дубровский имел сношения с Машей через дупло старого дуба.

* * * * * * *
Андрей Болконский часто ездил поглядеть тот дуб, на который он был
похож как две капли воды.

* * * * * * *
Он обманным путем завел девушек к себе домой и совершил половое
сношение с обоями.

* * * * * * *
Лермонтов родился у бабушки в деревне, когда его родители жили в
Петербурге.

* * * * * * *
Чацкий вышел через задний проход и подпёрнул дверь палкой.

* * * * * * *
Герасим налил Муме щей.

* * * * * * *
Бедная Лиза рвала цветы и этим кормила свою мать.

* * * * * * *
Хлестаков сел в бричку и крикнул: "Гони, голубчик, в аэропорт!"

* * * * * * *
Отец Чацкого умер в детстве.
* * * * * * *
Пьер был светский человек и поэтому мочился духами.

* * * * * * *
Под старость лет его приковало к постели раком.

* * * * * * *
Вдруг Герман услыхал скрип рессор. Это была старая княгиня.

* * * * * * *
Кабаниха нащупала у Катерины мягкое место и каждый день давила на
него.

* * * * * * *
У Ростовых было три дочери: Наташа, Соня и Николай.

* * * * * * *
Из всех женских прелестей у Марии Болконской были только глаза.

* * * * * * *
Анна сошлась с Вронским совсем новым, неприемлемым для страны
способом.

* * * * * * *
Тарас сел на коня. Конь согнулся, а потом засмеялся.

* * * * * * *
"Хоть одним глазком взгляну на Париж..." - мечтал Кутузов.

* * * * * * *
Денис Давыдов повернулся к женщинам задом и выстрелил два раза.

* * * * * * *
Душа Татьяны полна любви и ждёт не дождётся, как бы обдать ею
кого-нибудь.

* * * * * * *
Шел полк французов и Кутузов.

* * * * * * *
Онегин был богатый человек: по утрам он сидел в уборной, а потом ехал
в цирк.

* * * * * * *
Петр Первый соскочил с пьедестала и побежал за Евгением, громко цокая
копытами.

* * * * * * *
Нос Гоголя наполнен глубочайшим содержанием.

* * * * * * *
Глухонемой Герасим не любил сплетен и говорил только правду.

* * * * * * *
Анна бросилась под поезд и он долго влачил ее жалкое существование.

* * * * * * *
Тургенева не удовлетворяют ни отцы, ни дети.

* * * * * * *
Такие девушки, как Ольга, уже давно надоели Онегину, да и Пушкину
тоже.

* * * * * * *
Князю Олегу предсказали, что он умрёт от змеи, которая вылезет из его
черепа.

* * * * * * *
Пушкин вращался в высшем свете и вращал там свою жену.

* * * * * * *
С Михаилом Юрьевичем Лермонтовым я познакомилась в детском саду.

* * * * * * *
Герасим ел за четверых, а работал один.

* * * * * * *
Печорин похитил Бэлу в порыве чувств и хотел через ее любовь
приблизиться к народу. Но ему это не удалось. Не удалось ему это и с
Максимом Максимычем.

* * * * * * *
Онегин ехал к своему умирающему дяде, приезжает и говорит: Скажи-ка
дядя, ведь недаром, Москва, спаленная пожаром....

* * * * * * *
Базаров любил разных насекомых и делал им прививки.

* * * * * * *
На поле брани были слышны стоны и крики мертвецов.

* * * * * * *
Лев Толстой родился в 1828 году среди леса на ясной поляне.

* * * * * * *
Пугачев пожаловал шубу и лошадь со своего плеча.

* * * * * * *
У Чичикова много положительных черт: он всегда выбрит и пахнет.

* * * * * * *
Базаров умер молодым человеком и сбыча его мечт не произошла.

* * * * * * *
Пугачев помогал Гриневу не только в работе, но и в любви к Маше.

* * * * * * *
Шелковистые, белокурые локоны выбивались из под её кружевного
фартука.

* * * * * * *
Базаров любил препарировать лягушек и помещицу Одинцову.

* * * * * * *
Сыновья приехали к Тарасу и стали с ним знакомиться.

* * * * * * *
Чичиков ехал в карете с поднятым задом.
* * * * * * *
По дороге в Богучарово Андрей Болконский, как старый дуб, расцвел и
зазеленел.

* * * * * * *
Фамусов осуждает свою дочь за то, что Софья с самого утра и уже с
мужчиной.

* * * * * * *
Таким образом, Печорин овладел Бэлой, а Казбич - Каракезом.

* * * * * * *
Во второй половине дня Печорин любил пить кофе со сливками общества.

* * * * * * *
Толстой и Марью Волконскую сделал матерью, и в этом его заслуга.

* * * * * * *
Наташа была истинно русской натурой, очень любила природу и часто
ходила на двор.

* * * * * * *
Герасим бросил Татьяну и связался с Муму.

* * * * * * *
Грушницкий тщательно целил в лоб, пуля оцарапала колено.

* * * * * * *
Поэты XIX века были легкоранимыми людьми: их часто убивали на дуэлях.

* * * * * * *
Здесь он впервые узнал разговорную русскую речь от няни Арины

* * * * * * *
Во время второго акта Софьи и Молчалина у них под лестницей сидел
Чацкий.

* * * * * * *
Онегин, как и все помещики, родился не в роддоме, а на брегах Невы.

* * * * * * *
Толстой несколько раз переделывал "Войну и мир", чтобы нам было легче
ее изучать.

* * * * * * *
Первые успехи Пьера Безухова в любви были плохие - он сразу женился.

* * * * * * *
В результате из Тихона вырос не мужчина, а самый настоящий овца.

* * * * * * *
Раскольников тряхнул стариной.

* * * * * * *
Катерина бросилась в реку по личному делу.

* * * * * * *
Язык у Базарова был тупой, но потом заострился в спорах.

* * * * * * *
Чацкий и Софья росли вместе, но выросли в разные стороны.

* * * * * * *
Увидев Бориса, в Катерине всё порвалось.

* * * * * * *
Мне нравится то, что с таким талантом Пушкин не побоялся стать
народным поэтом.

* * * * * * *
Троекуров был хотя не глуп, но немного с приветом.

* * * * * * *
Когда бомбы стали разрываться в гуще солдат, Пьеру неожиданно
открылся внутренний мир простых русских людей.

* * * * * * *
Чацкий был очень умный, а от ума все горе.

* * * * * * *
Так как Печорин - человек лишний, то и писать о нем - лишняя трата
времени.

* * * * * * *
Кирсанов сидел в кустах, но все, что не надо, видел.

* * * * * * *
У Наташи Ростовой с Андреем Болконским был роман - "Война и мир".

* * * * * * *
Сначала Татьяна горячо любила Онегина, а он её в глаза не видел.Но
когда она похолодела, Евгений решил начать всё снова. Было поздно.
Костер замерз и угли закоченели.

* * * * * * *
Чацкий был самодостаточен. Об том говорит, хотя-бы, отсутствие у него
детей.

* * * * * * *
Славяне были вольнолюбивым народом. Их часто угоняли в рабство, но и
там они не работали...

* * * * * * *
Герасим пожалел Муму, поэтому он решил ее накормить, а потом топить.

* * * * * * *
Когда я прочитал роман Горького "Мать", то сам захотел стать матерью.

* * * * * * *
Летать на костылях непросто, но он научился.

* * * * * * *
Hаташа Ростова хотела что-то сказать, но открывшаяся дверь закрыла ей
рот.

* * * * * * *
Пьер Безухов носил панталоны с высоким жабо.

* * * * * * *
На берегу реки доярка доила корову, а в воде отражалось все наоборот.

* * * * * * *
В горницу вошeл негр, румяный с мороза.

* * * * * * *
В лесу стоял необычайный аромат, и я тоже остановился постоять.

* * * * * * *
Папа Карло вырубил Буратино.

* * * * * * *
Стихотворение написано в рифму, что нередко наблюдается у поэта.

* * * * * * *
Из произведений Некрасова крестьяне узнали, как им плохо живется...

* * * * * * *
Старый князь Болконский не хотел свадьбы сына с Наташей Ростовой и
дал ему год условно.

* * * * * * *
Кирбальмандынтурбинкасы Баршидович - так ласково называют своего
учителя жители села Бешмаркантыгданбай. Пожелаем им удачи в том
нелегком деле!!!

* * * * * * *
Суворов был настоящим мужчиной и спал с простыми солдатами.

* * * * * * *
Мальчик в лодке быстро греб коромыслами.

Автор: Der Wish 15 Nov 2004, 20:16:47
BRT
добавочка...

из сочинения по "Горе от ума":

Графиню очень ценили на работе.

Автор: BRT 16 Nov 2004, 12:59:21
>> Графиню очень ценили на работе.

А где она работала?

Во, еще парочка...

Пишет внук письмо в деревню бабушке и дедушке:
Бабушка и дедушка я решил вам признаться!
Прошлым летом я съел банку варенья , насрал туда и поставил в шкаф!
Дедушка косо смотрит на бабушку и говорит:
- Я же говорил - говно, а ты засахорилось... засахорилось...

* * *

После военное время ...школа
-Маша а как ты помогала нашей стране во время войны?
-я была помошницей в госпитале бинты носила
-Ой....малодец-Катя а как ты помогала?
-я была телефонисткой
-какая умница
-Вовочка а как ты помогал
-Я на фронте артелеристам подавал снаряды
-да ты что ой какой малодец .......и что они тебе говорили тыже такой юный
-Иа, Иа, Зер гуд Волдемар! Зер гуд!

* * *

Маша - у меня дедушка на войне был танкистом, у нас доме есть его фотография у танка.
Петя - а у меня дедушка был летчиком, дома его парашут висит.
Вовочка - а у меня дедушка... наверное электриком... дома каска с двумя молниями валяется.

***

Два еврея приходят в синагогу.
- Ребе, черный это цвет?
Ребе ( листает талмуд ) - Да... черный это цвет.
- Ребе, а белый это цвет?
Ребе ( листает талмуд ) - Да... белый это тоже цвет.
- Вот видишь, Абрам, я тебе таки продал цветной телевизор!

Автор: ELPRIME 17 Nov 2004, 14:04:24
Мой дед в годы войны сбил вражеский велосипед и был награждён педалью за отвагу

Автор: TrueAspiration 18 Nov 2004, 22:08:33
Люди!!!!! Это правда было так смешно или у меня сегодня с крышей что вышло???
Я вот это прочитала!
QUOTE
Умер М.Ю.Лермонтов на Кавказе, но любил он его не поэтому!

* * * * * * *

Плюшкин навалил у себя в углу целую кучу и каждый день туда .

* * * * * * *
Ленский вышел на дуэль в панталонах. Они разошлись и раздался
выстрел.

* * * * * * *
Дантес не стоил выеденного яйца Пушкина

* * * * * * *
Во двор въехали две лошади. Это были сыновья Тараса Бульбы.

* * * * * *
Онегину нравился Байрон, поэтому он и повесил его над кроватью.

* * * * * * *
Герасим поставил на пол блюдечко, и стал тыкать в него мордочкой.

* * * * * * *
У Онегина было тяжело внутри, и он пришел к Татьяне облегчиться.

* * * * * * *
Французы бросились наутек, не выдержав духа русской армии.

* * * * * * *
Дубровский имел сношения с Машей через дупло старого дуба.

* * * * * * *
Андрей Болконский часто ездил поглядеть тот дуб, на который он был
похож как две капли воды.

* * * * * * *
Он обманным путем завел девушек к себе домой и совершил половое
сношение с обоями.

* * * * * * *
Лермонтов родился у бабушки в деревне, когда его родители жили в
Петербурге.

* * * * * * *
Чацкий вышел через задний проход и подпёрнул дверь палкой.

* * * * * * *
Герасим налил Муме щей.

* * * * * * *
Бедная Лиза рвала цветы и этим кормила свою мать.

* * * * * * *
Хлестаков сел в бричку и крикнул: "Гони, голубчик, в аэропорт!"

* * * * * * *
Отец Чацкого умер в детстве.
* * * * * * *
Пьер был светский человек и поэтому мочился духами.

* * * * * * *
Под старость лет его приковало к постели раком.

* * * * * * *
Вдруг Герман услыхал скрип рессор. Это была старая княгиня.

* * * * * * *
Кабаниха нащупала у Катерины мягкое место и каждый день давила на
него.

* * * * * * *
У Ростовых было три дочери: Наташа, Соня и Николай.

* * * * * * *
Из всех женских прелестей у Марии Болконской были только глаза.

* * * * * * *
Анна сошлась с Вронским совсем новым, неприемлемым для страны
способом.

* * * * * * *
Тарас сел на коня. Конь согнулся, а потом засмеялся.

* * * * * * *
"Хоть одним глазком взгляну на Париж..." - мечтал Кутузов.

* * * * * * *
Денис Давыдов повернулся к женщинам задом и выстрелил два раза.

* * * * * * *
Душа Татьяны полна любви и ждёт не дождётся, как бы обдать ею
кого-нибудь.

* * * * * * *
Шел полк французов и Кутузов.

* * * * * * *
Онегин был богатый человек: по утрам он сидел в уборной, а потом ехал
в цирк.

* * * * * * *
Петр Первый соскочил с пьедестала и побежал за Евгением, громко цокая
копытами.

* * * * * * *
Нос Гоголя наполнен глубочайшим содержанием.

* * * * * * *
Глухонемой Герасим не любил сплетен и говорил только правду.

* * * * * * *
Анна бросилась под поезд и он долго влачил ее жалкое существование.

* * * * * * *
Тургенева не удовлетворяют ни отцы, ни дети.

* * * * * * *
Такие девушки, как Ольга, уже давно надоели Онегину, да и Пушкину
тоже.

* * * * * * *
Князю Олегу предсказали, что он умрёт от змеи, которая вылезет из его
черепа.

* * * * * * *
Пушкин вращался в высшем свете и вращал там свою жену.

* * * * * * *
С Михаилом Юрьевичем Лермонтовым я познакомилась в детском саду.

* * * * * * *
Герасим ел за четверых, а работал один.

* * * * * * *
Печорин похитил Бэлу в порыве чувств и хотел через ее любовь
приблизиться к народу. Но ему это не удалось. Не удалось ему это и с
Максимом Максимычем.

* * * * * * *
Онегин ехал к своему умирающему дяде, приезжает и говорит: Скажи-ка
дядя, ведь недаром, Москва, спаленная пожаром....

* * * * * * *
Базаров любил разных насекомых и делал им прививки.

* * * * * * *
На поле брани были слышны стоны и крики мертвецов.

* * * * * * *
Лев Толстой родился в 1828 году среди леса на ясной поляне.

* * * * * * *
Пугачев пожаловал шубу и лошадь со своего плеча.

* * * * * * *
У Чичикова много положительных черт: он всегда выбрит и пахнет.

* * * * * * *
Базаров умер молодым человеком и сбыча его мечт не произошла.

* * * * * * *
Пугачев помогал Гриневу не только в работе, но и в любви к Маше.

* * * * * * *
Шелковистые, белокурые локоны выбивались из под её кружевного
фартука.

* * * * * * *
Базаров любил препарировать лягушек и помещицу Одинцову.

* * * * * * *
Сыновья приехали к Тарасу и стали с ним знакомиться.

* * * * * * *
Чичиков ехал в карете с поднятым задом.
* * * * * * *
По дороге в Богучарово Андрей Болконский, как старый дуб, расцвел и
зазеленел.

* * * * * * *
Фамусов осуждает свою дочь за то, что Софья с самого утра и уже с
мужчиной.

* * * * * * *
Таким образом, Печорин овладел Бэлой, а Казбич - Каракезом.

* * * * * * *
Во второй половине дня Печорин любил пить кофе со сливками общества.

* * * * * * *
Толстой и Марью Волконскую сделал матерью, и в этом его заслуга.

* * * * * * *
Наташа была истинно русской натурой, очень любила природу и часто
ходила на двор.

* * * * * * *
Герасим бросил Татьяну и связался с Муму.

* * * * * * *
Грушницкий тщательно целил в лоб, пуля оцарапала колено.

* * * * * * *
Поэты XIX века были легкоранимыми людьми: их часто убивали на дуэлях.

* * * * * * *
Здесь он впервые узнал разговорную русскую речь от няни Арины

* * * * * * *
Во время второго акта Софьи и Молчалина у них под лестницей сидел
Чацкий.

* * * * * * *
Онегин, как и все помещики, родился не в роддоме, а на брегах Невы.

* * * * * * *
Толстой несколько раз переделывал "Войну и мир", чтобы нам было легче
ее изучать.

* * * * * * *
Первые успехи Пьера Безухова в любви были плохие - он сразу женился.

* * * * * * *
В результате из Тихона вырос не мужчина, а самый настоящий овца.

* * * * * * *
Раскольников тряхнул стариной.

* * * * * * *
Катерина бросилась в реку по личному делу.

* * * * * * *
Язык у Базарова был тупой, но потом заострился в спорах.

* * * * * * *
Чацкий и Софья росли вместе, но выросли в разные стороны.

* * * * * * *
Увидев Бориса, в Катерине всё порвалось.

* * * * * * *
Мне нравится то, что с таким талантом Пушкин не побоялся стать
народным поэтом.

* * * * * * *
Троекуров был хотя не глуп, но немного с приветом.

* * * * * * *
Когда бомбы стали разрываться в гуще солдат, Пьеру неожиданно
открылся внутренний мир простых русских людей.

* * * * * * *
Чацкий был очень умный, а от ума все горе.

* * * * * * *
Так как Печорин - человек лишний, то и писать о нем - лишняя трата
времени.

* * * * * * *
Кирсанов сидел в кустах, но все, что не надо, видел.

* * * * * * *
У Наташи Ростовой с Андреем Болконским был роман - "Война и мир".

* * * * * * *
Сначала Татьяна горячо любила Онегина, а он её в глаза не видел.Но
когда она похолодела, Евгений решил начать всё снова. Было поздно.
Костер замерз и угли закоченели.

* * * * * * *
Чацкий был самодостаточен. Об том говорит, хотя-бы, отсутствие у него
детей.

* * * * * * *
Славяне были вольнолюбивым народом. Их часто угоняли в рабство, но и
там они не работали...

* * * * * * *
Герасим пожалел Муму, поэтому он решил ее накормить, а потом топить.

* * * * * * *
Когда я прочитал роман Горького "Мать", то сам захотел стать матерью.

* * * * * * *
Летать на костылях непросто, но он научился.

* * * * * * *
Hаташа Ростова хотела что-то сказать, но открывшаяся дверь закрыла ей
рот.

* * * * * * *
Пьер Безухов носил панталоны с высоким жабо.

* * * * * * *
На берегу реки доярка доила корову, а в воде отражалось все наоборот.

* * * * * * *
В горницу вошeл негр, румяный с мороза.

* * * * * * *
В лесу стоял необычайный аромат, и я тоже остановился постоять.

* * * * * * *
Папа Карло вырубил Буратино.

* * * * * * *
Стихотворение написано в рифму, что нередко наблюдается у поэта.

* * * * * * *
Из произведений Некрасова крестьяне узнали, как им плохо живется...

* * * * * * *
Старый князь Болконский не хотел свадьбы сына с Наташей Ростовой и
дал ему год условно.

* * * * * * *
Кирбальмандынтурбинкасы Баршидович - так ласково называют своего
учителя жители села Бешмаркантыгданбай. Пожелаем им удачи в том
нелегком деле!!!

* * * * * * *
Суворов был настоящим мужчиной и спал с простыми солдатами.

* * * * * * *
Мальчик в лодке быстро греб коромыслами.

Автор: Der Wish 18 Nov 2004, 22:16:37
Ты хоть жива осталась... user posted image

Автор: Der Wish 19 Nov 2004, 12:09:32
Недалекое будущее форума ДЭИР.

Первым делом, диски сервера заполнятся до отказа (благодаря одной веселой компании [image] )

Сайт со смайлами закроется, и вместо веселой анимации некоторые темы наполнятся текстовой белибердой...

Потом полетит весь сервер и накроются все темы, сообщения и т. п.

Но потом обнаружится, что кто-то из юзеров скачал себе весь Форум как раз накануне поломки.

Под рукоплескания Форум будет полностью восстановлен, а того ясновидца приставят к награде: он будет Главным Заместителем Редактора.

Под давлением Главного Заместителя Редактора (далее ГЗР) будут удалены все темы с числом сообщений менее 20 и долей сообщений не по теме более 50%. Флейм при этом не пострадает.

Под давлением ГЗР будут удалены все юзеры, которые были зарегистрированы более чем полгода назад, но набравшие меньше 64 голосов, т.е. все Новички, не жаждущие повышения.

Под давлением всех участников Форума будут найдены и обезврежены некоторые нарушители психического спокойствия форума, особо прославившиеся числом забанов. ГЗР при этом не пострадает.

Внешний вид Форума будет сильно изменен и даже у обладателей выделенной линии будет грузиться по 20 минут. Зато его создатели получат Международную Награду За Самый Современный И Анимированный Форум.

ЗЫ Маленькое уточнение: когда выяснится, что Форум спас Сима, будет уже поздно: к тому моменту его уже назначат на должность ГЗР. Заочно.

Автор: Клерик 19 Nov 2004, 14:44:07
ЗЫ Маленькое уточнение: когда выяснится, что Форум спас Сима, будет уже поздно: к тому моменту его уже назначат на должность ГЗР. Заочно.
Поправка - заочно заменить на посмертно

Автор: fort 19 Nov 2004, 15:32:37
не проходит : " посмертно" - смутно как-то , уточнить треба : смерти чаво тушки
или души... конкретнее ,имхо, "заочно" , т.е. за очами , т.е. за спиной , а нормальные люди ходют грудью вперёд , а не з..., пардон, спиной, т.е. не факт ,что воспользуется возможностью.))

Автор: Клерик 19 Nov 2004, 15:49:19
у нас тут кто то дюже вумный как я посмотрю появился? user posted image user posted image

Автор: fort 19 Nov 2004, 16:20:45
вы , простите , из какой "я" смотрите из верхней или из нижней ...
и из чьего "я" (у нас тут ... и т.д.) ))

Автор: Клерик 19 Nov 2004, 17:19:07
из МТ посредством ММ user posted image

Автор: Der Wish 19 Nov 2004, 23:00:55
QUOTE (fort @ 19 Nov 2004, 15:32:37)
не проходит : " посмертно" - смутно как-то , уточнить треба : смерти чаво тушки
или души... конкретнее ,имхо, "заочно" , т.е. за очами , т.е. за спиной , а нормальные люди ходют грудью вперёд , а не з..., пардон, спиной, т.е. не факт ,что воспользуется возможностью.))

user posted image user posted image user posted image user posted image user posted image user posted image user posted image user posted image

Автор: NeverNight 20 Nov 2004, 14:57:32
Ребята вы по посмешнее что-нибудь писали
И к ДЭИРу относящееся.
Как вначале темы было смешно [image] ДЭИРовцы сами анекдоты придумывали и выкладывали
А сейчас copypaste какой-то противно смотреть. ;(

Автор: fort 20 Nov 2004, 16:43:37
"- Разве это процесс? Видал я такие процессы, рядом с которыми этот - просто заброшенный пустырь! - сказал Методист N.
Дэировцы не осмелились ему перечить . Повисла тишина, в ней отчётливо слышно было как каждый шоркает шарикамм нп-вп в кармане ,наконец кто-то робко прошептал :
- Мы хотели подняться только на вершину холма и обрести Мудрость...
- Разве это Холм? - перебил его Методист . - Видал я такие холмы, рядом с которыми этот - просто равнина!
И ,вдруг, всех прорвало :
- Ну, нет!!!! Холм никак не может быть равниной. Это уж совсем ч-чепуха!
Все встали , сделали реверанс , потому что по голосу Методиста им показалось ,что он всё-таки немного обиделся и молча пошли дальше и , наконец, поднялись на вершину холма и обрели Мудрость...."

Автор: Der Wish 20 Nov 2004, 21:52:21
QUOTE (NeverNight @ 20 Nov 2004, 14:57:32)
Ребята вы по посмешнее что-нибудь писали
И к ДЭИРу относящееся.
Как вначале темы было смешно [image] ДЭИРовцы сами анекдоты придумывали и выкладывали
А сейчас copypaste какой-то противно смотреть. ;(

Ну давай, напиши!!!

Автор: BRT 22 Nov 2004, 11:49:14
Германия. Магазин. Русская туристка.
- Стаканчик дайте пожалуйста
- Was?
- Стаканчик, говорю, дайте пожалуйста
- Was?
- Тфу, хер те в глас!
- Oh, glass!

Автор: BRT 22 Nov 2004, 13:17:28
И самодеятельность!

Не долго мучилась старушка
В высоковольтных проводах,
Ее обугленную тушку
Нашли ДЭИРовцы в кустах.

Девочка Маша создала "крокодила",
По ТОПу его в цветок поселила.
Бабушка утром цветочек полила...
Много народу ее хоронило.

Тихо акула к ней подплыла...
Нет, всетки зря на ТИК не пошла!

Маленький Мальчик по клубу гулял,
Странную книжку эфиркой читал.
Внешнюю чакру он быстро создал,
Долго эгрегор его поедал...

Девочка в поле дощечку нашла,
Не знала она, что там сущность жила...

Маленький Мальчик на яблоню влез,
Сторож Кузьмич достает свой обрез.
Выстрел раздался и сторож упал,
Мальчика сзади ЗП прикрывал.

Девочка в поле объектик нашла,
"Что мне с ним делать?" спросила она
"Открой КЯО-СЯО" советовал дед.
Дальше додумайте сами куплет...

Маленький Мальчик страховку забыл,
Долго об камень сущность он бил.
Но так и не понял бедный зверёк,
Кого ему есть, кого вводить в шок.

Маленький Мальчик в астрале гулял,
Внешнюю чакрой эгрегор пугал.

Маленький Мальчик пришел к экстрасенсу,
Сделал во лбу он себе сахасрару,
В пупке - анахату, в груди - мулатхару.
Долго кряхтел экстрасенс старичок,
Такого не видел он, старенький Йог.

Куда ты завел нас, Сусанин-герой?!
- Идите вы на фиг, я сам здесь впервой..
- ... Давайте отрежем Сусанину ногу!
-Не надо, не надо, я вспомнил дорогу!

Автор: Клерик 22 Nov 2004, 16:38:36

Автор: Серый волк 22 Nov 2004, 23:48:42
Частушки.

Сущность грозную по ТОПу
Я в колечко посадил
Чтоб хранила мою ж..пу
От враждебных разных сил.

Как на глиняной табличке
Нарисована стрела
Хоть любила я Кирюшу
Но от Димы родила.

Как на глиняной табличке
Нарисованы весы
После фоновой куплю я
Двести граммов колбасы.

Жизнь весёлая с Дэиром
И я вовсе не тужу
Мне супруга изменяет
А я на фоновой сижу

Оопа Оопа
Зелёная ограда
Чтоб ступени все пройти
Много денег надо.

.

Автор: BRT 23 Nov 2004, 12:55:04
Маленький Мальчик сущность нашел,
С сущностью этой он в школу пришел.
Чавкала сущность утробно урча,
Нет, не увидят детки врача.

Маленький Мальчик сущность создал,
Долго что делать он ей обяснял.
Не поняла сущность - хрустнули кости.
Все хоронили мальца на погосте.

Сущность в белой простыне,
Ты зачем пришла ко мне?
Вот пристал - зачем, зачем...
Попугаю, да и съем!

Автор: fort 23 Nov 2004, 14:15:37
Сущность в белой простыне,
Ты зачем пришла ко мне?
Вот пристал - зачем, зачем...
Балда, за Ариэлем...

Маленький Мальчик сущность создал,
Долго что делать ей обяснял.
Сущность кивнула ,но хрустнул предмет,
Нет ни мальчишки , ни сущности нет...

Автор: Серый волк 23 Nov 2004, 17:10:06
QUOTE (Серый волк @ 22 Nov 2004, 20:48:42)
Частушки.

Сущность грозную по ТОПу
Я в колечко посадил
Чтоб хранила мою ж..пу
От враждебных разных сил.

Как на глиняной табличке
Нарисована стрела
Хоть любила я Кирюшу
Но от Димы родила.

Как на глиняной табличке
Нарисованы весы
После фоновой куплю я
Двести граммов колбасы.

Жизнь весёлая с Дэиром
И я вовсе не тужу
Мне супруга изменяет
А я на фоновой сижу

Оопа Оопа
Зелёная ограда
Чтоб ступени все пройти
Много денег надо.

.

Дэировские частушки.

Вот освою я Дэир
Изменю я этот мир.
Всё вокруг передэирю.
Задэирю вкось и вширь.

Меня тёща задолбала
Показал ее ЗП
Через час ЗП скончался
Вот такое вот ЧП!

Как на глиняной табличке
Нарисован кубик.
Вчера выиграл в лотерею
Суперклея тюбик.

Как на глиняной табличке
Нарисована стрела
Хоть кидал в нее я прогу
Но мне Манька не дала.

Как на глиняной табличке
Бесконечности значок.
Все теперь меня бояться
А я даже не качок.

Я люблю свою Марусю.
Но на ней я не женюся
Ведь дэировка Маруся.
А я этого боюся.

Я в дэировца влюбилась
И ему я отдалась
Только что то свадхистана
У него не поднялась.

Завтра на ступень пойду
Там дадут мне ерунду.
А без этой ерунды
И ни туды и ни сюды.

Моя тёща тараканов
Всех объектом извела
За меня теперь взялася
Вот такие ,брат,дела.

Оппаа Опааа
Очные ступени .
Дома мучаюся я
Приступами лени.

Как на глиняной дощечке
Нарисована изба.
Дома я лежу на печке.
А двойник рубит дрова.

Кто такой тот Верищагин?
Никому то знать нельзя.
Но скажу вам по секрету-
Верищагин это я.

Меня девки полюбили.
Потому что я крутой.
Ведь таскаю постоянно
Кучу сущностей с собой.

...

Автор: fort 23 Nov 2004, 19:53:46
Маленький Мальчик сущность нашел,
С сущностью этой он в школу пришел,
Школу теперь обзывают ДЭИРом,
А мальчика звали когда-то Кириллом (колыбельная типа)

Автор: BRT 23 Nov 2004, 22:12:50
Молодец, отличные частушки!

Мальчик на снегу лежит, весь от крови розовый.
Зря он с сущностью играл в Павлика Морозова!

Девочка Маша сущность купала,
Сущность на Машу нечайно напала.
Хрустнули косточки, брызнула кровь,
Вот она, наша к зверушкам любовь!

Дети играли в Сашу Ульянова,
ЗП натравили на дядю Романова.

Родя в сарае топорик нашел,
С топориком этим он к бабке пошел.
Руки обмякли, топорик упал,
Бабушку сильный ЗП прикрывал!

Девочка Маша на ТОП не пошла,
Сущность в подвале лепила сама.
Хрустнула точка, ойкнула Машка,
Нет, не поможет ей перетяшка.

Маленький Мальчик по стройке гулям,
Маленький Мальчик потоки качал.
В камнедробилке увидел отец,
Точку Я Есмь и эфирки конец.

Автор: BRT 23 Nov 2004, 23:57:59
- Вот, Петька, построим мы консерваторию... консервы делать будим!
- Василий Иванович, столько консервов, обсеремся ведь!
- Так мы, Петька, и обсерваторию построим!

Автор: Alive 24 Nov 2004, 09:07:00
Подслушано на занятиях:

"...пощупал голову эфирными руками. Внутри пусто..."

Семинар "гибкое тело, подвижные суставы".
- ...ощущаем, как позвоночник свёрнут вокруг головы "рулетиком"

Автор: fort 24 Nov 2004, 12:14:30
- Он старательно ей развешивал эфирную лапшу на уши...

- Двое двойников встретились на полдороге.
"Как тесен мир!" - вздохнул проходивший мимо дэировец...

- Странные люди наполнили весь этот город,
Мысли у них ни о чём, и слова ни о чём ,
И у каждого - здоровенный блок за пахухой ...))

Автор: BRT 24 Nov 2004, 13:17:35
Карл склонял Клару к оралу.

Автор: fort 24 Nov 2004, 13:56:55
- Что такое с помошником в деньгах , он всё время мне подсовывает биржевые сводки и бубнит про какого джонса...

- В ответ на попытку обратиться к нему , проводник знаний транслировал одно и то же : "Иди ты в библиотеку ТЧК Иди ты в библиотеку ТЧК"

Автор: самоучка 24 Nov 2004, 23:31:42
Курица - не птица................. дэировец - не человек.......

Автор: BRT 24 Nov 2004, 23:52:48
QUOTE (самоучка @ 25 Nov 2004, 00:31:42)
дэировец - не человек.......

А Сверхчеловек! user posted image

Автор: BRT 25 Nov 2004, 01:11:17
Маленький Мальчик пришел к Ильичу,
Зажег перед ним восковую свечу.

Несколько пассов он сделал руками,
Захлопал Ильич восковыми глазами.

А что вы хотите, ведь маленький Вова,
Всю ночь под подушкой читал Грабовова.

Автор: самоучка 25 Nov 2004, 03:33:31
QUOTE (BRT @ 25 Nov 2004, 01:11:17)
Маленький Мальчик пришел к Ильичу,
Зажег перед ним восковую свечу.

Несколько пассов он сделал руками,
Захлопал Ильич восковыми глазами.

А что вы хотите, ведь маленький Вова,
Всю ночь под подушкой читал Грабовова.

А если бы он ДСВ прочитал,......
Ильич бы совсем как живой тогда стал!

Автор: NeverNight 25 Nov 2004, 07:03:49
QUOTE (Der Wish @ 21 Nov 2004, 01:52:21)
QUOTE (NeverNight @ 20 Nov 2004, 14:57:32)
Ребята вы по посмешнее что-нибудь писали
И к ДЭИРу относящееся.
Как вначале темы было смешно [image] ДЭИРовцы сами анекдоты придумывали и выкладывали
А сейчас copypaste какой-то противно смотреть. ;(

Ну давай, напиши!!!

Ну хорошо, расскажу кое-чего
Прикол был на конференции в Алматы
Был на конференции один пробивной недэировец Аркадий, живущий неподалеку от пансионата. Он нам эту историю и рассказал
Короче,
ДЭИРовцы с Чимкента, Бишкека и Алекс с Байконура объединились и решили совместными усилиями приготовить плов и покормить наших преподавателей во главе с Марченко отменным блюдом [image] Для этого они скинулись и купили барашка у пробивного недэировца Аркадия. Аркадий пробил барашка, ну и заодно пришел покушать плов. И тут Алекс с Байконура ему говорит - слушай, ты давай не блокируйся от добра!
Дело было в том, что дэировцы решили ему шкуру от барашка пихнуть, на 2 бутылки водки поменять! А шкура была вся продырявленная, плохо сдерли её, а в совершенно уверенном состоянии пихали ему её!
Ну и ему говорят - слушай, ты возьми шкуру от барашка, поменяешь на 2 бутылки водки, нам привезешь! А он нивкакую - вы что, говорит, мне чешете? Тут шкура вся продырявленная, кто-ж её возьмет-то?
Аркадий офигевает, и еще у нас спрашивает - вы что, там все так разговариваете? "Ты не блокируйся от добра" - вот это да!

Ну самое главное, что мы-то от добра-то не блокируемся

Автор: NeverNight 25 Nov 2004, 07:22:49
А еще приколы с конференции

Все ДЭИРовцы по умолчанию договорились не воздействовать друг на друга методами 3 ступени (негласная договоренность) [image] Но на конференции никто не понимал что же с ними происходит

Ты коньяк еще пить будешь? - Сейчас, подожди, желание на истинность проверю

Девушка всем впихивала про свою "точку я-есмь" - о красной точке, которая летает у нее по орбите вокруг головы, и она по своему желанию может изменять эту орбиту и управлять движением этой точки [image] В ответ на это Марченко сказал, что это просто светлячек был настолько большой, что он вылетел из головы и начал вращаться по орбите [image] Вы только не волнуйтесь, все корректируется, все восстанавливается...

Автор: Клерик 25 Nov 2004, 17:47:54
про светлячка просто супер

Автор: Der Wish 25 Nov 2004, 18:18:36
QUOTE (NeverNight @ 25 Nov 2004, 07:22:49)
ДЭИРовцы по умолчанию договорились не воздействовать друг на друга методами 3 ступени [image] Но на конференции никто не понимал что же с ними происходит

Договорились по умолчанию? Это кажется методами 3ки

Автор: самоучка 25 Nov 2004, 18:31:45
-Чем отличается дэировец от человека?
-Человек хочет сделать гадость,у него не получается,и он после этого испытывает чувство вины..............
-А дэировец??!
-А дэировец хочет сделать гадость,но у него это получается,..и никакой вины он после не испытывает!

Автор: fort 25 Nov 2004, 19:16:31
Девушка долго что-о лепетала, лепетала про свою "точку я-есмь" , о какой-то красной точке, которая летает у нее по орбите вокруг головы, и она по своему желанию может изменять эту орбиту и управлять движением этой точки . В ответ на это eй Марченко очень мягко сказал: " Это просто светлячек был настолько большой, что он вылетел из головы и начал вращаться по орбите. Вы только не волнуйтесь, все корректируется, все восстанавливается... " и тут же грозно обратился к остальным присутствующим :" Сколько раз повторять ,чтобы не строили порталы в Прошлое?! Кто фантом Валентины Терешковой опять на занятие притащил?" ))

Автор: Der Wish 25 Nov 2004, 22:14:42
В день празднования 10-летия Школы ДЭИР над питером был запущен огромный надувной объект-дирижабль.
В 22:15, после салюта над Невой, была произведена торжественная активация обоих ядер огромного объекта........

user posted image

Запуск надувного проектора метрики над Москвой на 20-летие школы отменяется......

Автор: mishelya 25 Nov 2004, 22:27:41
На конференции в Челябинске одна дамочка методист жаловалась по утрам соседкам по комнате, что кто-то каждое утро влазит в её ВП и нагло там пытается прижиться

Автор: mishelya 25 Nov 2004, 22:30:27
Прикол от Дубковой:

Что такое интерфейсная психология?
Интер- между....
Фейс-морда......

Общение между мордами

Автор: fort 26 Nov 2004, 17:59:20
Бог сел в медитацию . Перед глазами пустой,спокойный экран .. Откуда-то
пришли образы , и у всех такие наглые и довольные рожи ... А-а, дэировцы,-устало подумал бог ))

Автор: Клерик 26 Nov 2004, 18:22:29

Автор: Der Wish 26 Nov 2004, 21:13:30
QUOTE (fort @ 26 Nov 2004, 17:59:20)
Бог сел в медитацию . Перед глазами пустой,спокойный экран .. Откуда-то
пришли образы , и у всех такие наглые и довольные рожи ... А-а, дэировцы,-устало подумал бог ))

- а-а-а, бог!!! - радостно потирали руками дэировцы.

Автор: fort 26 Nov 2004, 21:33:45
Господь наблюдает за тобой.
Живи так, чтобы ему было интересно.

Автор: самоучка 26 Nov 2004, 22:26:11
QUOTE (Der Wish @ 26 Nov 2004, 21:13:30)
QUOTE (fort @ 26 Nov 2004, 17:59:20)
Бог сел в медитацию . Перед глазами пустой,спокойный экран .. Откуда-то
пришли образы , и у всех такие наглые и довольные рожи ... А-а, дэировцы,-устало подумал бог ))

- а-а-а, бог!!! - радостно потирали руками дэировцы.

...........не подозревая,что это вовсе не бог,..а ДСВ........

Автор: fort 26 Nov 2004, 22:53:36
к дэиру не имеет отношения ,но это алаверды BRT (Карл украл ..)

"Студент-медик сдает экзамен по анатомии.Попался вопрос "лицевая мускулатура". Студент не знает ни фига, что-то мелет... Профессор слушал-слушал, ему это надоело, задает вопрос:
- Скажите, "большая ягодичная мышца" - это мышца жевательная или мимическая?
Студенту терять нечего,пробует наугад:
- Мимическая!
Профессор:
- Вот когда она вам улыбнется, тогда и приходите на пересдачу..."

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)