Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №1

Автор: Ivan_R 13 Nov 2001, 19:29:00
Я начал читать в интернете 1 том книги Верищагина.
Там есть момент с ощущением эфирного тела.
так вот я и так и сяк пытался его ощутить, но ничего не получается.
Если ощущения и есть то они очень смутные. Может дело в том, что я
сейчас слегка болею?
Учитывая то, что этот шаг - почти самое начало это меня просто из
себя выводит. (ну это всего лишь мои эмоции)

Вобщем прошу вас написать мне как быть. Буду очень благодарен.

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Paranoia 13 Nov 2001, 20:04:00
Практиковаться, практиковаться, практиковаться...
А ты что хотел, все и сразу?
Кстати есть несколько важных моментов, о которых ты по всей видимости не знаешь:
1). Самое главное - это расслабиться, т.к. мышечное напряжение "забивает" все тонкие(пока) ощущения. Перед тем, как начать заниматься с эфирным телом проведи релакс(любой, какой умеешь).
2). Ощущения по - началу действительно тонкие. Не стоит требовать от себя слишком многого, не стоит расстраиваться, слушая, как у других все сразу получается, - надо уважать себя и свои способности.
3). Эту вещь надо было на первое место поставить, ну ладно...Это ВНИМАНИЕ!!!Если ты пытаешься ощутить свою эф. руку, а при этом мысли твои черт знает где,то... Тренируй внимание.

Автор: Yuri Nezhentsev 15 Nov 2001, 13:39:00
Еще способ, как фронтально почувствовать свою эфирку: повесил я на стенку большой и ровный лист ватмана, отошел метра на два, руки чуть в стороны развет ладонями вперед и начал медленно приближаться к стене, все ближе и ближе, стараясь отследить изменения в ощущениях. Начал варьировать скорость, поступательность, пробовал колебательные движения вперед-назад всем корпусом. Не сразу, но получилось.
Зачем ватман? А он фонит очень ровно и создает эффект упругости.

Автор: Ярослав 22 Dec 2001, 09:25:00
Привет Ivan_R.
Если ты новичок, то дело понятное.Мой тебе совет не надо пытаться ощутить надо просто представить.Вот представь что поднял руку, опустил. Работай на представлении и ощущения появяться.

Автор: Nima 22 Dec 2001, 19:40:00
Цитата

Если ощущения и есть то они очень смутные.

Учитывая то, что этот шаг - почти самое начало это меня просто из
себя выводит. (ну это всего лишь мои эмоции)

А начальные ощущения и есть очень смутные. У кого-то ярче, у кого-то бледнее. Кто-то вообще лишь изредка что-то ощущает. Имхо, надо просто пытаться ощутить и акцентировать свое внимание на этих ощущениях. Поначалу слабые и смутные, они постепенно будут усиливаться (вместе с усилением энергетики).
Есть еще момент - я радовалась каждому открытию (шарик получился - классно, удалось эфиркой цветные бумажки распознать - замечательно! (ну уж край-то стола ощутить эфиркой практически у всех получается! ;) ), своими положительными эмоциями мы подпитываем подсознание, оно и радо нам угодить новыми открытиями.
Ну и стоит помнить, что то, что одному удается за час, другому стоит месяц трудов. У каждого свои способности. Да и бывают люди просто немного тормозные, у них все получается, но со временем.
Да, и еще очень полезно общение с "себе подобными".
Если нет возможности в реале, то хотя бы по инету. Очень хорошо поддерживает морально, да и идейки можно интересные друг другу подкидывать.

Автор: bes 08 Nov 2002, 05:20:17
Продолжение темы:
Цитата

Batman
Написано: 28 августа 2001, 13:26

Я проводил такое упражнение: щупал предмет эфирной рукой и определя, что это за предмет. Но когда окрывал глаза, то предмет оказался не тот, который я нащцпал. Почему происходит такая ложная чувствительность?

Цитата

lee
Написано: 28 августа 2001, 17:50

Ты же тактильно щупаешь, а тактильные ощущения требуют навыков.

Цитата

Batman
Написано: 29 августа 2001, 07:28

И как же не добится того, что бы безошибочно чувсвовать предмент. Т. Е. если это что то круглое, то круглое и ощущать, а не квадратное?

Цитата

lee
Написано: 29 августа 2001, 15:32

Недавно моя подруга решила подарить мне подарок/шутку. Красиво запаковала бутылочку со спиртом и сказала: даю тебе сколько угодно попыток, чтобы ты угадал, что за подарок.
Я говорю: "Запросто. Там спирт". Надо было видеть, как вытянулось ее лицо!
Вот, что значит тренировки!

Цитата

Batman

Тоесть, мне нужно тренироваться до тех пор, пока моя эфирная рука не будет ощущать предметы такие какие они есть - круглй - так круглый, квадратный так квадратный? и теринироваться до потери пульса? Так? И что все так вот тренируюся, с первого раза у все ложная чувствительность?
Ксатит, саму эфирную руку я хорошо чувствую.

Цитата

lee

Можно и без потери пульса. Просто взять за привычку все щупать эфирными руками.

А вообще у всех по разному. Моя подруга, пройдя 2 дня 1-ки уже четко видит ауру и на ощущениях отличает чашку от тарелки.

Цитата

Null

Вот упражнение, которое тебе может помочь.
1) Возми три предмета разной формы из разного материала. Смотри на них, трогай физической рукой, запоминай ощущения.
Зафиксируй для себя, что они разные.
2) Закрой глаза, трогай физической рукой, запоминай ощущения.
Задача: сконцентрироваться и уловить РАЗНИЦУ в ощущенияж. Возможно, у тебя на внутреннем экране возникнут образы.
Можно самому "привязать" конкретный образ на внутреннем экране к конкретным ощущениям.
Для каждого из предметов ощущения будут разные.
3) Трогай эфирной рукой смотри на экран.
4) Можно усложнить: кладешь три предмета в три одинаковые коробки, чтоб предметы не "болтались" можно их набить бумагой.
И, как наперсточник, "пенемешиваешь" коробки с предметами.
Ощущаешь, открываешь и смотришь.
Навык нарабатывается, дерзай!

Цитата

Batman
Написано: 03 сентября 2001, 07:38

Нулл, я попробовал. С первого раза получилось. Решил повторить - и опять ложная чувствительность? что, первый раз была случайность или просто не стоило повторять удачный эксперимент, как сказал один мыслитель

Цитата

Null
Написано: 03 сентября 2001, 13:30

Работать, работать и еще раз работать!
1) Скажи себе - я это МОГУ!
2) Наработать разницу в ощущениях(подчеркнуто). Т.к. ощущения тонкие - нужно время на настройку восприятия.
Удачи.

Цитата

lee

Написано: 03 сентября 2001, 14:04
Еще восприятию мешает внутренний критик. Обычно после первых успехов расслабляешься и вторые попытки проводишь с меньшей концентрацией.

Цитата

Schtirlitz

Написано: 05 сентября 2001, 01:58

O to g.
legche nado, legche - ved ne korovu ge proigrivaesh... I kritik zamolchit...

Цитата

Шурик
Написано: 29 декабря 2001, 19:48

Народ, помогите, плз!!!
Вроде бы эфирку чувствую, но дело вот в чём. Если я вижу предмет, то, вытягивая к нему Эф. руку, я вроде чувствую ощущения, но стоит мне закрыть глаза и вытянуть Эф. руку, то, не зная, что находится у неё на пути, я не могу получить никаких ощущений.
Что я делаю не правильно?

Цитата

Paranoia
Написано: 29 декабря 2001, 19:57

Все дело в настройке. Если ты вытягиваешь эфирную руку с закрытыми глазами, то просто дай себе задание ощутить предмет, а потом, вытягивая руку, лови разницу в ощущениях: как только ощутил, что что - то в руке изменилось - это и есть оно самое.
Удачи!

Цитата

Шурик
Написано: 29 декабря 2001, 20:13

В том-то и дело, что я не чувствую ничего!
Я только могу предположить, что там сть к-либо предмет, и ощущения вроде появляются. Но стоит открыть глаза - а предмета-то там и нет. Такое ощущение, что предметы ощущаются в памяти. Допустим, если сбоку от меня стоит стол, то я могу его ощутить даже когда его там нет (но не зная об этом, пока не открою глаза). Или у меня ощущения не те?

Автор: bes 08 Nov 2002, 05:39:35
И ещё на эту тему: :D
Цитата

Batman
Написано: 14 января 2002, 09:06

Кто нить помогите наконец почувствать эфирокй что то реальное. Почти все, что я чувсвтую эфирокй, оказывается, прсото игра моего воображения. я проверяю и ничего не совпадает.

Цитата

Aelita
Написано: 14 января 2002, 09:40

Эх, Человек-летучая-мышь, помоги себе сам...

Попроси кого нибудь из своих друзей дать тебе в руку маленький, но не совсем обычный предмет, а ты его общупай нормальными физическими руками, но с закрытыми глазами. И тогда поймешь, что это даже физическими руками непросто. Я например таким образом (щупая физическими руками, с закрытыми глазами) канцелярский клей-карандаш обозвала помадой, и вообще не опознала канцелярский складной нож, для резки бумаги. А все потому, что ты еще никогда не привязывал такие ощущения к этим предметам. Даже если тебе покажут предмет невиданный доселе, ты не всегода (а скорее всегда не) сможешь определить для чего он предназначен и как называется.

Вот такая ситуация у тебя с ощущениями эфирки. Надо набрать "запас" ощущений, какбы снова создать "знаковую систему". Причем ощущения субъективные... Ты например прекрасно знаешь, что на морозе железная ручка более холодная чем деревянная (по ощущениям), а температура то у них одинаковая, просто железная, по причине более высокой теплопроводности, быстрее твою руку охлаждает чем деревянная.

У меня например по ощущениям эфирки белая бумага на столе была более "холодной" чем лакированная парта (нонсенс с точки зрения физических ощущений), а дискета вообще "колюченькой"...

Так что сначала создай себе "библиотеку эфирных ощущений", работая с открытыми глазами. А потом, когда уже будешь знать, что есть что, тебе будет гораздо проще все "потрогать" и ощутить.
И не удивляйся, что ощущения в эфирке могут быть несколько иными, чем в физической руке.

Цитата

Batman
Написано: 14 января 2002, 10:14

Дык это поянтно, что эфирокй и физикой по разному ощущаешь. Но когда суещь эф руку в ящик, что то там щупаешь, открываешь - он пустой, или когда ничего не ощущеашь в ящике вообще (типа он пустой), открываешь, а там куча барахла лежит, ето уже нонсенс. Вообще не представляю, че делать с эфиркой. Хотя на клубе нормально ощущал фигуры, которые деражала в руках ассистентка.

Цитата

seeker
Написано: 23 января 2002, 18:35

Так ты еще порабо-
тай с ассистенткой, а когда будет круто получаться
переходи на самостоятельный тренинг .

Цитата

Взмыслов
Написано: 07 февраля 2002, 00:17

Batman, привет!
могу предложить интересный опыт, просишь своего лучшего друга ( самого лучшего который для тя всё что хочешь сделает ) приготовить тебе сюрприз, то есть пусть он принесёт свои самый любимый НОЖИК, естественно ты его до этого не видел в руках не держал (в смысле нож, а не друга:-) и вот когда настал сей радостный момент и твой друг стоит на против тебя с ножом ты сосредатачиваешься на своих ощущениях, а твой друг времени зря не теряет он ножиком кромсает твоё эфирное тело на мелкие кусочки, на расстоянии 5-10см (так сказать для остроты ощущений)
главное не переусердствуйте:-)

Автор: bes 08 Nov 2002, 05:49:52
Продолжение :p
Цитата
Shian
Написано: 01 июня 2001, 18:58

"Шаг 2. Изменение размеров своего эфирного тела"

Вроде бы все прекрасно получается, четко ощущаю предметы, однако только если вижу их(или видел, а потом закрыл глаза).
Если же закрываю глаза, а кто-нибудь ставит передо мной предмет, то, увы, не могу его распознать или хоть что-нибудь правильное сказать о нем(плоский,круглый,гладкий,шершавый и тп).
То есть, если я не видел предмет, то ощупать его не могу.
То же, если вхожу с закрытыми глазами в незнакомое помещение.

Объяснить я это могу - это эмуляция ощущений в мозгу, а вот как это побороть, т.е. реально начать ощущать предметы(т.е.не видя предмет,ощупать его на расстоянии и рассказать о нем)

Цитата

NeverNight
Написано: 02 июня 2001, 04:03

Попробуй потренироваться на воспоминаниях, например у меня ощущения нередко всплывают как воспоминание о предмете(как будто я его трогал), хотя, может быть я его и в глаза никогда не видел.

Скажи самому себе - когда ощущения придут, как это будет прекрасно! И поработай.

Цитата

Wilder
Написано: 16 июня 2001, 17:56 Как я это понимаю...

Мы слишком привязанны к физическому телу... 8(

Я сам частенько проделываю следующее - возвращаясь вечером (часов эдак в 12-02 ночи...) и будучи основательно "подуставшим" я активизирую потоки... Думаю здесь особо важе НП в силу его свойств... И распространяю своё эфирное тело метров на 50 в перёд и метра на 2-3 по сторонам и в высоту... У меня не появляются визуальные или тактильные образы... я даже не могу сказать, что я различаю форму предметов,... но появляется чувство, что "Я ЗНАЮ, что ТАМ что-то есть",... особенно четко ЭТО ощущение, если нечто "живое" есть там и тем более передвигается... Иногда это бывают собаки или люди или все вместе... Если никого нет, то появляется ощущение пустоты... Должен сказать, что подсознательно я "ождаю" появления именно "живых" существ... ???

Более того, я начинаю чувствовать, что становлюсь чем-то "цельным" с пространством "занятым" моим эфирным телом... 8)

В первой книге сиё упражнение применяется к комнате и объектам находящимся в ней...

Одним словом... не стоит ждать "ОГРОМЕНСКИХ" результатов сразу... ВРЕМЯ господа, оно само придёт, когда придёт время... 8)

Кроме того, было-бы ошибкой забывать, что мозг отфильтровывает информацию, не имеющую "аналогов" в памяти... для примера попробуйте сопоставить "чёткость" картинки воспринимаемой центровым зрением и боковым... 8) Это не прямой пример, но косвенный...
А всё это я говорю к тому, что обычно мы воспринимаем только то, что ожидаем... (читай, что "знаем" или "помним").

Цитата

NeverNight
Написано: 17 июня 2001, 06:09

Мы слишком привязанны к физическому телу... 8(

Кто говорит? Это уже давно все прошло!
Потому что я знаю большинство людей, которые стали получать результаты сразу, в том числе и я, а тем более те, которые не стали слушать - про результаты со временем, про привязанность к физике, про возраст или еще какую-нибудь дребедень - просто потому, что У НИХ просто не было времени задумываться об этом, им нужны были результаты, и они их получили.

А если считать себя неумеющим и нечуствительным, а также задумываться об этом - о каких-то там "препятствиях" к чуствительности ну и конечно давать себя индуцировать другим людям, которые "утверждают", что чуствительность основана на физике, что она приходит со временем... Ну подумайте, откуда здесь будет результат? Тем более, если верить в абсурд! И индуцироваться!

Вникнитесь в абсурдность положения, что вы нечуствительны, и отбросте все ненужные сомнения просто потому, что они базируются на абсурде!

А результаты - они появляются сразу!

Цитата

Ирина
Написано: 18 июня 2001, 00:10

Ситуация абсолютно похожая - клуба у нас пока нет, и самостоятельные занятия весьма далеки от регулярности. В итоге: вижу - чувствую, не вижу - тоже что-то есть, но это "что-то" абсолютно не приносит информации о себе. Что это - недостаток тренированности? Или я жду чего-то такого, чего не может быть? (Например, отличить по ощущениям чайник, скажем, от шапки)?

Автор: bes 08 Nov 2002, 06:09:18
Ещё не устали? Продолжаем!!!
Цитата
Шурик
Написано: 06 апреля 2002, 06:17

Ещё одна проблемка...
Как только начинаю двигать эфирной рукой - напрягается физическая. Расслабляю физическую - возвращается эфирная. Чё делать?

Цитата

NeverNight
Написано: 07 апреля 2002, 23:37

Все очень просто - надо научиться двигать эфирной рукой с расслабленной физической! Конкретную методику дать не могу, но сам добивался этого с регулярных тренировок(просто привык тренироваться в любое свободное время! )))

Цитата

Value
Написано: 08 апреля 2002, 16:06

Что-то похожее, а как ты понимаешь что эфирная возвращается?

Цитата

Шурик
Написано: 09 апреля 2002, 03:01

To Value:
На самом деле, я её вытягиваю как бы путём удлиннения энергии руки (точнее не могу объяснить). А когда расслбляю физ. руку, это энергетическое удлиннение пропадает.

Цитата

Ярослав
Написано: 10 апреля 2002, 11:05

Привет Шурик .

Эфирным телом ты управляешь своим воображением. Мехонизм такой - ты представляешь что поднял эфирную руку ( вообще мне не нравиться название эфирная, из-за этого слова начинается путаница, т. к. физическую мы руку чувствуем всегда, а что такое эфирная? , а это просто представленная физическая ) не надо сразу пытаться ощутить её всю. Пускай ощущается, как ощущается, постепенно всё больше и больше сознания будет переходить в эфирное тело и ощущения будут возростаь, а так как ты стораещся всё сразу почувствовать то излишне напрегаешся.

Цитата

Шурик
Написано: 13 апреля 2002, 17:29

Спасибки, Ярослав!!!
Оказывается, идея постепенности и последовательности - очень полезная штука!

Цитата

LeV B.
Написано: 14 апреля 2002, 15:25

И еще вопрос вдогонку.
А как щупать разные предметы, стены и т.п.? Надо ли для этого ОЩУЩАТЬ, что твоя эфирная рука удлиняется, достигает стены и ее трогает (как в книжке)?
Я, допустим, просто представляю, что трогаю стену, или любой предмет, и появляются ощущения\как воспоминание, и совсем без вытягивания. Просто как будто моя эфирная кисть руки материализовалась возле стены и ее щупает. Такой метод можно назвать работой с ЭТ или это только мое воображение?

Цитата

Паха
Написано: 15 апреля 2002, 06:55

2 LeV B.:
Это и есть ощущение эфирной руки. А чтобы удостовериться щупай предметы эфиркой и потом сравнивай их с ощущениями физической руки. Наработаешь навык, а заодно и усилишь ощущения.

Цитата

LeV B.
Написано: 17 апреля 2002, 11:39

ТО есь представлять/ощущать, как рука тянется к предмету - не обязательно. Главное просто щупать? Я правильно понял?

Цитата

Паха
Написано: 17 апреля 2002, 12:48

Для энергии ИМХО неважно каким путём она попала из точки X в точку Y. Главное что она туда попала. Т.е. не обязательно ощущать весь процесс движения руки до стены. Просто направь свою энергию на стену.
Я вот, когда начинаю представлять весь процесс, то вся энергия на процесс и теряется, а на результат и цель не хватает.

Цитата

Navycat
Написано: 17 апреля 2002, 16:20

Я тут щупал стены, окна... Интересная штука получилась. Когда щупал стуну, все как-то не круто получалось, как бы не я это делаю. Ощущение что сам себе вру. Но потом я ни стого, ни с сего почувствовал тепло на вытянутой эфир- руке(какое тепло на холодной стене?). Открываю глаза,а там батарея оторления висит. Ура заработало!
И представлять, по-моему, стоит себе что ты уже дотянулся до стены и сейчас дотронишься до неё. А потом, как с шариком, пружинишь рукой можно даже физической себе помогать(вытянул её перед собой, "дотянулся" и щупаешь на расстоянии). Вот как!

Цитата

Нестеров
Написано: 17 апреля 2002, 17:47

Привет,Шурик!По поводу напряжения,возникающего в теле физическом при управлении эфирным .Еть простые упражнения,позволяющие облегчить процесс мобилизации эфирки в пространстве. Эф.тело -комплекс идеомоторных ощущений , значит мы можем работать с ощущением физического тела.Сначала желательно проделать разминку -вращение рук ,наклоны и т.п . затем расслабить руку физ.тела и слегка потянуть её другой рукой и в этот момент направить эф руку вперёд,вытягивая её. Появится ощущение,что вытянулась физическая. Как только появляется напряжение -опять потяни физическую ит.д.Другую эф руку можно высвобождать ,помогая эфирной.Так же и все остальные конечности . При работе с эфиркой до прохождения 4ки есть одно правило смещение руки или ноги эф тела необходимо осуществлять непрерывно,не теряя концентрации. С уважением Нестеров Д Ю .

Цитата

JEDI
Написано: 06 июня 2002, 16:26

Так ты с закрытыми глазами щупал? Как у тебя так получилось? Я вот не могу с закрытыми, мне обязательно надо видеть, до чего я дотрагиваюсь. Так легче ощущения ловить. А что, надо еще и закрытыми тренироваться?

Цитата

Sorkin
Написано: 06 июня 2002, 16:50

Ув. JEDI! Мозги, как говориться, любят крутить "мультики". Напредставлять можно себе все что угодно. Диагностическую ценность имеют именно ощущения, которые нам приносит ЭТ. Когда вы с открытыми глазами смотрите на стенку, а потом воображаете, что вы до нее дотрагиваетесь рукой, то естественно ваше сознание начинает реконструировать ощущения фактуры стены и т.д. Но это опять же может быть игра воображения. Нарабатывать ощущения ЭТ лучше с закрытыми глазами и желательно в незнакомом месте. Тогда можно уверенно говорить, что это не воображение, а достоверная информация, идущая на анализаторы в коре от ЭТ. УСПЕХОВ ВАМ. А.Соркин

Автор: bes 08 Nov 2002, 06:16:09
Продолжаем?!!! ;)
Цитата
Cyborg
Написано: 28 января 2002, 17:01

Экспериментирую с "эфиркой". Побочный эффект: как только начинаю движение, ощупывание "рукой", физическая рука начинает нестерпимо чесаться! Что это за ерунда? Может, у меня психоз какой?

Цитата

ddv
Написано: 28 января 2002, 17:09

Конечно психоз... и этот психоз называется: твоё ощущение физического тела при отделенном эфирном теле (нечего его надолго от физического отделять)

Цитата

perun
Написано: 29 января 2002, 16:22

У меня была похожая проблема, только к часотке прибовлялось ощущение тепла.
Пошло примерно через 2-2,5 месяца. Просто организм адаптировался.

Автор: bes 09 Nov 2002, 03:54:47
И ещё, достойное продолжение темы ;)
Цитата
b0dhIsattva
Написано: 24 июля 2001, 09:35

Вопрос таков: чем именно ощущается соприкосновение предмета с эфирным телом? Тоесть, это должно ощушаться физческим телом, или где-то внутри? Допустим я дотрагиваюсь эфирным указательным пальцем до предмета. Чем я должен ощутить предмет? Физическим указательным пальцем или как-то по-другому? Те у кого получается, пожалуйста опишите ощузения. Пасиба

Цитата

NeverNight
Написано: 24 июля 2001, 16:53

У всех разные ощущения. Но иногда может встречаться ощущение соприкосновения с чем-то ватным(и плотным). В основном как воспоминание (как будто бы ты уже трогал этот предмет в том месте, и просто вспомнил свои ощущения)

Цитата

Batman
Написано: 06 августа 2001, 13:23

А фак его знает. Я так и не понял где у меня ощущения в физическом или эфирном пальце появляются. Но появляются же где то? И вообще, эти ощущения сложно словами передавать.

Цитата

unnamed
Написано: 06 августа 2001, 17:30

Ребят, а зачем вообще искать где ощущения ?...
ИМХО, главное - какие они

Цитата

Anamivatar
Написано: 04 ноября 2002, 15:11

Скажите пожалуйста, где у вас локализируются ощущения от прикосновения эфирной рукой до какого-то предмета, который находиться на расстоянии 5-и метров - в районе физ. ладони или в ефирной руке на расстоянии 5-метров. То есть где чувтвуется ощущение? Запутал наверное, но может кто-то поймет.

Цитата

марла
Написано: 04 ноября 2002, 15:59

первое

Цитата

Anamivatar
Написано: 05 ноября 2002, 12:33

Т.е. в районе физической руки!
Спасибо за помощь.

Автор: bes 26 Nov 2002, 22:54:02
Цитата
Gem
Написано: 26 ноября 2002, 20:14

Начал заниматься самостоятельно по книге. Очень противоречивые впечатление после первого шага: вроде что-то представляется, но это вроде как создание обычной картинки в сознании. При чем она как-то прерывисто получается, как будто стрелки на часах идут скачками, по секундам. И внимание все время перескакивает на ощущение физической руки, а так же на мысли типа "А получится ли у меня? А не бред ли это все вообще? и т.д.". Правда, получилась пару раз очень интересная вещь: лежу, поднимаю обычную руку(не как в книге, правда, а вперед и вверх), дохожу до верха, начинаю опускать и возникает почти физически ощущаемое препятствие, руку как бы тянет назад(т.е. вверх). И непонятно, то ли это эфирная рука, то ли глюк мозга.
И еще, когда я лежа первое упражнение делал - пару раз возникла довольно сильная головная боль.

В итоге, попробовав поделать второе упражнение(вроде что-то глючится, но представление о руке как бы искажается, получается что-то типа комикса, где мутант так смешно вытягивает руку) я прервался, потому что сильно заболел трицепс. Стену/потолок почувствовать так и не удалось. Да и собственно эфирную руку - тоже вряд ли.
Кстати, когда делал первое упражнение и представлял, в физической руке напрягались мышцы, но я старался удерживать ее на месте.

Что я делаю не так?

Автор: Заратустра 26 Nov 2002, 23:29:20
Адуреть! Мда... Даже у меня получилось! :cool:

Автор: Gem 27 Nov 2002, 17:07:56
Вчера получился шарик довольно быстро, получилась даже аура вроде бы(и даже вроде бы у другого человека)
.
Когда уже лег спать, попробовал эфирной рукой все потрогать. Трогается. Но как-то слишком просто и слишком в воображении. То есть я знаю почти всё, что у меня в квартире находится, знаю, какое оно на ощупь. И в воображении эти чувства получаются. При чем только то возникает, что я помню. А если стул, например, передвинули - то не чувствую его на новом месте.
Получилось как бы даже по квартире погулять, но опять же, очень просто как-то. Типа, встал пошел, без проблем.
Как вы думаете, это все реальные ощущения эфирки или воображение(а оно у меня с детства хорошее).

Автор: Zerg 27 Nov 2002, 17:44:55
Единственный критерий любой техники- объективность результата. То есть обнаружение заранее неизвестной информации или регистрируемый посторонними результат воздействия.
Вот блин и приходится пыхтеть с переменным результатом. Иначе все б уже наверное 6чниками давно стали :)

Если стул передвинули так чтобы ты не знал , но "типа эфиркой" не ощущаешь - значит это иллюзия/воображение.

Автор: DIPPY 27 Nov 2002, 20:36:45
То Gem
Даа, в этом деле помогают тренировки, тренировки, тр..... :D
Например, я постоянно сверяю свои ошущения с действительностью: с закрытыми глазами запускаю руку в шкаф, или в магзине щупаю (эфирно) хлебо-булки на предмет свежести. Или гладь кота эфирными руками, если вправду дотянулся, кот ляжет или станет крутиться на месте (всё зависит от характера кота), по-любому коты объективные судьи.
ИМХО: ты на верном пути, только по началу бывает сложно долго фиксировать внимание, и сознание убегает посмотреть мультики. ;)

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №2

Автор: <Alex> 10 Jun 2002, 15:19:49
У меня вот какая проблема : когда я делаю упражнение- поднятие эфирной руки, я почти нечего не чувствую, тоесть рука (эфирная) поднимается, я могу ей сознательно управлять, но нет никаких ощущений, рука эта можно сказать совершенно невесомая, как будто всё это только представления или воспоминания. Так и должно быть сначала (я новичок) или я что-то неправельно делаю ?

Автор: GenGal 10 Jun 2002, 16:37:14
Цитата (<Alex> @ 10 июня 2002, 15:19)
У меня вот какая проблема : когда я делаю упражнение- поднятие эфирной руки, я почти нечего не чувствую, тоесть рука (эфирная) поднимается, я могу ей сознательно управлять, но нет никаких ощущений, рука эта можно сказать совершенно невесомая, как будто всё это только представления или воспоминания. Так и должно быть сначала (я новичок) или я что-то неправельно делаю ?

Представление - тоже энергия, так что все нормально. Чтобы проверить себя, не просто поднимайте руку, а постарайтесь с помощью эфирной руки ощутить, например, шершавость стены.

Автор: <Alex> 10 Jun 2002, 20:38:58
В каком смысле проверить?
Ощупывать стены и другие предметы получается, но опять же это больше смахивает только на воображение. Могу, глядя на стену ощупать её эфирной рукой, но ощущения очень смутные, похожие на воспоминания.

Автор: Взмыслов 11 Jun 2002, 19:45:48
алекс может схожие вопросы помещать в один форум, а не плодить безмерное количество форумов, уже итак не знаешь куда зайти ;) ( это так мысли вслух)

Цитата
У меня вот какая проблема : когда я делаю упражнение- поднятие эфирной руки, я почти нечего не чувствую, тоесть рука (эфирная) поднимается, я могу ей сознательно управлять, но нет никаких ощущений, рука эта можно сказать совершенно невесомая, как будто всё это только представления или воспоминания. Так и должно быть сначала (я новичок) или я что-то неправельно делаю ?

это и не представление и не воспоминание, это ощущение причём очень важный ньанс ощущения от ЭР мы ловим в руке физической т.е. получам инфо от ЭТ на уровне тела физического.
итак рассмотрим весь процесс первое что мы делаем это отделяем ощущения ЭТ от тела физического ( упражнение по подьёму ФР и фиксации ощущений и как следствие подъём ЭР = разделение ощущений ЭТ от ФТ) выполняем это упражнение до тех пор пока мы не сможем 100% их разделить в итоге мы получам новый канал восприятия (сенсорный т.е. данный нам в ощущениях) информации из окружающего нас мира проблема состоит в том что это нам кажется что он новый на самом деле мы используем его постоянно просто после этого упражнения мы учимся конролировать этот процесс. т.е. он доступен всем и все им пользуються а наши сомнения и страхи как помехи в радио эфире просто мешают услышать эти ощущения, а следовательно когда выполняешь упражнения никаких сомнений :cool:
второе упражнение движение ЭР и ощупывание окружающих предметов. характерный вопрос где они ощущения должны появиться? дело в том что ЭТ приносит нам инфо в ощущениях и как следствие ощущение появляеться либо в ходе упражнения в ФТ или после того как мы вернули ЭР появляется знание, какая поверхность у этого предмета на-ощупь.
в кратце это всё.

Автор: <Alex> 12 Jun 2002, 11:59:01
1) Можно ли как-нибудь проверить правельно ли я выполняю это (самое первое) упражнение? Как проверить готов я к следующему упражнению или нет?

2) Что значит на 100% разделить ощущения ЭТ и ФТ? Не могли бы вы поподробнее написать о разделении этих ощущений. Не очень то это я пока понимаю.

3) И ещё... При выполнении первого упражнения все ощущения должны появляться в руке физической? Тоесть рука остаётся на месте, а у нас появляется ощущение (в той самой физической руке) что она движется?
Или ощущается сама эфирная рука, своеобразный двойник физической, которой можно управлять, а про физическую во время упражнения забываем, ущущения чувствются как бы вне ФТ, а на самом деле передаются на ФР. У меня лично второе, а как должно быть?

Автор: <Alex> 14 Jun 2002, 12:49:03
Ответте хотябы на третий вопрос... :mad:

Автор: Взмыслов 14 Jun 2002, 15:47:49
Цитата (<Alex> @ 12 июня 2002, 11:59)
1) Можно ли как-нибудь проверить правельно ли я выполняю это (самое первое) упражнение? Как проверить готов я к следующему упражнению или нет?

Цитата
1) Можно ли как-нибудь проверить правельно ли я выполняю это (самое первое) упражнение? Как проверить готов я к следующему упражнению или нет?

либо ты себе веришь и не засоряешь во время выполнения упражнения голову такими вопросами, либо ты себе не веришь...

Цитата

2) Что значит на 100% разделить ощущения ЭТ и ФТ? Не могли бы вы поподробнее написать о разделении этих ощущений. Не очень то это я пока понимаю.

100% это пока не пропадут сомнения в правильности выполнения этого упражнения.
Цитата
3) И ещё... При выполнении первого упражнения все ощущения должны появляться в руке физической? Тоесть рука остаётся на месте, а у нас появляется ощущение (в той самой физической руке) что она движется?
Или ощущается сама эфирная рука, своеобразный двойник физической, которой можно управлять, а про физическую во время упражнения забываем, ущущения чувствются как бы вне ФТ, а на самом деле передаются на ФР. У меня лично второе, а как должно быть?

извини, алекс если у тебя всё получаеть то зачем ты спрашиваешь? назвать это можно как угодно главное это твои ощущения. :) будь побольше уверен в себе и всё будет получаться. ;)

Автор: <Alex> 14 Jun 2002, 16:49:41
Спасибо.

Автор: bes 16 Oct 2002, 03:52:37
тема получила продолжение, но что бы не плодить однотипные форумы переношу сюда :D
Цитата
Gan-Zarg HF
Дата сообщения: 12 октября 2002
Работая по первой книге позорно застрял на движениях эфирной руки, чувствовать что-то чувствую, а вот двигать не выходить никак, поделитесь опытом тренировок (а в поиске я искал но что-то ничего для себя дельного не выискал, может искал плохо…)

Цитата

Морган
Дата сообщения: 13 октября 2002
Все даже проще, чем на самом деле. Несколько раз подними/опусти руку, и запомни детально все ощущения этого движения. Когда хорошо запомнишь, вспомни их как можно точнее при неподвижной руке... И все дела!

Цитата

Шурик
Дата сообщения: 15 октября 2002
Воспоминания и движение - разные вещи...
Реальное движение Эф. рукой отличается от воспоминания движения материальной.
Если руку ты действительно ощущаешь, то не должно составлять труда двигать ей...


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №3

Автор: Batman 07 Aug 2001, 07:30:00
Я пробовал искать на столе монету с закрытыми глазами. Но почему то ощущение монеты возникает там, где ее нет. Пробовал нарутить на нее мыслеформу из колючей проволи, что б легче почувствавать. Результат тот же. Помогие, плиз!

Автор: NeverNight 07 Aug 2001, 10:07:00
Сам же написал - тактильное восприятие... А какое тактильное восприятие с мыслеформой?
Сначала создай шарик, уплотни его и засунь в монету. Вот теперь ищи, используя тактильное восприятие. Найдешь сразу.

Автор: Batman 09 Aug 2001, 08:29:00
Пробовал я так делать. Когда я бросал монету - сразу находил. Когда кто то другой ее ложил - та же ситуевина - ощущаю там, где ее нет. Шарик что ли скатывается?

Автор: NeverNight 09 Aug 2001, 08:55:00
Да! может другие люди просто шарики туда не вкладывали. И не держали шарики на монете(в смысле не концетрировали). Вот он и "скатывался". А ты концентрировал

[Это сообщение правил NeverNight (09-08-2001).]


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №4

Автор: Ксюта 16 Feb 2002, 11:10:00
Я застряла раньше чем все кто есть на форуме... вод ведь какая штука, в повседневной жизни я пользуюсь астральным телом как и когда хочу, но вот как их использовать ОСОЗНАННО? совершенно не могу въехать confused
и то же самое с чакрами такое впечатление что Аджна и Вишудха у меня просто отсутствуют... frown
чего делать?
Помогите чем сможете, пажаааалста!

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 17 Feb 2002, 04:41:00
Все очень просто - непонятна фраза
"я застряла раньше чем все кто есть на форуме..."
и всего поподробнее хотелось бы, прошли ли 1 ступень очно, есть ли оболочка итд smile

Автор: Ксюта 17 Feb 2002, 07:10:00
Извиняюсь...
Ступень никакую не проходила, потаму что сижу дома. почитала книжку, энергитическое тело в наличии есть, правда ни пальцев ни рук как то нету, больше похоже на амебообразную оболочку. Потрогать ,стенку например могу только на расстоянии 5 см,на большем расстоянии колется и не растягивается.
и вообще в повседневной жизни я ентим астральным или Энергетическим телом безконца пользуюсь, Выращиваю его до больших размеров когда иду по темной аллее а там сидит шпана, уменьшаю если нехочу что б меня заметил кто-либо из знакомых... и т.д. но сначала я это делаю а потом до меня доходит, что я сделала.
Ауры тоже вижу, но только если специально смотрю..это как игрушка была в детстве...
правда я с чакрами запуталась немножко... у меня такое впечатление что Аджна и вишудха отсутствуют, да и упражнение "взгляд в лопатки" у меня не получается\, а вот нижние чакры наоборот как смазанные..., вот...
Я не могу понять как можно управлять ЭТ осознанно??? frown

Автор: 17 Feb 2002, 15:34:00
Шалом Ксюта! Эйх hахаим бэ Хайфа? hаколь тов? Ну ладнось, теперь по делу. Астральное тело (АТ) и эфирное тело две разные "вещи". Асральное "крепится" к анахате, а ЭТ к манипуре. ЭТ-м ты можешь управлять осознанно, а вот астральным только в изменённом состоянии сознания (ИСС). Т.к. АТ есть наша чувственная энергия, а ЭТ - это эмоциональная энергия. То, что ты не чувствуешь чакрамы, так это всего-лишь потому, что ты их ещё не активизировала. Проштудируй 1-ю книгу и просто начинай представлять себе эти чакрамы там, где они и должны находится, соответственно, со всей цветовой и качественной гаммой.
Кстати, скорее всего, ты пользуюешься осознанно не АТ, а ЭТ.

Автор: Ксюта 18 Feb 2002, 05:20:00
ничего не выходит frown . Я прекрастно чувствую, получается скатать в горошину, поолучается вернуть в нормальный размер frown но не растягивается сволочь! frown не щупается, в ладонях колет руки тяжелеют и все frown !

Автор: Ксюта 18 Feb 2002, 05:53:00
только одно но... :confused: я когда руку удлиннять сегодня пыталась, у физической пальцы пропадали... :eek: это чего?

Автор: Ксюта 18 Feb 2002, 10:42:00
Во-первых я сразу извиняюсь если очень назойлива, но вся инфа которую я могу выудить это непосредственно книги, а они вызывают кучу сомнений, и вопросов ответы на которые мне мало у кого удается выяснить.
Во-вторых хочется узнать всегда ли потоки вызывают такую свинячую радость и жуууууткий подьем настроения которое не всилах ничего испортить smile . И вот странность... я как то не ощущаю никакого ручейка, такое впечатление что в меня и из меня сифонит сосвистом энергия... eek и еще одна деталь, все вроде бы замечательно, я иду а они себе сифонят, машины останавливаются на переходах, я как идиотка дорогу раз 20 переходила, пропускают! biggrin , и с нисходящего народ ходит так как я хочу, но с восходящего никто не оборачивается, так что взгляд в лопатки не проходит, frown смотрю-смотрю-смотрю...а никто не оборачивается frown эт почему?
И эфирное тело я свое не чуЙствую, не выходит зараза. mad ...что я не так делаю, confused уверенность есть,...а фигушки, оно чего спряталось куда-нить???
______________________________________________
а она все-таки вертится!

Автор: NeverNight 18 Feb 2002, 12:03:00
Что ты, не называй эфирное тело заразой!
Оно очень хорошее, и надо его любить и уважать smile
попробуй мысленно отойти в сторону, а затем ощущай пространство в том месте куда ты отошла, то есть попробуй ощутить, что помимо физического тела(которое стоит там, где стояло) есть еще и эфирное(в котором ты отошла в сторону!)
И используй творчество! Методов, по которым можно ощутить эфирное тело - огромное количество!(если не больше wink )
smile smile smile smile

Автор: Sakateka 18 Feb 2002, 14:15:00
Ксюта, мне кажется, что ты слишком стараешься. Слишком уж сильно ты пытаешься ощутить. А ведь в ДЕИРе не должно быть "старательных" учеников.
Если ты начинаешь "стараться", то неизбежно напрягаешься: "Вот, блин, щас я эту эфирку почувствую, ну, блин, почувствую! А еще потоки. Щас вот сяду расслаблюсь и почувствую!" Если продолжать в том-же духе - то вряд ли ты что-то путевое наощущаешь, разве что воображение натренируешь. Фишка-то в том, чтоб отбросить все посторонние мысли (а мысли типа "Надо почувствовать" - очень даже посторонние), заглянуть внутрь себя, расслабиться не только физически, а главное внутренне, все внимание на ощущения и ОЩУЩАЙ, ОЩУЩАЙ, ОЩУЩАЙ.
Все проще, чем ты думаешь. Удачи!

Автор: Forest 18 Feb 2002, 19:48:00
Ксюте:
Ни фига себе - застряла! Сама бродит в астрале в любое время smile А мне надо очень сильно пыжиться , чтоб что-то почувствовать. А что делать ? Не лениться и постоянно тренироваться. Попробуй почистить чакры ( по работе с чакрами полно методик) .
smile

Автор: Ксюта 19 Feb 2002, 00:56:00
2Forest
что значит в астрале брожу???? eek я ж пока ничего совсем!!!
-----
Попробуй почистить чакры ( по работе с чакрами полно методик) .
-----
можно ссылочку получить?(подлизываясь.
....
да вот еще что когда набираешь энергию земли у кого -нить бывают такие оЧуЧения... типа от кустиков шерршавая энергия, от всяких злобных бабусек прохладная, ...?
и еще я не ощущаю что потоки около позвонков скользят... на улице просто сосвистом через меня прорывается обь, енисей, и лена в одном флаконе, а дома чегой-то такое как ниточка скользит но отследить не получается..знаю что внутри и усе frown .
.....
2Sakateka
сажусь расслабляюсь, при полной уверенности что есть, я ж знаю что оно есть!, руки поднимаем, опускаем...а его нетуууу frown ну чесслово как-будто спряталось frown
....
NeverNight
пасибки проэксперементируем!

Автор: Ксюта 19 Feb 2002, 05:32:00
вот чего у меня вышло...
ЭТ у меня глупенькое но пидьмануть его немножко удалось... wink
во-первх выяснилось, кстати воспользовалась способом маленького сынишки, я так подумала если я такие штуки в детстве проделывала, то он тоже их проделывает, вспомнила что он тряс головой и с удивлением чего то обозревал confused ну я тоже потрясла головой, что выяснилось, если трясешь головой ЭТ и я в его лице какое товремя наблюдает а потом трясет тоже, поэтому когда останавливаешься голова вроде на месте, но такое впечатление что ты ею все еще трясешь и! (наблюдала в зеркале) расплывчатое облако вместо головы! wink
вот и еще получилась одна штука, я не вижу как удлинняется и т.п. рука, но сидала сидела, руки на расстоянии какаято странная мысль про пожатие всплыла и я рефлектороно сделала движение рукой сжимающее и почувствовала его на другой руке...вот! тока ну ни как не хочет моеЭТ отсоединятся от ФТ frown .
eek может его в детстве напугало что-нить? confused как мне вытащить на свет божий воспоминания 17летней давности???

Автор: Forest 19 Feb 2002, 20:07:00
Never Night - классная ссылочка у тебя приведена выше smile
Ксюта , есть такая книга : А.Семенова "Оберегу от всех невзгод" стр 54.Там описана методика по работе с чакрами. Сам я правда работаю по другой методе. Если заинтересуешься и не наидешь книгу- могу настучать, правда не очень быстро.

Автор: Forest 20 Feb 2002, 14:08:00
Ксюте:Т.к я ДЭИРом занимаюсь недавно, пока только по книге , и знаю ДЭИРовские технологии только по книгам (надеюсь скоро пройду очно), то привожу технологию из моей предыдущей практики. Если есть что-нибудь подобное в ДЭИР - большая просьба напишите. Мне эта методика помогает ощутить работу каждой чакры в отдельности.
1.Муладхара.Ноги на ширине плеч, руки на уровне центра - держат шар ( я представляю красного цвета).Локти не касаются тела .Взгляд по горизонту - перед собой. Перемещаем центр тяжести на правую ногу , переносим шар вправо -снизу вверх Правая ладонь на уровне плеча смотрит вниз , левая вверх .Аналогично в противоположную сторону. Ловим ощущения на ладонях. Движемся плавно.
2.Свадхистана.Стоя, центр тяжести на правой ноге , левая вытянута немного вперед на пятке. Руки на поясе-ладони вверх. Перемещаем центр тяжести на левую ногу, руки идут вперед, снизу вверх- по кругу. Опускаем руки в стороны, возвращая центр тяжести в исходное положение Опускаем руки вниз , ощущаем ладонями сопротивление воздуха .Аналогично на другой ноге.
3.Манипура. Стоя , руки на уровне центра держат шар. Перемещаем центр тяжести на левую ногу и скручиваясь вдоль позвоночника влево , отдаем шар назад , правая рука внизу , левая наверху. Аналогично в другую сторону.
4.Анахата. Стоя, руки на уровне центра держат шар. Переносим центр тяжестина правую ногу .
Толкаем шар вправо. Пальцы правоц руки смотрят вниз, левой вверх. Вытянутая рука имеет угол 110-120 град. Аналогично делаем в другую сторону. Руки держим только на этом уровне, выполняем движения строго в горизонтальной плоскости.
5.Вишудха.Стоя , руки на уровне Муладхары держат шар , переносим центр тяжести на левую ногу и, скручиваясь вправо, толкаем шар по кругу снизу вверх и назад. Когда руки оказались вверху , возвращаемся в исходное положение и аналогично в другую сторону.
6.Аджна.Руки на уровне 1 центра держат большой шар . Переносим центр тяжести на правую ногу и толкаем шар по кругу вправо и вверх , описывая круг . Переносим центр тяжести на левую ногу, причем левая рука останавливается на уровне плеча , ладонью к себе а правая продолжает движение по кругу вниз до уровня колена правой ноги , вместе с центром тяжести.
Переносим центр на левую ногу , возввращая правую руку по пройденному пути. Ловим шар и переносим вправо.
7.Сахасрара.Руки на уровне 1 центра держат шар . Круговое движение рук с шаром с перемещением центра тяжести с ноги на ногу .Расстояние между рук постоянно .
Каждое движение выполняется по 7 раз. Все перемещения привязаны к дыханию.
УРА ! НАПЕЧАТАЛ!!!
Опиши ощущения.

Автор: Sakateka 20 Feb 2002, 15:02:00
2NeverNight
Я про старательных учеников. Старться имеется ввиду усердно хотеть что-то ощутить и прилагать к этому усилия. А когда усердно хочешь что-то ощутить, прилагаешь к этому усилия, то начинаешь воображать, представлять, а это не имеет ничего общего с реальными ощущениями. Это просто метафора. Вот.
2Ксюта. Ну а говоришь не получается. Все получается и получится еще больше, главное не останавливаться. Говоришь не отделяется ЭТ? А ты попробуй в той манере как ты головой эфирной крутила. Только не крути ей, а опускай вперед медленно, опустила голову, далее вместе за головой пусть отсоединяется эфирная шея, далее грудная клетка, туловище, ну там и все остальное пойдет. И еще совет: не старайся присутствовать сознанием в ЭТ. ЭТ отходит, ты есть и там и в физическом теле, но сознание остается в физическом.

Автор: Sakateka 20 Feb 2002, 15:11:00
И еще. Ксюта, не стоит пока привязывать зрительный и тактильный анализатор. Пока просто ОЩУЩАЙ. А затем, когда будешь чувствовать ЭТ более уверенно, когда и с видением будет порядок, тогда можно и связать.

Автор: NeverNight 21 Feb 2002, 05:32:00
Все правильно, но ведь стараться это не значит попусту воображаться, напрягать мышцы!
Это значит многое.

Автор: Ксюша 24 Feb 2002, 04:12:00
ВСЕМ СПАСИБО!!! Ксюша-это Ксюта тока потерявшая пароль...люди чертечё у меня творится, компьютер ЛЕТИИИИИИТ, не могла ответить потаму что ни с того ни ссего полетел предохранитель (эл-ва) и с ним капитально накрылся виндоуз, причем так что компухтер говорил, будто все оформатированно...и проблемы с компом все время frown ...
Спасибо всмысле-что ответили, тока есть вопрос... у меня после прогонки потоков горло заложило и нос и не проходит... и осходящий теперь непробивается, у кого нибудь такое было?
2форест, я вообщето создавала тему, что НЕТ В ХАЙФЕ ДЭИРа... по телефону ответила женщина, сказала, что была когда-то связана с ДЭИР, и иногда приезжают преподователи но это было давно, филиала нет а телефон часный...вот. и как проходить очно...это как и что и...вот!


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №5

Автор: Anna Amuse 28 Sep 2001, 02:26:00
Всем привет!
я только что закончила первую ступень в Москве, и корочка вкупе с оболочкой это все, конечно, здорово, но что делать, если свое собственное эфирное тело совсем не чувствуется? о есть дальше руки дело не идет. сразу скажу, что вряд ли у меня будет возможность ходить на клуб, слишком напряжно и так с деньгами. упражнения из методички мне помогают мало. помогите, кто чем может, мастера ДЭИРа!

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Гоха 28 Sep 2001, 03:55:00
Привет всем!
Анна, а в чем помочь? С эфиркой много чего можно делать. Правильно ли я поняла, что ты спрашиваешь как его лучше чувствовать? Просто уточни вопрос.

Автор: Burning 28 Sep 2001, 10:24:00
NN, я думаю это вопрос к тебе.
Anna, советую тебе не ставить цель почувствовать свою эфирку, а научиться правильно расслабляться. Ну хорошо, ставь себе цель почувствать эфирку, но все равно расслабление прежде. Вообще это отправная точка любых психотехник. Научишься этому, все остальное (видение ауры, ощущение эфироного тела и т.д. и т.п) придет на удивление быстро. Я бы это назвал спонтанное проявление способностей (читай повышение чувствительности). Чувствительность тела напрямую зависит от степени внешнего воздействия. Её (чувствительность) можно изменять, то есть человек как физический прибор, как амперметр способный измерять как малые так и на большие токи. Суть в том, что чувствительность человека самоподстраивается для каждого конкретного случая. Если у тебя в спине топор, то уж не до тонких ощущений.
Загляни сюда
http://www.ad-store.com/magic/
Удачи.

Автор: Yuri Nezhentsev 28 Sep 2001, 11:14:00
Ладони.
Долго ничего не мог почувствовать. Так, на уровне "вроде как" и "кажется". Пока не попробовал ощутить открытой ладонью или обеими ладонями крону деревьев. Четкие ощущения пришли, когда стал делать это в медленном-медленном режиме "отдаю энергию - беру энергию". Закрепив первые ощущения, стал менять скорость переключения "отдаю-беру", положение рук (сначала приходилось поднимать руку перед собой, разворачивая ладонь вперед), степень расслабленности ладоней (при отдаче энергии происходит небольшое напряжение, причем даже не в ладони, а локтевом суставе). Попробовал делать это не только ладонями. Потом только обратил внимание, что когда я посылаю энергию, моя ладонь как-бы вытягивается и касается листвы. Вот тут-то и появляются четкие ощущения, которые поддаются анализу и описанию. Попробовал применить этот же способ на других предметах и поверхностях - получилось.
Есть, вероятно, смысл помнить правило: чужую энергию не впускать выше собственного локтя. И деревья разные бывают. Мне хорошо помогли береза и акация.
Еще полезно для повышения чувствительности ладоней массировать центр ладони и подушечки пальцев большим пальцем противоположной руки. Сильно надавливать и делать вращательные движения по часовой стрелке. Есть, говорят, строгое чередование пальцев. Может быть. А может, просто интеллектуальный бурлеск [image].
Да, еще. Иной раз почувствовать э-шарик мокрыми ладонями получалось гораздо лучше. А стал делать его на темном фоне - и увидел, как поступает и скапливается энергия, как она формируется в такое силовое поле с центром между ладонями и границами, выступающими наружу.
Успехов.

Автор: Yuri Nezhentsev 28 Sep 2001, 15:06:00
Еще вдогонку о ладонях: я попробовал тереть их не до воскового ощущения, как на ступени, а намного интенсивнее и дольше. Изо всех сил. Там уж кто угодно что-нибудь да почувствует. А затем с каждым разом уменьшаешь старания, а ощущения остаются.

Автор: Незнайка 29 Sep 2001, 06:06:00
Анна, делай шарик, вплавляй его в солнечное сплетение и каждый раз отмечай комплекс ощущений. По началу сможешь ощутить прилив энергии только в центре физ. тела. При небольшой практике уловишь изменения на периферии (ноги, голова). А что меняется?
Эфирное тело, твое. Вот ты его уже и чувствуешь. Далее, рукой в "рукавичке" делаешь движения "к себе, от себя" в области груди или чуть ниже, амплитуда, скажем, 1-2 см и чувствуешь как некая волна или вибрация ощущается на периферии. Затем отведи физ. руку в сторону, эфирную подведи также к груди и покачай вперед-назад, внимание на периферию. Чувствительность на первых порах такая: день на день не приходится.

Успехов!

[Это сообщение правил Незнайка (02-10-2001).]

Автор: Raven 05 Oct 2001, 02:16:00
После погружения шарика в солнечное сплетение, у меня ощущение такое же, как через 2 минуты после принятия стопочки. Бросает в жар.

Автор: lee 05 Oct 2001, 16:44:00
У меня ощущение жара наступает сразу, а не через 2 мин.

Автор: Raven 05 Oct 2001, 17:52:00
И у меня сразу же. Это после стопочки в жар бросает только через 2 минуты. А еще это похоже на состояние при высокой температуре, когда идут резкие перепады. Бросает то в жар, то в холод. Или в парилке, например. Когда подбросишь.

Автор: Шурик 29 Dec 2001, 21:38:00
To Burning:
А как правильно раслабляться?

Автор: Димка1 06 Jan 2002, 13:24:00
Надо просто хорошо накачать потоками эфирку, да и шриков из ВП тоже надо бы эфирке дать!!А вообще я согласен с Burning, надонаучиться расслабляться!

Автор: Alex+ 09 Jan 2002, 16:19:00
Еще метод:
Мой знакомый занимается внутренними стилями. (кстати, их мастер выделывал такие штуки, как сбив внимания или удар, при котором он тебя не касается, а ты чувствуешь взрыв внутри тела, причем больно, блин). Их там заставляли стоять, в так называемом столбе: спина натянутая, прямая, плечи опущены и чуть-чуть вперед, ноги на ширине плеч, колени согнуты, таз - так, как будто присел на высокий стул. Мне это помогло лучше почувствовать потоки. Что касается эфирки, попробуй поделать какие-нибудь движения, отработанные до автоматизма, я выполнял ката (это из карате).

Автор: Alex+ 09 Jan 2002, 16:35:00
Кстати, при обучении игре на музыкальных инструментах, практикуется воображаемое исполнение произведения, т.е. эфирными руками, только практически все музыканты об этом не догадываются, но результаты офигенные. Моя знакомая пианистка сама как-то спросила, может ли такое быть. Вместо ответа я ей подарил 1-ю книжку.

Автор: Aelita 09 Jan 2002, 16:45:00
кстати Анна Павлова, говорила, что сначала должен родиться "образ движения". Когдато такое делала, а сейчас поняла, сначала упражнялась в эфирном теле, зато потум "тушкой" это повторить не сложно было... wink

Автор: NeverNight 10 Jan 2002, 05:40:00
smile Я думаю не спутаю, но тем не менее должен сообщить то, что мне в привате сказала однажды Литвинова Наталья Николаевна, а именно что эфирка состоит из нисходящего и восходящего потока, и можно даже их разделять! То есть выйти в эфирке уровня ничходящего потока - проще простого! А в эфирке уровня восходящего потока - тоже проще простого, только несколько иначе! wink
Может быть Tengy подразумевает одно из этих составляющих? А то как-то не принято у ДЭИРовцев ментальными телами махаться wink

Автор: 10 Jan 2002, 20:22:00
To NeverNight & Aelita:

Буду отталкиваться от того, что всё создано Творцом. Естественно, неверующим это объяснение может не подойти.

Прежде, чем что-то сделать мы думаем как это сделать (мыслим). Отсюда, в субъективном пр-ве, появляется образ-план намеченного. Потом мы переносим этот образ-план в объективное пр-во посредством физического тела. Теперь представим себе Творца (в меру нашего воззрения), обладающего неограниченными возможностями. Он, в своём субъективном пр-ве, тоже создаёт образ-план, но потом, когда Он реализует задуманное, он просто месленно переносит задуманное из субъестивного пр-ва в объективное только посредством силой мысли. Все его мысли, вместе взятые и по отдельности и сществующие во всех пр-вах, есть его ментальное тело. Т.е. мы также часть Его ментального тела, или, просто, часть Его.

Теперь о нас. То, о чём мы думаем - это наше ментальное тело. В силу своего несовершенства, наше ментальное тело настолько неплотно, что существует в нашем субъективном пр-ве (за исключением тех, у кого развиты способности влияния субъективного пр-ва на другие пр-ва). Т.к. наше ФТ контролируемая и постоянно работающая на нас часть, то ментальное тело, также, "покрывает" собою и ФТ (мы не можем не думать, хотя-бы подсознательно, о работе своего ФТ). Так, ментальное тело - есть просто напросто наши мысли, и "махать" им несколько проблематично, согласитесь. Чем плотнее мысли, тем сильнее ментальное тело. Но не надо полагать, что всё, о чём мы думаем - это наше ментальное тело. Наше ментальное тело это только то, чем мы можем управлять. Т.е. если вы настолько уплотните свои мысли, что сможете махать физической рукой другого человека, без его согласия, только подумав об этом (имется в виду воздействие через мысль, без каких-либо "приёмов"), то это будет означать, что вы включили в своё ментальное тело тело другого человека.

Автор: lee 11 Jan 2002, 17:29:00
О, смотрю Тэнги начал меня свое мнение про ЭТ. Похвально.
Я вот тоже свое несколько видоизменил. Исходя из ИП (интерф. псих-гии) эфирка это и есть видимая нами СУБ. ФТ - это, собственно, ЯЕ в определенном месте и времени, нагруженная всеми "наворотами" вроде памяти и проч...

Автор: AMB 12 Jan 2002, 15:13:00
to Tengy
Нет эфирного тела,есть часть эфирного плана(всеобщего)доступная тебе в соответствие с твоей
настройкой на определенный диапазон вибраций.
Останови разум и ты сможешь слышать(ощущать
вибрации)кого хочешь.Но это совсем не означает,
что ты залез в чужое ментальное тело,просто план
один для всех.

Автор: 13 Jan 2002, 02:28:00
To AMB:

Так как человеческий мозг не совершенен, то чтобы понять целое ему надо сначала это целое разбить на части, а только потом соеденить все эти части и понять суть этого целого.
Чтобы объяснить что и откуда и как, мною (как и всеми преподами) применяются объяснения "частей" целого, чтобы понять как функционирует единое. Я, конечно, могу сказать, что мол всё есть чистая энергия Творца и всё тут. Но как тогда ты поймёшь и освоишь техники манипуляцией этой энергией? Поэтому и приняты такие термины как ЭТ, ФТ, МТ, сущ-ние и разделение МТ на части и т.д. Касательно плана - я же сказал, что не только то, что мы ощущаем, но и то, чем управляем.

Автор: Шурик 15 Mar 2002, 06:11:00
Yuri Nezhentsev пишет:
_______________________________________________
Потом только обратил внимание, что когда я посылаю энергию, моя ладонь как-бы вытягивается и касается листвы. Вот тут-то и появляются четкие ощущения, которые поддаются анализу и описанию.
_______________________________________________

РАБОТАЕТ!!! smile tongue smile
Оказывается всё дело в энергии!!! Её-то и надо посылать ощупывать стену и т.д., а не какую-то там руку!!! (Теперь ощущения чётко отличаются от воображения, хотя и похожи чуть-чуть!!!)
Оказывается всё элементарно: просто вытягиваешь вперёд энергию от руки, и она вытягивается!!!
smile wink tongue wink smile

[ 15 Марта 2002: Сообщение правил(а): Шурик ]

[ 15 Марта 2002: Сообщение правил(а): Шурик ]

Автор: FELIX 25 Oct 2004, 08:25:01
Я купил книгу первой ступени и начал ее изучать но уже на первых порах столкнулся с проблемой. Из предисловия книги и его начала я понял что все должно идти гладко это у всех должно получаться, но дойдя до первых упражнений я сталкнулся с проблемой, у меня неполучается их выполнить. Например когда в одном из упрожнений необходимо был несколько раз аоднять и опустить руку а потом попытаться зделать жто эфирным телом, сколько я нестарался неполучалось, я вот уже как три месяца пробую но у меня ничего не получается. Подскажите пожалуста что мен делать чтобы все получилось.

И у меня еще одна просьба как-то в этом форуме я прочитал одну тему в которой парень говорил что он запросто может предугадывать события то есть как он говорил например за день до экзамена содился и учил именно тот вопрос который ему попадется и всегда именно этот вопрос ему попадался как он говорит это связанно опять же с энергией и что люди занимающиеся по Верищагину запросто смогут повторить его трюк. Вот мне бы хотелось у более опытных людей узанть что необходимо делать чтобы развить в себе такиеже способности

Мой инетадрес: shanin_s@mail.ru

Автор: chacha 25 Oct 2004, 11:32:18
эфирными руками ногами двигать это проще простого, ты просто наверное чё-то не то думаешь, поднял руку, а потом ещё раз прочувствовал как ты это сделал )
ощутить ауру у меня тоже не получается ( если и получается то только плотную, которая прям рядом с телом, вообще нп плохо чувствуется.
и иди на очку, а то так ты долго будешь париться )

Автор: MaxG 25 Oct 2004, 11:40:57
Felix, для того чтобы ощутить эфирку, спокойно подвигай физической рукой, при этом старайся запомнить максимально точно все ощущения, которые при этом возникают в теле. Затем опусти и расслабь руку и теперь уже ощути положение руки и ВСПОМНИ ощущения поднимающийся руки. Ощущения, которые возникают при ВСПОМИНАНИИ реального физического движения - это и есть ощущения эфирного тела. Все получится. Если ты что-то делаешь три месяца и безуспешно, значит ты что-то делашь не правильно. Теперь делай правильно. И ни в коем случае не нужно напрягаться при этом. Ты же не напрягаешься, когда вспоминаешь что-то. Так же и здесь. Это легко.
Ну а более сложные способности начинают развиваться и проявляться сами, по мере твоего освоения этих материй. Не беги впереди паровоза. От простого к сложному, вот так они и развиваются.

Автор: LeRoiValex 26 Oct 2004, 03:05:41
QUOTE
САМЫЙ ХОРОШИЙ СПОСОБ, ПРОЙДИ ВСЕ ЭТО ОЧНО

Во, умник, блин...
Надо немного понять, что ЭТ - комплекс идеомотрных ощущений вне физического тела, но отражаемых в нем или часть сознания вылезшего наружу. Попробуйте делать в физическом и вызывать подобные реакции идеомоторного ряда в сознании... Да, помните, что лучшее - враг хорошего, по этому вытягивая эфирные руки - не тяните физические до дури...


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №6

Автор: Value 16 Jul 2002, 12:04:43
С видением ауры вроде бы у меня было неплохо - вижу дымку вокруг пальцев на фоне стены. Вижу даже дымку в зеркало вокруг своей головы . Это хорошо получается если встать между зеркалом и светлой стеной. Вижу даже нить если разводить пальцы.
Но вот поставил перед собой задачу увидеть движение эфирной руки (или пальцев) при неподвижной физической. Вроде как я понимаю дымка должна при этом отделится от пальцев или хотя бы удлинится. Но пока не получается - может я хочу чего-то не того.

Автор: Alex+ 16 Jul 2002, 16:15:23
Дело в том, что отделяется пока только незначительная часть эфирки. Видно станет если:
а) будет отделяться больший процент ЭТ (хотя бы % 30)
или
б) видение разовьется до необходимой для этого величины.

Автор: Value 16 Jul 2002, 16:27:28
Цитата (Alex @ +16 июля 2002, 16:15)
Дело в том, что отделяется пока только незначительная часть эфирки. Видно станет если:

Вот это я долго пытался выяснять . Т. е. это вполне распостраненное явление для 1-ки? Т. е. когда 1-ка встает в эфирном теле - то тоже встает не вся эфирка а только часть? Поэтому смотреть выход эфирки стоит только у преподавателей или как минимум 4-к?

Автор: 75-1028228191 02 Aug 2002, 11:14:06
нам препод по клубам говорил:
Что до 4-ки, как у некоторых и полсле 4-ки может не получаться видеть даже у другого, как его Аура возвышается, потому как, нету опыта, не получится делать на энергетическом уровне сразу две вещи, вроде один чувствует как у него вырастает эфирка, а вот ты этого не видешь! корчое опыт, опыт и ещё раз опыт! Делайте упражнения по развитию мышц глаз, и Ауру будете лучше видеть!

Автор: Value 05 Aug 2002, 10:36:02
Опыт это конечно правильно. Но дело в том , что на ступени преподаватель честно показал все что Верищагин в книжке пишет, и это достаточно легко получились , а потом какой-то затык, поэтому возникает вопрос может что-то делаю не так или просто пока не спешить до 4-ки
Вот например, вчера осознал что сосредоточенный около физической руки взгляд мешает двигать эфирную руку.
Попробовал смотреть обьект - свечение с двух сторон, хотя включал только СЯО

Автор: Value 14 Aug 2002, 10:01:28
Цитата
Kulema Дата сообщения: 09 августа 2002, 13:37
Корчое поставь прогу на уверенность в себе и самодостаточность и всё увидешь !

Спасибо за совет, но это уже 2-ка. Если бы у меня пошла бы хорошо 2-ка , то уж с аурой я как-нибудь потерпел бы до 4-ки без всяких вопросов.
Идея же была в следующем
Если у меня плохо получается отделение ЭТ, но более-менее получается работа с биополем в районе ладоней :) и видение ауры, то видение ауры используем как обратную свзяь для раскачки ощущения движения ЭТ (ну для начала шевеления эфирных пальцев) :rolleyes:

Автор: 75-1028228191 14 Aug 2002, 10:13:58
Прокачай себя очень хорошо потоками, сделай большой энергетический шар и положи его себе в солнечное сплетение, и так раза 3-4, потом положи два маленьких энергетических шарика себе в солнечное сплетение. Потом прокачай ещё раз потоки и увидешь и у себя ауру, и у других ауру, а по скольку ты ещё не опытный видении ауры, то будешь у всего видеть ауру хотя того или нет, но это потом пройдёт :D ! О результатах говори!


Конференция Школы ДЭИР > Вопросы 1й ступени > Эфирное тело №7.

Автор: Димитрий 20 Mar 2001, 22:19:00
Прошу Вас помочь мне в освоении методики ДЭИР!!!!
Хотя бы первое упражнение, у меня ничего не получается!!!
Я прочитал уже все 5 книг, но упражнения не делал.
В чём я ошибаюсь??? Чего я не понял???
Спасибо

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Vladimir 21 Mar 2001, 08:58:00
Подобные проблемы были вначале и у меня, но после очной 1-ой ступени я понял, что тормозом нашего развития является наша ЛЕНЬ. Советую тебе не бросать ДЭИР из-за первых неудачных попыток, а настойчиво продолжать тренироваться. Насчет упражнений: при движении эфирной рукой не нужно сильно напрягаться, нужно расслабить ее как можно больше. С самого начала при подъеме эфирной руки, когда она достигает положения паралельно полу ты можешь почувствовать как бы тяжесть в плечевых мышцах, хотя это может быть и другое ощущение, тут все индивидуально. Со временем (конкретно через сколько не скажу, это зависит только от тебя) , ощущения должны прийти. Кстати упражнение с шариком у должно получаться, по крайней мере я не слышал, чтобы тут были проблемы. Только сначала легче его почувствовать, когда ты лежишь, а не сидишь. И вообще советую идти на очные курсы, потому что работу с преподавателем книга заменить не может.

Автор: Dmitry 21 Mar 2001, 10:24:00
Тут важно так же научится переключать внимание. Когда делаешь упражнения с эфиркой, не концентрируйся на ощущении на коже. Это была моя первая ошибка. По привычке, сознание сужается в том месте, где ты пытаешься что либо ощутить.
Твоя задача, как можно более сильно расслабить все тело и сразу воспринять все его клеточки, все сразу! Пульс, тепло, холод, все ощущения сразу и причем под кожей...
Второй этап, полностью отрешиться от мыслей и желаний что либо прочувствовать. Но смотри, жтобы желание ничего не желать не стало новым желанием [image] Не фокусируся ни на чем мыслями, раствори их, распыли, отгони....
А теперь просто слушай клеточки и сделай мысленно движение рукой. Такое движение раз 10-30 подряд даст результат, одназначно, уловишь клеточками разницу.
Когда прочувствуешь это движение, займись по остальным частям тела...
НУ и самое интересное, это когда ощущение восприятия клеточек стараешься вывести за пределы физического тела, просто представь, что ощущение пульса, тепла, холода внутри тела проявилось, расползлось вокруг на растоянии 5-10 см от кожи, и просто 10-30 раз переключай внимание с ощущений внутри тела на ощущения вне тела, прочувствуй разницу. После этого можно и учиться щупачеству эфирной рукой

Автор: Димитрий 22 Mar 2001, 16:48:00
Болшое спасибо всем так скоро ответившим мне!!!
Попробую ещё раз. Только моё воображение не очень. Я двигаю рукой, смотрю на неё и затем закрыв глаза пытаюсь себе представить движение эфирного тела, однако удаётся мне это лишь частично. Я могу представить себе руку только неподвижно. Будет ли это улутшаться? И как быстро?

Автор: pilgrim 22 Mar 2001, 17:08:00
To: Dmitry
Уважаемый Dmitry,
Пожалуйста расскажи о своих ощущениях, когда эфиркой ты касаешься предметов. Такие ли они ясные как при касании физическим телом? Или есть какие-либо особенности?

[This message has been edited by pilgrim (edited 22-03-2001).]

Автор: Димитрий 22 Mar 2001, 17:22:00
Ощущений нет, когда эфиркой касаюсь предметов. Может мне сначала потрогать предмет а затем создавать ощущения? В календаре всё так просто: захотел-ощутил...

Автор: NeverNight 22 Mar 2001, 22:40:00
!!!!!!!!!!это я писал тебе по почте!!!!!!!!!!
если было непонятно, то вышлю по форуму

Итак, перейдем к делу.

Сразу дам вам небольшой, но важный совет:
Каждый применяет методики из книг Верищагина, несколько изменяя их, так как
непосредственно нравится ему(зависит от системы восприятия мира этим
человеком).
В этом есть еще одна прелесть его книг - они специально хранят недочеты в
себе так, что
людям просто ничего не остается, как на "скелет"(упражнения из книги, и даже
на материал очных курсов) налеплять "мясо"(свой собственный опыт, свои
собственные навыки, зависимые от своей собственной уникальной системы
восприятия мира). То есть все мелочи мы продумываем сами.

По моим наблюдениям, если любой человек любого возраста не будет думать о
том, что чувствовать энергию и тонкие ощушения трудно, то у него все
получится очень замечательно. => Необходимо заявить самому себе, что вы
сможете обязательно все прочуствовать, используя РЕГУЛЯРНЫЕ ТРЕНИРОВКИ. То
есть, чтобы не лениться эти тренировки проводить, надо сначала СОЗДАТЬ в
себе это ЖЕЛАНИЕ проводить регулярные тренировки.

Затем, надо бы еще создать в себе замечательное настроение, надо бы
представить, что это игра, что мы - дети, что это интересно и прекрасно!

Утром или вечером? - Зависит только от ВАС. Особенно рекомендую вспоминать
про энергетику и про эти упражнения тогда, когда вы чувствуете Вдохновение,
Прекрасное настроение. Хотя бы на пять минут вы должны от всех куда-нибудь
удалиться, и в тихом месте достичь нужной концентрации.

Получаться начнет сразу, может быть завтра.

В этот ответсвенный момент, в самом начале практики - надо бы найти тихое
место, где бы вам никто не мешал - можно на природе(дома трудно бывает
сконцентрироваться), в общем надо найти это место. Потом запланировать,
когда вы туда придете и будете КОНЦЕНТРИРОВАТЬСЯ.

ИТАК, НАЧНЕМ УПРАЖНЯТЬСЯ.
Здесь я привожу очень подробно как я упражняюсь:

--==[Движение эфирной руки]==--
1) Сконцентрируйтесь, и медленно поднимайте руку, запоминая ощушения
(напряжение мышц, суставов, куда смещается центр тяжести итд.), запоминайте
эти ощушения в общей картине, немного размыто(не надо запоминать слишком
много,),
запоминайте так, как вам угодно, в таком
порядке, который вам угоден.
Затем опустите руку, также запоминая ощушения

2) После того, как все хорошо запомнили можно продолжать.
<>
Медленно вспоминаем все ощушения, как рука приподнималась, как напрягались
мышцы, и какую траекторию она описывала, вспоминаем ощушения поднятой руки.
Вспомнить надо бы именно физические ощушения.
Теперь вспоминаем, как рука опускалась.

(!)Надо повторить 1,2 пока не возникнет ощушение того, что вы готовы к
следующему пункту.

3) Представляем себя в той ситуации, когда мы поднимали физическую руку.
Начинаем представлять(опираясь на ощушения, выработанные на пунктах 1,2),
что мы медленно поднимаем физическую руку. Когда выработается истинное
ощушение приподнимания физической руки, без ее реального приподнимания -
тогда и будет приподниматься ваша эфирная рука.

--==[Растягивание эфирной руки]==--
Сконцентрируйтесь, успокойтесь, используйте опыт предыдущего упражнения,
чтобы покорить это упражнение :-) Здесь вам придется использовать не только
реальные ощушения, как в предыдущем упражнении, но и частично(то есть совсем
немного) свое воображение.

1) Расположите свою руку горизонтально. Теперь умеренным, не слишком
медленным темпом пройдите вперед с горизонтально расположенной рукой,
запомните ощушение как ваша рука(нужно запомнить только кисть руки)
перемещается в пространстве, пока вы
движетесь. Запомнить надо то, как она перемещается в пространстве, только и
всего. При этом не надо запоминать то, как движется ваше тело, или какие
мышцы держат вашу руку горизонтально итд.

2) А теперь необходимо приподнять эфирную руку в горизонтальное положение,
и, вспоминая как она перемещалась в пространстве, переместить ее хотя бы на
полметра. При этом, пока ваша эфирная рука(кисть) будет перемещаться, нужно
немного вообразить, что ваша рука удлиняется. То есть, фактически, мы
вытаскиваем от себя кисть, а удлинняем все остальное.

Когда мы трогаем предметы, ощушение возникает как воспоминание.

<><><><><><><><><><><><>
Вообще, физическая рука не ощушаться не имеет права. :-)
Но надо не зацикливаться на этом ощушении, надо сконцентрироваться на деле.
Если надо ощушать - ощушайте, нет - сконцентрируйтесь на деле.

Пока упражняемся, если достичь хорошей концентрации, то рекомендую забыть о
том, что существует физическая рука - чем больше вы будете думать про
отвлекающие факторы - тем больше будете отвлекаться.
То есть если думать о том, что есть еще и физическая рука, и о том, что это
вас сильно отвлекает, то и сами будете отвлекаться - простой и логичный
фактор. Оставьте все мысли далеко позади, переведите все свое внимание
только на дело.

На упражнения я тратил довольно много времени и очень часто не успевал
проделать их все. Чтобы никто мне не мешал, я вставал в четыре/пять часов
ночи,
потому как в другое время сконцентрироваться было практически невозможно.
<><><><><><><><><><><><>

На пока выложу только два упражнения, остальные надо продумать сами,
используя творчество и логику.
Попытался достаточно подробно описать эти упражнения, если есть какие либо
недочеты, обращайтесь.

Автор: Димитрий 24 Mar 2001, 02:15:00
Огромное спасибо за поддержку!!!
Поднимал руку так как Вы посоветовали, пытался запомнить ощущения, а затем двигать эфирной рукой... Поднимал раслабленую руку медленно почти 50 раз, да так, что устал совсем, запоминал тяжесть, тепло и напряжение мышц но к сожалению представить это движение мне не удаётся, а тем более двигать эфиркой...
Я наверно уже всем здесь надоел...

Автор: ddv 24 Mar 2001, 22:24:00
Попробуй бустро помахать рукой вверх-вних с размахом сантиметров 50-60, и резко её остановить. И сразу после этого следи за ощущениями в _ФИЗИЧЕСКОЙ_ руке. Надеюсь хоть это у тебя получиться.
Желаю удачи

Автор: NeverNight 25 Mar 2001, 04:05:00
Простите, неправильно написал....

Не надо это себе представлять.
Надо ВСПОМНИТЬ, зачем же мы и запоминаем, как поднимаем руку...

Затем, лучше было бы если вы будете делать эти упражнения в состоянии вдохновения - бывает такое, чаще всего утром и не насилуя себя.
Итак, когда поймаем это ощущение(вдохновения), тогда и ЗАПОМИНАЕМ, как двигаем руку а потом ВСПОМИНАЕМ(на уровне ощущений, вспоминаем не слова "я двигаю руку" а те ощущения, которые вы запоминали).

Важный аспект - концентрация - она должна быть максимальной, для достижения ощутимых результатов. Для этого хорошо было бы и выйти на природу, и позаботиться, чтобы никто вам не мешал, а также в состоянии творческого вдохновения - вот тогда получается максимальный результат.

[This message has been edited by NeverNight (edited 25-03-2001).]

Автор: NeverNight 25 Mar 2001, 04:19:00
Quote
Originally posted by Димитрий:
Огромное спасибо за поддержку!!!
Поднимал руку так как Вы посоветовали, пытался запомнить ощущения, а затем двигать эфирной рукой... Поднимал раслабленую руку медленно почти 50 раз, да так, что устал совсем, запоминал тяжесть, тепло и напряжение мышц но к сожалению представить это движение мне не удаётся, а тем более двигать эфиркой...
Я наверно уже всем здесь надоел...

Нельзя терять надежду!
Вам просто необходимо приобрести хотя бы изначальный успех - хотя бы приподнять эфирку или вообще что-нибудь, чтобы сказать самому себе - я все это могу, и это у меня получается!!!!

Автор: Stanislav 27 Mar 2001, 16:42:00
Наиболее важным аспектом управаления энергией является ощущение, а представление образа помогает нам локализовать ощущения. Далее необходимо действие - стартовый толчок. Я ДЕЛАЮ! Не просто представляю, а ДЕЛАЮ.

Автор: VENA 02 Apr 2001, 02:38:00
Ощущать эфирное тело надо учиться, чтобы им сознательно управлять. А неосознанное его самоуправление очень легко почувствовать, например, при катании на американских горках или на простых качелях, каруселях - накатался, как говорится до упада, сошел с качелей, а эфирное тело, которым ты не управляешь сознательно еще долгое время качается, как на качелях - даже стоять трудно, мы говорим - "укачало".

Автор: Stanislav 03 Apr 2001, 00:33:00
Когда я двигаю физической рукой, то вижу за ней несколько запаздывающее движение эфирной. При остановке руки эфирная продолжает движение и слегка опережает физическую.


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №8

Автор: <Alex> 11 Jun 2002, 14:48:21
Обязательно ли постоянно тренироваться с растягиванием, поднятием эфирной руки, другими подобными упражнениями? Ведь по книге эти упражнения нужно проделать раз и двигаться дальше, или я что-то неправельно понял?

Автор: Alex+ 11 Jun 2002, 16:46:33
Ощущение своего ЭТ - необходимая база для дальнейшего продвижения. И чем оно лучше развито, тем легче будет на следующих ступенях.

Автор: Взмыслов 11 Jun 2002, 19:15:32
Цитата (<Alex> @ 11 июня 2002, 14:48)
Обязательно ли постоянно тренироваться с растягиванием, поднятием эфирной руки, другими подобными упражнениями? Ведь по книге эти упражнения нужно проделать раз и двигаться дальше, или я что-то неправельно понял?

Цитата
Обязательно ли постоянно тренироваться с растягиванием, поднятием эфирной руки, другими подобными упражнениями? Ведь по книге эти упражнения нужно проделать раз и двигаться дальше, или я что-то неправельно понял?

а как ты думаешь, если ты раз сделал упражнение то ты освоил все нюансы или может что то упустил, к тому же можно попробовать совместить два упражнения и получешь третье , идти путём усложнения разве это не развитие????

Автор: <Alex> 14 Jun 2002, 12:49:31
Эту тему в принципе можно закрыть...

Автор: Семочкин 16 Jun 2002, 03:26:12
Уважаемые коллеги! Прежде чем "закрывать тему" постарайтесь вспомнить о том, что мы с вами изучаем.
Речь идет о НАВЫКАХ! Навык - действие доведенное до автоматизма. Отсюда простой вывод: изучаемые нами навыки нужно доводить до уровня НАВЫКА(читай до автоматизма)! Причем в пособиях ДСВ нет лишних, не нужных навыков. Все они в логической цепи.
Успехов!

Автор: марла 16 Jun 2002, 09:04:38
А я считаю, что не обязательно. Можно развивать в себе другие навыки, либо вообще ничего не развивать, а просто уметь визуализировать. Все это очень индивидуально, и, если человеку не хочется делать именно это, он захочет делать что-то другое, достигнет в нем успеха, а самый первый навык к нему может прийти автоматически...
Мое скромное мнение, подкрепленное личным опытом: Не обязательно развивать данный навык!

Автор: ddv 16 Jun 2002, 12:29:16
Марла, специально для тебя разжевываю обьяснение: :D
Без закрепления этого навыка не получится качественно приобрести последующие, такие, как например конфигурация 4-ки :D Как её можно установить качественно, если нету элементарных ощущений эфирного тела?

Автор: Шурик 17 Jun 2002, 03:18:44
Качество абсолютно любого навыка влияет на качество всех остальных, т.к. увеличивается опыт. Всё взаимосвязано.

Автор: марла 17 Jun 2002, 20:27:05
Шурик, у всех по-разному. У меня не было взаимосвязано. Я мало практиковала, а данный навык - вообще не практиковала, он сам пришел примерно после тройки, не могу сказать, когда точно... Когда понадобился :)

Автор: Шурик 29 Jun 2002, 17:07:17
Согласен. Но всё же опыт предыдущих навыков влияет на приобретение последующих (причём любых). На скорость, качество и т.д. Вы просто немного на точно меня поняли... Чем богаче опыт (любой), тем проще дальше жить... :)

Автор: Мочалова 11 Aug 2002, 14:03:21
Эти упражнения делаем для отделения тонких ощущений тела эфирного от ощущений тела физического. У одних это происходит сразу, другим требуется повтор. Если получен положительный результат, конечно, можно не повторять. Для дальнейшего повтора требуется мотив-зачем? Вы получили преимущество, стали осознанно управлять своим эфирным телом, а многие этого делать не умеют. Это дает Вам новые возможности и информацию. Использование в реальной жизни приносит много улыбок. Если наработка навыка происходит в этом состоянии, он быстрее доводится до автоматизма.

Автор: Вороновская 12 Aug 2002, 07:33:24
Уважаемый Алекс! Тренировки с ЭТ могут доставить кроме отработки навыка массу приятных,интересных и
полезных моментов. Используя навыки работы с ЭТ
один наш слушатель на спор продал машину, например.
Чем больше вы "очучаете", тем больше получаете ин-
формации. А кто владеет информацией, владеет миром.
Желаю удачи!

Автор: Zaic 15 Aug 2002, 07:02:42
У кого какие ощущения сразу после утренней раскачки? У меня минут 5-7 состояние вообще непонятное, мутное, зато потом – здрово!
Может, я что-то не так делаю? Может, блоки какие на путях следования потоков?

С уважением, Олег.

Автор: Введенская 21 Aug 2002, 09:49:41
Alex
Чем хороши наши ДЭИРовские навыки:их можно тренировать в процессе самой жизни. Ощутить температуру воды в чайнике - вытянул эфирную руку, пот рогал, найти ключи - сформулировал "запрос", протянул руку в нужном направлении и взял, и т. д.


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №9

Автор: Selma 18 Jun 2001, 06:05:00
Ребят, прохожу первую ступень. Энергетический шарик получается замечательно, а вот упражнения с эфирным телом не работают. Никак не получается поднять эфирную руку или увеличится до размеров комнаты. Посоветуйте, что нужно делать, чтобы чуствовать эфирку и центральные потоки...

Автор: Димка 18 Jun 2001, 11:26:00
Привет!!Чтобы прочувствовать потоки, нужно тренироваться!Сядь, поседи, расслабся, сконцентрируйся на позвоночнике, и тебя надо так сидеть чувствовать, пока их не почувствуешь!Примерно поседи минут 15-20!Тк первый раз прочувствовал ВП!!!!А чтобы у тебя получалось с эфиркой, нужно насытить своё тело энергией!Тогда у тебя лучше будет получаться с эфиркой!Насыть как можно больше, но и не так, чтобы тебе стало плохо!!А лучше всего, сходи на клубы!Там вы будете делать фоновую раскачку!А это усиливает твою энергетику [image]))!!Удачи!!!

Автор: selena 19 Jun 2001, 06:31:00
Сначала попробуй расслабиться, сесть поудобнее и убрать все посторонние мысли, и особенно внутреннего критика. Раскачай потоки, не жалей восходящего. А потом помогай себе дыханием, начинай увеличиваться - на голову выше, на две, потом потепенно ощутишь стены,потолок как некое давление. И еще попрбуй отследить что за мысль мешает тебе увеличиться - как боязнь чего-то. Удачи.

Автор: Воратха 19 Jun 2001, 12:26:00
selena Фраза насчет "особенно внутреннего критика" мне понравилась. Можно еще посоветовать отключить мыслительный блок, слух-нюх-зрение и.т.д. Жаль, что следовать таким советам практически невозможно...

Selma. Насчет увеличения-уменьшения ЭТ - есть разные варианты. В транспорте, например, когда практикую злостный подрыв экономики своей страны и ТТУ в частности, я не стараюсь уменьшить тело, наоборот - увеличиваю окружающие предметы. Я чувствую себя Гулливером в стране Бробдинегов - все кругом огромное нависающее, давящее... и одновременно яркое и четкое. Я маленький. Увеличиваться можно так же, а можно начать истекать ки. Сочиться ею. Тянуться во все стороны, жадно поглощая все вокруг: деревья, дома, улицы, людей. Это мое, и то - мое тоже! Это все я, я - жадный до мира, света, пространства.
Еще на клуб очень полезно сходить - когда в толпе пару раз расширишься на город, это проблемы сами собой могут отпасть. Так что, желаю удачи! Все у тебя получится!

Автор: Воратха 19 Jun 2001, 12:31:00
Цитата
пишет Димка:
пока их не почувствуешь!Примерно поседи минут 15-20!

Димка, ты двадцать минут ВП поднимал, чтобы почувствовать? Ты же там реки огня наверняка устроил, за такое время-то! Кстати, большая проблема при такой работе на ощущениях - чрезмерное старание. Сколько раз попадал в такую ситуацию - мне очень надо и это "надо" перебивает все на свете. Вот бы научиться все делать легко, как касание мотылька - равных нам магов не было бы во вселенной.

Автор: Selma 20 Jun 2001, 04:08:00
Первую ступень я прошла на курсах, Гончаров И.В. вел... Потоки научилась чувствовать,
ВП гораздо сильнее и отчетливее, чем НП, но начинается он не из Мулдахары, а откуда то в районе середины спины. Это имеет какое то значение?
А вот с эфиркой пока безрезультатно, что то мешает, попробую накачаться энегрией...

Автор: Воратха 20 Jun 2001, 12:23:00
цитата: пишет Selma:

ВП гораздо сильнее и отчетливее, чем НП, но начинается он не из Мулдахары, а откуда то в районе середины спины. Это имеет какое то значение?

Это обычное явление, более того, явление запланированное. Поток действительно в разных частях тела ощущается неодинаково. В корневой чакре его ощутить не удается, хоть он оттуда вроде бы и появляется, а ощущения начинаются примерно на уровне середины живота, метр туда, метр обратно.

Автор: Димка 20 Jun 2001, 13:07:00
пишет Selma:
Первую ступень я прошла на курсах, Гончаров И.В. вел... Потоки научилась чувствовать,
ВП гораздо сильнее и отчетливее, чем НП, но начинается он не из Мулдахары, а откуда то в районе середины спины. Это имеет какое то значение?
А вот с эфиркой пока безрезультатно, что то мешает, попробую накачаться энегрией...

Selma, у меня тоже в середине спины начинается ВП!Но мне препод сказал что это не имеет ни какого значения!Ты просто так чувствуешь ВП!!!

Автор: Ирина 23 Jun 2001, 22:54:00
QUOTE

цитата:пишет Selma:А вот с эфиркой пока безрезультатно, что то мешает, попробую накачаться энегрией...

Очень хороши упражнения на движения в физическом, мясном теле, после которых повторяешь то же движение в эфирке. не старайся особенно что-то почувствовать, просто прислушайся, ощущения (разница) приходят сами.

Автор: ELENKA 23 Nov 2003, 12:52:48
Я уяснила для себя единственное.Когда хочешь что-то почувствовать не нужно ни в коем случае напрягаться и говорить в уме что-то типа Что-то я ничего не чувствую.Не нужно себя насиловать.Каждая мысль произнесенная в таком духе только закрывает тебя от чувствования,она как невидимый клинает на пути потоков.Главное очень хотеть и не мешать эфиру двигаться своими мыслями

Автор: Chelnok 23 Nov 2003, 15:27:42
Очень сильно напоминает Жванецкого: "Обильная пища вызывает склероз сосудов, ограниченная - вспыльчивость, сидение - гипотонию, стояние - тромбофлебит. Что с человеком не делай, он упорно ползет на кладбище.". Т.е. хочешь ощутить - будут проблемы, не хочешь - тоже будут, но другие. Я вот пытался ощутить потоки и эфирку, но результат - ноль. Я прошел три спупени, консультировался с преподавателями и заключительный диагноз был таким: "В твоей жизни должно произойти какое-то событие (какое и когда никто не уточнил) после которого вдруг начнешь чувствовать". Из этого я сделал вывод, что рекомендации типа"сядь, успокойся и все почувствуешь" годятся не для всех. Но особенно в этом контексте меня умиляет мыль, которую высказывают ДЭИРовцы: "Можно годами истязать себя различными практиками, а можно просто сесть и почувствовать". Может у кого-то есть опыт, как себя "поистязать", чтобы все-таки научиться управлять потоками и эфирным телом?

P.S. Если кто-то узрел в моих словах ехидство, злорадство или нечто в этом роде, то я прошу прощения. Просто тактильное ощущение поля руками я развил с помощью т.н. "истязаний" примерно за два месяца после двух лет безуспешных попыток "сесть и почувствовать".
Не хочется изобретать велосипед. Ведь человечество эволюционирует не потому, что каждый начинает с нуля, а потому, что используется опыт предшественников.

Автор: Дядя Федор 23 Nov 2003, 16:44:08
to Chelnok,
А энергопост пробовал ? Особенно очный под надзором спецов.
После убирания пробок, потоки очень сильны. Меня так нисходящим пронизывало как электричеством. Было невозможно его не заметить.

Автор: Chelnok 23 Nov 2003, 20:42:43
У меня со школой ДЭИР "непонятки". Когда прошу помочь - то вместо помощи получаю только новые проблемы в дополнение к старым, а заканчивается все одними и теми же словами:"ты все должен сделать сам". Как будто я знаю как это делается. Хоть я и прошел (именно ПРОШЕЛ - как вроде мимо) три ступени очно, причем двойку дважды, никаких навыков освоить так и не смог. Клубы тоже ничего не дали. А закончилось все тем, что я на нашем местном сайте высказал свое мнение о персонале нашего филиала, после чего один из преподавателей школы высказал мне свое "ФЕ!" от имени всей школы и указал на дверь. Так что на счет наблюдения спецов - не знаю. Боюсь я их [image] . Как бы мне инвалидом не стать [image] . А поехать в Питер - финансы не позволяют. Я ведь не могу даже базовых навыков освоить. Так что сам себе энергопост проведу не скоро, если вообще проведу. А пока - сижу и изобретаю велосипед.

Автор: dan-leech 24 Nov 2003, 00:32:05
По сути это ощущения. Ты ведь можещь ощутить горячий чайник... нет? Ну потрогай его... Либо руку отдернешь, либо вобще не захочешь трогать. Ты его ощутил. ВП - это немножко другое - это ощущение, можно сказать, без источника. Я не могу объяснить почему он рядом с позвоночником... Но могу сказать как его раскачать. ВП как определение - это сила и эмоции, упругость и тепло(скорее жар). По сути чтоб его раскочать надо просто почувствовать подъем этих ощущений снизу вверх и наполнение ими. ВП также отвечает за возбужденность психики, после прокачки спать расхочется...

Чтобы лучше перейти на ощущения надо освободиться от посторонних мыслей и эмоций. Сильный эфект дает остановка внутреннего диалога, то есть ничеко не говорить про себя только делать и все и ощущать это.
В НП тоже, только другие ощущения.

Как еще помочь вам я не знаю... Это лишь для самого самого начала, дальше надо попытаться научиться чувствовать, а не создавать ощущения. Это сложнее, но тоже возможно, все зависит от веры и намерения.

Автор: Chelnok 24 Nov 2003, 13:00:35
QUOTE
ВП как определение - это сила и эмоции, упругость и тепло(скорее жар).

Ну это понятно. Изменение эмоционального фона особых проблем не вызывает. При восходящем потоке (эвивалент возбуждения) учащается пульс, становится более наполненным, дыхание становится глубже и чаще. Но никакого теплого потока перед позвоночником не возникает. И потом, как быть с такой эмоцией как тоска? Это ведь тоже эмоция, но эмоция "торможения". Не является ли она эвивалентом нисходящего потока (хотя врядли ведь это тоже эмоция). Или НП - это отсутствие всех эмоций?

Автор: TrueAspiration 24 Nov 2003, 23:32:46
НП не несет эмоции, а управляет сознанием, мышлением, т.е. несет ясность и осознание.

Автор: Mick 25 Nov 2003, 03:20:42
"Чтобы лучше перейти на ощущения надо освободиться от посторонних мыслей и эмоций. "

А не разработано ли специальных упражнений, помогающих войти в состояние наблюдения за ЦП? Попрыгать сперва минут 10, к примеру, а затем наблюдать...?

Автор: dan-leech 25 Nov 2003, 10:27:23
Теплая волна перед позвоночником ощущается на самом деле очень тускло. Например попроси знакомого деировца, чтоб он покачал свой поток, а ты определи когда он его качает, а когда нет. Тем самым почувствуешь какбы со стороны какой этот поток.

ВП надо прокачивать без эмоций, он их просто усиливает(потом и расходуется ВП на эмоции). ВП - это, по сути, разгонка психики, а НП ее торможение. Одновременная разгонка и торможение ведет к расширению обоих пределов. Это что-то похожее на то, как я понял ТКВ.

НП - это прохлада, ясность и осознание - то есть то, что помогает непосредственно восприятию.

ЗЫ: По тому, что ты сказал по поводу ВП я сделал вывод, что у тебя все получается. Просто не циклись на чем-то конкретном, в психике(совокупность сознания и подсознания - моия интерпретация) нет ничего конкретного, она постоянно меняется. Управление психикой или энергией нужно для достижения каких-то целей, по сути это лишь опорочный аппарат(инструмент) для получения желаемого. Ты пытаешься понять как этот инструмент выглядит и как он называется, но пользоваться им умеешь. Главное как им пользоваться. При практике придет и название.

Автор: Chelnok 25 Nov 2003, 16:20:53
QUOTE
ВП - это, по сути, разгонка психики, а НП ее торможение.

Это я вроде как понял. Я поясню свою проблему. Получить навык на уровне чувств у меня не вышло, поэтому я пытаюсь сделать это на уровне осознания. А раз осознаешь, то и бирочку повесить надо.
QUOTE
Главное как им пользоваться.

В этом то и вопрос. Я пытаюсь идти последовательно по шагам и уперся в то, что ВП можно вывести через аджну, а вот "разгонку психики"...? Элементарно активизировать объект, направив на него ВП из аджны. А как это сделать нелокализованной разгонкой психики [image] Ну и далее по следующим шагам очень часто встречается "поместить в поток" и т.д. и т.п. Тут нужно или менять методику, или все же ощутить потоки. А чтобы осознать потоки, я так думаю, нужно набрать критическую массу информации. Если я ошибаюсь - пожалуйста поправьте.

Автор: dan-leech 25 Nov 2003, 22:26:05
Приведу пример того, как я тройку проходил. Я нихрена не понимал, знал только что надо сделать, примерно так... В результате 9 попаданий из 10. И сейчас я ей владею достаточно хорошо, но до сих пор толком и не знаю что такое ЯЕ. И мне не мешает то, что я не осознаю ЯЕ я просто смещаю что-то в пламя ВП и НП или в мишень. Так же концентрируюсь на ЯЕ, самое интересное, что я ее не чувствовал(начал осознавать что это только после долгой практики) и это все не мешает мне стирать намериние, вешать проги, видить ее и т.п.

Локолизовать поток можно в качестве потока. Не обязательно чувствовать его первоначальное и исходное проявление, его можно сознательно пустить стволом вверх(притом почти пофигу где). Чтоб почувствовать поток надо попросить другого(препода, например), чтоб он показал что такое ВП. Если не препод чтоб тебе его насильно раскачал посильней. Объект можно и пальцем открывать... Что еще? Из аджны выходят именно ощущения, составляющие поток. Например упругость дает ощущение, что он плотный и как-бы материальный что-ли.

Разгонка психики эквивалентна(почти имхо) ВП. Но ВП это набор ощущений, которые порождают разгонку психики и наоборот: разгонка психики ведет к усилению ВП. Весь ДЕИР можно переложить, например на нервную систему человека. (это совсем примитивно, но думаю поможет тем у кого ничего не получается) Чакрам в нашем организме соответствуют нервные центры(кто-то здесь уже догадался нервную систему в атласе открыть) ВП посылка сигнала в нервные окончания, потом они резанируют и сигнал идет обратно, воздействуя на центры возбуждения, за который отвечает определенная чакра. Чакра в свою очередь распределяет энергию по переферии и резанирует обратно(что-то типа того). Проходя внимание(ВП) снизу вверх с набором определенных ощущений мы посылаем от мозга электро-магнитные импульсы чакрам. (это скорей всего подсознательный процесс) Тоже с НП.

Так как я это только что придумал, можно так сказать, так как я в медицине не бум-бум - я математик и программист. Это может быть совершенно не правильно, но может попочь что-то понять. У меня был недавно момент, когда я загнал сам себя в угол в энергетике и у меня почти все перестало получаться... Потом я понял, что есть лишь одно что нельзя осознать и что меняет все - это вера. Вера как бы обходит блоки что-ли. Если стремиться и при этом верить хоть как-то то достигаешь цели гораздо быстрее. Это провереный факт.

Автор: Апрельский 26 Nov 2003, 06:16:41
Chelnok:
В этом то и вопрос. Я пытаюсь идти последовательно по шагам и уперся в то, что ВП можно вывести через аджну, а вот "разгонку психики"...?

И еще... мне кажется не обязательно стремиться "идти последовательно по шагам"... У каждого могут быть развит разный набор ассоциаций и думается, что каждый может открыть свою дверь, зайти со "своей стороны" в эту модель представлений.
Сначала пытался идти строго по шагам, но как только оставил эту мысль - стало получаться

Автор: Chelnok 26 Nov 2003, 19:33:34
QUOTE
знал только что надо сделать

Спасибо за столь обстоямельный ответ. Но я то как раз и не знаю и не понимаю. Вроде слова все понятные, а уложить их в одну мысль не получается. Вот и решил осознать. Я в ДЭИРе ошивался пол года. Общался и с преподами, и с ассистентами, пока не достал их всех. А результат все равно - ноль.
А по поводу веры - это для меня больной вопрос.

Автор: Chelnok 26 Nov 2003, 19:39:22
QUOTE
мне кажется не обязательно стремиться "идти последовательно по шагам"...

Не обязательно, но и не запрещено. "Не знаешь как поступить - поступай по закону. Не знаещи с чего начать - начни с начала." Чем не подход. Может и перескоче где, если нужно будет. А по шагам я пошел именно от того, что не получалось.

Автор: Костоправ 26 Nov 2003, 20:54:25
Хмм..мне вообще кажется, что когда стою на месте, а эфирка идет по квартире или же растет до величины дома - что это плод моей фантазии. Блин, и как тут быть?

Автор: Ида 26 Nov 2003, 21:59:36
QUOTE (Chelnok @ 23 Nov 2003, 14:27:42)
Просто тактильное ощущение поля руками я развил с помощью т.н. "истязаний" примерно за два месяца после двух лет безуспешных попыток "сесть и почувствовать".
Не хочется изобретать велосипед. Ведь человечество эволюционирует не потому, что каждый начинает с нуля, а потому, что используется опыт предшественников.

Вам и не нужно изобретать велосипед. Велосипед уже есть, вам осталось только научиться на нем кататься. Не нужно ничего осознавать, тренируйтесь, тренируйтесь и еще раз... Не воспринимайте свои тренировки, как истязания. Научитесь создавать внутри себя тишину, встаньте или сядте и слушайте, слушайте и еще раз...Не отвлекайтесь на возникаюшие мысли, соблюдайте тишину. Не торопитесь. Пусть вас не смущают чужие успехи, ведь вы ничего не знаете о их качестве. Тяжело в ученьи - легко в бою. Да, это дано всем, да, если получится один раз - получиться всегда ( кстати, как и катание на велосипеде), все это при одном условии - не лениться!

Автор: Chelnok 27 Nov 2003, 13:17:03
to Ида
QUOTE
тренируйтесь, тренируйтесь и еще раз...

Ну как мне вам объяснить, что не получив навыка нельзя тренироваться в его использовании. Это похоже на старую одесскую шутку
- Сема, жарте рыбу.
- Так рыбы ж нету.
- Сема, жарте! Рыба будет!

QUOTE
Не отвлекайтесь на возникаюшие мысли, соблюдайте тишину.

Не сочтите за труд, объясните, как это делается.
По поводу "истязаний". Обратите внимание, что слово взято в кавычки, а это подразумевалося, что понимать его следует в переносном смысле. Никаких истязаний нет. Я не мазохист. Прсто ДЭИРовцы утверждают, что можно без длительных подготовительных тренировок просто сесть и почувствовать. Во всяком случае именно так проводятся ступени: "почувствуйте это, почувствуйте то". А я так и не смог ничего почувствовать. Зато после занятий по другой системе у меня начала появляться чувствительность. Вот я и спрашиваю : может у кого-то есть аналогичный опыт?

Автор: Гэндальф 27 Nov 2003, 13:30:45
QUOTE (Ида @ 26 Nov 2003, 22:59:36)
Тяжело в ученьи - легко в бою. Да, это дано всем, да, если получится один раз - получиться всегда ( кстати, как и катание на велосипеде), все это при одном условии - не лениться!

Не согласен.
Ведь почему изобретен велосипед?
Потому что человеку лень ходить пешком.
Что такое лень. Это же подсознательное стремление к комфорту. (если только комфорт не ассоциируется с постоянным трудом)
Просто лениться надо с умом.
Если что-то совсем не получается - нет смысла мучиться. Тренируй то, что хоть как-то чувствуешь, постепенно будут появляться те ощущения, которых пока нет.

Автор: Chelnok 27 Nov 2003, 20:49:41
QUOTE
постепенно будут появляться те ощущения, которых пока нет.

"Я понимаю, что время лечит, но когда оно вылечит - оно уйдет." (М.Жванецкий)

Автор: Ида 27 Nov 2003, 21:41:21
QUOTE (Chelnok @ 27 Nov 2003, 12:17:03)
to Ида
QUOTE
тренируйтесь, тренируйтесь и еще раз...

Ну как мне вам объяснить, что не получив навыка нельзя тренироваться в его использовании. Это похоже на старую одесскую шутку
- Сема, жарте рыбу.
- Так рыбы ж нету.
- Сема, жарте! Рыба будет!

Не сочтите за труд, объясните, как это делается

Рыба есть, просто Сема ее разглядеть не может.
Под словом "тренироваться" я подразумеваю: изучайте свои ощущения снова и снова, ну вы же не деревянный.

Не слышать свои мысли получается не сразу, но "не вступать в разговор" вы можете легко. Наблюдайте мысли, как наблюдают сторазпросмотренный фильм, не пытайтесь избавиться от них, но и не додумывайте. Если какая-то из них увлечет вас, то не раздражаясь, вернитесь к "просмотру" и все время слушайте, изучайте себя.

Автор: Ида 27 Nov 2003, 21:46:28
QUOTE (Гэндальф @ 27 Nov 2003, 12:30:45)
QUOTE (Ида @ 26 Nov 2003, 22:59:36)
Тяжело в ученьи - легко в бою. Да, это дано всем, да, если получится один раз - получиться всегда ( кстати, как и катание на велосипеде), все это при одном условии - не лениться!

Не согласен.
Ведь почему изобретен велосипед?
Потому что человеку лень ходить пешком.
Что такое лень. Это же подсознательное стремление к комфорту. (если только комфорт не ассоциируется с постоянным трудом)
Просто лениться надо с умом.
Если что-то совсем не получается - нет смысла мучиться. Тренируй то, что хоть как-то чувствуешь, постепенно будут появляться те ощущения, которых пока нет.

Ему таки придется потрудиться, ведь если он не начиться ездить на велосипеде - придется ходить пешком.

Автор: Chelnok 28 Nov 2003, 14:43:14
to Ида
Отдельное спасибо за [image] . Позвольте ответить взаимностью.
Пытался успокоить внутренний диалог. Не получилось. Мне порекомендовали направить внимание в какую-нибудь часть тела. Опять не помогло. Психологи утверждают, что человек способен удерживать во внимании до 9 объектов. Я выбрал на своем теле 8 точек и 9-ую - в том месте, где должны быть потоки. Было трудно, но получилось. И тут я слышу ехидное "НУ И!...". Это кто и как с ним быть [image] ? Это мое внутреннее Я, субличность, внутренний критик или что-то еще? Как его отключить? Это к рекомендации изучать себя.
И потом, когда нет мыслей наступает какой-то дискомфорт. Так и должно быть? И вообще, что при этом обычно испытывают?

Автор: Ида 28 Nov 2003, 20:10:02
QUOTE (Chelnok @ 28 Nov 2003, 13:43:14)
.to Ида
Отдельное спасибо за [image] . Позвольте ответить взаимностью.
Пытался успокоить внутренний диалог. Не получилось. Мне порекомендовали направить внимание в какую-нибудь часть тела. Опять не помогло. Психологи утверждают, что человек способен удерживать во внимании до 9 объектов. Я выбрал на своем теле 8 точек и 9-ую - в том месте, где должны быть потоки. Было трудно, но получилось. И тут я слышу ехидное "НУ И!...". Это кто и как с ним быть [image] ? Это мое внутреннее Я, субличность, внутренний критик или что-то еще? Как его отключить? Это к рекомендации изучать себя.
И потом, когда нет мыслей наступает какой-то дискомфорт. Так и должно быть? И вообще, что при этом обычно испытывают?

Не занимайтесь успокоением внутреннего диалога - это будет постоянно уводить вас от поставленной задачи. Игнорируйте его. Постепенно его интенсивность иссякнет сама собой. С автором "НУ И!..." поступите точно также, вы имеете полное право поставить его на место. Никто, ни внутри вас , ни снаружи не имеет право на навязывание вам ни вопросов, ни ответов. Не нужно ничего отключать, будте великодушнее, пусть "нукает", не боритесь сами с собой. ДЭИР - это навыки обнаружения в себе и рядом того, что уже есть и небыть не может. Нам сказали: у вас есть то-то, то-то и то-то, ищите. Ищите, найдете, закрепите. Сколько вам потребуется на это времени - не важно. Работайте спокойно. В свободное от работы время можете поосмысливать, поотвечать на ехидные "НУ И!...", только спокойно.
А то, что при отсутствии мыслей наступает дискомфорт - это понятно, нормально для нас то к чему мы привыкли, а к чему не привыкли - дискомфортно. Если мне удается на какие-то доли секунд избавиться от всех
мыслей (трудно), испытываю ясность.
Не торопитесь, не старайтесь охватить все сразу, не сомневайтесь в себе.

Автор: Chelnok 28 Nov 2003, 20:46:26
to Ида
Спасибо за обстоятельный ответ и за напутствие.
QUOTE
не сомневайтесь в себе.


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №10

Автор: Anna 23 May 2002, 18:58:26
Возможно, я занудствую, но уже несколько раз пыталась добиться ответа от кого-нибудь: игнорируют страдания новичка!
Ничего не получается; ауру вокруг польцев вижу, отчетливо, фактически при любом освещении, ауру других - определенно, но лишь как какую-то субстанцию, патологии мне не видны. При "растягивании" ЭТ, ничего не тянется, лишь подсознательно могу вызвать ощущение в пальцах, покалывание, например. Однако, ни температурных колебаний, ни изменений структуры поверхностей не "ощущаю". Образно говоря, могла бы, оставаясь в "эфирном покое", сознательно вызывать те же ощущения.
Т.к. не могу разобраться со столь простыми вещами, соответственно не могу и двигаться дальше: невольно возникает предположение, что обман зрения, ну и тому подобное. Поделитесь опытом, посоветуйте, как сдвинуться с этой мертвой точки. Может быть, существуют какие-нибудь действенные практики для таких, как я?

Автор: марла 23 May 2002, 22:19:51
Расслабься.... тут и старичков иногда игнорируют.. Все придет со временем, можно делать очень грандиозные вещи, и не видеть ауру... А можно видеть не зрением, а ощущениями. Прислушайся к своим ощущениям, и не парься :)

Автор: Anna 24 May 2002, 18:17:05
А какие грандиозные вещи? Напрмер?

Автор: Rom 26 May 2002, 20:19:06
Я делал так: эфирной рукой дотрагивался до лица другого человека (например, в автобусе :rolleyes: ). После серии тренировок подопытные стали реагировать на такие прикосновения - почесывать или потирать место, к которому притрагиваешься. :p
По-моему, объективно. :D
Удачи!

Автор: Value 27 May 2002, 09:34:58
А можно ли поподробнее о серии ваших тренировок по эфирному телу? Проводите ли перед началом каждой раскачку потоков? Сколько времени тренировались?

Автор: Anna 27 May 2002, 17:02:53
Спасибо, Rom, попробую сегодня же.
Думаю, если обратить внимание на более чувствительные места, будет еще и весело. :)
Кстати, как определить ДЕИровца? Не хотелось бы попасть под перекрестный огонь. :p

Автор: Alex+ 27 May 2002, 19:39:06
Мы сами тебя определим :p :)
Сравни ауру 1ка (для начала 4ка - он ярче :) ) и простого чел-ка.
Цитата

Проводите ли перед началом каждой раскачку потоков

Очень не помешает перед началом занятий убрать весь негатив, посторонние мысли и сгармонизироваться через эталонное состояние.

Автор: Alex+ 27 May 2002, 19:42:18
Цитата (Anna @ 27 мая 2002, 17:02)
Спасибо, Rom, попробую сегодня же.
Думаю, если обратить внимание на более чувствительные места, будет еще и весело. :)

Кстати, обычно лицо (в данной ситуации) и есть самое чувствительное место ;)

Автор: Шурик 29 May 2002, 03:57:07
Как это ни банально звучит, но только практика!!! Только личный опыт! На себе испробовал. Пока регулярно тренироваться не начнёшь - нифига не получается. Ни один навык с неба не свалится! Зато если начнёшь... :)
Ещё один совет (где-то здесь подобное было): все эти ощущения - это нечто новое, немного непривычное, "нестандартное" (хотя ДСВ и пишет, что мы всё это раньше уже чувствовали). Моя ошибка, например, была в том, что я долго пытался почувствовать ЭТ и вообще энергетику с помощью навыков ФТ, а это невозможно!
Удачи! :cool:

Автор: Rom 29 May 2002, 08:01:13
Насчёт "перекрестного огня" - и в самом деле, случается встретиться с дэировцем... ;)
Как-то раз я ехал в троллейбусе (даром) с уменьшенной эфиркой :D В салоне свободно, кондуктор игнорирует. Тут кто-то берет меня за плечо -- я смутился, ведь меня "нет" ни для кого! - Все очень просто. мой приятель, дэировец, проводил тренировку на видение ауры и оказался со мной в одном троллейбусе - вот и увидал. :mad:

Автор: Rom 29 May 2002, 08:09:37
ЗЫ: 2 Value
Раскачка потоков - дело полезное. Но в данном случае не обязательное. Как правило, я проводил одну качественную раскачку утром. А в процессе упражнения только иногда подкачивал с помощью дыхания.
Результаты появились после 5-6 тренировок в первый же день. :)
Главное - относиться спокойно к неудаче. И практиковать смелее. :p
Удачи!

Автор: Value 29 May 2002, 14:22:11
Цитата
ЗЫ: 2 Value
Раскачка потоков - дело полезное. Но в данном случае не обязательное.

И даже я бы сказал странное - дышать как паровоз в людном месте :)
Цитата
Результаты появились после 5-6 тренировок в первый же день. :)

И они состояли в том, что народ начал трогать те части тела , которые ты трогал эфирной рукой?
А что ты сам при этом чуствовал?

Автор: Anna 29 May 2002, 17:40:05
Спасибо, друзья! :)
Не знаю, получится ли у меня что-нибудь с "потрогать", но благодарю за то, что поделились опытом.
Кстати, а как "поймать" эти центральные потоки? :p

Автор: Anna 29 May 2002, 17:46:16
Цитата (Шурик @ 29 мая 2002, 03:57)
Моя ошибка, например, была в том, что я долго пытался почувствовать ЭТ и вообще энергетику с помощью навыков ФТ, а это невозможно!

Пожалуйста, объясни подробнее, а как возможно? Как именно появилось новое ощущение и как его можно характеризовать? :)

Автор: Anna 29 May 2002, 17:54:59
Цитата (Alex+ @ 27 мая 2002, 19:39)
Сравни ауру 1ка (для начала 4ка - он ярче :) ) и простого чел-ка.

Легко сказать - сравни! Как же я сравню, если еще изначально говорила, что аура мне видна как некая субстанция, никакие изменения мне не видны, просто впечатлание, что вокруг каждого тела (живого, конечно :) ) есть что-то. Напоминает дрожание воздуха при высокой температуре, мне так по крайне мере кажется. Такое, кстати, бывает? :rolleyes:

Автор: Rom 30 May 2002, 07:55:10
Цитата (Value @ 29 мая 2002, 14:22)
Цитата
И даже я бы сказал странное - дышать как паровоз в людном месте :)

Цитата

И они состояли в том, что народ начал трогать те части тела , которые ты трогал эфирной рукой?
А что ты сам при этом чуствовал?

Изображать паровоз не нужно :) )
При необходимости можно слегка качнуть потоки - вдох и выдох чуть глубже, чем обычно. Имхо, дыхание не более, чем якорь, который поставлен при раскачке.
Рефлекс условный, так сказать. :rolleyes:

Результат действительно состоял в реакции человека на эфирное прикосновение.
Это упражнение я привел для Anna как самое простое и достаточно объективное для работы с эфиркой. ;)

Мои ощущения - осязание внутреннего поля человека, тактильных характеристик этого поля - температура, фактура, форма, упругость и пр. Важно ничего не представлять, а ощущать. Для себя я считаю критерием того, что ощущния не вымысел, то, что при исследовании какого-либо обьекта я нахожу что-то новое, чего о нем ранее не знал, возникает легкое чувство удивления. :inyan:

Автор: Alex+ 30 May 2002, 11:38:26
Цитата (Anna @ 29 мая 2002, 17:54)
Цитата (Alex @ +27 мая 2002, 19:39)
Сравни ауру 1ка (для начала 4ка - он ярче :) ) и простого чел-ка.

Легко сказать - сравни! Как же я сравню, если еще изначально говорила, что аура мне видна как некая субстанция, никакие изменения мне не видны, просто впечатлание, что вокруг каждого тела (живого, конечно :) ) есть что-то. Напоминает дрожание воздуха при высокой температуре, мне так по крайне мере кажется. Такое, кстати, бывает? :rolleyes:

Для этого ауру видеть не обязательно ;)
Ты же, наверное, пробовала отличать горячий чайник от холодного.
Метод сравнения, ИМХО, работает идеально. Например, рядом стоят два чел-ка, один с оболочкой, другой без, и даже если ты ауру не видишь, то все равно заметишь, что они ОТЛИЧАЮТСЯ. Немного тренировок, и все будет ОК :)

Автор: Value 30 May 2002, 14:01:09
Цитата (Rom @ 30 мая 2002, 07:55)
Изображать паровоз не нужно :) )
При необходимости можно слегка качнуть потоки - вдох и выдох чуть глубже, чем обычно. Имхо, дыхание не более, чем якорь, который поставлен при раскачке.
Рефлекс условный, так сказать. :rolleyes:

Уходя немного в сторону раскачки потоков. Я проходил 1-ку у двух разных преподавателей. Вторая (Рекунова) говорила о дыхании ,как условном рефлексе для раскачки потоков, первый же (Тартаковский) предлагал для раскачки потоков движения рук вдоль туловища. Поэтому вопрос а кто и когда ставит этот условный рефлекс?

Автор: Alex+ 30 May 2002, 14:50:46
Цитата

Поэтому вопрос а кто и когда ставит этот условный рефлекс?

Сам и ставишь. Можно привязать к чему угодно, хоть к морганию.
Несколько повторений (по запланированной схеме) и готово :)

Автор: Anna 30 May 2002, 16:47:28
Цитата (Alex+ @ 30 мая 2002, 11:38)
Метод сравнения, ИМХО, работает идеально. Например, рядом стоят два чел-ка, один с оболочкой, другой без, и даже если ты ауру не видишь, то все равно заметишь, что они ОТЛИЧАЮТСЯ. Немного тренировок, и все будет ОК :)

Пробую, пока- ноль. :(
Ну ничего, я настырная, порепетирую еще и опять - к вам, господа, за помощью! :)

Автор: Venera 30 May 2002, 18:57:00
Цитата (Value @ 30 мая 2002, 14:01)
Уходя немного в сторону раскачки потоков.

Лучше в сторону не уходить :) я серьезно :cool:

Автор: JEDI 06 Jun 2002, 10:36:38
Цитата (Rom @ 26 мая 2002, 20:19)
Я делал так: эфирной рукой дотрагивался до лица другого человека (например, в автобусе :rolleyes: ). После серии тренировок подопытные стали реагировать на такие прикосновения - почесывать или потирать место, к которому притрагиваешься. :p

Хороший пример, проверить, дотягиваешься эфирной рукой или нет. А чтоб еще больший эффект получить, можно не только до лица объекта дотрагиваться :) )

Автор: Value 06 Jun 2002, 13:32:42
Цитата (JEDI @ 06 июня 2002, 10:36)
Хороший пример, проверить, дотягиваешься эфирной рукой или нет. А чтоб еще больший эффект получить, можно не только до лица объекта дотрагиваться :) )

Что-то у мысль возникла - что так и телекинезом можно заниматься на манер Кулагиной . Ни у кого случаем не получалось?

Автор: Value 06 Jun 2002, 13:59:54
Цитата (Venera @ 30 мая 2002, 18:57)
Лучше в сторону не уходить :) я серьезно :cool:

В сторону не уходить тяжело , ходит слух что возможность создвать ощущения у других людей посредством касания эфирными руками зависит от раскаченности ВП.
Однако вернемся непосредственно к ЭТ. При занятиях на клубах я заметил такую вешь - что ощущения прикосновения эфирной руки заметны , если их предварительно ждешь. То есть эти ощущения достаточно слабые.
С другой стороны - говоря про ЭТ говорят про слепок ощущений оторванных от физического тела. По этому поводу мне вспоминается следуещая ситуация - когда в полусне пытаешься двигать рукой , получаешь полное ощущение движния руки, но проснувшись обнаруживаешь что рука не двигалась. Или при рейки по 1 ступени часто ощущаешь что руки передвинулись на следующую позицию, но они (физические) остались на своем месте. Одна моя знакомая задавала по этому поводу вопрос - так какими же руками я двигала? :)
Так вот вопрос нужно ли для 2-ки (постановка програм на эффктивность действий) добиваться уровня чтобы окружающие чуствовали прикосновение эфирных рук или достаточно добится хорошого ощущения движения руки?

Автор: Шурик 06 Jun 2002, 22:09:27
2Anna:
Ты сама должна его СОЗДАТЬ! Как тебе это представляется, что ты чувствуешь потоки, ЭТ? Сначала придумай, представь. Потом чувствуй. Так и почувствуешь.
У меня это похоже на чувства. И несколько на полусонные ощущения. Тяжело описать. У каждого свои ощущения... Некая связь (тут где-то уже писали) с эмоциями. Как-то так... Пробуй. ;)

Автор: Шурик 06 Jun 2002, 22:15:13
2Value:
Это уже ко второй ступени (Эх, Venera тебя замодерирует :) ). Причём здесь эфирные руки и программы? Это совершенно разные вещи, хотя несколько общие ощущения по работе с энергетикой. Чем чётче ощущения - тем эффективнее. Но для программ ничего никуда вытягивать не надо.
И причём здесь окружающие в постановке ТВОИХ программ? Это вообще из 3-ки, пожалуй, вопросик.

Автор: Value 07 Jun 2002, 08:44:15
Цитата (Шурик @ 06 июня 2002, 22:15)
2Value:
Это уже ко второй ступени (Эх, Venera тебя замодерирует :) ). Причём здесь эфирные руки и программы?

Ну насколько я понял 2-ку эти программы закладываются именно своими эфирными руками. И еще много чего на 2-ке делается с эфирным телом, но все относительно себя , а не других ,
поэтому вопрос - а нужно ли тренироваться до такой степени чтобы другие чуствовали или достаточно чтобы сам чуствовал ощущение движения своих эфирных рук.
Если откровенно признаться то сильно ощаращивает факт - что ассистент на клубе постоянно говорит что вижу ваши эфирные руки, а когда без предупреждения (для независимой проверки) начинаешь лезть ему чуть не в глаза эфирными руками - нулевая реакция.
Цитата (Шурик @ 06 июня 2002, 22:15)
2Value:
И причём здесь окружающие в постановке ТВОИХ программ? Это вообще из 3-ки, пожалуй, вопросик.

Но 1-ку я изучаю , как подготовительный этап к 2-ке и 3-ке, а не саму по себе.

Автор: Anna 07 Jun 2002, 19:55:23
Цитата (Шурик @ 06 июня 2002, 22:09)
Ты сама должна его СОЗДАТЬ! Как тебе это представляется, что ты чувствуешь потоки, ЭТ? Сначала придумай, представь. Потом чувствуй. Так и почувствуешь.

Минуточку - что значит СОЗДАТЬ?! :eek:
Так я могу хоть каменную стену создать, но реально-то она не появится! Она будет "жить" исключительно в моих мыслях,я даже могу ее "ощущать", но что это меняет? Это же элементарное самовнушение. :rolleyes: Я давно умею это, еще с детства. Так что, назад в детство? :)
Честно - не знаю, где проходит граница между вымыслом и реальностью; думаю, все сталкивались с проблемой: правда или нет!?
Кстати, попробовала, в метро "потрогать" лица сидящих напротив. Дремлющая тетка стала почесываться в "нужном" месте именно в тот момент, когда я отвлеклась на что-то и "трепала" ее по щеке скорее машинально, чем целенаправленно. В другой раз - "правильно" зачесалась тетка, сидящая рядом с объектом похлопываний. А, может, у нас народ вообще любит скрестись на людях? А я все за чистую монету принимаю?
:)
А кто может проконсультировать, какими способностями обладает новичок? :cool:

Автор: Шурик 08 Jun 2002, 03:51:15
2Value:
Ничего руками закладывать не надо! Даже на 1-ке порчу выкидывают не руками, а просто отделяют и отбрасывают. Все сгустки энергии передвигаются внутри ЭТ. Для этого правда нужно чувствовать ЭТ. Чем лучше почувствуешь - тем лучше поставятся программы. Другие люди, повторяю, тут не при чём (за исключением влияния на них энергией). Программы ставятся в собственном ЭТ! Поэтому и чувствовать нужно только самому.
А ассистент может не видеть по разным причинам. Для видения ЭТ требуется определённая настройка сознания, с которой просто смотреть сложнее, если это не сильно развито. Поэтому в обычном состоянии сознания ЭТ не видно. Или просто ты не двигаешь в действительности Эф. руками, а это просто тебе кажется. Обратись к ассистенту поконкретнее - он поможет. Через интернет сложнее.

2Anna:
Пример: тебе показали синий цвет, ты запомнила ощущение, возникающее у тебя при виде синего цвета. Теперь ты можешь представить мысленно, что ты видишь синий цвет - это воображение, или увидеть и отличить его от других по-настоящему - это ощущения. Чувствуешь разницу? ;)
Дальше. Ты всегда чувствуешь ЭТ, только твоё внимание не сосредоточено на нём. Ты знаешь, как ты чувствуешь ЭТ (т.е. твоё подсознание знает). Попробуй почувствовать. Сознание не обманешь: нельзя убедить его в том, что синий цвет - это жёлтый! ;) Как ощутишь ЭТ - сознание сразу скажет "да, это ощущается ЭТ". И с воображением сомнений не будет. Воображение это несколько другое.
А другие люди просто могут не почувствовать эф. прикосновений (если не ДЕИРовцы) :) Поэтому трогать лучше себя, как в книге написано: одной Эф. рукой другую. Сначала представляешь, как это, потом реально тянешься. Только при этом физические руки расслабь - проще для начала, т.к. Эф. ощущения тонкие, слабее физических. :cool:

По-моему, достаточно подробно... :roof:

Автор: JEDI 10 Jun 2002, 08:28:34
Цитата (Шурик @ 08 июня 2002, 03:51)
А другие люди просто могут не почувствовать эф. прикосновений (если не ДЕИРовцы) :) Поэтому трогать лучше себя, как в книге написано: одной Эф. рукой другую. Сначала представляешь, как это, потом реально тянешься. Только при этом физические руки расслабь - проще для начала, т.к. Эф. ощущения тонкие, слабее физических. :cool:

Как это не могут?! :eek: Т.е. если тебе приспичило в автобусе с другом на другом конце автобуса эфирной рукой поздороваться, то даже не надейся, что он тебя почувствует?
Тут эту тему уже не раз обсосали, да тут и там - потрогай того, потрогай другого.. А чего их тогда трогать, если они не "чешутся"?
А где-то тут специалист был народ на улицах эфирными крыльями распугивать. Так это тоже все туфта? Результат больного воображения?

Автор: JEDI 10 Jun 2002, 12:39:01
Цитата (Anna @ 23 мая 2002, 18:58)
Т.к. не могу разобраться со столь простыми вещами, соответственно не могу и двигаться дальше: невольно возникает предположение, что обман зрения, ну и тому подобное. Поделитесь опытом, посоветуйте, как сдвинуться с этой мертвой точки. Может быть, существуют какие-нибудь действенные практики для таких, как я?

Вот. такая же фигня. Но я сделала намного проще. Я просто внушила себе, что эфирка у меня _есть_. Просто есть и все, также как сердце, легие, желудок и т.д. И не только у меня, а у всех живых существ есть. И вообще это упущение, что я ее не видела до сих пор. И все получилось сразу. Пара-тройка дней потребовалась после этого, чтоб научиться видеть ЭТ при любом освещении. А на предмет ощущений, ну хотя бы при упражнении "подрогать одной эфирной рукой другую" - трогала и пыталась ничего не представлять и не программировать подсознательно, а почувствовать _что-нибудь_. И получилось. Сначала было просто тепло и все. И в голову всякие дурацкие мысли лезли, типа "обман зрения, слуха и всего остального". Но вот сегодня, например, я довольно явственно почувствовала покалывание на руках (на обеих), как слабый электроток, вольт так на ... на 2-3 может. Но оно есть! Так что - было бы желание!

Автор: Anna 10 Jun 2002, 19:49:21
Цитата (JEDI @ 10 июня 2002, 08:28)
Тут эту тему уже не раз обсосали, да тут и там - потрогай того, потрогай другого.. А чего их тогда трогать, если они не "чешутся"?
А где-то тут специалист был народ на улицах эфирными крыльями распугивать. Так это тоже все туфта? Результат больного воображения?

Вот и у меня тот же вопрос возник, как-то не состыковавается: то трогай, то не трогай. :rolleyes:
Так что делать-то? :eek:

Автор: Anna 10 Jun 2002, 19:53:46
Цитата (JEDI @ 10 июня 2002, 12:39)
Но вот сегодня, например, я довольно явственно почувствовала покалывание на руках (на обеих), как слабый электроток, вольт так на ... на 2-3 может. Но оно есть! Так что - было бы желание!

Прости, но покалывание я чувствовала ВСЕГДА! Я имею в виду, что никакой тренировки мне для покалываний не нужно. Проблема в том, что я не чувствую температурных и фактурных различий. :(

Автор: Anna 10 Jun 2002, 20:03:04
Цитата (Шурик @ 08 июня 2002, 03:51)
По-моему, достаточно подробно... :roof:

Действительно, подробно! :) Только... непонятно, т.е. я хочу сказать, что, видимо, ощущения каждого очень персональные, вряд ли возможно "примерить" все на себя.
А очные занятия действеннее? И еще- может ли преподаватель или представитель 4-ки сказать, есть ли какой-нибудь "груз" по линии рода, например, родовое проклятие или что-нибудь подобное? Кроме того, если есть возможность снять с себя эту гадость, как же быть с остальными представителями рода, как им помочь?

Автор: JEDI 11 Jun 2002, 09:25:53
Цитата (Anna @ 10 июня 2002, 19:53)
Прости, но покалывание я чувствовала ВСЕГДА! Я имею в виду, что никакой тренировки мне для покалываний не нужно. Проблема в том, что я не чувствую температурных и фактурных различий. :(

Ощущения действительно сугубо индивидуальные. И каждый находит свой свособ и увидеть и почувствовать. Я вот методом самовнушения достигла. Я еще в детстве выяснила для себя, что если по-настоящему захотеть и поверить, то все сразу появится, и добрые феи и злые волшебники :) ) Как у Малинина и Баранкина (не помню, кто написал).
Кажется, что ДЕИР это сказка. :roof: ;)

Автор: Шурик 17 Jun 2002, 02:44:24
Если коротко, то:
чтобы почувствовать ЭТ, надо просто его чувствовать. Не фантазировать, не представлять, не прыгать, не чесаться, не бог знает ещё чего делать, а просто чувствовать ЭТ! :)

Если это непонятно, то объясняю подробнее.

Значит так. Выгоняете всех из дому, отключаете телефон, дверной звонок, телевизор, радио и прочую байду, которая может помешать (или создаёте подобные условия, например, на природе где-нибудь далеко, где никого нет). Удобно садитесь (или ложитесь, или принимаете любую наиболее удобную для вас позу). Расслабляетесь. Входите в эталонное состояние. (Можно просто релаксировать, только не засыпайте). Кайфуете.

Затем мысленно говорите себе:"Сейчас буду чувствовать ЭТ" (или что-нибудь ещё, что хотите сделать, типа "Сейчас буду рассматривать ауру"). Начинаете думать, как должно чувствоваться ЭТ, ищете соответствующие ощущения и проникаетесь ими всё глубже и глубже, ничего больше не замечая, т.е. не переключая своего внимания с этих ощущений (ну если только пожар не начнётся :) ). Чем больше сосредоточитесь - тем лучше почувствуете. Только не напрягайтесь. Спокойно, без нервов. Потом двигаете Эф. руками и ногами, как вздумается, не теряя ощущения их.

Для примера сначала сознательно почувствуйте ощущения, например, кончика своего носа - сразу ощущается малейшее дуновение ветерка, ощущается воздух, проходящий через нос при дыхании, запахи усиливаются и т.п., т.е. чувствительность увеличивается (на самом деле увеличивается восприимчивость сознания). Вы всегда ощущаете ЭТ, видите ауру и ощущаете любые ВСЕВОЗМОЖНЫЕ для человека ощущения, просто сознание выбирает из них нужные и не замечает остальных. Так же, как когда вы что-нибудь увлечённо делаете, вы можете не замечать посторонних звуков, запахов и т.п., хотя рецепторы органов чувств раздражаются, но сознание эти ощущения пропускает, как незначительные для данного момента. Поэтому нужна сосредоточенность на ощущениях, чтобы ОСОЗНАННО их почувствовать!

Ещё одно небольшое пояснение. Определитесь, какую именно характеристику вы хотите почувствовать. Допустим, чувствуйте тактильные ощущения ЭТ. Или температурные, ну и т.д. Нельзя просто почувствовать даже физ. руку. Можно ей почувствовать температуру окружающего воздуха, твёрдость к-либо предмета, движение и напряжение стенок кровеносных сосудов от течения по ним крови и т.д., но просто так руку почувствовать нельзя. Можно почувствовать только процесс, изменение.

И ещё. Каждому человеку нужно различное количество времени, чтобы получить навык. Это зависит от его общего развития. Всё у вас получится рано или поздно, если тренироваться будете. ;) Не тратьте время на интернет - лучше практикуйте с ЭТ и др.! :) Искренне желаю удачи. ;)

Автор: Взмыслов 05 Jul 2002, 17:59:02
Сила воображения
13.12.2001 22:33 | xTerra.ru

Американские физиологи провели занятное исследование, указывающее на необыкновенную мощь человеческого мозга. Суть эксперимента состояла в том, что 10 добровольцев в возрасте от 20 до 35 лет должны были представлять в уме, как они с силой сгибают руку и напрягают бицепс. Во время таких сеансов, проходивших пять раз в неделю, ученые фиксировали электрические импульсы в мозге. Частое возбуждение определенных его центров, соответствующее мысленному представлению, предположительно должно было сказаться на тонусе мышц. Также отмечалась активность моторных нервов рук - дабы соблюсти чистоту эксперимента, удостоверившись, что участники тестов не напрягают мышцы непроизвольно. Спустя несоколько недель после таких ментальных упражнений "физкультурники", как сообщается, стали на 13,5 % сильнее, причем они сохранили повышенный тонус еще на 3 месяца после окончания "тренировок". Сейчас аналогичные тесты проводятся с участием людей в возрасте от 65 до 80 лет.

Не надо думать, что результаты исследований - это лишь благая весть для отягощенных угрызениями совести любителей полежать на диване. Новые данные могут лечь в основу методики реабилитации больных, перенесших сердечный приступ или различные травмы. Кроме того, умственную гимнастику стоит порекомендовать пожилым людям, желающим сохранить физическую форму, но в силу возраста не способным активно упражняться в спортзале.

Дмитрий Томилов
Источник:New Scientist

Автор: Anna 05 Jul 2002, 19:47:14
Подвесила лист бумаги, в течение 5-10 минут воздействовала на него эфирными руками с метровой дистанции, (в душе, честно говоря, смеялась над своими чудачествами), после этих экзерсисов лист стал липнуть к рукам, как намагниченный, с расстояния в 10-12 см. Что это, статическое электричество? :eek:

Автор: Rom 06 Jul 2002, 14:56:46
Книга "Освобождение" стр. 31 :cool: (там про стакан с водой) - ИМХО то же самое. :inyan:
Вот тут было: http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=2;t=437

Автор: Anna 09 Jul 2002, 18:16:52
Цитата (Rom @ 06 июля 2002, 14:56)
Книга "Освобождение" стр. 31 :cool: (там про стакан с водой) - ИМХО то же самое. :inyan:
Вот тут было: http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=2;t=437

Ну, спасибочки: ненавижу химию, и надо же было, благодаря снисходительной рекомендации, попасть на развернутую дискуссию химиков-любителей. После этого диспута совсем запуталась: хотите сказать, что результат эксперимента легко объясним с научной точки зрения? И никаких "эдаких" причин? Тогда, как, уважаемые оппоненты, объясните следующее: была на приеме у одной дамы, ясновидящей, из "наших". Интересно вот что, после заданного вопроса, точнее во время его озвучивания, я уже знала ответ. Ощущение такое, что данный человек является проводником для каких-то высших сил. Во время нашего общения, энергия из меня так и перла, мне даже показалось, что моя собеседница порядком вымотана. Как будете трактовать возможность получения информации (четкий ответ на конкретно заданный вопрос) на подсознательном уровне? Учтите, не страдаю интересом ко всевозможным гадалкам и целителям, просто стечение обстоятельств.

Автор: Dancing NOVA 10 Jul 2002, 15:04:18
:cool: Подсознательно мы все связаны в единое поле (ноосфора вроде) и при правильной настройке сознания можем дорваться до этих информационных благ. Это как в интернете, где каждый компьютер связан с другим (и из одного можно залесть в другой :eek: ) Должно быть эта дама, "из наших", повертела твой потенцометр ( :eek: ) хорошенько, чтобы ты на нужную волну выехала. :rolleyes:
А вообще наше подсознание и само может что надо откопать, только его попросить надо правильно (мол, не нашло бы ты чего). С твердым намерением (получить ответ, конечно же) задаешь себе четкий и ясный вопрос, лучше при этом (с умным видом) смотреть на себя в зеркало (так к подсознанию легче конектится). (тут главное не начать хохотать над собой, мол "зеркальце, зеркальце, скажи: кто на свете всех смешнее") :D
потом действуешь по принципу "ждите ответа..." (с того света :D ), и ждемс (из своей внутренней тишины конечно)
правдо по началу, ососбенно если родственные связи с подсознанием натянуты (мол в гости только по большим праздникам и ито с неохотой), то не сразу расслышишь его тихий шопот, доносимый ветром... (в голове....(это ведь все делается в состоянии внутреннего безмолвия)) :rolleyes:
Но чем больше внимания и любви ты будешь посылать своему подсознанию, тем шире будет канал связи. :cool:

Автор: Anna 11 Jul 2002, 20:21:22
Цитата (Dancing NOVA @ 10 июля 2002, 15:04)
С твердым намерением (получить ответ, конечно же) задаешь себе четкий и ясный вопрос, лучше при этом (с умным видом) смотреть на себя в зеркало, потом действуешь по принципу "ждите ответа..." (с того света :D ), и ждемс (из своей внутренней тишины конечно)
правдо по началу, ососбенно если родственные связи с подсознанием натянуты (мол в гости только по большим праздникам и ито с неохотой), то не сразу расслышишь его тихий шопот, доносимый ветром... (в голове....(это ведь все делается в состоянии внутреннего безмолвия)) :rolleyes:
Но чем больше внимания и любви ты будешь посылать своему подсознанию, тем шире будет канал связи. :cool:

Если это не юмор, то все признаки шизофрении на лицо, (не смотря на обилие смайликов), - прости, родители -медики. Просто, тихий шепот - верный признак.:)
Относительно настроила, то непонятно, кто кого настроил, повторяю, дама выглядела очень уставшей.
Удивляет одно, почему она вызвала во мне доверие, на искренние разговоры раскручиваюсь сложно, она же в основном молчала, фактически это был часовой монолог, мой, конечно. Даже заветный сон свой рассказала... Единственная тема, в которой наши мнения кардинально разошлись.
А есть ли среди тех, кто пестует нас, неоспоримый авторитет в разгадывании снов? РЕБЯТА, ОЧЕНЬ НУЖНО! Боюсь совершить непоправимую ошибку.

Автор: Шурик 15 Jul 2002, 20:43:38
Это не юмор, это у него стиль такой. А вообще правда в его словах есть, только замысловато написана, как в дзене прям... :)
На счёт дамы - обычная телепатия. Почитай книжки какие-нть об этом, если интересно.
А сны разгадать может только тот, кто их видел. (За некоторым исключением.) Проанализируй их сама. Чаще всего - это твоё виртуальное пространство: в основном или желания. или страхи. Но остерегайся индукции. Почти все сонники, по-моему, построены на ней. Почитаешь их и думаешь: так и случится. Это действительно случается, и ты думаешь, что сонник был прав. На самом деле - обычная самоиндукция. ;) Удачи.

Автор: Anna 16 Jul 2002, 18:05:03
Цитата (Шурик @ 15 июля 2002, 20:43)
На счёт дамы - обычная телепатия. Почитай книжки какие-нть об этом, если интересно.
А сны разгадать может только тот, кто их видел. (За некоторым исключением.) Проанализируй их сама. Чаще всего - это твоё виртуальное пространство: в основном или желания. или страхи. Но остерегайся индукции. Почти все сонники, по-моему, построены на ней.

Телепатия предполагает ЧТЕНИЕ мыслей, я этого не умею, какого-либо "вторжения" тоже не ощущалось. Относительно сна - тут индукцией и не пахнет, это было так мощно и реально, совершенно никак и ни с чем не связано, что в разряд-то снов отнести трудно. Возможно, именно такие сны называются вещими. Более того, прошло уж 8 лет, а не забывается. В-общем, если кто-то по-другому смотрит на подобные вещи и все-таки знает корифеев в данном вопросе, выручите, пожалуйста. И простите, что этот вопрос не относится к заданной теме, просто не знаю к кому еще можно обратиться. Спасибо еще раз за понимание. :)


Конференция Школы ДЭИР > Вопросы 1й ступени > Эфирное тело №11

Автор: spline 01 Feb 2003, 20:36:25
Привет всем!

Объясните новичку следующее наблюдение.
После того, как я научился ощущать поле при сведении рук, я принялся ощупывать физические предметы эфирной рукой посредством движения физической.

Медленно опускал ладонь на стол и, примерно, в 4 см от поверхности начал ощущать сопротивление. После чего начал передвигать руку вдоль стола, пытаясь почувствовать его поверхность. При этом сопротивление было достаточно сильным, поэтому физическую руку я практически не держал. Т.е., на сколько я понимаю, эфирная рука упиралась на стол, а физическая рука о эфирную.

Но после того как я начал подводить руку к краю стола, я, естественно, ожидал, что сопротивление исчезнет и рука опустится, но этого не произошло...

Что такое? Начали возникать мысли, что это все один большой глюк. Модель не сходится????

Как это можно объяснить? Меня поглотило разочарование и упало настроение. Все это похоже на банальную каталепсию при трансовых состояниях.. Где же тут энергетика?

Пожалуйста, люди знающие и продвинутые поясните что и как.
Не дайте разочароваться.

Автор: OSKARA 01 Feb 2003, 22:36:58
Привет splin
а ты све это проделывал с закрытыми или открытыми глазами?
Для начинающих проде лучше све это проделываль с закрытыми глазами. Так легче чювствуется край стола. А когда с открытыма глазами, то концентрация расеивается на визуальное восприятие.
На 1-ке мы проделавали такое упрожнение в паре:
один закрывает глаза и пытается найти лист бумаги, который ему подсовывает второй.

Тренируйся

Удачи

Ужас какой тяжелый ваш русский язык

Автор: Krion 02 Feb 2003, 07:56:56
QUOTE
Но после того как я начал подводить руку к краю стола, я, естественно, ожидал, что сопротивление исчезнет и рука опустится, но этого не произошло...

Проделал тоже самое.У меня всё получилось,
ну в смысле сопротивление спало,так что
ищи глюк в себе.

Автор: irena prager 03 Feb 2003, 09:31:19
QUOTE (spline @ 01 Feb 2003, 08:36:25)
Что такое? Начали возникать мысли, что это все один большой глюк. Модель не сходится????

Как это можно объяснить? Меня поглотило разочарование и упало настроение. Все это похоже на банальную каталепсию при трансовых состояниях.. Где же тут энергетика?

Пожалуйста, люди знающие и продвинутые поясните что и как.
Не дайте разочароваться.

А вы попробуйте положить на стол нож, лезвием наврх, и проведите рукой над поверхностью стола, где нож лежит, попробуйте поменять местоположение ножа и повторить.
Сразу поймёте что не глюк

Автор: spline 03 Feb 2003, 14:34:24
Спасибо за ответы.

Поэкспериментировал еще более детально.
Вобщем такие наблюдения:

1. Сопративление ослабивает не на том месте где физически кончается стол (стол металический), а подальше, см 4-10. Точно не уверен сколько. С деревянным столом такого не пробывал. Пречем спадает, вроде, плавно.

2. На счет ножа. Ничего не почуствовал. Вот тут, думаю, надо разивать чуствительность. Какие примерно ощущения должны приходить при пересечении лезвия?

Вопрос:
Каким обрзом надо ощупывать поверхность стола:
а) После того как находится сопративление вести руку паралельно столу
б) Или поднимать ее, слегка передвигать, сного опускать и ищущать такое же сопративление или нет. Т.е. как бы дискретно, ощупывать стол.?

Автор: Mobile 03 Feb 2003, 15:01:58
QUOTE (spline @ 03 Feb 2003, 10:34:24)

2. На счет ножа. Ничего не почуствовал. Вот тут, думаю, надо разивать чуствительность. Какие примерно ощущения должны приходить при пересечении лезвия?

Я думаю, что никто тебе этого не скажет. В противном случае это будет ничем иным как индукцией. У каждого человека ощущения свои. Тренируйся, прислушивайся к СВОИМ ощущениям и все у тебя получится!

Автор: irena prager 04 Feb 2003, 00:28:36
QUOTE (spline @ 03 Feb 2003, 02:34:24)

2. На счет ножа. Ничего не почуствовал. Вот тут, думаю, надо разивать чуствительность. Какие примерно ощущения должны приходить при пересечении лезвия?

Вопрос:
Каким обрзом надо ощупывать поверхность стола:
а) После того как находится сопративление вести руку паралельно столу
б) Или поднимать ее, слегка передвигать, сного опускать и ищущать такое же сопративление или нет. Т.е. как бы дискретно, ощупывать стол.?

Понятно. Факт что и стол и нож железный снизит остроту ощющений. Попробуй положить нож на деревянный стол или на кровать. сначала опускай руку над кроватью, пока не почувствуешь лёгкое (!) сопротивление или изменение состояния (поля). Потом веди руку над кроватью, параллельно ножу, но не над ним, потом над лезвием и попробуй почувствовать разницу в ощющениях. Помни что ощющения "тонкие", сначала едва уловимые. Удачи

Автор: Лепихина 10 Feb 2003, 21:35:17
Если не получается с ножом попробуйте со сто долларовой купюрой.

Автор: Юзефчик 10 Feb 2003, 22:20:54
Работая со своим эфирным телом мы начинаем узнавать мир по-новому. Мы опираемся на ту информацию о предметах и объектах из внешнего мира которая уже имеется у нас в па-мяти и сопоставляем ее с вновь полученными ощущениями,мы создаем новую картину мира и этот процесс может занять некоторое время,это навык который развивается в результате тренеровки.

Автор: Гунько 12 Feb 2003, 00:02:49
Привет spline !
По поводу ощущений края стола - стол, как и все остальное, обладает
эфирным телом. Разумеется край эфирного тела стола будет несколько дальше, чем край стола как физического тела. Причем как раз на толщину этого эфирного тела.
Кромку ножа действительно каждый будет ощущать по своему, сколько людей, столько мнений. Но несомненно в чем то ощущения будут совпадать. Я это ощущаю как если бы острой кромкой ножа действительно провели по пальцу, только немного слабее, еще иногда называют при этом неприятные ощущения внизу живота - нож то острый, и это отслеживается нашим подсознанием.
Как двигать рукой при сканировании - режим движения вы выбираете сами. Чаще для нахождения границ ЭТ - движения "дискретны" - поднимаем, опускаем; когда граница найдена - движения плавные на найденом уровне.
С уважением,

Автор: Котик 07 Mar 2003, 12:53:40
добрый день.
Рекомендую превратить развитие ощущений ЭТ в игру и играть как как можно чаще.А нож хоорошо ощущать когда он в руках к другого.


Конференция Школы ДЭИР > Вопросы 1й ступени > Эфирика и чувства

Автор: Перекучебяка 22 Nov 2002, 11:52:28
При общении с людьми не чувствую их эфирику :( но зато на ура могу сказать в каком они эмоциональном состоянии. Т.е. ощущаю границы, на которых их эмоции начинают детектироваться мною. Но ни ощущения тепла, ни давления ни чего бы то ни было еще нету. Что это, и как с этим быть?
И другой, связанный с этим вопрос: как эфирное поле одного человека воздействует на другого? В смысле, если замкнуть каналы, но подойти вплотную к человеку - что будет? Ведь часть его эфирного тела находится в том же физическом объеме, что и мое. Да что там! В метро часть эфирного поля других людей по идее должна находиться внутри моего физического! Как нейтрализовать это влияние? :eek: Следующий вопрос: Как сделать так, чтобы их влияние не пропало насовсем? (не хочется терять способность чувствовать эмоции людей) Хотелось бы просто чувствовать их фоном, который, если захочется, можно анализировать.

Автор: Neisa 22 Nov 2002, 13:23:01
Ты на фоновой был? Там чужие эфирки тебе не мешали, здесь то же самое :rolleyes: Влияние не пропадет, да же после установки оболочки, коли ты этого не хочешь, все зависит от тебя ;) :p ;)

Автор: DIPPY 27 Nov 2002, 21:16:48
Ощущение эмоций, тоже ЭТ, назови характеристики этих излучений (сравни: когда человек расстроен, когда он радуется, когда он болен....) и получишь искомое.
Цитата
Да что там! В метро часть эфирного поля других людей по идее должна находиться внутри моего физического! Как нейтрализовать это влияние?

Оболочка как раз и позволяет контактировть с людьми, ощущать их, но не цеплять себе то, что не надо.

Автор: Перекучебяка 02 Dec 2002, 12:02:07
Спасиб всем, кто помог разобраться.


Конференция Школы ДЭИР > Вопросы 1й ступени > Эфирное тело под водой

Автор: Pofik 19 Sep 2001, 09:33:00
Довольно увлекательно наблюдать за эфиркой под водой. Недавно, сидя в ванне, разглядывал ауру ладоней, погруженных в воду. Чувствуется очень слабо, видимо, излучение быстро поглощается водой. Но если некоторое время руки держать неподвижными, и при этом направлять в них потоки, то вокруг пальцев все-таки можно заметить тонкую неоднородность. Ну а если при этом медленно передвигать руки, то становится ощутимым, как эфирка легко увлекается потоком воды, как-бы она становится тяжелой и инертной.


Конференция Школы ДЭИР > Вопросы 1й ступени > стакан воды №1

Автор: unnamed 09 Jul 2001, 05:04:00
У меня такой вопрос.... А кто-нибудь пробовал выпить воду из стакана после того, как провёл опыт с пальцем в воде ???...

Когда я провёл опыт с водой, то отставил стакан и продолжил дальше заниматся своими делами за компом (читать 1-ю книгу ДЭИР)... Захотел пить и выпил стакан той самой воды над которой проводился опыт....

Я заметил, что вкус воды изменился и довольно сильно.... Даже очень.... Вода стала неприятная на вкус....

Показал этот опыт с водой своим друзьям....
У одного ничего не получилось вообще, а у другого так же как у меня изменились вкусовые качества воды...

Автор: Aelita 09 Jul 2001, 12:09:00
Цитата
пишет unnamed:
У меня такой вопрос.... А кто-нибудь пробовал выпить воду из стакана после того, как провёл опыт с пальцем в воде ???...

Когда я провёл опыт с водой, то отставил стакан и продолжил дальше заниматся своими делами за компом (читать 1-ю книгу ДЭИР)... Захотел пить и выпил стакан той самой воды над которой проводился опыт....

Я заметил, что вкус воды изменился и довольно сильно.... Даже очень.... Вода стала неприятная на вкус....

А ты руки мыл перед опытом?...
А если серьезно, то вкус воды мог измениться на плохой от негативных мыслей например (если они у тебя были в процессе "намагничивания")

Автор: unnamed 10 Jul 2001, 02:20:00
Нет, я ни о чём не думал кроме книги которую читал....

И руки я мыл перед опытом

Автор: Ростислав 10 Jul 2001, 03:51:00
Цитата
цитата: пишет unnamed:
Нет, я ни о чём не думал кроме книги которую читал....

И руки я мыл перед опытом

У меня тотже эффект получился. Вкус воды стал... эээ... противный что-ли... Хотя сначала была просто чистая вода.

Автор: Сергей 10 Jul 2001, 07:02:00
Мы вообще о чем говорим? О какой воде, каком пальце и стакане?

Сергей

Автор: unnamed 10 Jul 2001, 07:24:00
Управлять энергией может каждый
Все, что вам для этого нужно сделать, — наполнить стакан водой и поставить его на стол перед собой. Окуните в воду палец — любой, вот хотя бы указательный правой руки. Теперь выньте палец и посмотрите на него. Видите — вода скатилась с пальца достаточно быстро? А теперь сомкните ладони, прижмите их друг к другу и посидите минуту с сомкнутыми ладонями. Потом разомкните их и обхватите двумя ладонями стакан. Попытайтесь ощутить ладонями воду за стенками стакана. После этого снова окуните в воду палец. Вы заметите, что теперь вода скатывается с него как бы нехотя, гораздо медленнее, чем в первый раз. (c)Д.С. Верищагин

Вот об этом самом стакане мы и говорим

Автор: unnamed 12 Jul 2001, 02:40:00
Кстати, самое весёлое в том, что я попробовал тоже самое с ВОДКОЙ (омерзительного качества).... И её вкус тоже изменился.... Водку можно было пить как воду....

Автор: DelBoy 13 Jul 2001, 23:25:00
Это все понятно, только вот у меня вообще ни чего получаеться, если вы такие крутые что из водки воду делаете, то может подскажите как вообще это делать, не из книги мне не надо, хотя бы сколько раз вы пытались перед тем как оно получилось

Автор: Aelita 13 Jul 2001, 23:34:00
Цитата
цитата:пишет DelBoy
Это все понятно, только вот у меня вообще ни чего получаеться, если вы такие крутые что из водки воду делаете, то может подскажите как вообще это делать, не из книги мне не надо, хотя бы сколько раз вы пытались перед тем как оно получилось

Про стакан с водой с 1го раза,
А вообщето ролучается у многих даже по книгам. Я по книгам только 1 пыталась, потом пошла на курсы, ступень за ступенью, заочно больше не тренировалась...

Автор: unnamed 14 Jul 2001, 02:35:00
Цитата
пишет DelBoy:
Это все понятно, только вот у меня вообще ни чего получаеться, если вы такие крутые что из водки воду делаете, то может подскажите как вообще это делать, не из книги мне не надо, хотя бы сколько раз вы пытались перед тем как оно получилось

Я не сказал, что водка стала водой [image] На счёт стакана с водой: не у всех, кого я просил провести этот эксперимент, получилось что-то и вкус воды тоже остался неизменным.... У меня много чего не получается по книге и поэтому я решил на курсы идти....

Ещё мне кажется, что немаловажным для начала - просто поверить во всё это....

Автор: DelBoy 14 Jul 2001, 23:16:00
Блин мине надо узнать сколько попыток, с кокого раза, как долго держать руки надо

Автор: Ростислав 15 Jul 2001, 13:56:00
Цитата
пишет DelBoy:
Блин мине надо узнать сколько попыток, с кокого раза, как долго держать руки надо

Ну у меня получилось со второго раза. Я только в этот день первый раз книгу в руки взял, и совсем еще ничего не умел. По времени - примерно минуту или две первая часть опыта, и солько же - вторая.

Автор: DelBoy 15 Jul 2001, 22:47:00
Спасбки тебе огромное Ростислав. А то дельного тут особо мало говорят. Но вот какой вопрос разве 1-ая и 2-ая часть это как понимать. Вроде в нем одна часть.

Автор: Sasha 17 Jul 2001, 01:39:00
Ростиславу: Приятно было встретить земляка на форуме!!
Я уже давно уехал из Новокузнецка, но родители живут там. Жил на ул.Комсомольской\Пр.Дружбы.
С водой у меня не получилось в самом начале - вода скатывалась одинаково до и после, а потом не пробовал.
Сейчас я прошёл 1-ку, надо бы ещё раз попробовать.


Конференция Школы ДЭИР > Вопросы 1й ступени > стакан воды №2

Автор: Егор 14 Feb 2002, 13:00:00
В самом начале первой книги описан эксперимент со стаканом воды - мол, опускаем палец, вытаскиваем, наблюдаем, как стекает вода, смыкаем ладони, ждем, берем стакан в руки, ощущаем воду, вновь окунаем палец, смотрим, насколько медленнее стала стекать вода. (укоротил немного, ну да ладно, в книге описано подробно)

Мне не удалось заметить разницу между стеканием воды до того, как я ее "ощутил ладонями" и после, хотя в книге обещано, что она будет стекать "гораздо медленнее".

1. В чем проблема? Что я сделал не так? Почему вода не "изменила свою жидкокристаллическую структуру"?

2. Если в форуме есть люди, знающие физику или химию, может кто-нибудь подскажет что значит "жидкокристаллическая структура воды"?

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: lee 14 Feb 2002, 13:25:00
2. Вода (Н2О в жидком и твердом виде) действительно имеет кристалическую структуру. В быту, при кипячении эта структура разрушается. Наш огранизм, впитывая жидкость всегда превращает ее в кристалы. Поэтому талая вода полезней, поскольку кристалов в ней больше и организм легче ее перерабатывает.
1. Мало ли... confused

Автор: Aelita 14 Feb 2002, 13:29:00
Очень просто. Молекула воды - диполь. И элементарными электростатическим взаимодействием образуются кластеры, напоминающие кристаллическую решетку. Но так как они поластичны (кластеры меняются) то структура гибкая, вот её и назвали жидко-кристаллической. Возьми почитай школьный учебник химии... (я уже молчу про физхимию).
Кстати почитай старые темы форума, там про этот злополучный стакан тема была...

ЗЫ. У меня со стаканом получилось...

Автор: Егор 14 Feb 2002, 14:02:00
цитата:
пишет Aelita:
Молекула воды - диполь. И элементарными электростатическим взаимодействием образуются кластеры, напоминающие кристаллическую решетку. Но так как они поластичны (кластеры меняются) то структура гибкая, вот её и назвали жидко-кристаллической. Возьми почитай школьный учебник химии... (я уже молчу про физхимию).
Кстати почитай старые темы форума, там про этот злополучный стакан тема была...

А каким образом моя рука воздействует на эти кластеры? Поднимая температуру воды в стакане? Или с помощью электростатичекого заряда моего тела?

Обоим, Lee и Aelite:
В школьном учебнике химии написано обратное: да, молекула воды - диполь, но броуновское движение не дает образовываться устойчивым связям (тем более нескольких, более чем двух, молекул) и только при снижении энергии броуновского движения (снижении температуры, замораживании) такие связи становятся возможными, образуются кристаллы (лед).

Теперь о жидких кристаллах:
В статье кандидата химических наук В.В.Апанасенко, расположенной по адресу http://www.chemnet.ru/rus/journals/chemlife/krist.html (сайт журнала "Химия и жизнь, издается с 1965г.) написано:
".... Жидкий кристалл - это как бы промежуточное состояние вещества между твердым кристаллм и аморфной жидкостью: в расположении образующих его молекул есть дальний порядок, но этот порядок проявляется лишь в правильной ориентации молекул относительно друг друга. Для существования жидких кристаллов необходимо, чтобы молекулы были длинными и узкими...."

Вода в ее жидком состоянии (при температуре 20С)не подходит под это определение и не является жидкокристаллическим веществом, как не может являться жидкокристаллическим ни одно вещество в жидкой форме по определению этих понятий.

ЗЫ, По химии у меня в школе всегда только пятерки были, а вот со стаканом не получается....
Автор: Aelita 14 Feb 2002, 14:27:00
Так, теперь мы будем спорить на тему, на которую написано очень много диссертаций как "за" так и "против".
Егор, да ты, похоже любишь спорть ради спора.
Итак, вода образует достаточно устойчивые ЭМ связи даже при комнатной температуре. К тому же вода (если не дистиллированная) содержит огромное количество растворенных в ней веществ, в виде разрозненных ионов и их сольватных оболочек (образованных диполями воды), а эти структуры достаточно устойчивы.
Кстати насчет учебника химиии, а за какой класс тыего смотрел, глянь "Общую химию" для старших, там точно в разделе "электролитическая диссоциация" есть понятие как "гидролиз солей", там глянь: http://defacto.examen.ru/ExamineBase.nsf/Display?OpenAgent&Pagename=defacto.html&catdoc_id=766E2B57E9160C95C3256A02003ECAF8&rootid=BCD8A4FC42508700C3256A39005E8AE6
(вообще классный справочник: http://defacto.examen.ru/ExamineBase.nsf/Display?OpenAgent&Pagename=defacto.html.

А насчет того, чем ты на воду влияешь, так и температурой, и ЭМ полем и еще ЭТ (а вот ЭТ наука пока не занимается).

Попробуй опыт повторить, только поподробнее...

ЗЫ. Venera! Может эту тему в "общие"?

Автор: Zmiy 14 Feb 2002, 17:46:00
Вообще-то, о влиянии "тонких" полей на процессы кристаллизации написано уже довольно много исследований.

Правда, эти исследования с точки зрения официальной науки считаются лженаукой, но тем не менее это все работает...

Автор: dt 15 Feb 2002, 00:04:00
Есть у меня одно объяснение замедлению стекания воды, но лучше я промолчу, потому как это индукция жуткая rolleyes biggrin

Автор: explo 21 Feb 2002, 23:03:00
Хм-м-м. У меня тоже в первый раз не получился.
А вот сейчас вроде удался. То есть последняя капля, после ощущения ладонями воды практически не стекала... Мне ее удалось только стрясти с 10 попытки tongue biggrin

Автор: Cosmonaut 14 Jun 2002, 20:17:43
Да, действительно работает. Я в шоке.
Прочитав в книге про эксперимент со стаканом воды, я это дело скипанул (подумал что бред), но вот решил проверить.
Стакан воды, засунул палец, 3 капли упало.
Подержал стакан в руках, почувствовал воду, сунул палец - 1 капля. Не поверил :) Засунул другой - 1 капля.
Чудеса. Можно фокусы показывать :) ))

Автор: Aelita 14 Jun 2002, 21:38:47
полтора года назад именно это меня и впечатлило...
теперь точно знаю, что по сравнению с тем, что дальше это такая мелоч... :p

Автор: NeverNight 15 Jun 2002, 11:44:54
Все это, конечно прекрасно, но я этот эксперимент воспринял как случайность :) Мало ли как вода еще может течь? ;)
А вот сами ощущения потоков и энергии - это действительно интересно! ИМХО! :p

Автор: Zaic 02 Jul 2002, 12:37:04
УРА!!!
У меня получилось! :-)
Давным-давно, полгода назад, я уже пробовал это дело, но… 4 капли в первом случае и 3,5 во втором – вряд ли это может считаться результатом…
А вчера, через месяц после 1-й очно, – всё сделал "по науке", и всё вышло.
1. Налил в стакан воды, поставил на стол, опустил правый указательный палец на 10 сек.
2. Достал палец. За 10 сек – 3 капли плюс одна упала ещё через секунды две.
3. Две минуты "прогревал" стакан.
4. Опустил левый указательный палец на ту же глубину на 10 сек.
5. Достал палец. Первая капля упала на 8-й секунде. Вторая так и не сформировалась.

А ведь, по идее, с увеличением температуры воды вязкость должна понижаться ("стекаемость" – увеличиваться). А ведь мы с т.зр. науки ничем, кроме температуры ладоней, на воду не воздействуем…
Кажется, налицо зависимость между уровнем энергии (навыка создания э.шарика) и "скатываемостью" воды.

Олег.

P.S. Немного похоже на отчет по домашней работе по онанизму. ;-)

Автор: warrior of lite 28 Jul 2004, 04:16:05
QUOTE (Aelita @ 14 Feb 2002, 20:27:00)
А насчет того, чем ты на воду влияешь, так и температурой, и ЭМ полем и еще ЭТ (а вот ЭТ наука пока не занимается).

Физика, ещё как занимается, просто в школьном, даже в институтских учебниках этого нет, вообще всё это можно объяснить с точки зрения физики,
но я не буду,т.к. здесь и так много. Недавно была у нас (в России) была конференция на которой присутствовали многие известные учёные,
так вот, там они объясняли и показывали всё это (и этот опыт с водой тоже) .
Объясняли на каких принципах основано действие ЭТ, и всего что относилость к ДЭИР (о нём они явно не знали).

Автор: warrior of lite 28 Jul 2004, 04:27:25
QUOTE (Zaic @ 02 Jul 2002, 18:37:04)
А ведь, по идее, с увеличением температуры воды вязкость должна понижаться ("стекаемость" – увеличиваться). А ведь мы с т.зр. науки ничем, кроме температуры ладоней, на воду не воздействуем…
Кажется, налицо зависимость между уровнем энергии (навыка создания э.шарика) и "скатываемостью" воды.

Воздействуем, электро-магнитным полем, спин-торсионными полями, (к стати свет, это чистая энергия(фотон несёт заряд, иможет передать его любой частице)), свет (все частоты излучения(по всем приборам показывает, что человек излучает все виды энергии, которые были обнаружены наукой)),
электро-статическим полем, и др.
(просто я поступаю на Квантовую и оптическую электронику, поэтому мне пришлось это учить).

Автор: Ander 28 Jul 2004, 07:14:00
Ну, можно ещё лапшички добавить [image] Хотя, на самом деле, очень даже из научной литературы.
Итак, основной прикол: то, что известно с детства по имени "Аш Два О" на самом деле в природе НЕ существует! Да, так удобнее химикам по целому ряду причин, наиболее просто объясняющих различные реакции. НО! Молекула воды - очень сложное и замысловатое образование, объединяющее 3-7 (а то и гораздо более) атомов кислорода и соответствующее (не обязательно ровно в 2 раза большее [image] ) кол-во атомов водорода. И по ряду причин (угадайте с трёх раз) эти молекулы объединяются в прочные длинные и стабильные цепочки (жидкий кристалл!). Плюс ещё кучка заморочек, вследствие чего вода имеет уникальнейшие свойства, никаким другим веществом не повторяемые. Как, например, изменение плотности от температуры. Одним из таких уникальных свойств является "омагничивание" воды. Школьно-институтским курсом физико-химии это явление не объясняется. Тут уже поглубже копать надо. Влияние омагниченной воды на биологические процессы доказано многократно. "Память" воды, или "запись" в неё какой-либо информации - тоже явление научно подтверждённое (по-моему, об этом есть где-то в Альманахе). Ну, а ручками чего с ней можно наделать..... Только не нужно даже и пытаться объяснить всё это с позиций школьно-институтских курсов физики. А вот порывшись в том же Альманахе, можно кое-что найти...

Автор: Petr0vich`13 07 Aug 2004, 21:54:34
По науке:
В школьных учебниках нет объяснения. Т.к. совсем недавно было доказано, что между молекулами воды кроме водородных есть ковалентные связи. Именно благодоря им молекулы объединяются в кластеры-цепочки-кристаллы ... Вот.

Замороженная вода - кристалл. Но и жидкая имеет, оказывается, ту же природу ... А почему мысль изменяет харрактер связей пока умалчивают ... Хотя мы это и так знаем!

Автор: Petr0vich`13 07 Aug 2004, 21:56:01
т.е. в кластеры через водородные связи. А границы - ковалентные связи.

Автор: Lano 08 Aug 2004, 10:07:14
QUOTE (Zaic @ 02 Jul 2002, 11:37:04)
А вчера, через месяц после 1-й очно, – всё сделал "по науке", и всё вышло.

Нифига себе! Ты за месяц прошел ступени от копейки
до 5.3! "Ну вы блин даете!" (с)

ЗЫ Сорри за оффтоп...

Автор: Одессит 08 Aug 2004, 12:27:24
QUOTE (Lano @ 08 Aug 2004, 09:07:14)
QUOTE (Zaic @ 02 Jul 2002, 11:37:04)
А вчера, через месяц после 1-й очно, – всё сделал "по науке", и всё вышло.

Нифига себе! Ты за месяц прошел ступени от копейки
до 5.3! "Ну вы блин даете!" (с)

ЗЫ Сорри за оффтоп...

А ты на дату смотрел? 2002 год

Автор: Lano 08 Aug 2004, 12:31:18
Упс. Сори, стормозил...
Как же долго иногда темы живут.

Автор: Ander 09 Aug 2004, 03:33:06
QUOTE
Как же долго иногда темы живут
Да светятся темы в веках! Да ниспошлёт Господь процветание ДЭИРу!! Да возрадуются и размножатся многажды ДЭИРовцы!!! Отныне и присны и во веки веков. Аминь

Это не флейм. Это медитация

Автор: Черный Плащ 09 Aug 2004, 03:47:25
Третий раз сегодня провёл этот эксперимент. И в третий раз - никакой разницы. Опустил палец в стакан на 15 секунд (две фаланги указательного пальца). Когда вытащил, то в первые 10 секунд скатились две капли, а третья собиралась секунд 30. Пришлось три раза дёрнуть пальцем, чтобы она соскочила. После этого вытер палец насухо полотенцем, обхватил стакан двумя руками и держал так, отсылая в стакан энергию и мысли в течение 4-5 минут. После этого вновь опустил палец (также две фаланги) на 15 секунд. Когда палец вынул, то первые две капли скатились за 10 секунд. Третья образовалась, но падать не хотела. Подождав секунд 30, я тряхнул пару раз рукой, и она упала.
Никаких изменений ни в количестве капель, ни в скорости стекания не обнаружил. Что ДО, что ПОСЛЕ.
Хочу обратить ваше внимание на то, что в этих двух случаях вначале пальцы были у меня сухие - для изначального равенства экспериментов. Стакан я сжимал двумя ладонями, но так сильно - чтобы не остановилась кровь и пальцы не побелели бы.

Автор: Ander 09 Aug 2004, 04:16:59
"Мысь материальна". "Где внимание - там энергия"
"Чего желаем, то получим":
QUOTE
Третий раз сегодня провёл этот эксперимент. И в третий раз - никакой разницы
Если категорически изначально сидит в голове неприятие "навязанного" результата - что ж, внутренний критик тащится от удовольствия, как всё замечательно У НЕГО получилось...

QUOTE
...отсылая в стакан энергию и мысли в течение 4-5 минут.
.....
Стакан я сжимал двумя ладонями, но так сильно - чтобы не остановилась кровь и пальцы не побелели бы
А что за "мысли"? И на сколько эти мысли (Сознание) согласованы с Подсознанием? Если изначально есть какой-то внутренний протест, трудно "перебороть" своё ПС. Да и напрягаться в этом опыте совершенно лишнее.

Автор: Черный Плащ 09 Aug 2004, 04:24:18
QUOTE (Черный Плащ @ 09 Aug 2004, 02:47:25)
Стакан я сжимал двумя ладонями, но так сильно - чтобы не остановилась кровь и пальцы не побелели бы.

Хотел написать но не так сильно

Автор: Черный Плащ 09 Aug 2004, 04:32:43
Если я третий раз провожу один и тот же эксперимент, значит, я хочу получить объективный результат. Заранее на определенный результат не настраиваюсь. Ведь мне тоже хочется получить что-то необычное.
А сколько раз Ander, Вы проводили этот эксперимент?
Поскольку Вы наверняка знакомы с методиками профессиональной оценки, то знаете, что в соответствии со стандартами требуется сделать три замера и записать средний результат.

Автор: Ander 09 Aug 2004, 04:48:29
QUOTE
что в соответствии со стандартами требуется сделать три замера и записать средний результат
Я знаком с "методиками профессиональной оценки". Зачастую требуется проводить не то что три, а НЕ МЕНЕЕ десятков "замеров" для получения среднего результата - всё зависит от области знаний, в которой эти измерения производятся, и от модели статистической обработки....

QUOTE
А сколько раз Ander, Вы проводили этот эксперимент?
1 (ОДИН) раз! Именно как "эксперимент". И мне хватило, чтобы ПОВЕРИТЬ. Много позже я для интереса возвращался к этому ещё пару раз, и в каждой серии проводил уже не "единичное измерение", а несколько. С определённой целью: настраиваешься на ЖЕЛАЕМЫЙ результат - в точности как по книге, или с точностью до наоборот (как в Вашем случае!) - и получаешь задуманное. Это делалось "для самоуспокоения" и косвенной проверки "воздействия" на воду и прочие напитки. Даже без отработки этой техники любой, прошедший однёрку, может менять вкусовые ощущения напитка и некот. другие свойства. Причём, не для себя лично (грубый субъективизм), а для других, ничего не подозревающих. И они эти изменения ощущают!

Автор: Черный Плащ 09 Aug 2004, 05:21:47
QUOTE (Ander @ 09 Aug 2004, 03:48:29)
Даже без отработки этой техники любой, прошедший однёрку, может менять вкусовые ощущения напитка и некот. другие свойства. Причём, не для себя лично (грубый субъективизм), а для других, ничего не подозревающих. И они эти изменения ощущают!

Готовы ли Вы подключиться к проверке этого эксперимента?
Конечно, нет пока такого прибора, который бы оценил в виде чисел вкус напитка. Можно, конечно, разложить напиток на составляющие компоненты. Для этого нужна химлаборатория и опытный технолог. Можно купить наборы реактивов, что продаются для исследования жесткости воды и её химического состава. Но можно пойти и другим путём - я найду профессионального дегустатора, а Вы измените вкусовые ощущения напитка. И вот только после этого я признаю этот эксперимент удачным. Кроме того, для объективности происходящего всё это будет сниматься на видеокамеру. Я не знаю результатов этого эксперимента. И заранее ни на что не настраиваюсь. Кроме одного - провести объективные исследования.

А то, что напиток может менять свои вкусовые свойства, знают даже дети. Когда Вы в жаркий летний полдень делаете первый глоток, вы ощущаете весь аромат напитка. А когда пьёте второй стакан, новизна ощущений уже исчезает и напиток наполовину теряет свою привлекательность.
Вопрос-загадка со школьных времён:
Сколько пирожков можно съесть на голодный желудок?
Ответ: один пирожок.
Второй пирожок будет уже не на голодный желудок.

Автор: Черный Плащ 09 Aug 2004, 05:47:11
Приведу пример, когда напиток сильно меняет свои вкусовые качества.
Для этого нужно взять недорогую газированную воду. В такой газировке в составе вы не найдёте сахара. Вместо него - заменитель: цикламат, аспартам, сахарин. Возьмите наугад любой напиток в магазине, и в 9 случаях из 10 он будет содержать аспартам.
После употребления напитков с подсластителями во рту остаётся довольно мерзкое ощущение приторности, которое так и хочется снять новой порцией напитка. Но не сразу, а через некоторое время. Объясняется всё просто: во-первых, подсластитель надолго связывается со вкусовыми сосочками на языке, а во-вторых, на заводах часто передозируют подсластитель.
Лет 5-6 назад, когда газированной фруктовой воды появился большой ассортимент, я принял для себя решение: никогда не покупать напиток, если в его составе нет сахара. Дело в том, что от подсластителей минут через 10-15 у меня на языке становится мерзко и всё время хочется отплёвываться и полоскать рот, чтобы этот привкус прошёл. Иногда, когда я вижу не очень известный напиток (будучи в другом городе, например), я спрашиваю у продавцов: он с сахаром? – Конечно с сахаром, он сладкий, - отвечают они. Я прошу посмотреть этикетку, а сахара там нет. А у меня на ядохимикаты – аллергия. После напитка «Айрн-брю», например, всё время хочется чихать. Квас по определению напиток брожения, а бродит в нем только углевод сахароза, аспартам тут ни при чём. Так что если увидите на этикетке кваса слово «аспартам» или маскировочное «нутрисвит», знайте: это не квас. Это сладковатый раствор коричневого красителя с добавкой лимонной кислоты.

Автор: Ander 09 Aug 2004, 05:53:42
QUOTE
Готовы ли Вы подключиться к проверке этого эксперимента?
Куда ехать?
QUOTE
Можно, конечно, разложить напиток на составляющие компоненты. Для этого нужна химлаборатория и опытный технолог. Можно купить наборы реактивов
Ну опять ВСЁ совершенно НЕ то! Ну не нужно так заморачиваться ортодоксально-классическими методиками. Вроде как 100-ваттным паяльником микропроцессор подлатать. Всё значительно "тоньше", и "в лоб" не прошибаемо...
Как пример (повторяюсь): давным-давно известно воздействие на биологические объекты омагниченной воды. Так же давно известно, что омагниченная вода значительно быстрее (в сравнении с "обычной") растворяет соли. И никакая "химлаборатория с опытным технологом" разницу этих вод не обнаружит! Ну не "привязывается" сюда никаким боком традиционная химия. Да и физика....
А вот такой древний факт (конец 60-х годов 20 в), как "перегретая" или "переохлаждённая" вода? Уж Вы-то, наверное, это знаете, что самая обычная (только очень-очень чистая) вода при самых обычных (почти!) условиях - т.е. норм.атм.давлении - может быть охлаждена до -70 град. цельсия. Без образования льда! Правда, условия всё же должны быть достаточно идеальные: ни одной пылинки, полная неподвижность. Если эту переохлаждённую воду чуть встряхнуть, или в неё попадёт микрочастичка пыли или газа, или "просто" импульс света (или любой эл.-магн.волны) - происходит мгновенная кристаллизация, вода превр. в лёд с темп. 0 гр.цельсия. Так же и с перегревом - воду можно нагреть до +150 град.Ц!!! Но! Если появился центр парообразования (пылинка, воздух, встряска....) - весь объём воды мгновенно превр. в пар при 100 гр.Ц. Где в школьно-инст.курсе физики про это? Какой опытный технолог в какой хим.лаборатории возьмётся исследовать эту обычную в общем-то воду? Или у Вас есть на примете таковой?
QUOTE
А то, что напиток может менять свои вкусовые свойства, знают даже дети. Когда Вы в жаркий летний полдень делаете первый глоток, вы ощущаете весь аромат напитка. А когда пьёте второй стакан, новизна ощущений уже исчезает и напиток наполовину теряет свою привлекательность
Но ведь как раз о сравнении имелось ввиду. Ради Бога, давайте попробуем с дегустатором. Пусть сравнивает. Хотя, чем "нормальные" люди хуже, если имеют возможность точно так же сравнить и ОЩУТИТЬ?

Автор: Черный Плащ 09 Aug 2004, 06:00:55
QUOTE (Ander @ 09 Aug 2004, 04:53:42)
QUOTE
Готовы ли Вы подключиться к проверке этого эксперимента?
Куда ехать?

Вообще-то в Москву.
У вас, я так понимаю, уже скоро полдень будет, а у нас еще 6 часов утра.

Автор: Ander 09 Aug 2004, 06:05:33
"Будете у нас на Колыме...."
В Москве предполагаю быть не ранее весны 05-го. Может, лучше Вы к нам?

Автор: Черный Плащ 09 Aug 2004, 06:07:56
Сам не наблюдал это явление, но говорят, что речка покрывается льдом вся сразу - достаточно бросить камешек в переохлажденную осеннюю воду.

Однако с переохлажденной водой наблюдал такую картину. Как-то зимним вечером поставил свою машину в гаражик, а утром обнаружил, что на сиденьи оставил прозрачную пластмассовую бутылку с обыкновенной водой. И хотя ночью был мороз градусов 6-8 и под утро тоже «минус» (а гаражик мой не отапливается, ракушка), вода к утру не замерзла. Но когда я слегка встряхнул бутылку, вода за несколько секунд прямо на глазах заледенела. Но самое интересное я увидел через несколько дней. По телевизору показывали передачу про пирамиды. И вот наш какой-то «кандидат наук» построил небольшую пирамидку (метра три высотой), типа шалашика, и с ученым видом объяснял, какими необычными свойствами обладают пирамиды. (Например, о том, что в пирамидах сами по себе затачиваются лезвия. Я так полагаю, это знают даже дети.) Так как дело было зимой, то исследователь продемонстрировал такой эксперимент. Взял бутылку с водой, встряхнул ее, и вода в ней (точно также, как и у меня) за несколько секунд заледенела. Вот, оказывается, что может происходить с водой в пирамидах, вот как, оказывается, меняются до неузнаваемости свойства воды внутри пирамид! И я подумал, может быть и моя «ракушка» обладает пирамидальными свойствами? Может, в ней тоже что-то неземное? Измерил её высоту, и – вы не поверите - оказалось, что она равна ровно 1/138138138 расстояния от Земли до Луны. Надо будет измерить длину, посмотреть, как длина соотносится с расстоянием до Солнца.

Автор: Ander 09 Aug 2004, 06:30:33
QUOTE
И я подумал, может быть и моя «ракушка» обладает пирамидальными свойствами? Может, в ней тоже что-то неземное? Измерил её высоту, и – вы не поверите - оказалось, что она равна ровно 1/138138138 расстояния от Земли до Луны
Не ве-е-е-ерю! Расст. от Земли до Луны ~384400 км. Делим на 138138138, получаем (приблизительно) 2,7827217419131565245218521766958 м. Неужто теперь такие высокие ракушки делают?

Автор: Черный Плащ 09 Aug 2004, 06:43:53
Про магнитную обработку воды читал несколько статей, сам когда-то горел желанием применить всё это в своей практике. Пока не удавалось. Но читать это всё было интересно и познавательно.
Вот вспомнил, что как-то в журнале "За рулём" читал статью про магнитную обработку топлива, о том, что на этот прибор получено авторское свидетельство. Журнал в шкафу нашёл и статью из двух страниц отсканировал.
Статья называется "Пустышка под капотом":

http://biohacker.boom.ru/magnit-top.html

Автор: Черный Плащ 09 Aug 2004, 07:06:51
QUOTE (Ander @ 09 Aug 2004, 05:30:33)
QUOTE
И я подумал, может быть и моя «ракушка» обладает пирамидальными свойствами? Может, в ней тоже что-то неземное? Измерил её высоту, и – вы не поверите - оказалось, что она равна ровно 1/138138138 расстояния от Земли до Луны
Не ве-е-е-ерю! Расст. от Земли до Луны ~384400 км. Делим на 138138138, получаем (приблизительно) 2,7827217419131565245218521766958 м. Неужто теперь такие высокие ракушки делают?

Разве можно с таким грубым инструментом, как калькулятор, подходить к таким тонким вопросам, разве можно так заморачиваться ортодоксально-классическими методиками? Нужно доверять субъективным ощущениям.
Летом, действительно, высота моего "тент-укрытия" немного меньше и составляет ровно 1/202020202 расстояния от Земли до Луны. Только что посмотрел по паспорту. Просто зимой из-за сугроба на крыше её высота увеличивается. Вот и всё.

Автор: Ander 09 Aug 2004, 07:29:57
QUOTE
Вот вспомнил, что как-то в журнале "За рулём" читал статью про магнитную обработку топлива...
Да, я тоже помню эту статью, и к этим "штучкам" у меня всегда был врожденный скептицизм. И шарлотанством вроде не назовёшь - "изобретатели" так искренне верят... А зачастую - и откровенное шарлатанство бывает. Услышали что-то новенькое, очень хорошо, если это новенькое "на слуху". Ага, "омагничивание!" - и уже не важно, чего, лишь бы омагничивать. А оказывается, с тех давних-стародавних времён, когда столкнулись с эффектом омагниченной воды, проводились (естественно!) многочисленные опыты омагничивания всего и вся. И ничего! Только вода и водосодержащие растворы поддаются такой обработке. И дают такие уникальные свойства. И так - во многом. Про те же пирамиды, и пирамидки, вплоть до "микропирамидок". Вполне допускаю, что есть эффекты от применения разного рода "подносов для обработки продуктов питания", и прочих подобных прибамбасов. Но уши свои надо подставлять с осторожностью! - уж больно много вокруг лапши

Автор: Ander 09 Aug 2004, 09:47:31
QUOTE
А у меня на ядохимикаты – аллергия
Как трудно жить в наше время с такой аллергией! И поесть-то толком нечего...
Ну, а возвращаясь к нашим бара.. э-э-э напиткам, есть знакомые спецы (ес-но Д-цы), которые так вот запросто меняют вкусовые ощущ. не только воды, но и, например, вина. Сам я такого вина не пробовал, увы (не угощали). Как не пробовал и менять вкус вина (плохое не пью, а хорошее зачем менять?). Но вот с водой (пошла самоиндукция) получается.

Автор: Монах 09 Aug 2004, 10:07:11
Это конечнохорошо, но вы отступили от темы.
У меня та же проблема, (вода не стекает медленнее) что посоветовать то можете?

Автор: Ander 09 Aug 2004, 11:32:44
QUOTE
У меня та же проблема, (вода не стекает медленнее) что посоветовать то можете?
А ничего!.... В том смысле, что не нужно напрягаться, чрезмерно чего-то ожидать. Иначе получается "вымучивание" самого себя. Потому что если начинаешь НАПРЯЖЁННО о чём-то думать и этого ЖДАТЬ, активно включается внутренний критик и начинает активно тормозить. Все техники (1 ст) должны делаться легко, без напряга, без раздумий, как само собой разумеющееся. Не получилось - расслабиться, наплевать и забыть! И уже через 5 минут (ну или 5 дней [image] ) спокойно повторить, и всё получится. А чтобы критика придавить, просто уверенность: Я это умею, у меня это получается, я это ощущаю.....

Автор: Cheves 09 Aug 2004, 11:50:52
Привет читающим! Я вот перед очкой попробовал провести этот "экспримент", и все получилось с первого раза. Самое главное не фокусируй свое внимание на стекании воды (не напрягайся), а лучше представь когда обхватил стакан руками, что ты ее наполняешь своей энергией (не обязательно сразу таки почуствовать), а потом просто окуни тот же палец, что и в первый раз и ПРОСТО посмотри как вода стекает. Кардинальных то изменений НЕ будет. Вот. Удачки!

Автор: Черный Плащ 09 Aug 2004, 17:20:55
QUOTE (Cheves @ 09 Aug 2004, 10:50:52)
...а потом просто окуни тот же палец, что и в первый раз и ПРОСТО посмотри как вода стекает. Кардинальных то изменений НЕ будет.

Из этих фраз явно следует, что обещанный результат у Cheves'a тоже не получился.
Ничего не изменилось...

Автор: Черный Плащ 09 Aug 2004, 19:24:19
Ander, у меня получился эксперимент с каплями воды. Я смог получить то, что в первый раз с пальца скатились две капли, а во второй раз – всего лишь одна. Также понял, почему в первые три раза у меня никакой разницы в количестве скатившихся капель не наблюдалось. Теперь я могу дать чёткие рекомендации тем, кто хочет, чтобы этот эксперимент удавался всегда. Когда Вы прочтете ход моих рассуждений и те эксперименты, что я проделал, Вы поймёте, что я неплохой экспериментатор.
Но вначале – одна история. Кажется, её рассказали в теме «ДЭИР и армия» (или просто дали ссылку – не важно), в общем, как косить от армии. Во время прохождения медосмотра вам предложат закрыть глаза, вытянуть вперёд руки и затем, не открывая глаз, дотронуться указательным пальцем до кончика носа. Не пытайтесь промахнуться и попасть мимо носа. Вас сразу заподозрят в том, что вы грубо «косите» и отправят в армию. Дело в том, что люди с неуравновешенной психикой, как и совершенно нормальные люди, с закрытыми глазами до кончика носа дотронуться смогут безо всяких проблем. Но при вытягивании рук «настоящий» больной слегка качнется, как бы на долю секунды потеряв равновесие, а здоровый человек будет стоять устойчиво. И врачи это заметят. В этом медицинском эксперименте все думают, что надо обращать внимание на точность попадания пальцем в нос, и никто поэтому не догадывается, на что же смотрят врачи.
Так и в случае с каплями воды и стаканом. Все думают, что нужно следить за каплями и «энергетикой» стакана, а на самом деле «энергетика» не имеет никакого значения в этом эксперименте.
Вот смотрите, что я сделал.
Вначале я в «чистом виде» повторил весь эксперимент. Опустил палец на 15 секунд, и когда вынул его, первая капля упала секунд через 10-11, а вторая медленно наполняясь, секунд 40-50 после этого всё никак не хотела падать. Упала, когда я слегка тряхнул пальцем. После этого я вытер палец полотенцем, затем минуты 4 (не менее) обнимал стеклянный стакан двумя руками, мысленно «наполняя» его «энергией». Когда я второй раз опустил палец и через 15 секунд вытащил, то первая капля упала также через 10 секунд, а вторая точно также 40-50 секунд наполнялась и упала только после того, как я качнул. Никаких изменений опять не произошло.
Но я предположил, что эксперимент не получается не оттого, что я "неправильно" думаю и мало мыслей загоняю в стакан, а просто оттого, что палец я вытираю полотенцем. Рассуждал я примерно так. Если у кого-то этот эксперимент получается (а в этом я не сомневаюсь), то значит, мы по-разному вытираем руки. Если человек пришёл с улицы и сразу начал проделывать эксперимент, то кожа пальца покрыта жиром, потом, и вода с такого пальца скатывается легко. А когда после окунания мы вытираем палец, то мы вытираем этот тонкий жировой слой. То, что жировой слой на пальцах всегда присутствует, я думаю, вы знаете и без меня. Стоит вам пальцами схватиться за глянцевую фотографию, как на глянце остается отпечаток пальцев. Поэтому первое, что я сделал - отставил в сторону «энергетическое» объяснение и занялся другой стороной вопроса – состоянием поверхности пальца. Я взял крем для бритья и, слегка выдавив его на указательный палец, размазал им хорошенечко по щеке. Естественно, мой палец оказался покрытым тонким, прозрачным, едва заметным слоем крема. После этого я налил из-под крана в стакан воды и без всякой энергетической накачки опустил туда два указательных пальца. Но правый палец был испачкан кремом, а левый – нет. Я ожидал, что с правого пальца вода скатится очень быстро по слою жирного крема, а с левого, наоборот, - не будет торопиться скатываться. Но через 15 секунд, когда я одновременно вытащил два пальца, всё произошло совсем не так. С обычного пальца в течение минуты скатились две капли, в то время как с «жирного» не торопилась скатываться и первая капля. Она лениво висела на кончике пальца и не падала. Я пригляделся внимательнее, почему так происходит, и заметил, что остальная часть воды, которая могла бы дать вторую каплю, находится на поверхности жира в виде небольших капелек по всей поверхности пальца. Когда поверхность не смачивается, капельки собираются в виде шариков, и эти шарики не зависимы друг от друга и в одну каплю под действием земного притяжения не сливаются и вниз не скатываются. Поэтому большая капля образовалась всего одна. А когда рука обезжирена, то мелкие капли-шарики не образуются, вода растекается по всей поверхности и, образуя единое целое, стекает вниз. Из этого образуются две капли.
Почему 4 раза у меня не получался эксперимент «по-книжному»? Да потому что я перед опытом мыл руки. И смывал весь жировой слой. Из-за этого все пальцы оказывались в равных условиях. Вот и весь секрет.
Теперь я могу дать рекомендации тем, кто хочет получить в эксперименте разницу в количестве скатившихся капель. Налейте стакан воды. Не стоит мучить себя и накачивать его энергией. Это никак не повлияет на ход эксперимента. А вот сделайте следующее: один из указательных пальцев «испачкайте» - покрутите его в тех местах, где выделяется пот, например, на сгибе локтя. Или проведите пальцем по щеке или шее. После этого опустите два указательных пальца в стакан с водой и секунд через 15 выньте. С «обычного» пальца упадут 2 капли, а с того, который был перед этим потёрт о кожу, скатится всего одна.
Итак, чтобы эксперимент со стаканом удавался всегда, не вытирайте мокрый палец полотенцем, а вытрите досуха, зажав в ладони другой руки. В этом случае, особенно если ладони слегка потные, палец покроется тонким слоем жира – и успех эксперимента гарантирован.
Вы-то, наверное, думали, что самое главное – это попасть точно пальцем в кончик носа? И на это смотрят врачи? В смысле, главное - энергетически накачать стакан?
А врачи-то смотрят на другое. В данном случае – на чистоту пальцев.

Автор: Tarakan 09 Aug 2004, 20:17:04
Вымыл руки с мылом (привычка [image] ) Получилось [image] Пойду попробую с грязными (где бы испачкать [image] ) Плащ, где Вы говорили, пальцем поковыряться?

Автор: Ander 10 Aug 2004, 11:19:53
QUOTE
Почему 4 раза у меня не получался эксперимент «по-книжному»? Да потому что я перед опытом мыл руки. И смывал весь жировой слой. Из-за этого все пальцы оказывались в равных условиях. Вот и весь секрет
А всё же стоит несколько "объективизировать" сей эксперимент. Для этого всего-то нужно:
3 стакана воды;
чистые руки, не обязательно свежевымытые и/или насухо вытертые.
Стакан №1 - для первоначального заныривания пальцем (чтоб не заморачиваться с равномерностью вытирания). Он нужен единожды.
Стакан №2 - вода "без изменений".
Стакан №3 с водой, "обработанной" энергетически (но - старательно!).

Технология:
Заныриваем пальцем в стакан №1, затем -
поочерёдно, с одинаковым интервалом, стаканы №2, №3, №2, №3... много раз (желательно не более 5-7, т.к. от Ваших новых мыслей свойства воды в КАЖДОМ стакане будут катострофически быстро меняться), считаем капли после каждого стакана, собираем данные в таблицу, заносим в комп, обрабатываем результат....

Предлагаю присоедениться ВСЕМ прочитавшим. После - обсудим.
Прошедшим единичку предлагаю усложнить: включить Дэирчик (КЯО и СЯО), "направить" энергию каждого ядра на "свой" стакан, очень желательно при этом "загадать желание", т.е. "дать конкр. задание" на создание определённых свойств......

Автор: 3kota 10 Aug 2004, 20:24:53
Здравствуйте, господа!
Мы тут у нас подошли к опыту серьезно, академически.
Взяли капельный вискозиметр (байда для определения вязкости жидкости)
и померяли скорость истечения простой и заряженной воды.
Итог: для простой воды - 4,5 капель/10 секунд;
для заряженной воды - 4 1/2 капель/10 секунд.
Как видим, эффект налицо.
Бурные апплодисменты.

Автор: Черный Плащ 10 Aug 2004, 20:58:25
QUOTE (3kota @ 10 Aug 2004, 19:24:53)
Итог: для простой воды - 4,5 капель/10 секунд;
для заряженной воды - 4 1/2 капель/10 секунд.
Как видим, эффект налицо.
Бурные апплодисменты.

Насколько я помню со школы, значения 4, 5 и 4 1/2 - одно и то же.

А вот идея с вискозиметром очень понравилась. Просто гениальная идея! Надо будет зайти в КИЛ (контрольно-измерительную лабораторию) в сентябре, когда все вернутся из отпусков и попробовать сделать замеры. Вискозиметр у нас, правда не капельный (таким я ни разу не пользовался и не видел), а самый обычный, со стеклянной трубочкой, расширяющейся кверху, и с двумя штрихами. Измеряется время, за которое жидкость снизит свой уровень от одной черточки до другой. Воду при мне не разу не измеряли (наверное, пролетает очень быстро), а вот растворы с обойным клеем и желатиной при мне промеряли. Быстротекущие растворы имели вязкость 5-6 сантипуаз, а вязкие - до 30 сантипуаз и более.

Автор: Одессит 11 Aug 2004, 01:40:02
ЧП, что-то я не догнал про эксперемент, мне кажеться по твоей теории должно быть всё наоборот, не правда ли?
У тебя сначала руки чистые, а потом жирные. Но в номальных условиях может быть всё наоборот, пришёл с жирными руками - капои быстро скатились и много, помыл палец и повытерал - медлено и мало. Так что неувязочка получается

Автор: Ander 11 Aug 2004, 03:30:50
Ребята! Ну опять заморочки "чем и как померить". Ну при чём тут вискозиметр со всякими сантистоксами и прочими килограммами? Вода, обработанная ВАШЕЙ энергетикой, будет менять определённые свойства именно при ВАШЕМ с ней взаимодействии. Или других ЛЮДЕЙ. Но НЕ приборов, которые пока ещё не обучены ЭТО измерять. Почитайте топик "про фотографирование ауры" - это всё из той же песни. Не дано пока нашей примитивной технике (и приборам) взаимодействовать с такими явлениями. В конце концов, что, никто ни разу не сталкивался с явлением "фрагментарной телепатии", не настраивался на мысли другого чел-ка (хотя, вообще-то, это уже 2-3 ст)? Ну, или хотя бы просто "предчувствие" события, которое затем действительно происходит. Ну ведь было же? Так каким радиоприёмником "выловить" эти сигналы? Вот так же и с Вашими вискозиметрическими заморочками. Проще надо работать, не напрягаясь

Автор: Монах 11 Aug 2004, 04:48:42
Я тут вас почитал, попробую на досуге,спасибо.

Автор: Xellos 11 Aug 2004, 13:47:09
QUOTE (Черный Плащ @ 10 Aug 2004, 19:58:25)
А вот идея с вискозиметром очень понравилась. Просто гениальная идея! Надо будет зайти в КИЛ (контрольно-измерительную лабораторию) в сентябре, когда все вернутся из отпусков и попробовать сделать замеры.

Только стакана в процессе "зарядки" не касайтесь. Чтобы температуру воды не повышать

Автор: Одессит 11 Aug 2004, 21:13:01
Сегодня экспериментировал.
Значит взял два стакана, помыл руки. Опустил палец, достал, посчитал, снова опустил, снова посчитал, и так много раз, вроде только в первый раз упало 3 капли, в остальные вначале 2, потом только собиралась. Зарядил, сунул, одна сразу, вторая через с через 5-7, третья даже не образовалась. И так ещё несколько раз, а потом я подумал, о том, что если изменить скорость, попробовал достать медленно, и не одна капля не упала, быстро - где-то 3. Т.е. количество капели зависит от скорости вынимания пальца. Тогда я взял второй не заряженный стакан, и одновременно с правым пальцем в заряженный, я опустил и достал палец левой руки из не заряженной. Эксперимент проводил несколько раз, с заряженного капля дольше падала и собиралась. Я взял и поменял стаканы, руки не вытирал, первый раз не заряженная скатилась позже заряженной, потом всё сравнялось.
Ну, в принципе, эксперимент удался. По крайней мере я понял, что надо сравнивать одновременно два стакана, иначе из-за скорости вытаскивания пальца результаты будут не объективными. Т.е. ЧП и другие искатели объективизма, вы его не добились в опытах, но главное, что как-то у тебя опыты совпали с точностью до нескольких процентов. Удивительно правда?

Автор: Черный Плащ 11 Aug 2004, 22:18:40
Дорогой Одессит!
Я не отрицаю того факта, что воду можно «зарядить». Не так давно с удовольствием просмотрел фильм по телевизору о свойствах воды, о гипотезах и предположениях, говорящих о том, что структура воды может запоминать определенную информацию. Но результаты моего эксперимента этой стороны вопроса не касаются.
Я говорил лишь о том, что на количество стекающих капель влияет состояние поверхности пальца. Вы же в своих экспериментах выяснили еще один фактор - то, что на количество стекающих капель влияет в большей степени скорость вынимания пальца из стакана.
Хочу обратить внимание на то, что я подчеркивал, что в моих последних опытах оба пальца погружались одновременно на одну и ту же глубину в один и тот же стакан и также одновременно вынимались. Мне удалось выяснть то, каким образом в течение нескольких секунд можно изменить состояние поверхности пальца, чтобы вода с него стала стекать медленнее, при условии, что весь характеристики эксперимента - скорость опускания и вынимания пальца, а также глубина - не менялись.
Исходя из этого, я дал совет тем, кто хочет, чтобы эксперимент со стаканом получался всегда и кто хочет удивить своих друзей и знакомых этим фокусом: после первого опускания вытрите палец не полотенцем, а другой рукой.
Вы же предложили просто безошибочное решение: вынимать медленнее – тогда вообще вся вода с пальца успеет скатиться до того, как он будет поднят над поверхностью.
Как всегда, решение вопроса оказалось не таким однозначным, как можно было бы предположить вначале. Помимо степени заряженности воды открылись и другие, не менее (а может быть более) определяющие факторы, влияющие на количество скатившихся капель.
Поздравляю с отличными результатами.


Конференция Школы ДЭИР > Вопросы 1й ступени > Техника безопасности

Автор: Michaelchenivan 11 Apr 2002, 19:03:00
Всем привет. У меня не большая проблемка. Довольно хорошо научился видеть ауру, даже скорее не видеть, а ощущать. То есть если есть сглаз или программирование, ощущаю как негатив. В чём проблема. У меня даже получается, ощущать как чувствует себя другой человек. Если у него болит голова, то я ощущаю его ауру и у меня появляются не приятные ощущения в голове, после чего у меня голова начинает болеть тоже. И так постоянно. Описал правда не совсем точно, но ощущения словам передать вообще-то сложновато.
А сегодня обнаружил у сестры сглаз, и когда на нём чуть сосредоточился, то стал чувствовать, что у меня на моём ЭТ, тоже стал появляться сглаз. Престал сосредотачиваться на нём, ощущение сглаза на моём ЭТ рассосалось. Поначалу не придал значения, подумал, что мне уже мерещиться начинается. Но какого было моё удивление, когда моя сестра(она тоже занимается ДЭИРом) сказала мне, что у меня на левом плече , даже указала пальцем где именно, только что явно у меня видел какой-то белый шар, но он куда-то пропал. То есть это было, именно то место , где я только, что ощущал появление сглаза. Я попросил посмотреть ещё раз, а сам в это время опять посмотрел на её сглаз, уже повнимательнее. И опять начал ощущать появление сглаза у себя на плече. Она его сразу же увидела, а я ощутил у себя на плече самый настоящий сглаз, который после этого у меня остался.
Сглаз после этого сразу же убрал по методики ДЭИР. Но после этого задумался, что теперь делать. Не могу же я постоянно , смотря на чью-нибудь ауру, цеплять на себя все патологии, какие есть на этом человеке.
Если кто-нибудь испытывал подобное и знает технику безопасности от этого, то был бы очень благодарен за ответ.
С уважением Майкл.

Автор: Alex+ 12 Apr 2002, 11:20:00
Индукция. Не ведись на эту фигню... Потому что при желании можно на себя таких пакостей навешать
eek eek eek . Т.е. все это дело ты у себя организуешь сам. Посмотри что сказал ТКВ http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=21&t=000197

Автор: Alex+ 12 Apr 2002, 12:17:00
И еще:
цитата:
пишет lee:

Основы техники безопасноти - не отождествлять полностью себя с объектом. Иначе передаются все проблемы. Буфер, здесь - это условная прослойка между "Я" и "пациент", которая позволяет удерживать свою оболочку между вами, не раскрывая ее.

Автор: Michaelchenivan 13 Apr 2002, 13:39:00
Большое спасибо Alex+ .
А что такое индукция? ( желательно термин)
Большое спасибо Майкл.

Автор: galss 13 Apr 2002, 19:59:00
Michaelchenivan - Если очень вкратце. Сгармонизироваться, почиститься; использовать молитву, оберег от перехвата проблемы пациента. На подробное объяснение дня не хватит. Об этом можно узнать на курсах целителей, магических и целительских сайтах, книгах где целители делятся своим опытом. Главным фактором техники безопасности всякого целительствующего является его умение выбраться своими силами из любой самой страшной проблемы.

Автор: Чара 14 Apr 2002, 23:00:00
Привет!
Michaelchenivan, попытаюсь объяснить, что с тобой происходит, исходя из собственного опыта.
Когда ты начинаешь сканировать(диагностировать) то делаешь это за счет отождествления с "пациентом", поэтому ты на себе чувствуешь его бяки. А вот дальше твое сознание начинает пугаться: "А вдруг это у меня порча? eek " И получается самоиндукция smile сам себе все это и делаешь...Вот поэтому такой метод сканирования я и недолюбливаю smile


Конференция Школы ДЭИР > Вопросы 1й ступени > Полевые структуры

Автор: Admin 07 Feb 2001, 16:37:00
Это из старого форума!

  • Hockins posted 24-01-2001 18:54 MSK
    --------------------------------------------------------------------------------
    Просветите, что такое полевые структуры, и счем их едят, взаимодействие полевых труктур человекас эгрегором ( что,как, зачем?)

  • Schtirlitz posted 25-01-2001 20:27 MSK
    --------------------------------------------------------------------------------
    Eto kak voda - est voda v mire, est voda v tele. V tele ona sviazana i strukturirovana, a v mire - net (vernee slabo). No esli prinimat vo vnimanie energoobmen, to telo nakaplivaet vrednosti (to est strukturno chugie obrivki) - i portitsia kak telo. Polevaja struktura cheloveka sohraniaet celostnost tolko v tom variante, esli postoronnie pritoki kontrolirujutsja.


Конференция Школы ДЭИР > Вопросы 1й ступени > Пробой эфирного тела?

Автор: Michaelchenivan 22 Mar 2002, 13:32:00
Всем привет.Не особо понимаю принцип пробоя нашего ЭТ , если ЭТ является излучением наших чакр, то и пробить его, можно только повредив нашу чакру . То есть просто повредить ЭТ не возможно?
И ещё вопрос , если наша защитная оболочка меньше, чем ЭТ, то и пробить ЭТ невозможно?
Если где ошибаюсь пожалуйста исправьте.

Автор: lee 22 Mar 2002, 17:27:00
Позволю себе аналогию.

Представьте поток воды - это наша суть, представьте русло, по которому течет вода - это оболочка, представьте пар от потока - это эфирное тело. Воздействие на пар или на русло особо не влияет на поток...
Первичен сам поток, так сказать источник, который и нужно охранять.

Автор: Michaelchenivan 24 Mar 2002, 11:08:00
Большое спасибо.
С уважением Майкл.


Конференция Школы ДЭИР > Вопросы 1й ступени > Развитие ощущений ЭТ

Автор: Xonix 13 Dec 2001, 02:04:00
Да простит меня Белый кот. smile
Ну не чую - и все. Я уже и нос свой во все книжки совал, и потоки-шмотоки гонял - НЕ ЧУЮ.
Только не надо загружать меня насчет унитазов. smile

Автор: NeverNight 13 Dec 2001, 05:33:00
Quote (Xonix @ ...)
Да простит меня Белый кот. smile
Ну не чую - и все. Я уже и нос свой во все книжки совал, и потоки-шмотоки гонял - НЕ ЧУЮ.
Только не надо загружать меня насчет унитазов. smile

Чего то я не пойму что ты имеешь в виду smile
Может, твой нос этого просто не хочет?
Нестеренко как-то рассказывал, что развивал свой нос, так под конец ему так страшно не понравилось бывать на улице(понятно, запахов там ОЧЕНЬ много) что он деградировал обратно и был этому страшно рад smile

Автор: Xonix 13 Dec 2001, 07:40:00
Короче, кто знает какую либо методику развития обоняния? Я где-то читал, что путешествуя в эфирном теле, можно не только щупать предметы, но и ощущать от них запахи. И если очертания объекта видишь смутно, то запах может помочь определить, что это за объект.

Автор: Paranoia 13 Dec 2001, 07:54:00
хм...
Счас вспомню...Книга Бориса Сахарова "Третий глаз", если я не ошибаюсь...
Вообще надо медитировать на кончике носа. biggrin

Автор: NeverNight 13 Dec 2001, 11:57:00
Да, похоже именно об этой книге и говорил Андрей Николаевич Нестеренко biggrin


Конференция Школы ДЭИР > Вопросы 1й ступени > ощущения поля№1

Автор: Michaelchenivan 01 Sep 2002, 06:41:07
Привет всем. Почему мы делаем шарики в солнечное сплетение, 1 большой и мощный, а другой маленький и горячий? Т.е большой наполнен Н П, а маленький ВП?
С уважением Иван.

Автор: Димка 01 Sep 2002, 13:21:16
Потому что солнечное сплетение, это энергетический центр в нашем физическом теле.

Автор: Michaelchenivan 01 Sep 2002, 17:58:32
хорошо, а почему 1 большой и мощный, а другой маленький и горячий?
С уважением Иван.

Автор: Димка 01 Sep 2002, 19:59:59
потому как в большом энергия не так сжата как в маленьком! :D

Автор: Michaelchenivan 02 Sep 2002, 07:17:15
ок. А почему мы ложим в сплетение,1 большой и мощный, а другой маленький и горячий, а не 2 больших?
С уважением Иван.

Автор: Димка 02 Sep 2002, 11:18:52
Большой шар, мы погружаем медленно себе в солнечное сплетение, как мягкая, приятная волна проходит по твоему телу. А маленький шар мы помещаем не так медленно, быстро погружаем, и от него сильные ощущения и вибрации. Мы погружаем одинаковое кол-во энергии в разных объёмах и с разной скоростью! И поэтому разные ощущения.

Автор: Michaelchenivan 02 Sep 2002, 13:48:12
Интересная мысль.
Но всё таки зачем класть 2 разных шара, если мы можем класть 2 одинаковых? Что измениться?
С уважением Иван.

Автор: Шурик 02 Sep 2002, 16:55:36
Вы приобретаете опыт! ;)

Автор: Michaelchenivan 03 Sep 2002, 09:48:57
Здорово!!! А шарики в основном наполнены какой энергией, Н П или ВП?
С уважением Иван

Автор: буратино 03 Sep 2002, 09:57:56
димка молодец
это как в юмореске про арбузы большой и маленький по 5 и по 3 рубля, усть же разница

Автор: Взмыслов 03 Sep 2002, 18:36:07
Цитата
Почему мы делаем шарики в солнечное сплетение, 1 большой и мощный, а другой маленький и горячий? Т.е большой наполнен Н П, а маленький ВП?

шарики мы погружаем в солнечное сплетение потому как, в районе солнечного сплетения находится чакра манипура и она с одинаковым успехом потребляет как ВП так и НП, в отличии от остальных. большой шарик естественно состоит преимущественно из НП, а маленький из ВП. (в этом вы абсолютно правы, только ещё раз обращаю внимание на то, что и в большом и маленьком есть оба потока, только в разных соотношениях и именно поэтому мы говорим что большой НП, а маленький ВП)
Цитата
Но всё таки зачем класть 2 разных шара, если мы можем класть 2 одинаковых? Что измениться?
уважаемый иван, а если подумать: что происходит пока вы делаете шарик?
вы отвлекаетесь от внешнего мира, сосредотачиваетесь на своих ощущениях, повышаете свой уровень энергетики этими же шариками, то есть вы готовитесь к последующей работе, где вам понадобится и сила (ВП) и внимание (НП).
теперь понятно зачем их два.

Автор: Взмыслов 03 Sep 2002, 18:38:35
Шурик,буратино и Димка я вас не сильно разочаровал с шариками и то зачем они :)

Автор: Michaelchenivan 03 Sep 2002, 19:31:51
Замечательно!!! Спасибо Всем огромное!!!
Ладно,что это мы всё о себе и о себе( или точнее в себя и в себя). Давай те поговорим о: в других и в других.
У кого какой опыт в засовывании Шариков в других? В последнее время начал этим увлекаться.
Чувствую заходит шарик накаченый энергией в другого человека. ЧУВСТВУЮ свою энергию в этом человеке(меня аж тянет к нему). Накачиваю всякой разной энергией эти шарики, начиная от любви и радости заканчивая своими программами. Но почему то не особо вижу результаты? Может современем научусь?
Я например чужие программы в себе быстро ощущаю и даже чувствую, как они работают. А вот мои...
У кого есть какие мысли делитесь!!!
С уважением Иван.

Автор: Michaelchenivan 05 Sep 2002, 04:32:55
:( Не ужели некому, чем поделиться?
С уважением Иван.

Автор: Шурик 27 Sep 2002, 21:50:11
То Michaelchenivan:

Есть небольшая разница между программами и шариками. :)

То Взмыслов:

Да нет, не сильно... Но кое что прояснилось. В смысле теории... ;)

Автор: JEDI 30 Sep 2002, 09:36:21
Цитата (Шурик @ 27 сентября 2002, 21:50)
Есть небольшая разница между программами и шариками. :)

Но шарики ведь тоже можно программировать. Если при создании шарика можно (по книжке же) сделать его белым/черным/злым/добрым/... то почему бы не снабдить его дополнительными функциями?
Сразу же вопрос: а как животные реагируют на программирование? У меня бытовая проблема - нужно научить старую кобылу ходить по кругу. Обычными методами не помогает. Может ее шариками накачать?

Автор: Введенская 03 Oct 2002, 11:34:10
Чтоб научить старую кобылу ходить по кругу, лучше всего взять просторный двор, посередине двора забить кол, к нему привязать веревку, на другой конец веревки привязать кобылу, заложить программу на удачу и везенье и начать кобылу погонять. :)
Очень трудно в ЭТ чисто вымыть пол, приходится это делать в ФТ.

Автор: Шурик 03 Oct 2002, 21:25:31
То Джедай:

И всё же разница есть между запрограмированнымии шариками и, собственно, программами!

Можно, например, и чаю без сахара попить, а потом вдогонку в рот сахару напихать побольше. Результат будет немного того... отличаться то есть.

Автор: Michaelchenivan 09 Oct 2002, 17:12:14
то шурик: собственно вопрос заключался в том, что
я накачал шарик любовью, засунул его в другого и пока не вижу, как это работает. Люди не особо спешат, проникаться ко мне любовью. А про проги это так к слову.
Они и сами по себе, без всяких шариков хорошо работают.
С уважением Иван.

Автор: DIPPY 11 Oct 2002, 03:48:17
То Michaelchenivan: от добра добра не ищут.
Шарики с любовью, это очень вкусно и питательно. Но таким образом в человеке которому мы(вы) даём такой шарик просыпается чувство любви, совсем не обязательно к нам(вам). Хотя я этим способом пользуюсь, чтобы подготовить человека к нужному поведению,во время беседы.
Кстати моя собака тоже любит шарики,типа: наша стая самая крутая в этом районе.

Автор: Michaelchenivan 11 Oct 2002, 11:03:51
А если мне нужно, что бы любовь проснулась, именно ко мне?
С уважением Иван.

Автор: DIPPY 11 Oct 2002, 17:46:51
На эту тему есть много топиков,я читала http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=25;t=2660
ИМХО такими приворотами мы сами создаём себе марионетку.Т.к сама являюсь личностью,быстро теряю интерес к человеку который видит только то, что я ему показываю.Нет жизни, нет борьбы, нет развития-болото.
На самом деле ведь можно "раскачаться", "сгармонизироваться", напроситься на чай и просто болтать, обо всем и ни о чём,и искренне получать удовольствие от горячего чая. :)

Автор: Michaelchenivan 12 Oct 2002, 07:00:45
to DIPPY зараннее извиняюсь, что тебя не много запутал.
( по русски почти 4 года не говорил) Я не про эту любовь.
Мне нужна симпатия на данный момент. Например, есть клиент или друг, от которого на данный момент мне, что нужно и совершенно нет времени составлять программу.
Что мне от него нужно на данный момент, мне нужно уважение или симпатия от него, что бы он меня внимательно слушал и кивал головой на всё, что я скажу.
Ведь миром ( на мой взгляд) правят эмоции, если человек чувствует на данный момент к тебе симпатию, то и результат твоих переговоров будет положительный. По этому мне и нужен шарик, накаченый чем нибудь. Он будет воздействовать сразу на подсознание человека, те вызовет ко мне симпатию. А воздействовать на сознание человека путём доволов и убеждений процесс довольно долгий и не всегда100%. Да и ораторство у меня не очень.
А в чём моя проблема, что с шариками у меня беда и погружая шарик в человека, я не всегда вижу результат, кокого я ожидаю в место симпатии, человек, как сидел дуб-дубом, так и сидит. Почему я и задал этот вопрос, толи я что-то делаю не правильно, толи опыта не хватает.
С уважением Иван.

Автор: Морган 12 Oct 2002, 17:38:31
Вопрос на засыпку участникам, как называтся шарик с программой?

(В первой книге ДСВ)

:D :D :D

Автор: Michaelchenivan 12 Oct 2002, 20:46:19
ЭИП?
С уважением Иван.

Автор: Michaelchenivan 12 Oct 2002, 20:58:33
Порча?
С уважением Иван.

Автор: Michaelchenivan 12 Oct 2002, 21:00:10
так что же это?

Автор: Морган 12 Oct 2002, 21:40:55
Сам ответил, и сам спрашиваешь... :)

Автор: Michaelchenivan 14 Oct 2002, 07:46:16
Что то мой вопрос про шарики, так и заглох может кто нибудь поделится?
С уважением Иван.

Автор: DIPPY 15 Oct 2002, 17:02:16
Цитата
Что мне от него нужно на данный момент, мне нужно уважение или симпатия от него, что бы он меня внимательно слушал и кивал головой на всё, что я скажу

Сгармонизировались,прониклись уважением,симпатией к собеседнику,сделали в этом состоянии,шарик. И отдали его собеседнику.
Цитата
Он будет воздействовать сразу на подсознание человека, те вызовет ко мне симпатию. А воздействовать на сознание человека путём доволов и убеждений процесс довольно долгий и не всегда100%. Да и ораторство у меня не очень.

Он ,действительно,будет воздействовать на подсознание,но сознания никто не отменял:сознанию нужны слова.И когда сигнал подтверждён,происходит действие.
Цитата
погружая шарик в человека, я не всегда вижу результат, кокого я ожидаю в место симпатии, человек, как сидел дуб-дубом, так и сидит

"Шарик"+я ожидаю....Я бы тоже сидела дуб-дубом.
Цитата
ИМХО такими приворотами мы сами создаём себе марионетку.Т.к сама являюсь личностью,быстро теряю интерес к человеку который видит только то, что я ему показываю.Нет жизни, нет борьбы, нет развития-болото.

Да, он видит и слышит то, что надо. Потом(человек часто теряет чувство меры), начинаются игры, без любви и уважения к партнёру,а это уже ЧСВ.
.
Цитата
На самом деле ведь можно "раскачаться", "сгармонизироваться", напроситься на чай и просто болтать, обо всем и ни о чём,и искренне получать удовольствие от горячего чая

Шарик -вспомогательный инструмент общения. Сделал, отдал и продолжаешь получать удовольствие от компании.
Это как раз и есть, желать не желая.
Цитата
если человек чувствует на данный момент к тебе симпатию, то и результат твоих переговоров будет положительный.

Если бы я, вдруг, ощутила симпатию к деловому партнёру, то позвонила бы юристу, и в следующие переговоры была бы с юристом. Бизнес и симпатия.....?
Когда нужно активное взаимодействие с социумом применяем техники второй-третьей ступеней. Ну...... это другая тема.

Автор: Michaelchenivan 15 Oct 2002, 21:52:55
to DIPPY Мадам перед вами я снимаю шляпу. Ваш ответ мне помог, кое в чём разобраться(что честно говоря большая редкость для меня, по краней мере на этом сайте) Особенно мне понравилось, СОЗНАНИЮ НУЖНЫ СЛОВА. Вы просто прелесть.
А можно ли про желать не желая, немножечко попдробнее.
А то я как раз с этим работаю и ни как не могу разобраться. Было желание. Составил программу, желания у меня не убавилось и программа работает. Желать не желая эта фраза у меня в голове ни как не укладывается.
Заранее извиняюсь перед однёрошниками и модетаторами, но этот вопрос для меня крайне важен.
А про бизнес, сколько им не занимался ни разу не слышал, что бы кто нибудь когда нибудь приводил юристов. Все мы люди и бизнесмены тоже, так что исходя из моего опыта Если произвести впечатление на клиента, то это для него будет важнее чем слова юриста. Но это моё ИМНО. Т.к это зависит от воспитания человека, в какой стране он родился и тд.
С искренним уважением Иван.

Автор: bes 16 Oct 2002, 03:33:12
Цитата
А можно ли про желать не желая, немножечко попдробнее.

влезу в разговор и поясню, цитатой :)
недеяние - не значит вообще не действовать, лежа на циновке или ложе и обреченно глядя в потолок. не деяние - это действие, не отягощенное чувствами, без горечи при порожении и радости при победе. чистое зеркало отражает все, пока на него не ляжет пыль ложных страстей ... ( Г.Л. Олди "мессия очищает диск" )
поясню причем здесь не деяние и желание, ты совершаешь действие и вкладываешь в него эмоции (т.е. желание победить или боязнь поражения) что впрочем естественно, но этим ты искажаешь ощущение цели и конечно когда ты начинаешь транслировать цель, люди получают искаженные ощущения от твоей цели т.е. немного не понимают тя, ну впрочем в цитате все есть просто прочитай внимательно ;)

Автор: Krion 16 Oct 2002, 07:33:36
То Michaelchenivan
Вот цитата Lee из темы Противоположный
пол:
Цитата
... Очень мне нравится способ, когда
находишь альтернативное ЭС, в котором
тебя любит противоположный пол. В нем
делаешь пару шариков с настроем
"меня любят", "меня хотят", вкладываешь
в солнечное сплетение, по телу
растекается волна восторга.После этого
вам трудно остаться незамеченным...
Работает активно 2-3 дня.

Может ты это попробуеш,только заложи
другую программу "хороший контакт с
клиентом","хорошо идёт бизнес" и.т.д
Ведь было в твоей практике такой оп-
ыт , настроенние и всё родобное...
Может тебе это поможет.
С Уважением Лёха.


Конференция Школы ДЭИР > Вопросы 1й ступени > ощущения поля №2

Автор: FourBT 01 Jan 2003, 20:48:22
Всех поздравляю с Новым годом!
Прошло 2 месяца с того времени как я сходил на очные
занятия по первой ступени. Често говоря, если бы я
знал, что ничего особенного мне эти занятия не
принесут, я бы, конечно, не пошёл туда. Потому что я
надеялся хорошо освоить навыки первой ступени. А в
итоге я практически ничего не приобрёл, кроме видения
эфирного тела (дымка такая за человеком, когда движется).

Вот решил написать в форум по поводу создания шариков...
Пожалуйста, дайте побольше советов как эти шарики создать
(поподробнее), что при этом представлять, как применять.
Я практически отчаялся.
Можно писать на мыло:
letters_box@rambler.ru
С уважением, FourBT.

Автор: Одессит 02 Jan 2003, 18:03:18
Вот что я когда-то писал по тому как лучше всего их создавать

Сядте, локти положите на колени, ладони паралельно друг другу на уровне головы, растояние где-то на уровне плечь. Теперь делайте вдох и медленно сводите руки, пытаясь как-то между ними сконцентрировать энергию, на выдыхе прекрощайте движение и сново на вдохе сводите. Представте что у вас там сдутый шарик, и вы его своей энергией наполняете, при этом его сжимая. Дойдите до того чоб между ладонями осталось 5-10 см. Если ничего не чувствуете, начинайте на вдоже разводить руки пытаясь вообразить что шарик надувается, как надуваются ваши лёгкие, дойтите до исходного положения и сново начинайте сводить, если у вас ещё ничего не получается, сделайте это 5 раз. Если шарик ещё не достаточно чувствуете, то когда руки будут на растоянии где-то 15см, попробуйте пошевелить руками, как будто вы шарик немног поворачиваете, туда сюда, одна рука уходит от тела, другая к телу, у вас по рукам должен пойти как бы скрип, как будто кости скрепят. Ну что получилось?
На мой взглят поза сидя не наилучшая, к меня лучше всего получается когда я лежу, так что если у вас не получилось сидя попробуйте лёжа. Но не растраивайтксь если с первого раза не получилось. Получится в следуйщий раз.

А вообще на клубах очень хорошие техники создания шарика, главное сначала руки включать.

Автор: Перекучебяка 03 Jan 2003, 19:00:07
Мне проще их делать стоя. Сначала представляю, чего я от шарика хочу (его свойства). небольшое отступление. Помнишь, что на очке говорили, когда их впервый раз делали? Меняешь струкуру пространства, но энергию при этом не вкладываешь. Просто окрашиваешь рассеяную в пространстве энергию в нужный тебе "цвет". Так вот, возвращаюсь. Представляю большую сферу (метров 50 в радиусе), меняю ее свойства, и начинаю сжимать. Когда дома никого - действует просто здорово. Но почему-то когда есть дома люди, интенсивность шарика заметно падает. Почему - пока не разобрался.

Автор: FourBT 06 Jan 2003, 16:56:31
Ребята, почитал книжку, сделал ШАГ №5. Получилось, чувствую даже как в ладонях энергия по часовой стрелке ходит, с давлением – чуть хуже, но в целом – я хотя бы понял над чем мне стоит поработать. Но опять же, я чувствую своё биополе, а не шарик. Помогите мне! Я не думаю, что я совсем безнадёжный, просто никак не могу поверить в то, что и я могу тоже самое. Почему у всех получается, даже у тех кто на ступень не ходил, а у меня, прочитавшего книгу, методички, форум, сходившего на ступень – НИЧЕГО НЕ ПОЛУЧАЕТСЯ? Я совсем отчаялся...

Автор: Krion 07 Jan 2003, 06:17:53
Да попроси ты ДЭИРовца какого нибудь,
что бы он сделал тебе жирный шарик,а
ты его подержал бы,ощутил,понял бы что
есть это такое,а потом сам добовался бы
этого результата.И нечего раскисать.
Я вон,пол года потоки гонял,что бы они
потом быстро расскачивались у меня и без
напряга.

Автор: savelia 07 Jan 2003, 15:20:29
Чтобы научиться делать шарики, эффективно задействовать детишек (если есть конечно), чтобы уже умели разговаривать. В форме игры: делать шарики, придавать им разные свойства. Сначала – теплый, холодный, горячий, а затем перейти на различные формы (пирамида, конус, куб, предмет…), придавая им свойства различных материалов и окрашивая в разные цвета. Даже при отсутствии видения появляется чувство цвета. Главное чтобы игра была без напрягов. Детям нравится. Прекрасно развивает тактильные ощущения, видение, чувства и позволяет импровизировать.

Автор: Кану 07 Jan 2003, 16:11:51
Есть еще такой момент, может быть вы визуал (т.е. лучше видете шарики, чем ощущаете) или еще кто-нидуь... МОжно ориентироваться по темпиратуре, даже по запаху. Зависит от вашего личного восприятия. Доминирующие органы чувств у всех разные. Проведите эксперимент: попробуйте выделить для себя что именно вы чувствуете лучше всего. Запомните общее состояние без шарика, а потом (можно кого-то и попросить помочь) с шариком. И сравните ощущения поступающие от каких органов чувств более сильны. Я лично пытался развивать все и сразу, но тем не менее для меня на первом уровне осталя тактил. Физическое и пемпиратурное ощущение поля. А вот вкусовое восприятие или запах - это мне недоступно, хотя доступно некоторым моим знакомым.

Удачи.

Автор: Серый волк 07 Jan 2003, 17:55:59
И ещё ,чтобы получлся шарик нужно не просто сдвигать руки но и представлять -ощущать что из ладоней струится энергия.Как нас учили на очке-на вдохе поднимаешь ВП и выдыхаешь его через руки в шарик(который тоже желательно представить, чтоб энергия не выходила за его пределы).А перед упражнением размять точку посередине ладони.Можно перед созданием шарика потренироваться втягивать и вытягивать энергию ладонью.Все получается -после регуляных тренировок

Автор: Уфимцева 15 Mar 2004, 22:30:46
привет всем!

Очень внимательно слушайте свои ощущения.


Конференция Школы ДЭИР > Вопросы 1й ступени > ощущения поля № 3

Автор: FourBT 03 Jan 2003, 18:40:46
Я тут подумал: Почему у меня не получаются энергетические шарики?
И пришёл к выводу: слишком много я начитался по этому поводу...
Я просто не могу обмануть своё сознание!

Все эти шарики, на мой взгляд, есть не что иное, как тактильное восприятие ауры. В книге Дмитрия Верищагина "Освобождение" (страница 78) описан Шаг 5. "Осязательное восприятие собственной энергетической оболочки":
"... Представьте, что Вы держите в руках полуспущенный
воздушный шарик..." (Примерно такую же методику я читал у Ричарда Вебстера в "Чтении ауры для начинающих", там говорилось о восприятии ауры).
На очном занятии мы делали шарики, не всегда получавшиеся у меня, которые заряжали энергией, имеющей определённое качество (энергия цветков, свинцовые шарики). Потом эти шарики мы помещали в солнечное сплетение, т.о. заряжаясь энергией. Но если это тактильное восприятие ауры, тогда что мы помещаем себе в Манипуру?

Отсюда вопросы: Как воспринимать эти шарики? Как ощущение ауры или как создание энергетических шариков, заряженных энергией, определённого качества?

Автор: Кузьмин 03 Jan 2003, 18:54:23
Создание энерг. шара и ощущение ауры это две разные вещи. Энерг. шару действительно можно придать определенные качества и свойства. Акогда создаешь болшой шар, что ощущаешь?...

Автор: FourBT 03 Jan 2003, 23:56:53
QUOTE (Кузьмин @ 03 Jan 2003, 17:54:23)
Акогда создаешь болшой шар, что ощущаешь?...

А когда создаёшь большой шар, тогда ощущаешь более отдалённые (внешние) слои ауры!

Автор: Кузьмин 04 Jan 2003, 11:35:05
Могу сказать однозначно, что это разные вещи. Если сравнить ощущения внутреннего поля и внешнего поля, то они будут разными. Внутренний слой ауры состоит из восходящего потока, а внешний из нисходящего. Большому энергетическому шару мы можем придать любые свойства и качества, а внешний слой как был из нисходящего, так и останется... Это поле нашего осознания

Автор: FourBT 04 Jan 2003, 12:49:53
QUOTE (Кузьмин @ 04 Jan 2003, 10:35:05)
Если сравнить ощущения внутреннего поля и внешнего поля, то они будут разными. Внутренний слой ауры состоит из восходящего потока, а внешний из нисходящего.

Дружище, аура состоит не из 2 слоёв, внешнего и внутреннего, а из нескольких (даже не семи). Поэтому нельзя сравнивать внутренний и внешний слой, нельзя говорить, что внутренний слой ауры состоит из восходящего потока, а внешний из нисходящего. Преобладание потоков чередуется от слоя к слою (под прямым углом).

Но не стоит отходить от темы и разговаривать насчёт ауры... Энергетические шарики - шарики или тактильное (осязательное) восприятие ауры?
P.S.: Прошу прощения, если ответ показался грубым, просто только что встал с кровати и свой сон не удалось вспомнить...

Автор: Кузьмин 04 Jan 2003, 18:26:20
А вот на счет преобладания потоков в чем то ты и прав, но я просто упростил ответ, у ауры всего два слоя, не путай слои ауры с планами эфирного тела!!!!!! На счет шарика, создай его и переложи его с руки на руку, посмотри ощущение, потом положи шар на стол, и посмотри на него, как смотришь ауру, а за грубость... я ее не воспринял, я сам немного грубиян, да вот завра на конференцию еду, а вещи еще не собраны.

Автор: FourBT 05 Jan 2003, 20:42:11
QUOTE (Кузьмин @ 04 Jan 2003, 17:26:20)
… а вот на счет преобладания потоков в чем то ты и прав, но я просто упростил ответ, у ауры всего два слоя, не путай слои ауры с планами эфирного тела!!!!!! На счет шарика, создай его и переложи его с руки на руку, посмотри ощущение, потом положи шар на стол, и посмотри на него, как смотришь ауру, а за грубость... я ее не воспринял…

Уважаемый Кузьмин, такими ответами и знаниями Вы меня просто провоцируете на грубость, но я буду держать себя в руках.

1) Где Вы прочитали, что у ауры всего 2 слоя. Быть может, Вы просто видите 2 первых слоя (энергетических уровня) ауры, ближайших к телу (физическому). Вы просто не развили хорошо у себя эту способность. Аура имеет семь энергетических уровней, количество уровней соответствует количеству энергетических центров (чакр) в нашем организме! И я опираюсь на знания, полученные мною в книгах и на очном занятии. Вот названия некоторых слоёв:
- Физическое тело
- Эфирное тело
- Астральное тело
- Ментальное тело
- Каузальное тело
- … Видение 2 последних слоёв мало кому доступно.
Так что не путайте ЭФИРНОЕ ТЕЛО С АУРОЙ! И ещё: Вы не упростили, а дали неверный ответ. Пожалуйста, прежде чем опровергать мой ответ, поищите в интернете информацию об ауре. Также полезно почитать книгу Ричарда Вебстера «Чтение ауры для начинающих» (найти можно здесь: http://www.rainstar.boom.ru/bio/aura-chtenie.htm , но, пожалуйста, не ограничивайтесь только данным ресурсом и тогда многие вопросы у Вас отпадут сами собой).

2) Насчёт шариков – почитайте, темы, которые я создал на форуме, и Вы поймёте, какие у меня проблемы…

Если будут какие-либо дополнения, исправления, критика – буду очень рад. Только не будьте голословны, аргументируйте свои мысли.
P.S.: Успехов Вам в поиске новой информации и самосовершенствовании.
P.P.S.: Пфу-у-у… Вроде никого не обидел!

Автор: Серый волк 05 Jan 2003, 23:44:42
Вебстер это ешё не авторитет. В разных системах насчитывают разное кол-во тел и слоёв эфирного тела.В одном даже 12 [image] .Поэтому как вы определите где правда?Только на своём опыте.
В дэире принято считать ,что как ауру мы видим эфирное тело.А эфирным телом тут называют эфирное ,астральное и ментальное тела в совокупности.Почитайте ТИК,там насчёт тонких тел ясно сказано.

Автор: NeverNight 06 Jan 2003, 06:15:24
Дорогой FourBT здесь вам Система ДЭИР, и здесь мы придерживаемся только тем понятиям, которые распространены в ДЭИР. Для достижения успехов в техниках ДЭИР легче всего пользоваться терминологией ДЭИР и ее понятиями [image] Потому что очень сложно читать ДЭИР, переводить его на другие понятия и термины(которые во всех книгах разные), то есть фактически заниматься ерундой, потому что единых терминов и понятий в энергоинформационике еще не ввели. Например я, пока не ввели официально единую терминологию и понятия энергоинформационики, придерживаюсь терминами и понятками ДЭИР

Автор: FourBT 06 Jan 2003, 14:40:56
Всем большое СПАСИБО за ответы и пояснения, но Вы не ответили на основные вопросы данной темы:
Как воспринимать эти шарики? Как ощущение ауры или как создание энергетических шариков, заряженных энергией, определённого качества?

Автор: Mouss 06 Jan 2003, 14:56:56
По-моему, нужно просто расслабиться и получать удовольствие от этих ощущений. Важно, что шарики есть, они получаются, а чем больше думаешь о их природе, тем слабее ощущения.

А если во время еды думать о том, как желудок переваривает пищу, апппетит пропадет

Автор: Перекучебяка 08 Jan 2003, 20:05:26
Цитата: По-моему, нужно просто расслабиться и получать удовольствие от этих ощущений. Важно, что шарики есть, они получаются, а чем больше думаешь о их природе, тем слабее ощущения.

Тут я с тобой не согласен. Когда ты знаешь, как эта штуковина работает, ты четче понимаешь, где ее на практике применить. А это, в свою очередь, дает прямую заинтересованность... Дальше объяснять, думаю, не стоит.

Автор: Mouss 13 Jan 2003, 14:32:14
2Перекучебяка
Тут с тобой не согласна я. Для начала нужны яркие ощущения. По-моему, главное сделать и прочувствовать, а как использовать...это техники других ступеней. В книгах все есть. Можно поинтересоваться, но делать лучше все по порядку.

Автор: Димон 13 Jan 2003, 14:53:40
QUOTE (Перекучебяка @ 08 Jan 2003, 19:05:26)
Цитата: По-моему, нужно просто расслабиться и получать удовольствие от этих ощущений. Важно, что шарики есть, они получаются, а чем больше думаешь о их природе, тем слабее ощущения.

Тут я с тобой не согласен. Когда ты знаешь, как эта штуковина работает, ты четче понимаешь, где ее на практике применить. А это, в свою очередь, дает прямую заинтересованность... Дальше объяснять, думаю, не стоит.

Да нет уж. Ты ведь не задумываешься о том, как устроена ручка, когда ты пишешь какой-нибудь текст? Тебе главное что она пишет, а почему она пишет - это не важно. Так и тут, я знаю, что шарик я чувствую, и они работают, и остального мне ничего не надо.

Автор: Перекучебяка 14 Jan 2003, 11:19:32
QUOTE (Димон @ 13 Jan 2003, 10:53:40)
Ты ведь не задумываешься о том, как устроена ручка, когда ты пишешь какой-нибудь текст? Тебе главное что она пишет, а почему она пишет - это не важно.

Если ты не знаешь, как устроена ручка, в один прекрасный момент столкнешся с непониманием того, почему она перестала писать

Автор: Кузьмин 14 Jan 2003, 12:08:04
Уважаемый FourBT, извини, что долго не мог написать тебе ответ, был на конференции. Не буду с тобой спорить, вот тебе информация для размышления: "Есть физическое тело, в нем есть мышцы, кости, внутренние органы, но все это состоит из молекул, которые в свою очередь состоят из атомов и т.д." - аналогию можно провести и с Эфирным телом. Но если у тебя возникает желание нагрубить, то я могу сказать, что твой внутренний мир пока находится не в состоянии гармонии. Здесь мы обсуждаем тот или иной вопрос, высказываем свое мнение, а не грубим друг другу.
Вечно Ваш Кузьмин

Автор: Шевченко 29 Jan 2003, 03:18:40
Уважаемый FourBT!
---------------------------------------------------------------------------------------------------------------------
Как воспринимать эти шарики? Как ощущение ауры или как создание энергетических шариков, заряженных энергией, определённого качества?
--------------------------------------------------------------------------------------------------------------------
Когда мы видим ауру, мы видим энергетическую составляющую человека( в ДЭИР - эфирное тело). Когда мы ощущаем поле человека, шарики, которые человек создаёт, мы ощущаем ту же самую энергетическую составляющую.
Просто разберитесь с терминологией( значения того или другого термина в разных школах и книгах могут быть разными).
Желаю успехов!

Автор: Аблова 23 May 2003, 08:13:01
FourBT.

Всем большое СПАСИБО за ответы и пояснения, но Вы не ответили на основные вопросы данной темы:
Как воспринимать эти шарики? Как ощущение ауры или как создание энергетических шариков, заряженных энергией, определённого качества?
..................................................................................

Там где наше ВНИМАНИЕ, там наша энергия, повышенная чувствительность. Мы концентрируем ВНИМАНИЕ на ладони, настраиваясь на ощущения тепла, холода и т.д., а другой человек ощущает это как сгусток энергии... Просто восприятие изнутри и снаружи отличаются друг от друга.
Вспомните еще раз раскачку: "Поставили руки перед грудью, все ВНИМАНИЕ на ощущение в коже ладоней и солнечного сплетения... Нагнетаем, подаем энерггию в пространство между ладонями и солнечным сплетением. И ВНИМАНИЕ сосредоточено в пространстве между руками и солнечным сплетением... образуется большой энергетический шар... делаем его теплее, тяжелее... на вдохе погрузили его в солнечное сплетение и на выдохе отследили как по телу рапространяется характерная волна энергии..."
Фактически на шариках мы учимся управлять своим ВНИМАНИЕМ.
Когда создан большой шар, мы держим ВНИМАНИЕМ определенный объем пространства, погружаем его в себя, т.е. переводим ВНИМАНИЕ на свое тело, повышаем его чувствительность, тонус и т.д. Фактически вопринимается как движение волны энергии по телу. После этого уже маленький шарик, который погружам в себя, снова переводя ВНИМАНИЕ на свое тело, ощущая его более ярко.
Попробуйте самостоятельно перевести внимание на нос, локоть, колено и т.д. Какие ощущения? Тот же самый "шарик".
И вопринимать их надо соответственно, как фокусировку своего собственного внимания на том или ином участке или объеме пространства.

Удачи Вам.

Автор: Stany 01 Jun 2003, 02:35:16
"большой энергетический шар... делаем его теплее, тяжелее... на вдохе погрузили его в солнечное сплетение и на выдохе отследили как по телу рапространяется характерная волна энергии..."
--------------------------------------------------------------------------------------------------------------------------------

Vopros - kak mojno otsledit' volnu energii po telu ?
Cam sharik chustvuiu ochen' horosho, no kogda pitaius' pogruzit' ego v CC - on terjaetsa...
Tolko paru raz bili oshushenija "murashek po telu" , no ochen' clabie.

Zaranee spasibo.

Автор: Аблова 01 Jun 2003, 23:03:09
Попробуйте ощуть все тело частями последовательно: стопы, голени, бедра, тело, шею, голову, руки... и так несколько циклов. Когда четко ощутите передвижение волны своего внимания по телу попробуйте сделать шарик.

Удачи!

Автор: Stany 04 Jun 2003, 04:32:12
то Аблова:

С Ваших цлов я понял что надо прочистить канали в теле.

Еше вопрос. Ви писали что на видохе ошушаетса "характерная" волна енергии.
Догадиваиусь что ето ошушенее субективно, но напишите поялуста как ее ( волну)
мойно почувствовать : цкайем тепло , повишение емозионалности .Так как ето проишодит "как правило".

Спасибо за совет.

Автор: Аблова 04 Jun 2003, 16:17:51
Вспомните как бывает холодно дома зимой или поздней осенью. А теперь попробуйте ощутить, что Вас накрывают теплым мягким пледом: сначала стопы, потом голени, бедра, тело, шею, голову. Последовательность этих ощущений можно сравнить с волной. Ощущение, что Вы погружаетесь во что-то мягкое, упругое, теплое, плотное.
А теперь с Вас стягивают одеяло в обратном порядке: с головы, шеи, тела, бедер, голеней, ступней. Это тоже можно сравнить с волной. Ощущение прохладного, свежего, чистого пространства вокруг.

Удачи!

Автор: JEDI 05 Jun 2003, 10:09:42
Шарик есть, его не может не быть. Просто надо верить в это, и ощущения сразу появятся. Только они у каждого свои, не обязательно такие как пишет Верищагин. У каждого человека свой "комплекс" ощущений, который он даже словами выразить не может. Ощущение запоминаются сознанием, а сознанию эти ощущения передают эфирные и физические руки. Так что не слушайте индукторов, которые говорят, что вы должны чуствовать то-то и то-то, когда вы наконец почуствуете СВОИ ощущения, в большинстве случаев народ даже описать их не может. Это и покалывание и у кого-то жжение и тепло и давление, а то и все вместе с разными вариациями. Удачи.

Автор: Stany 06 Jun 2003, 02:04:32
то ЙЕДИ:

"Так что не слушайте индукторов, которые говорят, что вы должны чуствовать то-то и то-то, когда вы наконец почуствуете СВОИ ощущения, в большинстве случаев народ даже описать их не может. "

Если кто-то задает вопрос и получает квалифизированнии ответ то ето не индукзия - ето помош.
Иначе я вообше с трудом предцтавляиу прозесс обучения " без индукзии".

Конечно надо понимать что ошушения разних лудеи различни, тут Ви прави.
Но если, к примеру, человек хочет почивствовать вошодяшии поток, а чувствует зуд в левои пятке
и зелание випить пива - то все-таки мойно цказать ему где надо "копать ".

Или я не прав ?

Ц увайением.

П.С. Шарик есть, его не может не быть. Ето точно......

Автор: Greshnik[31339] 11 Nov 2004, 14:48:12
Если вы кмеете делать этот самый шарик- расскажите пожалста свои ощущуния, хочу сравнить- то ли это что я думаю. А то я умею с 12 лет (по ощущениям похожую на прочитанное) такую же феньчу делать.

Автор: Norina 11 Nov 2004, 16:35:11
У каждого свои ощущения и каждый может описать их по-разному.
Хотя, многие склоняются к мнению, что это похоже на воздушный шарик, немного сдутый... Когда пытаешься его сжать он сопротивляется.
Еще может присутствовать ощущение тепла в ладошках (в пространстве между ними) и/или покалывание.

Удачи!!!

Автор: Gesser 12 Nov 2004, 11:33:52
QUOTE (Norina @ 11 Nov 2004, 16:35:11)
Еще может присутствовать ощущение тепла в ладошках (в пространстве между ними) и/или покалывание.

Или даже холода...

Автор: Greshnik[31339] 12 Nov 2004, 19:03:26
Я лет в 12-13 (щас мне 17) научился тактильно ощущать свою ауру (это я сейчас понимаю). Потом, лет в 15 у меня стало получаться 2 вида "шаров" -
один по ощущуниям похож на воздушный шар (только отталкивание), а второй похож по строению на землю в разрезе - куча СФЕР с обим центром, причем когда я перемещяю руки внутри одной и тойже сферы - никакого сопротивления - но у границы разных сфер руки С ТРУДОМ перемещаются. Таким образом (используя это сопротивление) я могу "КОНЦЕНТРИРОВАТЬ НАПРЯЖЕНИЕ"(покалывание и давление), делая шар меньше и меньше, причем сфер у него - КУЧААА.
Что такое Iый шар понятно - это вовсе не шар, а тактильное ощущение ауры.
Но что такое IIой?

Поясните пожалуйста...
Заранее ПАСИБА...

Автор: ARAD 12 Nov 2004, 19:18:55
Второй похоже-на стихию земли.
То что у него куча сфер.(или сферы разные по ошушениям)
Не совсем ясно-может ты просто созидешь его в таком виде.
Это хорошо-классно для обучения дагностики патологий.
Поробуй прочуствовать остальные стихии и создать-шарики.

Автор: Dimmu Borgir 13 Nov 2004, 01:54:45
QUOTE (Greshnik[31339] @ 12 Nov 2004, 18:03:26)
Что такое Iый шар понятно - это вовсе не шар, а тактильное ощущение ауры.
Но что такое IIой?

Вроде как ты сам задаешь параметры шара при его компиляций т.е можно сделать любой шар.

Автор: Dimmu Borgir 13 Nov 2004, 02:00:48
QUOTE (Greshnik[31339)
,11 Nov 2004, 13:48:12] Если вы кмеете делать этот самый шарик- расскажите пожалста свои ощущуния, хочу сравнить- то ли это что я думаю. А то я умею с 12 лет (по ощущениям похожую на прочитанное) такую же феньчу делать.

Могу скосить под препода и ответить что все ощущения субьективны и ты будешь долго
Шарик ощущается как шарик, вот и все.


Конференция Школы ДЭИР > Вопросы 1й ступени > Астрал, Астрал, и еще раз Астрал

Автор: Realist 31 Oct 2002, 13:28:37
Помогите пожалуйста!!! Я здесь совсем недавно.

У меня возникли проблемы с Астралом. Я не понимаю, как в него можно выйти. Мне погружаться в особый транс, или работать с мыслями. Я ничего не пойму. А вот эфирной рукой управлять могу. Я бы поискал в форуме, да здесь столько тем, что у меня денег за Internet не хватит.

И ЕЩЕ РАЗ!!! ПОМОГИТЕ ПОЖАЛУЙСТА!!! :( :( :(

Автор: Alex Mor 31 Oct 2002, 13:54:30
перестань быть реалистом. просто поверь и отключи свое сознание именно оно мешает во всем!

Автор: Realist 05 Nov 2002, 13:41:13
Как мне отключить сознание?

Автор: DIPPY 07 Nov 2002, 03:27:09
Как только мы закрываем глаза, сразу оказывамся в мире наших ощущений, мыслей, идей.
Вот и весь Астрал. ;)

Автор: Realist 07 Nov 2002, 10:45:51
О по подробней.

Автор: DIPPY 07 Nov 2002, 17:24:11
Как подробней? Я не знаю, что ты хочешь получить.
Чтобы осознанно ТАМ гулять, нужно иметь наработанные тактильные ощущения, т.е умение двигаться в ЭТ и перетрогать Эрукой все существующие (в твоём реальном мире) предметы.

Смотри другие темы, такие вопросы уже обсуждались.

Автор: Realist 08 Nov 2002, 12:41:29
В этом то все и дело!

Я хочу узнать как наработать эти тактильные ощущения! :cool:

Автор: DIPPY 08 Nov 2002, 17:43:39
Привет Realist!
Читай "эфирное тело№1......" и
http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=2;t=2417

Большего посоветовать не могу: "путь осилит - идущий"

:rolleyes:

Автор: Realist 09 Nov 2002, 10:30:47
Спасибо тебе, хоть один человек помог. Буду стараться!!! :D :D :D


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №1

Автор: Dron 22 Feb 2001, 12:49:00
Странно, никто вопросов по первой ступени не задает. Неужели все так просто? У меня вот ничего не получается. Не могу четко ощутить потоки. Ни ВП, ни НП. Я уже и не говорю про видение ауры. Эфирными руками размахивать получается, энергию между руками тоже чувствую (это и до ДЭИР было), а вот потоки - никак. В клуб пока не ходил. Хочу сначала сам попробовать. Продвинутые дэировцы, помогите.

Где-то я читал, что позвоночник у человека это что-то вроде антенны, собирающей энергию. Может ли в таком случае искривление позвоночника (ну программист я, понимаете [image]) мешать ощущению потоков и управлению ими?

Автор: Natali 22 Feb 2001, 13:07:00
Для того, чтобы лучше чувствовать потоки нужно расслабиться, сидеть ровно (спиной не касаться спинки стула), дышать и ОЩУЩАТЬ.
Вообще-то с 1 дня курсов потоки хорошо "слышны", а после занятий в клубе вообще "свистят".

Автор: Schtirlitz 22 Feb 2001, 17:59:00
Попробуй поймать свои ощущения в теле в момент активной агрессивной реакции - например, взглянули вы на экран компьютера, а там мессага: disk C format activated. Click Esc to cancel. Time left: 00.00.01
При этом бежать до машины полкомнаты, а на полу хлам.
Ракции - сначала ошеломление, затем, конечно, прыжог... А в промежутке? напряжение солнечвном сплетении, грудной клетке, шее... все где-то в глубине... И усиливаем ощущение!
А с нисходящим потоком - то же самое, только осталось 10 секунд, машину не вырубить, а для остановки нужно посчитать, сколько будет корень из двух с половиной умножить на год рождения Явлинского минус госбюджет РОссии?
И ощущение,когда думать начинаешь -как прозрачное течение, поток, колпак сквозь все тело и мозг...
Только продставлять все очень ярко и живо - и все будет ОК!
Кстьати, почему к преподавателю не подошли? Кто вел-то?

Автор: diehard 22 Feb 2001, 19:37:00
Natali, пожалуйста не вводи в заблуждение народ...Если ты слышишь потоки, не факт, что их слышит/услышит кто-то другой...Всё зависит от того, какой сенсорный канал у тебя преобладает. Та же самая фигня и с восприятием других вещей...

Что касаемо потоков. То их пожалуй действительно нужно почувствовать.

С восходящим всё довольно просто и многие его чувствуют достаточно хорошо. Однако если не получается стабильно его чувствовать, попробуй проделать следующую процедуру: Включи красное ядро дэирчика, положи его на пол и встань над ним таки образом, чтобы вообажаемая линия от ядра упиралась тебе в район копчика. И попробуй сосредоточиться на ощущении ЦВП. Должно получаться намого лучше.

Теперь о ЦНП. Здесь, насколько я знаю не у всех всё гладко...Однако есть железный способ почувствовать нисходящий, причём очень конкретно. Может быть вы можете вспомнить чувство, когда вы выходили утром на крылечко и так передёргивали плечами и тут же появлялось чувство буддто вдоль по позвоночнику, как буддто бы ручеёк начинал течь? Вспомнили? Теперь попробуйте повторить тоже самое чувство! Это и есть самый настоящий ЦНП! Теперь вы сможете вызвать в себе эти ощущения сознательно. Особенно классно гонять ЦНП, находясь в тёплой ванне [image] "Непередаваемые очучения!"

Автор: Dron 23 Feb 2001, 14:16:00
Всем глубочайшее сорри. Я непонятно выразился. Я еще не проходил 1-й ступени в школе. Но собираюсь. Спасибо за рекомендации, попробую применить. По крайней мере те, где не используется дэирчик. Я его и не видел еще.

Как я понял, потоки надо именно усиливать, а не просто пытаться пассивно ощутить, как написано в книге:
Quote
Сядьте или встаньте прямо, спокойно и расслабленно, сосредоточьтесь, отбросьте посторонние мысли и сконцентрируйтесь на ощущениях в собственном теле. Постепенно вы почувствуете впереди позвоночника некоторое движение энергии снизу вверх.

Schtirlitz'у: Ну, про диск c: это жестоко. Даже пробовать страшно [image] Но суть вроде уловил. Формирование сильного намерения. Для ВП - связанного с физическим действием, для НП - с умственным. Так?

diehard'у: Зря на Natali налетел. Она же "слышно" в кавычки взяла. Я и не подумал, что она их именно слышит.

Автор: diehard 23 Feb 2001, 15:52:00
С восходящим потоком всё довольно просто и многие его чувствуют достаточно хорошо. Однако если не получается стабильно его чувствовать, попробуй проделать следующую процедуру: Включи красное ядро дэирчика, положи его на пол и встань над ним таки образом, чтобы вообажаемая линия от ядра упиралась тебе в район копчика. И попробуй сосредоточиться на ощущении ЦВП. Должно получаться намого лучше.

Теперь о ЦНП. Здесь, насколько я знаю не у всех всё гладко...Однако есть железный способ почувствовать нисходящий, причём очень конкретно. Может быть вы можете вспомнить чувство, когда вы выходили утром на крылечко и так передёргивали плечами и тут же появлялось чувство буддто вдоль по позвоночнику, как буддто бы ручеёк начинал течь? Вспомнили? Теперь попробуйте повторить тоже самое чувство! Это и есть самый настоящий ЦНП! Теперь вы сможете вызвать в себе эти ощущения сознательно. Особенно классно гонять ЦНП, находясь в тёплой ванне [image] "Непередаваемые очучения!"

Автор: Schtirlitz 23 Feb 2001, 16:03:00
Schtirlitz'у: Ну, про диск c: это жестоко. Даже пробовать страшно [image] Но суть вроде уловил. Формирование сильного намерения. Для ВП - связанного с физическим действием, для НП - с умственным. Так?

Так.Поток отвечает за мощность реализации намерения

Автор: Kirk 24 Feb 2001, 01:38:00
Что-то вы всё больно мудрено первый раз потоки качаете.
А не легче просто в автобусе встать и сказать во все горло:
"Уважаемые пассажиры послушайте пожалуйста мои собственные стихи...." и в этот момент ощутить во всём теле усиление восходящего потока!
А с нисходящим лучше знакомиться в читальном зале любой библиотеки. Сел поудобнее, закрыл глаза и ощущай себе сколько влезет, если не уснешь.

Автор: MagiC 05 Mar 2001, 19:30:00
А если ты под землей, напр. в метро?

Автор: РОБИНКОТ 30 Mar 2001, 00:56:00
Ощущение потоков это большая ежедневная работа,особенно вначале.Легче всего это сделать на клубе.Ассистенты помогут ,да и окружающие тоже.Первый шаг это глубокое расслабление наполнение вниманием и сосредоточением внутри собственного тела .И тренируйся ощущать потоки у окружающих.

Автор: Сергей 30 Mar 2001, 06:50:00
Привет всем!

Давно известно, что есть разные способы усиления ощущений энергетики тела, в том числе голодание или диеты специальные. Так вот, я второй год практикую Великий пост и ощущения необыкновенные. Я впервые ощутил четко-четко потоки!!! Например ВП он действительно "горячий, мощный, упругий"

Вообще, осенью, например, вспоминаешь пост как большое светлое пятно в жизни. Так легко себя чувствуешь в это время.

Удачи!
Сергей

Автор: pilgrim 31 Mar 2001, 14:17:00
Хочу немного добавить. Ощущения потоков, как и все другие ощущения, строго индивидуальны в силу того, что у нас рецепторы ощущений настроены по-разному. Например, рассматривая один и тот же предмет красного цвета, один увидит его как ярко-алый, другой - как кровавый, третий (дальтоник) - как серый. И все они будут правы каждый для себя. Я встречал ребят, которые ощущали ВП как холодный. К чему это всё? Не следует стараться точно скопировать все ощущения, какие есть у других и расстраиваться, что у тебя нет таких ощущений. Надо найти свой аналог и оперировать с ним. Что же касается конкретно потоков, то надо сесть, расслабиться и вызвать и ощутить "поток который идет снизу вверх". Запомнить ощущения. Затем вызвать и ощутить "поток, который идет сверху вниз". Затем сравнить индивидуальные ощущения. Затем постараться в такт дыханию усиливать эти потоки согласно методике ДЭИР

Автор: VENA 02 Apr 2001, 02:15:00
Сложносьти с ощущениями потоков возникают от того, что мы к этим ощущения очень привыкли. Гораздо легче потоки, а именно их момент усиления, почувствовать у другого человека с помощью своих рук. И, конечно, нужен собственный язык, т.е. словарь своих ощущений. А то кто-то говорит горчий, а у вас может быть теплый, к примеру, а что значит горячее вы и знать не знаете в ощущениях - не кипящий же чайник на животе!!!!

Автор: Izabella 25 May 2001, 15:21:00
Вот не согласна с тем, что гораздо легче потоки почувствовать руками на другом человеке! Впрочем, у каждого по-разному...

Кстати, насчет ощущения энергии НП в библиотеке, в читальном зале - это да!! Там в буквальном смысле витает в воздухе кристально-чистая и прохладная энергия знаний. особенно четко это ощущается в старых библиотеках, типа ленинки. Там можно даже увидеть при желании студентов эдак со столетие назад... захватывающие ощущения!

А ВП вовсю витает во время, например, футбольных матчей и в казино [image])

Автор: DAX 26 Jun 2001, 13:42:00
Народ, подскажите, как показать моему подсознанию, что каждый день качать потоки - это прекрасно, как из меня выбить лень?

[Это сообщение правил DAX (29-10-2001).]

[Это сообщение правил DAX (29-10-2001).]

Автор: Ирина 30 Jun 2001, 23:14:00
А что произойдет с потоками, если о них совсем в суете не вспоминать, как часто получается, они что, потухнут? Я, к примеру, уже с неделю до них никак не доберусь, и вот боюсь, что забыла уже, где они были (тем более, что не очень-то хорошо и чувствовала раньше)...

Автор: Воратха 01 Jul 2001, 12:02:00
Вспомнишь! Я еще не видел ни одного человека, который умудрился бы забыть, где у него голова, а где хвост.

Автор: unnamed 10 Jul 2001, 07:34:00
Я например ни ВП ни НП вообще не ощущаю, но я ощущаю довольно неприятное ощущение в области Муладхара и Сахасрара чакр.... Интересно знать почему ?...

Автор: Baz@rgA 11 Jul 2001, 23:01:00
Кто прежде не чувствовал потоков, готовтесь! Через 10 мин вы узнаете, что это такое!

Этот способ отличается очень высокой эффективностью.
Итак, встали прямо, ноги на ширине плеч, расслабились... Глубоко и медленно вдохнули. Далее, медленно наклоняясь вперед и втягивая живот, выдохнули... Выпрямились на задержке дыхания... Это была подготовка
Начинается главное!
"Отпускаем" живот. Вдыхаем воздух маленькими порциями. После каждой порции 3-х секундная задержка дыхания... Таким образом весь цикл вдоха нужно растянуть на 5-7 порций. Сразу же медленно выдохнуть. Далее свободное дыхание. Почувствовали ВП?!! Отследите область, где вы начинаете его ощущать. В следующий раз ощутите ее ниже.
Правда легко?
Заполнять воздухом сначала следует живот (выпятить), потом середину грудной клетки, затем верхние доли легких.
Аналогично "ловите" НП (ступенчатый выдох).
Не злоупотребляйте этим упражнением. За один раз делайте не более 5 циклов. В сутки не более 3-х "подходов".
Всё!

Автор: Bobson 08 Aug 2001, 11:58:00
Есть вопрос.
Влияют ли магнитные возмущения земли на качество ВП и солнечная октивность на НП? Как отражаются эти возмущения на ДЭЙРовца.

Автор: NeverNight 09 Aug 2001, 07:09:00
На ДЭИРовце все эти явления отражаются также, как и отражается на все эти явления материя вселенной, помещенной в поле этих явлений. А на Восходящем и Нисходящем потоках...
Значит везде есть Рассеянная энергия(по-подробнее ТОД том 1,2)
Наши чакры(да, да, именно чакры!!!) перерабатывают эту рассеянную энергию соответственно в Восходящий и Нисходящий поток в ЧЕЛОВЕКЕ. И причем, Восходящий поток идет от нижней чакры Муладхары к верхней чакре Сахасраре.(Естественно, что если человека перевернуть, чакры у него тоже поменяют расположение и восходящий поток пойдет сверху вниз). Аналогично и нисходящий. Эти потоки - продукт работы человека!!! На них возмущения электроманитные и солнечная активность действовать будут также как и на эфирку человека!

Автор: lee 10 Aug 2001, 16:00:00
Прочел высказывание Невера по ссылке из другого топика. Любопытно, сегодня встану на голову и проверю...

Автор: Dron 10 Aug 2001, 16:29:00
А думаешь для чего йоги на голове стоят? Об этом - у Андрея Сидерского в "Третьем Открытии Силы". Кстати, там несколько иная картина мира. Восходящий и нисходящий потоки движутся не от 1-й чакры к 7-й, а именно снизу-вверх и наоборот. То есть если стать на голову, ВП будет идти от головы к ногам.

Вообще очень рекомендую всем почитать эту книгу. На много вопросов там есть достаточно логичные объяснения. Принимать их или нет - уже дело ваше.

Автор: P@vlik 13 Sep 2001, 19:49:00
Привет! Вопрос для продвинутых - почему при ощущении потоков появляется желание откинуть голову назад, словно убрать помеху с течения ручья?

Автор: Воратха 14 Sep 2001, 12:03:00
Цитата
пишет P@vlik:
Привет! Вопрос для продвинутых - почему при ощущении потоков появляется желание откинуть голову назад, словно убрать помеху с течения ручья?

Может ты просто сутулишься? Потоки горбатых не любят, особенно, когда человек горбится, но при этом думает, что у него-то со спиной все в порядке.

Автор: lee 14 Sep 2001, 13:24:00
Голову ломит назад обычно при преобладании нисходящего. Кстати, часто при этом человек стремится "вырубиться".

Автор: Kewal 16 Sep 2001, 14:53:00
Не всегда. Иногда человек подсознательно блокирует поток откидывая голову слегка назад -- типа формирует блок на уровне горла
Зачем?

Автор: P@vlik 18 Sep 2001, 20:39:00
Спасибо за ответы всем! Прорвало!!! И оболочка тоже установилась, на мой взгляд успешно и устойчиво. Только вот еще живет сомнение по поводу ощущений потоков: когда начинал, мог почуствовать ВП и НП в любом направлении по моему желанию, сейчас "закрепил" направления и не экспериментирую, а "червь сомнения" остался - так ведь можно почуствоввать все что угодно! Поставил себе задачу, - и устанавливай оболочку например с крайних чакр, и т.п. на сколько фантазии хватит. Я не критикую и не фантазирую, но может быть кто-то пробовал отступить от написанного и выполнить действия обратного характера, и если у кого получилось, то что? Поделитесь.

Автор: NeverNight 19 Sep 2001, 04:10:00
Пробовал в обратном направлении, но энергии(или концентрации) не хватило

Автор: Аленушка 27 Mar 2004, 21:09:38
Вы что с ума все посходили?))))) Нам на первой очке специально этот вопрос поднимали. Если чела перевернуть головой вниз , то потоки перевернутся вместе с ним и в голову так-же будет поступать НП , а выходить он будет через нижнюю чакру . И наоборот соответственно. НИЧЕГО не изменится!!! Ведь именно ЭТИ чакры приспособленны для ЭТИХ потоков: Сахасрара, чтобы принимать рассеяную энергию космоса , соответственно НП. А Мулатхара по-прежнему будет принимать теплую энергию земли , т.е.ВП.
Так что Вы не путайте , а то идите лучше Йогой заниматься . Эффект будет(естественно) , но скорее всего не так стремительно.

Автор: Dimmu Borgir 27 Mar 2004, 21:44:42
Аленушка ты не много опаздала с ответом ,на 3 года.

Автор: Sanych 01 Apr 2004, 13:37:58
Предлагаю свой метод почувствовать ВП. Когда долго засиделись за компьютером (книгой, тетрадкой и т.д) появляется сильное желание потянуться - раскинуть пошире руки, вытянуть голову вверх и назад, выпрямить спину. В общем, как хочется потянуться - именно так и потянитесь, не стесняясь. При этом обратите свое внимание на то место, где шея переходит в голову - как бы снизу бьет в голову нечто горячее, мощное. Это и есть ВП.

Автор: woodoo 21 Apr 2004, 14:33:23
Хочу спросить совета, у более продвинутых чем я. Я прошел 1 в 2002, и после все забросил до недавнего времени. Буквально 2 недели назад начаал качать потоки и вот вчера когда начал усиление потоков почуствовал исккревление течения в области шей, после того как руками нащупал "неприятный сгусток" я удалил его методами указанными в 1 книге. После этого я четко ощутил оба потока что небыло даже при прохождении 1 ступени. Хочу узнать почему я, после столь продолжительного времени, такие яркие ощущения?

Автор: Денди 21 Apr 2004, 14:55:53
Наверное энергетика возросла...

С уважением,

Автор: Петра 22 Apr 2004, 00:06:02
У меня такие сомнения. Я чувствую потоки, но при дыхании - вдох ВП - выдох - НП. А это действительно больше на Йогу похоже?

Автор: Der Wish 22 Apr 2004, 02:04:42
QUOTE
У меня такие сомнения. Я чувствую потоки, но при дыхании - вдох ВП - выдох - НП. А это действительно больше на Йогу похоже?

У меня до сих пор точно также потоки заякорены на дыхание. ИМХО все ок, но если хочешь, займись и сделай так, чтобы потоки шли вне зависимости от дыхания.

Я запрокидываю голову, чтобы уменьшить эффект перегрузки "аккумулятора" ВП. И одновременно включаю аджну на выброс. Помогает.

Автор: Петра 22 Apr 2004, 14:05:34
Der Wish, спасибо за совет
QUOTE
чтобы уменьшить эффект перегрузки "аккумулятора" ВП

А усилить потоки можно тоже "раз'дышавшись", или есть еще и другие варианты?

Автор: DarkLioN 23 Apr 2004, 09:26:19
УАУ! Der Wish, спасибо за совет! Голову назад и аджну на выброс - ощущения ярче раза в два! И это при том, что я был уверен, что потоки чувствую неплохо. Хех. Век живи, век учись...

ЗЫ Вот еще бы чего-то подобного для НП..

Автор: igr 23 Apr 2004, 23:51:19
QUOTE
Кто прежде не чувствовал потоков, готовтесь! Через 10 мин вы узнаете, что это такое!

Этот способ отличается очень высокой эффективностью.
Итак, встали прямо, ноги на ширине плеч, расслабились... Глубоко и медленно вдохнули. Далее, медленно наклоняясь вперед и втягивая живот, выдохнули... Выпрямились на задержке дыхания... Это была подготовка
Начинается главное!
"Отпускаем" живот. Вдыхаем воздух маленькими порциями. После каждой порции 3-х секундная задержка дыхания... Таким образом весь цикл вдоха нужно растянуть на 5-7 порций. Сразу же медленно выдохнуть. Далее свободное дыхание. Почувствовали ВП?!! Отследите область, где вы начинаете его ощущать. В следующий раз ощутите ее ниже.
Правда легко?
Заполнять воздухом сначала следует живот (выпятить), потом середину грудной клетки, затем верхние доли легких.
Аналогично "ловите" НП (ступенчатый выдох).
Не злоупотребляйте этим упражнением. За один раз делайте не более 5 циклов. В сутки не более 3-х "подходов".
Всё!

По моему есть проблема перекачки энергии из нижних чакр в верхние, и при переборе в количестве повторений может возникнуть потеря энергии в нижних чакрах.

Автор: igr 23 Apr 2004, 23:54:34
QUOTE
Хочу спросить совета, у более продвинутых чем я. Я прошел 1 в 2002, и после все забросил до недавнего времени. Буквально 2 недели назад начаал качать потоки и вот вчера когда начал усиление потоков почуствовал исккревление течения в области шей, после того как руками нащупал "неприятный сгусток" я удалил его методами указанными в 1 книге. После этого я четко ощутил оба потока что небыло даже при прохождении 1 ступени. Хочу узнать почему я, после столь продолжительного времени, такие яркие ощущения?

Как на велике весной, раз научившись забыть невозможно.


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №2

Автор: Lucefer 20 Aug 2001, 11:40:00
Набрал кучу вопросов, а чё с ними делать? Решил задать на форуме, можте найдётся добрый человек, объяснит что к чему... Итак:

1. Восходящий и нисходящий потоки - существуют ли они только в теле человека, как продукт работы чакр, или же они существуют независимо от человека. (Интересно что утверждает по этому поводу теория ДЭИР. Поскольку на форуме я встретил противоречивую информацию. См. например о направлении потоков при стойке на голове)

2. Движение ВП и НП происходит непрерывно или в режиме half-duplex - синхронно с дыханием?

3. Замыкание потоков. Как это должно выглядеть? Жгутом - не естественно. Эллипсоидом?

------------------
-------
Всегда ваш. Lucefer

Автор: Voldemar 21 Aug 2001, 07:29:00
В книгах же все есть:
1. Потоки независимы от человека, просто проходят через него.
2. Потоки зависят от дыхания - если ты не дышишь, то уменьшаются,и скоро будешь труп : какие потоки в трупе?
3. Не жгутом,а именно эллипсоидом, или что-то вроде этого.

Автор: Lucefer 21 Aug 2001, 11:53:00
цитата:
пишет Voldemar:
В книгах же все есть:
1. Потоки независимы от человека, просто проходят через него.
2. Потоки зависят от дыхания - если ты не дышишь, то уменьшаются,и скоро будешь труп : какие потоки в трупе?
3. Не жгутом,а именно эллипсоидом, или что-то вроде этого.

Давай ещё раз разберёмся:
1. Если потоки независимы от человека - то они идут - "один с неба в землю, другой из земли в небо". Так? Тогда если человек встанет на голову как они пойдут? Один спуститься до затылка у земли и будет подниматься как по насосу к копчику, а потом пойдёт дальше в землю?

2. По поводу дыхания: если я вдыхаю - продолжает ли проходить НП или он полностью останавливается, а когда я выдыхаю, продолжает ли идти ВП? Вот что я хотел спросить.

3. Вопросов нет. (пока всё сходится)

ЗЫ. Как отличить ощущения мередианов, от ЦП?

------------------
-------
Всегда ваш. Lucefer
Автор: Буривух 21 Aug 2001, 14:09:00
1)Восходящий поток проходит от таза до головы человека, а нисходящий - наоборот!
2)Фиг его знает, но наверное просто угасает при задержке дыхания

Автор: Lucefer 21 Aug 2001, 15:12:00
Если, "Восходящий поток проходит от таза до головы человека, а нисходящий - наоборот!" то получается при стойке на голове поток Восходящий поток идёт в нисходящем направлении, а НП наоборот.
:-)))))

------------------
-------
Всегда ваш. Lucefer

Автор: Null 21 Aug 2001, 16:07:00
Lucefer пишет:
____________________________________________
Если, "Восходящий поток проходит от таза до головы человека, а нисходящий - наоборот!" то получается при стойке на голове поток Восходящий поток идёт в нисходящем направлении, а НП наоборот.
:-)))))
____________________________________________

Верх, низ - условности восприятия.
Представь себя в невесомости, парящим в космосе.
Где - низ? Где - верх?
Все относительно.....

А потоки - отличаются качеством энергии.
Поэтому, и будут течь как обычно, даже при стойке на голове.

Эдак, если твоей логикой рассуждать, то при стойке на голове, сахасрара медленно или быстро, перезжает в ..... кобчик, а муладхара соответственно перезжает в ......

[Это сообщение правил Null (21-08-2001).]

Автор: Lucefer 21 Aug 2001, 16:16:00
цитата:
пишет Null:
Верх, низ - условности восприятия.
Представь себя в невесомости, парящим в космосе. :)
Где - низ? Где - верх? ;)

Точно так. Теперь попытаемся пойти дальше. А потоки откуда рождаются? И можно ли жить без них? Что, например будет с человеком в глубоком космосе...

Правда это всё теории, и они уже имеют мало общего с 1 ступенью, но всё равно это интересно. Но ответы на эти вопросы дадут более полное понимание системы ДЭИР. Здоровый скептицизм должен присутствовать везде...
Спасибо за ответы.

------------------
-------
Всегда ваш. Lucefer
Автор: lee 21 Aug 2001, 16:26:00
цитата:
пишет Буривух:
2)Фиг его знает, но наверное просто угасает при задержке дыхания

Не угасает полностью. Просто мы при дыхании имеем активацию потоков. По типу рефлекса. Без дыхания потоки просто замедлятся.
Автор: Null 21 Aug 2001, 16:30:00
цитата:
пишет Lucefer:
Точно так. Теперь попытаемся пойти дальше. А потоки откуда рождаются? И можно ли жить без них? Что, например будет с человеком в глубоком космосе...

Правда это всё теории, и они уже имеют мало общего с 1 ступенью, но всё равно это интересно. Но ответы на эти вопросы дадут более полное понимание системы ДЭИР. Здоровый скептицизм должен присутствовать везде...
Спасибо за ответы.

Дык, ежели я тебе скажу, что источник -
это Бог, или Орел, или еще что .... - как проверишь?
Головой думать будешь, или на зуб пробовать?

Идея проста: разделение на силовую(энергетическую) составляющую и информационную.
Сила и эмоции - ВП.
Ясность и осознание НП.

Вспомни звезду Давида - ВП+НП=????

[Это сообщение правил Null (21-08-2001).]
Автор: Aelita 21 Aug 2001, 16:44:00
Lucefer, соль тебе на хвост и песок под копыта...
Ты думаешь, ты страшно оригинальные вопросы придумал?
Да и про потоки и про космос тут все уже сто раз обсуждали и топики еще висят... Ты все прочитал что-ли? Так зачем же повторяться, придумай что нибудь новенькое хоть... И почитай старенькое...

Автор: Lucefer 21 Aug 2001, 16:58:00
цитата:
пишет Aelita:
Lucefer, соль тебе на хвост и песок под копыта...

thanks... :)

Ты думаешь, ты страшно оригинальные вопросы придумал?
не-а. Я манией величия не страдаю, и не пытаюсь повысить собственную значимость задавая всякие вопросы. Я пытаюсь разобраться.

Да и про потоки и про космос тут все уже сто раз обсуждали и топики еще висят... Ты все прочитал что-ли?
Не-а. Не всё. Потому и спрашиваю.

Так зачем же повторяться, придумай что нибудь новенькое хоть... И почитай старенькое...

Ок. Просто у меня была мысль - что если вы всё это обсуждали, то, по идее, у присутсвующих должна были выкристаллизоваться ответы на задаваемые мной дурацкие вопросы.

Да, я не прочитал весь форум от начала до конца. Причины - см. выше. Но кроме знания (объяснений) мне хотелось ещё посмотреть на вашу реакцию. Книги-книгами, а люди на очных ставках остаются людьми.

------------------
-------
Всегда ваш. Lucefer
Автор: Aelita 21 Aug 2001, 17:48:00
За пожелания пршу прощенья, это я погорячилась... Просто ник у тебя такой уж с намеком...

А насчет выкристализовавшегося мнения, так что спорили мы спорили... , а каждый и остался при своем авторитетном мнении...
Чье мнение будет тебе по душе, бери и носи на здоровье...

Автор: NeverNight 22 Aug 2001, 07:17:00
Потоки генерируются крайними чакрами из рассеянной энергии, которая всюду. А она, в свою очередь, берет начало от Бога.

Автор: Белый кот 23 Aug 2001, 12:21:00
Господа, полегче с Богом. А то вас Синод не одобрит.
А я бы не путал материализм, коим является ДЭИР, с теологией.
Насколько я понял, суть ДЭИРа - в управлении энергией, а не выработке её ж..., извините, муладхарой. Это вам не электростанция.

Автор: Lucefer 23 Aug 2001, 12:53:00
И всё-же не ясно.
Например, я занимаюсь айкидо. Есть там одно такое упражнение. Короче, представляешь как на вдохе энергия проходит через нос, лоб, темячко, затылок, вниз по позвоночнику в нижний дань-тянь, а на выдохе по передней стороне поднимается к подбородку, через язык в нёбо и выходит наружу через нос.
Появляется очень устойчивое ощущение - что энергия на вдохе - спускается а на выдохе поднимается. Как это согласовать с ЦП?

------------------
-------
Всегда ваш. Lucefer

Автор: OlegK 23 Aug 2001, 13:03:00
Кстати у меня такаяже ситуация. На выдохе поток снизу в верх (ВП) а на вдохе свеху в низ (НП). Это как бы само собой получается, а по книгам и советам в форуме на оборот. Пытаюсь так настраивать но почти не получается, не чувствую [image] Почему и как обьяснить [image] Всё как то собирался спросить, да опередили.

------------------
С Уважением Олег

[Это сообщение правил OlegK (23-08-2001).]

Автор: Null 23 Aug 2001, 16:58:00
цитата:
пишет Белый кот:
Господа, полегче с Богом. А то вас Синод не одобрит.
А я бы не путал материализм, коим является ДЭИР, с теологией.
Насколько я понял, суть ДЭИРа - в управлении энергией, а не выработке её ж..., извините, муладхарой. Это вам не электростанция.

Синод здесь совершенно не причем
А ДЭИР учит не только управлению энергией.
Но и ОСОЗНАНОЙ работе с сознанием и подсознанием.

Ну, научишся ты "рулить", но все это будет бесполезно и даже опасно, пока ты не найдешь ответы, как минимум, на два вопроса:
1)Зачем тебе это надо?
2)Куда?

[Это сообщение правил Null (23-08-2001).]
Автор: NeverNight 24 Aug 2001, 08:14:00
Мы с Богом друзья
Если вам мешает этика(в генерации потоков крайними чакрами из рассеянной энергии) то это ваши проблемы. Если отбросить глупые предрассудки, то можно легко и свободно все проделать

Автор: Dioran 26 Sep 2001, 13:18:00
Что то вы всё слишком усложняете...

Автор: Kewal 27 Sep 2001, 22:27:00
> И всё-же не ясно.
Например, я занимаюсь айкидо. Есть там одно такое упражнение. Короче, представляешь как на вдохе энергия проходит через нос, лоб, темячко, затылок, вниз по позвоночнику в нижний дань-тянь, а на выдохе по передней стороне поднимается к подбородку, через язык в нёбо и выходит наружу через нос.
Появляется очень устойчивое ощущение - что энергия на вдохе - спускается а на выдохе поднимается. Как это согласовать с ЦП?
------------------
-------
Всегда ваш. Lucefer
-------------------
Было тоже самое, привязка дыхания к потокам, но навыворот. ИМХО -- не имеет особого значения.
Встречный вопрос: ты считаешь что в космосе энергия другая? Если да, то на основании каких источников (или это собственный опыт)?


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №4

Автор: INVORON 08 Dec 2001, 21:17:00
Потоки... а меняются ли ощущения после каждой ступени? В общем то вопрос прост... Я слышал, что после 4 ступени потоки начинают гудеть. После первой ступени я потоки просто визуализирую\чувствую. А у кого какие ощущения ?

Автор: lee 10 Dec 2001, 13:54:00
меняются. ну у каждого по своему. у меня, к примеру, без "гудения".

Автор: NeverNight 10 Dec 2001, 15:22:00
У меня иногда свистят.

Автор: dalcie 11 Dec 2001, 00:39:00
меняются постоянно, и после 4ки, и дальше,похоже на сильную вибрацию.

Автор: INVORON 21 Dec 2001, 00:32:00
Ну что, неужели больше ни у кого нет никаких ощущений/мнений?

Автор: boosted 21 Dec 2001, 13:25:00
Вроде ответившие дали понять что у каждого потоки чувствуются по своему, я например после единички научился разгонять ВП до вибрации в верхних чакрах (тех через которые оболочка стоит). Если что-нибудь изменится после прохождения двойки на этой неделе - возможно напишу... Говорят наилучшему току и ощущению потоков очень способствует прохождение энергопоста.

Автор: ken 21 Dec 2001, 21:00:00
у меня (только вот после 1-й) потоки уже чувствуются нормально, не то что на занятиях, но думаю мы своё получим сполна smile . тебе хочется, чтоб гудели? а ночью спать как? smile

Автор: INVORON 21 Dec 2001, 22:16:00
Вау,Ken, а что конкретно имеешь ввиду7
Ваш ответ, как пуля над головой...
А вообще, думаю эта тема будет интересна всем. Очень многое в ДЭИРе базируется на потоках.
Ken, скажи по мылу, что имел ввиду в виду в своем сообщении.

[ 21-12-2001: Сообщение правил(а): INVORON ]


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №5

Автор: Марк 08 Dec 2001, 02:13:00
Братья и сестры!!!!Срочно требуется помощь!!!Помогите чем сможете!!!
Не так давно начал осваивать систему ДЭИР.Но зациклился на шаге,когда
пытаюсь обнаружить свои два главных энерго-информационных потока.
Я уже в течении 2-х недель тщетно пытаюсь это сделать,но ничего не выходит.
На что это похоже??С какой скоростью и каким временем поток проходит от одной
чакры к другой??Я ощущаю какие-то пульсации,но это всего лишь напросто
пульсирут кровь,т.е. кровяное давление...И ещё хочу заранее спросить: как именно
сомкнуть в себе эти потоки,чтобы социум не мог меня программировать?
Заранее благодарен.

Автор: Burning 08 Dec 2001, 10:09:00
Привет всем.
Рекомендую прочитать книжку Терапия истинной кармы. Там техника постановки оболочки детально описано.
"Куда сознание туда и энергия!!!"
Удачи..

Автор: lee 10 Dec 2001, 13:59:00
Представь эти потоки входящими с раскруткой по часовой стрелке. Почувствуешь.

Автор: dalcie 11 Dec 2001, 00:32:00
сосредоточься на пульсации и ты уловишь еле заметное движение в эфирном теле,это и есть потоки, больше доверяй своим ощущениям, а дальше очень подробно описано в книге, как установить оболочку.
терпение, тренировка и все получится!

Автор: seeker 23 Jan 2002, 19:50:00
Привет !
Вообще-то я только один раз почувствовал потоки
действительно очень четко . Все оказалось даже
проще чем я думал - я просто расслабился и почу
вствовал их - как вода тока плотность поменьше .
Главное сконцентрироваться на эфирном теле , а
не физическом .

Автор: diehard 27 Jan 2002, 07:32:00
Ну намудрили, особенно seeker smile

Одни явно забыли, как это делается в ПЕРВЫЙ раз,

другие сами толком их не прочувствовали а туда же...

seeker, можно вопрос? Что нам несёт ощущения? smile

Короче рассказываю несколько совершенно "железных" способов почувствовать потоки (ну или хотя бы вспомнить как это происходило с вами в реальной жизни)

Итак.

ВП: Представьте себе приходите вы домой, а вам безобидно так сообщают, что на вашем компе "случайно" отформатирвали винчестер, а на нём...дипломная работа а завтра сдача, или годовой баланс...Всё внимание на собственные ощущения - кровь ударила в голову, вы готовы просто взорваться, или комок подступил к горлу. Я думаю каждый, если постарается вспомнит подобные "особо приятные ощущения". Вот он, вожделенный ВП smile

Теперь НП:

Ну это вообще элементарно! Бегом марш на кладбище, в новолуние! (ну т.е. не обязательно на кладбище и не обязательно в новолуние wink ) Но обязательно туда, где мороз до костей от страха проберёт, волосы будут на голове шевелиться и зубы выстукивать SOS) eek Вот он - НП высочайшего качества smile Что, вспомнили что-нить побное? Не вспомнили!? Тогда на кладбище!

"Пиши петька - память восстановлена!!!" © biggrin

Автор: Value 30 Jan 2002, 12:37:00
цитата:
пишет diehard:
Ну намудрили, особенно seeker smile

ВП: Представьте себе приходите вы домой, а вам безобидно так сообщают, что на вашем компе "случайно" отформатирвали винчестер, а на нём...дипломная работа а завтра сдача, или годовой баланс...Всё внимание на собственные ощущения - кровь ударила в голову, вы готовы просто взорваться, или комок подступил к горлу. Я думаю каждый, если постарается вспомнит подобные "особо приятные ощущения". Вот он, вожделенный ВП smile

Ну это ощущение я имею на работе периодически. После чего тепло в лице, напряжение в груди.
Или еще что-подобное начинается при делании рейки по 1 ступени руки на солнечном сплетении.
Но либо чего-то я неправильно понял-не чуствую я в этом никакого движения ни вообще , ни Муладхаре, ни в Сахасраре. Просто статическое тепло по телу. Как я буду останавливать это на 2-ке?
Правда был момент - я четко почуствовал поток энергии входящий через подошвы ног. Ощущение было как при вкладывании энергетического шарика в ладонь.
Автор: Aelita 30 Jan 2002, 13:19:00
цитата:
пишет Value:
Но либо чего-то я неправильно понял-не чуствую я в этом никакого движения ни вообще , ни Муладхаре, ни в Сахасраре. Просто статическое тепло по телу.

Ну в принципе да, река она мокрая по всей длине, только "прислушавшись" к ощущениям можно почувствовать движение.
С потоками также. Просто сконцентрируй внимание на потоке (ВП) сначала на нижней чакре, затем какбы точкой внимания промаркируй там поток и ты ощутишь как он поднимается... поднимается... И так до макушки. Потом сконцентрируй внимание и промаркируй точкой внимания поток (НП) на верхней чакре и опять ощути как он продвигается вниз.
В некоторых случаях, если есть внутренние блоки или проблемы с позвоночником, то поначалу на "проблемных" отрезках позвоночника ощущение может пропадать, а потом дальше опять появляться. После неоднократной прокачки потоков непрерывность восстанавливается... (проверено на мне). wink
ЗЫ. А после 4ки движение ощущается четко, как волна по всему эфирному телу ... wink

[ 30 Января 2002: Сообщение правил(а): Aelita ]

Автор: Sakateka 30 Jan 2002, 14:34:00
Главное не пытайся себя "заставить" почувствовать потоки. Это надо делать без какого-то внутреннего напряжения. Человек - комбинация 2-х потоков. Просто уясни, что они есть и что это естественно.
Расслабся, успокойся, отбрось все мысли, а особенно мысли типа: "Ну вот щас, вот щас надо обязательно прохавать эти потоки, вот щас возьму и прохаваю". Таким макаром вряд ли что-то выйдет, только разражение к себе повысится. Расслабся, доверься своим внутренним ощущениям без всякого напряжения. Сначала это может быть нечто едва уловимое, но все получится обязательно. Потоки можно прочувствовать просто потому что они есть.
Я так понял ты занимаешься самостоятельно. Если все никак не выходит, то читая книгу воспринимая не сухую теорию, попытайся прникнуться словами ДСВ (особенно напутствие) и эти слова сами понесут тебя по новым ощущениям и помогут уловить то, что было недоступно.
На личном опыте самостоятельного обучения.
ГУД ЛАК!!!!!!

Автор: Sakateka 30 Jan 2002, 14:42:00
А еще, если такой зацикл уже серьезен, то есть смысл вернуться к самому началу. Начни заново перечитывать книгу, начиная с напутствия, и проникаясь словами. Просто "поймай эту волну" и тебя понесет. Пройди все шаги повторно "на волне" и она тебя занесет к ощущеням потоков и дальше, дальше, дальше.
Я сам поступал именно так.

Автор: lee 30 Jan 2002, 18:47:00
http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=1&t=000285&p=

Автор: Xangel 31 Jan 2002, 00:50:00
Smotri dobavki tam...
http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=1&t=000285
Adress Iee

Автор: Alex+ 13 Feb 2002, 19:03:00
Недалече чем вчера вечером, перед сном, решил погонять потоки. Распедалил на максимум, потом довел до ощущения высоковольтной линии и с удивлением заметил, что оказывается не дышу, а воздуха хватает confused smile Подержал так минуты две и испугался eek убавил потоки - дышать захотелось... smile

Автор: Agent_Ally 15 Feb 2002, 03:01:00
цитата:
пишет Alex+:
Недалече чем вчера вечером, перед сном, решил погонять потоки. Распедалил на максимум, потом довел до ощущения высоковольтной линии и с удивлением заметил, что оказывается не дышу, а воздуха хватает confused smile Подержал так минуты две и испугался eek убавил потоки - дышать захотелось... smile

Я тоже подобное заметила за собой, и немного испугалась. А что если разогнать потоки, можно не дышать?
Автор: lee 15 Feb 2002, 13:57:00
Скорее наоборот, дыхание не обязательно для прогонки потоков - мы привязываемся к нему, чтобы усилить эффект.

Автор: Alex+ 15 Feb 2002, 14:34:00
Кто-то мне рассказывал, что Порфирий Иванов (был такой мужик, ходил в трусах, обливался холодной водой и постоянно всем улыбался biggrin ) мог не дышать минут 10-15.
Как известно, при закаливании повышается уровень энергетики и если это правда (про не дышал), то 4-нику можно не дышать и час и два... Только зачем? confused biggrin biggrin

Автор: Alex+ 15 Feb 2002, 14:41:00
пишет lee:
------------------------------------------------
Скорее наоборот, дыхание не обязательно для прогонки потоков - мы привязываемся к нему, чтобы усилить эффект.[/QUOTE]
------------------------------------------------
Имелась в виду не разгонка потоков с помощью дыхания, (лично мне удобнее это делать не обращая внимание на дыхание) а то, что дыхательные движения самопроизвольно прекратились. Мне вот и было интересно, задышал бы я опять, если не обратил сознательно внимание на дыхание (вернее на его отсутствие). smile
Или было бы как в анекдоте про ёжика, который забыл как дышать [истерический смех]

Автор: lee 15 Feb 2002, 15:05:00
А ты поэксериментируй, только не забудь заранее пригласить бригаду реаниматоров - ведь когда-то же откачивать придется.
В принципе, дыхание останавливается за счет сокращения ударов сердца, вот тут и посчитать можно кол-во ударов за мин. при подобной работе потоков.
Сердце тоже можно остановить, но опять-таки эксперименты только с врачом есть смысл делать.

Автор: Alex+ 15 Feb 2002, 15:40:00
...скорее всего вообще нет смысла делать. А наши реаниматоры сами кого-хошь ухайдакают. И без экспериментов, а потом скажут, что так и былО

Автор: Alex+ 15 Feb 2002, 15:49:00
Если хорошо получается, то зачем что-то менять? confused
Я довольно долго занимался карате, а там все привязано к дыханию, возникла путаница, поэтому у меня с дыханием нифига не получалось...

Автор: lee 15 Feb 2002, 16:03:00
В принципе, привяка убирается на 4-ке. Хотя и после 4-ки часто для разгонки потоков используют дыхание.

Автор: Ксюта 16 Feb 2002, 11:24:00
diehard
confused вод ведь...во всех вышеописанных вами случаях я погружаюсь в вакуум... я не слышу голосов и все как бы фильтруется через какой то пузырь...
а потоки ощущаю...не знаю как тепловое движение воздуха сквозь тело...это они? или глюк?


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №6

Автор: Value 27 Feb 2002, 09:54:00
В ответах на чато задаваемые вопросы написано:
Центральные потоки - это внутренние ощущуения сознания, включающие его основные состояния.
Поэтому возникает вопрос - на чем важнее концентрироваться при работе с потоками : на ощущениях сознания (пример с бомжом) или просто на ощущениях (тепло)

Автор: Sakateka 27 Feb 2002, 13:07:00
Интересно, а как ты собираешься отделить ощущения от ощущений сознания. Ведь ощущения (любые - как физические, так и эфирные) - ЭНЕРГИЯ для нашего сознания.
Нельзя говорить, например, что тепло не есть ощущением сознания. Мы ощущаем его именно благодаря сознанию. Все ощущения - ощущения сознания.
Так-же и с потоками. Концентрируйся на внутренних ощущениях и не создавай себе лишних трудностей. Все просто. ОЩУЩАЙ

Автор: Value 27 Feb 2002, 16:03:00
Проблема пожалуй в том , что есть просто ощущение тепла протянутого(не знаю как удачнее сказать) сквозь туловище и для усиления ВП можно его превращать в жар,
а можно просто усиливать эмоции. В примере с бомжом (который дается на очной 1-ке) - думать что-то типа : "Вот гад - чемодан стащил".
Таким образом вроде как получается два разных способа усиления потока,котрые ведут вроде как к разным результатам. Преподаватель же на очке предлагал усиливать ВП именно вдохом и даже более того обронил фразу типа(правда не мне)"Вы не усилили ВП , так как не меняли дыхание".
C НП же вообще плохо - есть несколко разных ощущений: щекотание в макушке, мурашки по спине , дрожь вдоль позвоночника, холодок вдоль позвоночника и ни одно не "несет осознание" (слова преподавателя во время медитации на НП)

[ 27 Февраля 2002: Сообщение правил(а): Value ]

[ 27 Февраля 2002: Сообщение правил(а): Value ]

Автор: boosted 27 Feb 2002, 22:31:00
Концентрируйся на ощущениях, на эмоциях (пример с бомжом) концентрироваться не надо - они будут отвлекать и засорять внутренний экран и мысли вообще, концентрация ухудшится.
У меня ощущения ВП и НП очень близки к физическому теплу/холодку внутри...

Автор: explo 27 Feb 2002, 22:39:00
Вопрос в тему:
Усиливается ли сердцебиение, дыхание при раскачке потоков? confused

Автор: Aelita 27 Feb 2002, 23:25:00
to explo

Ага... wink особенно, если ВП... rolleyes

Автор: explo 28 Feb 2002, 21:31:00
to Aelita
Спасибо, оказывается я уже давно это делать умел
tongue biggrin [истерический смех] [инь-янь]

Автор: andy 07 Mar 2002, 01:59:00
привет всем.
может мое сообщение и запоздалое но я тоже хочу внести свою лепту в помощь и понимание по освоению знаний системы ДЭИР.Я занимаюсь заочно,
и много читаю здесь и в книгах.Потоки как я для себя ощутил идут не внутри тела а по верх его и когда я ощищаю их то такое ощущение что они вокруг (я как бы в коконе). С чакрами пока сложнее но это вопрос времени.И вообще у меня у самого в течении освоения знаний возникает масса вопросов на которые ищу ответы.( как например чакр семь или четырнадцать). нигде об этом не узнал. ладно до встречи друзья.

Автор: Alex+ 07 Mar 2002, 14:47:00
Основных чакр семь. А так побольше. Например, когда шарик накачиваем - чем пользуемся? Чакрами в ладонях. И т.д.

Автор: Sakateka 07 Mar 2002, 17:24:00
2 andy
Центральные потоки проходят внутри. Вдоль позвоночника два ручья. НП почти вплотную к позвоночнику, а ВП перед НП. Но они ведь не просто протекают, а насыщают енергией ефирное тело. От ЦП отходят множество тончайших энергоканалов. В результате формируется твое поле (внутреннее и внешнее) Вобщем то, что они вокруг - это ощущение собственного поля. Кокон и т.п. А потоки - это потоки.
УДАЧИ!!!

Автор: andy 07 Mar 2002, 23:42:00
Спасибо за ответы.
Насчет чакр я имел ввиду что семь спереди и семь сзади тела (болванки).Потоки это... что-то, но внутри пока не то что снаружи. Будем искать!!!
Вперед к Совершенству.Пока.

Автор: LeV-BoR 12 Mar 2002, 12:42:00
Я бы вот тоже хотел бы поделиться своими ощущениями. Бывает когда, допустим, утром просыпаешься, чувствуешь, что внутри идет какая-то вибрация, без направления вверх или вниз, это что? Потоки? Легкий гул и вибрация. Температурных ощущений нет. Я очно 2 ступени прошел. А если усиленно дышишь и при этом представляешь что потоки движутся, то можно дойти до ощущения тааааких вибрациий, что тело сводит, но это токо если минут 10 так делать. А как же потоки ощущать в обычной жизни? Без предварительной раскачки дыханием? Прошу поделиться своими ощущениями, мыслями и наблюдениями.


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №7

Автор: Michaelchenivan 27 Mar 2002, 12:44:00
Всем привет.
Вопрос.
Д.Верищагин пишет:...поток же, идущий из Космоса, сверху вниз, расположен почти вплотную к позвоночнику.
НП расположен впереди позвоночника или позади?
С уважением Майкл.

[ 31 Марта 2002: Сообщение правил(а): Venera ]

Автор: 27 Mar 2002, 16:08:00
Майкл, привет!!!
Правильнее было бы сказать так,...ощущаем центральные потоки (как НП так и ВП)вдоль позвоночника.
Дело в том, что у каждого человека комплекс ощущений сугубо индивидуальный. И нет разницы спереди, сзади, сбоку и т.д. Главное ощутить.Надеюсь, в этом разобрались?
Наталья Петровна.

Автор: Michaelchenivan 27 Mar 2002, 17:24:00
Уважаемая Наталья Петровна. Большое спасибо за Ваш ответ. Мне очень хотелось бы узнать откуда у Вас эта информация? От преподователя?
С уважением Майкл.

Автор: Shark 27 Mar 2002, 17:47:00
откуда у Вас эта информация? От преподователя?
biggrin Думаю, Наталья Петровна сама -преподаватель!

Автор: NeverNight 28 Mar 2002, 06:13:00
smile Я тоже так думаю smile
Очень приятно, что преподаватели наконец-то "преодолели" барьер форумов Вопросов к преподавателям и стали самостоятельно искать интересные вопросы в других форумах и отвечать на них tongue

[ 28 Марта 2002: Сообщение правил(а): NeverNight ]

Автор: Паха 28 Mar 2002, 10:25:00
Майкл,Shark привет! Ребята вы правы - Наталья Петровна - преподаватель, я у неё однёшку проходил.
А расположение потоков... Дык какая разница где он, можно только расслабиться и почувствовать, а где чувствуешь - там и поток. Всё просто.
Тут в форуме я встречал неплохой совет по ощущению потоков, как почувствовать ВП и НП. Для НП просто сходи в библиотеку, посиди там и для пущего очучения возведи в уме 345 в пятую степень... Разогнаный НП тебе гарантирован.
Удачи на дорогах smile

Автор: Michaelchenivan 28 Mar 2002, 11:55:00
Всем большое спасибо!!!

Автор: bes 17 Oct 2002, 03:54:10
перенесено
Цитата

Lena
Написано: 27 августа 2002, 13:10
В текстовке (возможно недословно) ВП: ...через основание черепа ...с легким изгибом вперед, вырывается из темени.
1) А что в мозг не заходит? А у меня заходит и очень хорошо чувствуется.
2) И можно ли ему ВП проникать в мозг? и когда? Возможно только после 4ст.
3) И выходит остаток неусвоенного ВП через Сахасрару или куда?
С уважением всем кто ответит.

Цитата

Шурик

Местный житель
Группа: Местные
Всего записей: 229
Здесь с июля 2001
Россия, Орёл (Временно учусь в МОСКВЕ!!! ;)
Написано: 30 августа 2002, 01:51 Удаление Правка Цитата

--------------------------------------------------------------------------------
1. Месторасположение потоков может немного варьироваться, особенно если сознательно управлять ими. А когда они увеличиваются и расширяются, то... А энергия к мозгу, как и к остальным органам, попадает через чакры. Просто территориально он из головы выходит.

2. См. 1

3. Остаток... Не знаю, но можно закольцевать потоки (оболочка или как при усиленной накачке через руку), тогда он внутри будет циркулировать. Хотя что-то всё же выходит наружу... А действительно, ЧТО???

Автор: bes 17 Oct 2002, 04:00:48
перенесено
Цитата

Roma
Написано: 28 сентября 2002, 18:05
Господа ДЭИРовцы!
При прокачке ЦП, у меня идут чёткие, физические ощущения давления и покалывания (до слабой боли) в области выхода ВП - довольно сильные и при входе НП - слабее! При это не чувствую дискомфрта в целом. Я каждый вечер гоняю потоки по часу уже в течении полугода, чувствую их превосходно, а это явление стало наблюдаться где-то 2 месяца назад! Теперь в суете дня постоянно чувствую эти явления, они как индикатор усиления ЦП! Это не головная боль и не кровяное давление! Даже когда формирую эн.шарик идёт мгновеное проявление этого явления или же когда вхожу в ЭС, или просто напрягусь!
Есть ли у кого из Вас подобные явления? И вообще, что это - перекачка ЦП или чувствительность к сильному потоку или что? Вредно ли или наоборот полезно?
Заранее благодарен!

Цитата

Roma
Написано: 01 октября 2002, 22:23
Да-а-а!!! Видать слабо на такие вопросы отвечать!

Цитата

Шурик
Орёл (Временно в МОСКВЕ!!! ;)
Написано: 03 октября 2002, 21:20
Извини, что долго, я в Инет теперь редко выхожу...

У меня при прокачке всегда кайфные ощущения... (Хотя я этим редко занимаюсь). Может ты что-то не то делаешь? Приём прокачки не менял?
Ещё может твоя энергетическая конфигурация изменилась (добавилось/удалилось что-нить), проверь. Это тоже может вызывать другие ощущения, т.к. потоки проходят через изменённые места. Определи местоположение ощущений и просканируй на энергетическом уровне состояние энергетики в этих местах. Может найдёшь чего...
А вообще энергию использовать надо на что-нить, а то может перебор её уже?
Удачи.

Автор: Перекучебяка 08 Jan 2003, 19:39:12
Вопрос, возможно, несколько странный... Во многих системах оздоровления и саморазвития потоки упомянаются. И один идет сверху вних, другой - снизу вверх. Но практически во всех системах потоки переплетаются между собой, и делают 3 с половиной оборота в человеческом теле. Оттуда же произошел жезл меркурия, и, косвенно, изображение змеи, оплетающей чашу и отдающей свой яд во благо людям (в медицине). В ДЭИР потоки, же, прямые как столбы... Да, забыл, во всех этих системах упоменается что как раз это переплетение обеспечивает "кручение" чакр, т.к. это места, где потоки проходят один строго справа, другой строго слева. Что скажете? Просто хотелось бы разобраться хотя бы в азах...

Автор: Zerg 09 Jan 2003, 19:29:36
Как ты их чувствуешь - так они и идут. Ну в книжке написано что такая то чакра вращается по столькото оборотной спирали по часовой стрелке с такойто скоростью (ни книгу ни точные данные не помню - давно уже было). Но я этого не ощущаю и даже если это и так - не вижу практической ценности этих сведений.
Или вопрос собственно об ощущениях - в смысле не знаешь как именно ты ощущаешь каждый из этих потоков - то тебе на очку или клуб

Автор: Уфимцева 15 Mar 2004, 22:27:00
Привет всем!

Потоки проходят вдоль позвоночника (Д.С. Верищагин, первая книга).


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №8

Автор: С е р г е й 26 Apr 2002, 09:52:14
Можно ли научиться чувствовать центральные потоки лежа или это нужно делать только стоя или сидя? :)

Автор: Zmiy 26 Apr 2002, 11:07:51
Вот счас придет Венера и расскажет тебе о правилах создания новых тем в эти разделах... :angry:

Да хоть на голове стой - потоки как текли, так и будут течь. Восходящий - от, прошу прощенья, муладхары к макушке, нисходящий - в обратную сторону. Можешь проверить :)

Автор: Dara 26 Apr 2002, 11:09:05
можно,и лежа,я, первое время только так и делала. :)

Автор: Zmiy 26 Apr 2002, 11:09:16
А что такое шавасана?

Автор: С е р г е й 26 Apr 2002, 11:38:50
Шавасана-это поза в йоге. В положении лежа на спине выпрямленные ноги расположены так, чтобы расстояние между стопами было 15—18 см, вытянутые руки расположите под острым углом к туловищу ладонями вверх. В этой позе расслабляюсь. :)

Автор: Паха 26 Apr 2002, 11:46:33
да хоть кверх ногами, только во всех случаях. отличных от сидя и стоя, названия потоков: "восходящий" и "нисходящий" теряют свой смысл. Но только в абсолютном отношении, а в относительном - восходящий будет всегда идти вверх по телу (от ног к голове), а нисходящий навстречу.
Просто стоя рекомендуют для удобства, так легче понять и почувствовать.

Автор: Шурик 29 Apr 2002, 01:59:46
А куда дальше продолжаются потоки до и после прохождения через (Эф.)тело? Вверх, вниз или вообще вне пространства? Или как?

Автор: Venera 29 Apr 2002, 19:01:15
Господа, тема толковая, полезная и интересная, но обсуждение асан приведет эту тему прямо во флейм :0 ;)
И, как говорит наш горячо любимый Админ, так будет с каждым...

Автор: Артём 01 May 2002, 12:44:09
Нужно , как написано в книге почувствовать себя бусинкой висящей на двух потоках. А потоки являются основой основ. Когда прочувстукш бусинку и глобальность потоков все вопросы отпадут и ощущение потоков многократно усилится. (лично побовал . Ощущения супер ! ;)

Автор: lee 02 May 2002, 00:26:42
Я заметил, что потоки круто при хотьбе гоняются. Только ритм дыхания под шаги подстраиваешь и уже на взлете :)

Автор: JEDI 06 Jun 2002, 10:54:22
А ели я на каруселях катаюсь - а потоки как мотаются! Так и в узел завязаться не долго...


Конференция Школы ДЭИР > Вопросы 1й ступени > потоки №9

Автор: Шурик 14 May 2002, 05:05:39
Могу почувствовать отдельно либо ВП, либо НП. А вот сразу два почувствовать не получается... Как быть?

Автор: Roma 14 May 2002, 13:12:32
Как то у меня такой проблемы не было! ;) А ты хорошо чувствуешь потоки по отдельности? Я чуть чуть представлял это ощущение, как встречное движение транспорта на скоростном автобане! ;) Ты наверное сосредотачиваешь своё внимание только на одном потоке?Просто как бы раздвинь пределы концентрации своего внимания, чтобы хватило места для обеих потоков и чуть чуть представь, как бы, это стремительное, встречное движение транспорта на автобане (или как тебе больше понравится)! Просто я одними только потоками занимался, около, 7 - 8 месяцев, сам и добился хороших результатов! Практика и только практика!!! :)
Удачи!!!

Автор: ILUKHIN 14 May 2002, 16:05:57
Ощущения потоков после первой ступени действительно бывают:
1. Слабыми
2. Не стабильными (сегодня есть, а вчера не было)
3. Один ощущаю, другой нет
4. Индивидуальные заморочки
Все эти момент связаны с адоптацией сознания в новой конфигурации ЭТ во-первых, во-вторых к непривычной работе. До первой ступени вряд ли кто управлял ЦП сознательно. Так что не много терпения и все получится. Удачи.

Автор: VIP 14 May 2002, 17:52:51
Poprobujte "pojmat'" oshchuchshenija potokov na sostojanijah.
Povishennaja emocionalnost', viplesk emocii - voshodjashchij;
posledovatelnost' misli, reshenije primera - nishodjashchij.
Zafiksirujte. Zapomnite. "Pojmajte", kak eto proishodit. I dalee - usilivajte soznatelno, uchitivaja Vashi lichnije oshchushchenija potokov.
Good luck!
:)

Автор: VIP 14 May 2002, 17:56:54
Forgot.
Vozmozhno, usileniju oboih pomozhet dihanie. Vi ravnomerno dishite i napolnjaetes' potokami i ih svojstvami.

Автор: Roma 15 May 2002, 00:48:05
ILUKHINu!
Вы чуть, чуть индуцируете народ, и я не исключение, который НЕ ПРОХОДИЛ 1 ступень и хорошо чувствует не только потоки, а также сознательно управляет ими и хорошо чувствует их температуру!!! :p
Просто надо работать над собой и всё!!! ;)

Автор: JEDI 06 Jun 2002, 10:13:46
По статистике, "от и до", сколько времени требуется для прочувствования ВП и НП?
Дызательная гимнастика по Верещагину не очень-то помогает. Ну то есть выполнение по инструкции "вдох-задержка дыхания-чувствуете?" Чувствую, как в башке кислородное голодание начинается, потом выдыхаешь и становится хорошо и жить хочется. С выдохом тоже самое.

Автор: Шурик 06 Jun 2002, 21:46:14
Ощущение при вдохе-выдохе отдалённо напоминают потоки, т.к. дыхание связано с поглощением энергии. Это просто типа подсказки. А потоки они постепенно чувствуются. Чем больше практики - тем быстрее результат. Я четыре года не чувствовал, пока не занимался. А взялся за дело - буквально через месяц ощущения поймал. Без очных занятий!


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №10

Автор: JEDI 06 Jun 2002, 12:58:07
А ВП и адреналин - это не одно и то же?
Я пришла к такому выводу, построив логическую цепочку от "как ощутить ВП" - надо сильно испугаться. Представилось, как везет например парашютистам. В момент свободного падения страх аж из ушей лезет. Так это ж адреналин, чистой воды! Значит дорогие наши экстремисты жить без ВП не могут?

Автор: Шурик 06 Jun 2002, 21:58:23
Нет. Адреналин - это физика (ну или химия), а потоки - это энергетика... Блин, сколько же у тебя вопросов... Почитай побольше и поразмышляй - половина (а то и больше) вопросов исчезнут... :)

Автор: Шурик 17 Jun 2002, 05:07:07
Хотя некоторая связь между ними, в принципе, есть...

Автор: Twix 17 Jun 2002, 08:12:25
Да JEDY, вопрос в принципе интересен. Вот я читал в литературе по йоге, что каждая чакра в физ теле связана с определенной эндокринной железой. Андреналин насколько я помню - это стероидный гормон, который вырабатывается эндокринной железой, так что связь здесь действительно есть, как я думаю, - как прямая так и обратная. Т.е. активность чакры может способствовать выработке определенных гормонов и наоборот увеличение количества определенных гормонов в крови может способствовать активизации определенных чакр. Ну а от чакр недалеко и до потоков, через них проходящих. Так
что, ИМХО, глюки вызываемые психотропными веществами и алкоголем тоже бывают связаны с возбуждением эндокринных желез, а через них и чакр, т.е. есть связь химии и энергетики.

Автор: Улитка 17 Jun 2002, 15:40:59
глюки, связанные с приемом психотропных веществ и алкоголем, вызываются воздействием на кору головного мозга и появлением патологических нервных импульсов. А эндокринные органы тут ни при чем. Хотя нет. Точно так же портятся, как и все остальное.

Автор: Twix 25 Jun 2002, 05:56:36
Улитка, Вы абсолютно правы, но ...
только с точки зрения официальной медицины, которая не имеет никакого представления о чакрах, потоках и прочих энергоинформационных вещах. Даже с точки зрения официальной медицины нервная система вплотную связана с эндокринной - эти две системы позволяют управлять всеми процессами в организме, в котором все взаимосвязано и воздействие на какой либо один орган отражается на всем организме.
В принципе ощущения ЦП, видение ауры и всяких эфирных образований в официальной медицине тоже объясняются патологическими нервными импульсами коры головного мозга, что в конечном итоге приводит к диагнозу шизофрения ;)

Автор: JEDI 25 Jun 2002, 11:10:29
Цитата (Twix @ 25 июня 2002, 05:56)
В принципе ощущения ЦП, видение ауры и всяких эфирных образований в официальной медицине тоже объясняются патологическими нервными импульсами коры головного мозга, что в конечном итоге приводит к диагнозу шизофрения ;)

С точки зрения медицины - на ДЕИРе одни шизофреники :) )

Автор: Шурик 29 Jun 2002, 17:23:45
Могу сказать точнее: Физическое состояние и энергетика - это две стороны одного процесса на разных уровнях. А адреналин - это ещё не весь ВП. ВП ответственен за все эмоции (и, я думаю, не только за эмоции), а адреналин, как правило, неразрывно связан только с чувством страха. :)


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №11

Автор: beginer 05 Jul 2002, 20:45:45
Из книжки получается, что ВП приходит к нам от Земли.
А как же в этом случае с космонавтами. Например, когда они на Луне, или на Марсе, или вообще в космическом пространстве?

Автор: NeverNight 05 Jul 2002, 21:29:52
Это не только поток Земли как планеты,
он есть везде во Вселенной.

PS:И все-таки на Луне ощущается мощный восходящий поток! ;)

Автор: beginer 05 Jul 2002, 23:06:43
Цитата
PS:И все-таки на Луне ощущается мощный восходящий поток! ;)

Ты что туда слетал, чтобы проверить? :eek:

Автор: LeV-BoR 06 Jul 2002, 04:03:10
ВП от Земли - это просто красивое выражение. НА самом деле Муладхара усваивает преимущественно рассеянные в пространстве энергии определенного кач-ва, которые мы называем ВП. То же и с Сахасрарой. токо там НП. Поэтому хоть на Луне, хоть кверх-ногами без разницы. НП от макушки к копчику, ВП - наоборот.

Автор: Twix 06 Jul 2002, 04:38:41
LeV B, с Днем Рождения тебя, мощных и целительных потоков тебе, удачи и везения. :)

Автор: NeverNight 06 Jul 2002, 09:56:38
LeV B. Подравляю с днем рождения! ;)

....на Луну слетал :) Только не в физическом теле, а в эфирном ;)

Автор: LeV-BoR 06 Jul 2002, 14:41:47
Всем спасибо за поздравления! Вам всем тоже желаю реализации всех ваших истинных желаний и внутренней гармонии! :D :D :D

Автор: beginer 08 Jul 2002, 19:47:27
Когда перекачиваю потоки, то по спине идет натуральный холод, :eek: в результате даже могут быть симптомы простуды.
Что делать?
:(

Автор: NeverNight 08 Jul 2002, 20:41:25
Потоки - это очень мощная работа со своей энергетикой, а при таких мощностях(особенно при раскачке ;) ) надо быть и внимательным и осторожным :)
Если перекачка например нисходящего потока привела к тому что вы замерзли( :) ) то можно себя нагреть восходящим потоком!

Автор: beginer 09 Jul 2002, 23:11:17
Спасибо, NeverNight. Я применил методы аутотренинга, вызвал теплоту и это помогает! :)
А сами потоки я не всегда ощущаю впрямую. Иногда как бы по косвенным признакам - типа пробег энергии по телу, когда начинаю представлять прокачку какого-нибудь из потоков.
Иногда я их ощущаю в "застывшем" виде - как полосу энергии. Очень редко они движутся, как правило после какого-то воздействия - например, парилка. :D
Иногда при общении с группой людей вдруг пройдет явное ощущение энергии, почти не связанно с ходом общения. Может это ход их мыслей?

Автор: мистик 10 Jul 2002, 00:01:19
beginer

это ход твоих мыслей.
А чтобы УСЛЫШАТЬ чужие мысли нужна ментальная Т И Ш И Н А!!!
"пока твоя чашка полна, туда не влить ни капли воды"

Автор: NeverNight 10 Jul 2002, 08:20:56
Здравствуйте мистик.
Объясните мне, пожалуйста, что сие означает
"ход твоих мыслей" и "ментальная тишина"?
А также хотелось бы заметить что речь здесь шла не об услышании чужих мыслей, тем более что это невозможно.

мистик пожалуйста не засоряйте тему.

Автор: NeverNight 10 Jul 2002, 08:26:34
Цитата (beginer @ 10 июля 2002, 02:11)
Спасибо, NeverNight. Я применил методы аутотренинга, вызвал теплоту и это помогает! :)
А сами потоки я не всегда ощущаю впрямую. Иногда как бы по косвенным признакам - типа пробег энергии по телу, когда начинаю представлять прокачку какого-нибудь из потоков.
Иногда я их ощущаю в "застывшем" виде - как полосу энергии. Очень редко они движутся, как правило после какого-то воздействия - например, парилка. :D
Иногда при общении с группой людей вдруг пройдет явное ощущение энергии, почти не связанно с ходом общения. Может это ход их мыслей?

Ощущения потоков всегда сугубо индивидуальны, но они будут улучшаться с каждым днем работы по ощущению их!
А в группе людей возникает энергетика группы, которая может увеличить или уменьшить наш уровень энергетики по сравнению с энергетикой группы людей. Полностью блокирует подобное воздействие эгрегора группы защитная оболочка.

Автор: Dancing NOVA 10 Jul 2002, 13:54:48
Цитата
А в группе людей возникает энергетика группы, которая может увеличить или уменьшить ваш уровень энергетики по сравнению с энергетикой группы людей.

:eek: :eek: А как это происходит структурно (увеличение или уменьшение моей энергетики в зависимости от энергетики группы)? А этим прицессом можно управлять??

Автор: NeverNight 10 Jul 2002, 18:35:57
немного управлять этим процессом учат, на третьей ступени. Но для неузявимости к этому надо ставить оболочку - и это главная задача первой ступени - освобождение от энергоинформационных паразитов.


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №12

Автор: F-Fedor 25 May 2001, 19:06:00
Привет Всем.

Занимаюсь по книжке, 1-я ступень. На сегодня где-то 6-ое или 8-ое занятие по ощущению потоков.
Не разобрался вот с чем. Как потоки выходят? Через крайние чакры? 7-ая чакра преобразует энергию ВП? Или мимо нее выходит? Можно что-то сказать про момент выхода подробнее? Когда я начинаю сосредотачиваться чтобы почуствовать восходящий поток, через несколько секунд возникает ощущение надавливания изнутри головы вверх, поток как бы не может выйти, то ли выходит затрудненно. Надавливание довольно сильное и совершенно ясное. Можно ли продолжать упражнение при этом ощущении, разрешаетя ли каким-то усилием обеспечить выход потоку? (НП выходит без проблем, но ощущается не так как написано в книге, практически похож на восходящий, разве что чуть "прохладнее", это, полагаю, нормально?)

Вторая неясность.В обычном состоянии поток не чувствуется, если же его "потянуть усилием", то появляется , но не слишком комфортно. Если вспомнить эталонное состояние, то возникает вполне ясное ощущение активности в линиях, где должны быть потоки. Но направление движения не ощущается. Вопрос такой: Насколько потоки надо чувствовать как уже существующие, искать, ждать это ощущение, или насколько их надо "тянуть", представлять, создавать в ощущениях? Разница между этими состояниями у меня небольшая, когда начинаешь сосредотачиваться, искать, ждать, автоматически возникает какое-то усилие, получается что я сам строю ощущение внутри тела. Если на это чуть обратить внимание, то можно либо перестать делать это построение, или же наоборот помочь ему.

Пожалуйста, кто знает (или у кого хорошо получается), подскажите .

Автор: Воратха 28 May 2001, 10:40:00
Цитата

пишет F-Fedor:
Как потоки выходят? Через крайние чакры? 7-ая чакра преобразует энергию ВП? Или мимо нее выходит? Можно что-то сказать про момент выхода подробнее?
Насколько потоки надо чувствовать как уже существующие, искать, ждать это ощущение, или насколько их надо "тянуть", представлять,

Есть такая официальная формула - "из бесконечности внизу, в бесконечность наверху". На мой взгляд, она очень хорошо описывает поведение потоков - откуда берутся и куда уходят.
Сейчас у меня четверочная конфигурация, поэтому на моих нынешних ощущениях останавливаться не буду, а вспомню, как было раньше.
Так как ВП при прохождении через тело немного расширяется, то думается мне, строго через сахасрару и, тем более, только через нее он не пойдет. На свои ощущения тут опираться сложно: для первой ступени интегрально ощущить поток не получается. (Кстати, попробуй поймать точку, откуда твой ВП начинает ощущаться. Только честно! ;)
Один из моих методов поднятия ВП был нащупывание неба макушкой, примерно так, как я это делал с предметами эфирной рукой. Моя эфирная макушка проваливалась в зияющую бесконечность и во мне поднимался ВП.
Давление в голове - это нормально. Увы. Обычное дело - перекачка. Внутренние блоки и прочая беда. Это проходит с очным прохождением четвертой ступени (может и с заочным, но у меня такого опыта нет).
Как лучше ощущать поток, создавая или чувствуя реальный? Перечитай "Хроники Амбера" - там люди подобным же образом мучались с отражениями. <IMG SRC="emoticons/smile.gif"> Созданы отражения или найдены? Никто не знал, однако же бродить по отражениям это им нисколько не мешало. Главное, чтобы потоки были, а как тебе лучше их поднимать - твое дело.

Автор: NeverNight 29 May 2001, 04:13:00
Первая и седьмая чакры почти не ощущаются, а для того, чтобы их ощутить, их надо накачать.
Верхнюю нисходящим, а нижнюю восходящим.

В эталонке надо сначала создать путь движения потоков, представить его очень ясно и четко, затем можно очень легко, очень приятно потянуть эти потоки - лучше сначала один, потом другой, можно всеми одновременно - здесь важно понаслаждаться этим ощущением потока - вкусного, приятного, дающего энергию - вообще ко всем занятиям по энгергетике добавлять эту эмоциональную компоненту.

[Это сообщение правил NeverNight (29-05-2001).]

Автор: NeverNight 29 May 2001, 04:58:00
Получается, что ты строишь путь (науно - концентрируешь движения потоков там) - это просто для удобства в работе с ними, далее - потянуть и понаслаждаться (научно - дать своему сознанию комплекс ощущений, чтобы оно с ними свыклось и начинало развивать чуствительность в эту сторону).

Работать очень приятно, настолько - насколько хочется - не насиловать себя, не переусердствовать - супер излишнее переусердие грозит потерей полевых ощущений, чуствительности, которую мы так кропотливо в себе развиваем.

[Это сообщение правил NeverNight (29-05-2001).]

Автор: Izabella 29 May 2001, 16:56:00
а мне интересно вот что - почему "интеллектуальный" НП нужно проводить через свадхистхину при воздействии? все мои попытки воздействовать через свадхистхану сводятся не к "программированию", а к совершенно банальному сексуальному реагированию человека, на которого я поток направляю..)) может, что не так делаю? но такое ощущение, что нельзя через чакру, отвечающую отнюдь не за мысли, проводить "мысленные" конструкции.. объясните кто может, плиз!

Автор: Stanislav 29 May 2001, 18:05:00
А ты поток из свадхистаны направляй не в свадхистану, а в аджну другого человека. И ощути, что твой НП, идущий вниз, излучается из чакры.

Автор: Izabella 01 Jun 2001, 17:53:00
Блин, точно! однако, если позволить энергии течь самой по себе куда ей хочется, свободно ее излучая из чакры, то я заметила, что подобное тянется к подобному. то есть из какой чакры идет, в такую и направляется, только другому человеку...

я давно таким образом экспериментировала с анахатой. результаты: доизлучалась любовь до такой степени, что "заставила" себя полюбить человека. не говоря уж о том, что направила и его чувства в нужную сторону..
нехорошо наверно все это, да?

Автор: NeverNight 02 Jun 2001, 04:00:00
Я считаю, что этот человек научится контролировать свои чуства потом и научится разбираться, где - истинная любовь, а где - игра с анахатой.

Автор: ddv 02 Jun 2001, 12:58:00
NeverNight, так истинная любовь это и есть активность анахаты+ связь анахаты с анахатой другого человека. Ты же по сущностям спец [image] Вопрос на засыпку: как работает защитник семьи

Автор: NeverNight 03 Jun 2001, 07:48:00
Защитник семьи у меня работает хорошо. Но я его не программировал поддерживать связь из Анахаты!
Друг в друга пускать из анахаты и это будет лямур? Не верю. Излишне странно. Если по характеру люди чрезвычайно разные, то у них может получится какое-то недопонимание.
Допустим, ради эксперимента представим, что есть один молодой человек и две особы противоположного пола. молодой человек установил взаимный контакт из Анахаты с обеими. Но одна из них лучше его понимает, мыслит также как и он, и вообще эта пара "создана друг-для друга". Тогда это и будет истинной любовью - а другая пара - не совсем истинной. В моем понимании(не знаю откуда я такого нахватался?)

[Это сообщение правил NeverNight (03-06-2001).]

Автор: Izabella 05 Jun 2001, 21:20:00
дело не в истинности или не истинности, NeverNight. просто с первой девушкой больше сходства изначального, поэтому любовь с ней встречает меньше противодействия - как следствие, ощущение полноты, истинности, как угодно назовите. фаерболы из анахаты - это лишь осознанный катализатор того, что происходит само по себе, неизвестно из-за чего. я за контроль во всех областях - чем чувства хуже? Впрочем, снова найдутся личности, которые будут твердить, что попытка контроля над самым святыи - любовью, - это чуть ли не кощунство...

Автор: Kirk 07 Jun 2001, 12:56:00
Izabella, delo ne v anahate, a v tvoey svadhistane. Ona aktivna skoree vsego potomu,chto ne otrabotana karmicheskaya zamorochka s mugukami! Lechi karmu, i vse budet OK!

Автор: Izabella 07 Jun 2001, 21:43:00
Цитата

пишет Kirk:
Izabella, delo ne v anahate, a v tvoey svadhistane. Ona aktivna skoree vsego potomu,chto ne otrabotana karmicheskaya zamorochka s mugukami! Lechi karmu, i vse budet OK!

Стоп. а я разве сказала, что у меня проблемы? или то, что я хочу держать все, в т.ч. чувства, под контролем - это нехорошо? И активность в свадхистхане мне не приносит ни негативных эмоций ни проблем...
что вы имели в виду?

Автор: Kirk 07 Jun 2001, 23:53:00
I imel v vidu, chto esli u cheloveka otrabotanu osnovnue karmicheskie narusheniya, to u nego net neobhodimosti napravlyat svoyu energiyu na kontrolirovaniye svoyey emotzuonalnoy sferu. Vse poluchaetsya estestvenno.

Автор: NeverNight 08 Jun 2001, 04:12:00
Интересно, что так все ушло в какую-то невтему...

Автор: locksmith 20 Jul 2001, 05:40:00
Не боюсь оказаться неправым но по моим ощущениям работа Анахатой это чисто техническая любовь.

Автор: NeverNight 20 Jul 2001, 07:37:00
Как бы там ни было, атака анахатой в сердце врага - это эффективный способ быстро найти с ним общее понимание и дружелюбность.

Автор: ddv 20 Jul 2001, 09:33:00
locksmith, обьясни, пожалуйста, термин - "техническая любовь"
Кстати у "природной" любви та же природа - правда в этом случае связь анахата-анахата организовывается на уровне подсознания

Автор: NeverNight 21 Jul 2001, 00:14:00
Техничекая любовь - это дело техники: Пустил луч из анахаты, потом партнер пустил, потом ты пустил, потом снова он, итд.

Автор: Voldemar 21 Jul 2001, 05:53:00
Главное прицел правильный взять! А то рассеешь луч из Анахаты, ша-а-арах по площади - и спасайся от толпы любвеобильных потенциальных партнеров


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №13

Автор: Batman 09 Aug 2001, 11:30:00
Что делать, если что ВП, что НП одинаковые по ощуению. Я их различаю только по направлению движение, и все. Не чувсвтую ни горячесть, ни холодность, ни цвет этих потоков. Только движение или они как быдьто струя воды иногда, и оба комнатной температуры.

Автор: Aelita 09 Aug 2001, 13:15:00
А ты рейки не занимался?
У нас у одной дамы, которая долго рейки занималась было точно так же...

Автор: Batman 10 Aug 2001, 08:11:00
Нет, рейки я не занимался. И толком не представляю даже, что это такое, хотя слышал. А вот хатка-йогой, медитацией и различными техниками типа цигун и доасская-йога пробовал заниматся.

Автор: lee 10 Aug 2001, 14:10:00
Ты сконцентрируй внимание на верхней чакре, затем тяни нисходящий и усиливай до максимума. Держи концентрацию. Скоро отчетливо будешь чувствовать лед в чакре и по потоку.
Аналогично с ВП.

Автор: Bobson 14 Aug 2001, 18:40:00
А у меня тажа хрень, вид с боку [image] и даже больше я их ощущаю вне тела, вокруг себя и чувствовать потоки начал сначала снаружи, а потом внутри. Наверно так и должно быть и препод на клубе сказал ощущай как есть, а топло и холод это субъективно.

Автор: lee 14 Aug 2001, 19:25:00
Вряд ли нисходящий вызывает жар в темени, а восходящий холод в... у кого что.
Зато сколько я занимался, столько и встречал людей с похожими восприятиями потоков по температуре и географии.

Автор: Batman 15 Aug 2001, 09:11:00
Цитата
пишет Bobson:
<B>А у меня тажа хрень, вид с боку

У меня тоже бывает, что поток проскакивает по поверхности тела. А иногда он они вообще похожи на комья энергии, проходящие по всему телу, особенно восходящий. А температуру как я не пытался почувствовать, так и не чувствую. Одинаковые они млин, и все!

Автор: Bobson 15 Aug 2001, 10:23:00
Наверное, все-таки главнее понимать, что потоки есть и ты ими можешь управлять, а горячие они или холодные, красные или синие, я лично себе голову не заморачиваю. Правда, на первой ступени я ощущал ВП как оранжевый, а НП синим, но это только на очных занятиях (видимо под воздействием препода), а температурных ощучей не было.

Автор: lee 15 Aug 2001, 11:49:00
Что ж, на 4-ке появиться. Если конечно вы будете работать, а не сидеть, ожидая чудо...

Автор: Воратха 05 Sep 2001, 11:13:00
Цитата
пишет Batman:
Что делать, если что ВП, что НП одинаковые по ощуению. Я их различаю только по направлению движение, и все.

Есть еще один забавный аспект: слои ощущений. Дело в том, что ощущения потоков горячий-холодный и плотный-прозрачный относятся к верхнему слою ощущений. Если уйти чуть глубже, они будут абсолютно одинаковые, но при этом можно контролировать верхний слой ощущений и понимать, что он вторичен по отношению к потокам. Может быть ты слишком глубоко копаешь и хорошо абстрагируешься от тела?

Автор: Batman 05 Sep 2001, 11:50:00
Вортаха, я ощущаю только движение. а насчет того, что это ощущние глубокого уровня и есть вторичные ощущения первого уровня, как ты говоришь, я не совсем понимаю, так как вообще нигде в моих ощущениях нет такого, что поток горячий и холоный. Правда, когда этот поток вырывается из чакры, то ВП вроде какой то тяжелый, свинцовый что ли, иногда он напоминает железный прут, торчащий из аджный. А вот НП наоборот легкий, иногда я ощущаю его желтоватым или золотистым, иногда просто бесцветным, но только ЗА ПРЕДЕЛАМИ тела, а ВНУТРИ ОНИ ОДИНАКОВЫЕ!

Автор: NeverNight 05 Sep 2001, 17:16:00
Даже у меня ощущения потоков часто разные. Не переживай

Автор: Воратха 06 Sep 2001, 10:38:00
Цитата
пишет NeverNight:
Даже у меня ощущения потоков часто разные. Не переживай

Это "даже у меня" мне понравилось.

Автор: NeverNight 07 Sep 2001, 04:32:00
Вырвалось, извините

Автор: Bobson 08 Sep 2001, 11:28:00
Пробилось таки [image] прорволось (киргуду)


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №14

Автор: elizabeth 03 Sep 2001, 02:22:00
Знает ли кто-нибудь эффективную методику тренировки ощущения потоков. Была на двух
ступенях и пытаююсь раскачивать их сама, но ничего не получается. Помогите!

Автор: NeverNight 03 Sep 2001, 03:51:00
Так. Методику я писал здесь:
http://deir.mactep.org/phpBB/viewtopic.php?topic=169&forum=17&4

Еще попробуй начинать не обращять внимание на звук, запах, на то, что видишь, на все, кроме собственных потоков. Тогда вся твоя концентрация на них только и будет содержаться. А это означает гигантский прыжок в сторону ощущений!

И еще - чтобы ощутить потоки еще более отчетливо (это и для тех, кто их ощущает, но не столь четко как хотелось бы, или для тех, кто ощутил, но больше не смог это ощущение воспроизвести) - выйти в эфирном теле на несколько метров от себя и начать их ощущать. Эффект тоже поразителен - ощущения "внеземные"!

Автор: ЮрикГ 07 Sep 2001, 12:28:00
Я заметил такую вешь, что когда переходишь на ощущения эфирки, то потоки ощущаются лучше, сосредоточься на своей эфирной тушке.

Автор: bes 17 Oct 2002, 04:06:37
перенесено
Цитата
Здравствуйте!
Я тут подумал, почитал конференцию и понял что пора создать топик, где были бы объединены разбросанные по форуму ПРАКТИЧЕСКИЕ МЕТОДИКИ, с помощью которых именно ВЫ ощущаете либо усиливаете ПОТОКИ.
Тех методик, с которых ВЫ начинали их ощущать во время освоения ДЭИР. Это ОЧЕНЬ поможет начинаюшим.

Вот что делаю я для быстрого усиления ЦП.

1. Я начинаю быстро, без остановки, неглубоко дышать через нос. Вдох-выдох-вдох-выдох. Как будто запыхались после бега, только без пауз.
Примерно через 40-60 сек. появляется характерное ощущение "запаха крови" в носу. Немножко кружится голова. ЗАтем секунд через 20-30 появляются ОЩУЩЕНИЯ вибрации в области Свадхистаны, кистей рук и ног, в области подбородка. А потом уже начинается прокачка энергетики. Подышав так еще полминуты можно остановиться и прислушаться к себе. Тогда довольно неплохо ощущаются потоки, правда я их еще слабо умею дифференцировать.

После этого можно изменить темп дыхания и дышать уже глубже и так, как удобней.

ЧТо удивительно, сознательно при такой раскачке я вообще ничего не делаю. Потоки гонятся сами!

Автор: Мочалова 28 Nov 2002, 12:07:33
Если во время проведения занятия 1 ступени находится слушатель, который не ощущает свои потоки, я предлагаю ему закрыть глаза, физические руки поднести к низу живота, эфирные руки ввести вглубь тела к позвоночнику и взять ими свой ВП, далее, усиливая поток дыханием, ПОДНИМАТЬ эфирные руки вместе с усиленным потоком перед позвоночником, при этом твердо решить, что физические руки показывают тот уровень, где находятся руки эфирные. Глаза открыть, когда физические руки поднимутся к потолку.
Это работа и у начинающих остаются яркие впечатления о потоке. Тоже самое с НП, но сверху вниз

Автор: bes 03 Dec 2002, 04:31:44
Чтоб не клонировать темы:
Цитата
Перекучебяка
Написано: 02 декабря 2002, 10:21

Обучаюсь заочно. Произошел следующий "Баг": учился чувствовать потоки. Почувствовал. Постоянно их контролировать - достаточно муторно, поэтому "поставил на автофиксирование" (не знаю как правильно подобрать слова. Словно прога, которая за заставляет за этим следить часть подсознания). Через несколько часов энергия начала "переть через край". Сначала было интересно, дальше - муторно. Еще через часик начали появляться неприятные ощущения в теле. Потом - нарушение нормального температурного обмена (то холодно в тепле, то жарко в холоде). Начал "производить откачку другим людям" (через аджину). Временно полегчало. Днем весь сам не свой: тело ощущается не так, как обычно, отвращение к мясной еде, изменение сознания (не совсем корректно. Появился как бы "другой цвет фона мыслей"). Боюсь дальше будет больше. Это нормально?

Автор: Mouss 05 Jan 2003, 12:24:53
Почувствовать восходящий поток мне помогли упражнения системы Body Flex (рапди Бога, не сочтите за рекламу!). Они основаны на правильном дыхании, а наши центральные потоки, насколько я понимаю, напрямую зависят от дыхания. Так что, если есть желание подтянуть мышцы и усилить ощущения от восходящего потока, рекомендую попробовать. Удивительно, но результат я заметила уже после первой попытки.
Лично у меня ВП еще никогда не был таким сильным и ровным.
На самом деле, все очень просто! Главное - не терять уверенности в себе и продолжать занятия! Всем желаю удачи!

Автор: Value 14 Jan 2003, 16:11:47
2 Мочалова
Не совсем понятно как можно взять ВП - если не понимаешь что это такое.
Поясню на своем примере. Если я подношу руки к низу живота, то у меня еще со времен занятий рейки начинает ощущаться тепло в низу живота. Если пытаться тянуть его эфирными руками или вниманием - то можно его размазать вверх и даже достичь ощущения тепла в передней части туловища и на лице. Но тут встает вопрос - а есть ли это ВП?
Это тепло действует скорее расслабляющим , а не напрягающим образом.
Тартаковский на 1 ступени предложил такой способ ощутить ВП - резко скомандовал "Встать!!!" . При этом было короткое ощущение напряжения и как-бы преддействия.
Состояние напряжение в передней части туловища у меня появляется , например, когда я думаю о реформах которые собирается проводить мое отраслевое министерство. Тут не только возникает желание встать , но и долго матерится.
Хорошо- думаю я - Шлахтер для разгонки психики предлагает концентрироваться на образе , а я буду концентрироваться на образе министерства [image] , но тут возникает вопрос - А не открываюсь ли я таким образом эгрегору министерства и он начинает просто есть мой ВП?

Автор: Юзефчик 18 Feb 2003, 18:05:52
Наше состояние(физическая активность,психоэмоциональная деятельность) зависит от качества и соотношения в движении потоков.Точо также потоки влияют на наше состояние.В.П.- сила,эмоции,готовность к прижку,бистрота реакций,на физическом уровне соответствует гормону адреналину-повышение давление,учащение серцебиения и дыхания,прилив крови к мишцам и др.Я думаю Вы часто бывали в жизни в таких ситуациях когда у Вас возникало такое состояние это и было ощущение В.П. Запомнив эти ощущения их всегда можно воспроизвести, соответственно это вызовит и усиление В.П. Аналогично с Н.П.

Автор: tricker 18 Feb 2003, 22:22:49
Творческий хак в ощущении потоков

Скажу сразу на очной 1 еще не был (через месяц).

Вот и пытался сделать что-то сам.
Шарики и эф. тело чувствую, ауру смуто вижу, а на потоках застрял на две недели.
А вчера значит лег спать и думаю попробую еще раз. И что-то меня долбануло.
Значит делаю я такую штуку:
1 Раслабляюсь
2 Ложу руки на живот
3 И представляю как они проходят внутрь тела и сжимают ВП
4 И так быстро ими начинаю перебирать вверх вниз, ка по канату
Буквально с 3 прохода - поперло: ощущаю семя отбойным молотком(или фалоимитатором:)
с постоянно возростающим ритмом, и верхнюю чакру хорошо прочувствовал.
Продержался так минуту.

Потом пробовал ощутить его как в книге то получается слабо, но и то сдвиг в лучшую сторону,
я их вообще не чувствовал.

Так что самое главное воображение.

Автор: tricker 18 Feb 2003, 22:26:02

Автор: YurikGr 28 Feb 2003, 23:46:01
По моему опыту. Потоки можно вызывать всегда, даже не чувствуя их(ощущения только в физическом теле). Просто качества ощущения потоков зависит от уровня чувствительности,
что , в свою очередь, зависит от различных блоков в эфирном теле. При попытке усиления потоков может теряться чувствительность(если перекачаться ВП).

Автор: jonsh 02 Mar 2003, 15:54:47
Ага , bes использует техники йоги !!!!! Smart!
Да, дыхание накачивает энергией !!!!!
Это классный топик - столько методик !!!!!!- всем огромное спасибо!
А вот сноска Never Night'a не работает


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №15

Автор: Zerg 13 Aug 2002, 12:58:20
Поясните мне пару таких моментов:

1) Среди эффектов разгонки ВП описано затуманивание. Тем не менее также заявлено что разгонка ВП усиливает яркость картинки на экране(в частности воспомнания).
Разве это не противоречит одно другому? У меня целенаправленная раскачка ВП(особенно спустя полсекунды когда ощущение потока доходит до головы) вызывает головокружение и затуманивание. О какой картинке в таком состоянии может идти речь? Даже сам поток это мешает разгонять.

2) НП описано как холодное кристальное осознание. У меня бывали такие периоды когда схожие ощущения были (впрочем без ощущений движения) - при этом в голове стоит прохладно, мысли похожи на молнии - кристально четкие, легкие, возникающие,осознаваемые и уступающие место другим за доли мгновения.
Однако консультант не отрицая характеристики холода и кристальности описывает эффект НП как состояние "за мгновение до того как упасть на подушку и заснуть". А какое может кристальное осознание в полудремотном состоянии?
Кстати указано что НП автоматически усиливается при умственной деятельности - а мои обычные ощущения на работе тоже твердыми(кристалическими) не назвать - больше похоже на тяжелый поток воды.
ЗЫ - на фоновой раскачке НП ощущаю фактически как спадание заполнения тела ВП. Тоесть вообще никакак не совпадающие с описанными характеристиками.

Автор: Twix 14 Aug 2002, 01:45:19
Zerq, здесь уже было, что ощущения потоков у каждого могут быть разные. Главное – почувствуй само движение энергии, разницу при движении потока вверх от Муладхары к Сахасраре и потока вниз от Сахасрары к Муладхаре. Эти ощущения однозначно разные. Эту разницу и надо запомнить. А вторичные признаки и эффекты прокачки потоков будут усиливаться по мере приобретения НАВЫКА. И не заморачивайся сильно тем, кто чего сказал, ощущения у всех индивидуальные и их нелегко выразить словами.

Автор: Взмыслов 16 Aug 2002, 16:28:29
Цитата
Среди эффектов разгонки ВП описано затуманивание. Тем не менее также заявлено что разгонка ВП усиливает яркость картинки на экране(в частности воспомнания).
Разве это не противоречит одно другому? У меня целенаправленная раскачка ВП(особенно спустя полсекунды когда ощущение потока доходит до головы) вызывает головокружение и затуманивание. О какой картинке в таком состоянии может идти речь? Даже сам поток это мешает разгонять.

вопрос: доходит до головы и что дальше?
эффект затуманивания в окружающем пространстве при усилении ВП действительно есть и в то же время при направлении потока в картинку на мысленном экране она становится ярче и отчётливей.
прежде чем приступаем к какой либо энергетической работе, мы делаем раскачку на обоих потоках. мы усиливам ВП ( откуда то снизу... и вырывается из темени ) и НП ( откуда то сверху ... и до выхода из тела ) таким образом мы повышаем собственный энергетической тонус. и потом когда у нас достаточно энергии мы можем стрелочками направлять её в нужное нам русло т.е. на картинку. а если ВП разогнать в теле и сразу направить в картинку появляются описанные вами эффекты.
Цитата
Однако консультант не отрицая характеристики холода и кристальности описывает эффект НП как состояние "за мгновение до того как упасть на подушку и заснуть". А какое может кристальное осознание в полудремотном состоянии?

за мгновение до того как упасть на подушку ( когда вы уже сутки не спали, лучше конечно больше :) это ощущается более ярко). предложение: внимательно отследить свои ощущения когда вы уже в постели, голова на подушке, тело расслаблено и вы начинаете проваливаться в сон.
Цитата
мои обычные ощущения на работе тоже твердыми(кристалическими) не назвать - больше похоже на тяжелый поток воды.
т.е. обычная прекачка НПом
Цитата
на фоновой раскачке НП ощущаю фактически как спадание заполнения тела ВП. Тоесть вообще никакак не совпадающие с описанными характеристиками.

попробуй его выпускать из тела :) . не зря мы ощущаем себя бусинкой на двойной нитке потоков соединяющих бесконечность внизу с бесконечностью на верху.

Автор: Zaic 17 Aug 2002, 13:57:18
Цитата (Взмыслов @ 16 августа 2002, 16:28)
попробуй его выпускать из тела :) . не зря мы ощущаем себя бусинкой на двойной нитке потоков соединяющих бесконечность внизу с бесконечностью на верху.

Спасибо!!! А я-то удивляюсь, почему у меня никаких особых ощущений от "бусинки"… :D :D :D


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №16

Автор: Одессит 21 Sep 2002, 09:46:13
Я почему-то чувствую НП не холодным, а горячим, это нормально? И где НП выходит?

Автор: Krion 22 Sep 2002, 02:59:38
Сходи на очное обучение.там препод тебя починит и НП и ВП и пр.А где НП выходит в книге"Освобождение" написано.
Будь здоров :cool:

Автор: Одессит 22 Sep 2002, 08:58:38
Та я вот кокрас с очки, там говорят что всё нормально, у каждого свои ощущения, а вчера я одинаково чувствовал что ВП, что НП. А вот вход НП находится намного сзади, чем выходит ВП (он вообще из сахасрары выходит?), а вот как с выходом НП, я понимаю что он смещён от входа ВП.

Автор: Krion 22 Sep 2002, 14:37:57
Тов.Одессит
ВП входит в Муладхару,а выходит из Сахасрары.
С НП - всё на оборот!
Всё правильно вход НП находится немного сзади, чем выходит ВП.
Только чакры не 2мм в диаметре! ;)
Между НП и ВП будет небольшое расстоянии.
Надеюсь так понятно. :rolleyes:

Автор: Kenshin 05 Nov 2004, 23:06:35
В начале чуял НП как надо - типа льётся и все дела.
На 4й день единички перестал его ощущать напрочь. То есть вроде бы он должен быть и есть и не быть его не может, но не чую.
Сорвал. Перетренировался снепривычки.
НО: с давних додэировских пор было ещё такое ощущение. Представьте себя ночью, зимой на открытом месте, вокруг свежо, прозрачно, небо чистое, со звёздами и среди этой картинки появляется некто и начинает что-то петь низким голосом.
Представили дурилку? Ощущение, конечно, тушечное, но, имхо, связанное с НП. Я просто давно по своей методе привык так быстро набирать НП.
Так вот вопрос: можно так действовать? Или это я себе мозги задуриваю?

Автор: LeRoiValex 05 Nov 2004, 23:24:58
Дело все в голове, если у Вас так работает, то значит работает.

Автор: Andrea 06 Nov 2004, 00:04:38
Если Вы при помощи вашего образа находите нужное ощущение,
то что мешает оставить само ощущение НП? Не привязывайтесь
к образам и звукам. В идеале ощущение ВП и НП.

Автор: rgv 06 Nov 2004, 00:13:30
Интересно,из каких это соображений,или ощущений,решили что низкий звук имеет отношение к НП?Дурилка интересная,но все же.

Автор: Kenshin 06 Nov 2004, 12:47:56
Скороговорку с единички помнишь? "Поток ясный, чистый, неназываемый, кристаллизующий всё на своём пути из бесконечности вверху в бесконечность внизу...". Самая такая характеристика образа. А насчёт высоты голоса - это уже личное. Конечно, если рассмотреть Раммштайн, например, песенку "Weisses fleisch" где голос низкий и явный упор на ВП, в то время, как в песне "Seemann" голос высокий и явное преобладание прокачки НП. Так что однозначного вывода тут сделать нельзя, это просто условность для улучшения восприятия.

Автор: ПрипадоШный 06 Nov 2004, 16:23:39
Не, у Раммштайна Вп основной(да еще какой ядреный).
Но Нп нужно учиться ощущать без подпорок.
Ощущения, ощущения и еще раз ощущения.

Автор: Санчоуз 06 Nov 2004, 22:05:48
я попробовал, только с очень высоким голосом. НП разогнало так, что замерз

Автор: Меркулов 11 Nov 2004, 14:54:59
Тушечное, говорят, ощущение, хм... А через что, собственно, мы имеем получить те самые тактильные ощущения? Через соседа по лестничной клетке? Да через возлюбленную (некоторыми) тушку же! Все, чему мы учимся, базируется на ощущениях, в том числе и на ощущениях физического тела, и тактильных тож! Что самое важное , к примеру, в ЭС? Ощущения тела! Которые воспринимаются через физические рецепторы!
Так что дурилка может быть любая - лишь бы вызывала ощущения. А потом можно от дурилки и отказаться - за ненадобностью, по мере собственного роста, сиречь развития...
Удачи.


Конференция Школы ДЭИР > Вопросы 1й ступени > Потоки №17

Автор: OSKARA 30 Jan 2003, 10:34:41

После того как прикачаю ВП,, втечении 10 мин болит голова.
Вообще у меня НП преобладающий.
Это нормально?
А может это какая нибудь аномалия?

Автор: ment 30 Jan 2003, 11:15:55
На мой взгляд, слабые сосуды. Помогает тернировка.

Автор: Перекучебяка 30 Jan 2003, 13:00:47
Мой чайник слегка потрескивает, если верхнюю стрелку прямо вверх направить. Если наклонить слегка вперед (градусов 7-12), то все проходит.

Автор: ФАГОТ 30 Jan 2003, 13:08:41
Доброго времени суток!!!
На 1-ке нам говорили в области затылка есть что-то типа акамулятора, который при раскачке ВП накапливает энергию... Может здесь есть какая-то связь?
В любом случае ment прав - "Помогает тернировка"...
Удачи.

Автор: OSKARA 30 Jan 2003, 17:26:20
БУДУ СТАРАТСЯ

Автор: Mobile 30 Jan 2003, 18:36:28
QUOTE (OSKARA @ 30 Jan 2003, 06:34:41)
После того как прикачаю ВП,, втечении 10 мин болит голова.

Мой Вам совет- не сильно увлекайтесь! Продвинутые йоги уходят в нирвану подобным образом, когда считают что их земной путь закончен. Раскачают поток (восходящий) и ба-бах - ИНСУЛЬТ. Внешняя разведка об этом тоже знает, прекрасный способ- цианиды не нужны!

Автор: ment 30 Jan 2003, 18:55:37
Смотря где болит в голове. Если затылок - повысилось давление, поскольку у вас пониженное давление, вот Вам и не привычно. Если кружится голова и просто неприятно везде, то - сосуды. В любом случае - постепенность и умеренность при работе с ВП.

Автор: OSKARA 30 Jan 2003, 19:21:54
Болит в лобовой части головы
Вообще качаю я не особо сильно, так чтобы скажим на рабочем месте не уснуть. Работа почти сидячая (за компом)

Автор: Ozzy 30 Jan 2003, 21:59:34
То же болела. Помогла 4 ступень. После расщепления потоки текут во всём ЭТ и перекачка в принципе невозможна...

Автор: Черняк 31 Jan 2003, 20:25:38
Привет OSKARA. Попробуй лишний раз сгармонизироваться через эталонку. Любое болевое ощущение так или иначе возникает в результате несбаллансированности ЦП ( головная боль - переизбыток ВП, на 1-ой ст. это должны были говорить). Кроме того головная боль может быть вызвана твоей негативной эмоциональной реакцией на какие-то события и может иметь отношение к карме (почитай 2-ю ступень). Проанализируй и действуй!

Автор: Красюков 11 Feb 2003, 23:12:23
По поводу перекачки ВП. Действительно помогает гармонизация через ЭС, но можно проще.
1. Стрелку ВП вперед и слить переизбыток (в объект) или любой материальный предмет.
2. Усилить НП до комфортного состояния.
3. В идеале - усиливать ВП до комфортного состояния. Начался дискомфорт - прекращать.

Автор: Гунько 11 Feb 2003, 23:38:47
Привет всем!
По поводу работы с компом: отследите свои ощущения - чаще всего
как раз идет перебор по ВП, следовательно если его еще дополнительно как следует прокачать, будут не самые приятные ощущения. Кстати, при хроническом гайморите наблюдается похожая картина - может стоит проверить?
Желаю успехов и здоровья

Автор: СВЮ 12 Feb 2003, 09:08:44
Мои ощущеняи при работе за компом - действительно вначале усиление ВП, как это не парадоксально. Раньше думал - умственная работа, сосредоточенность - должен работать НП. Но прислушался к своим ощущениям - ВП. Почему??? Хотя потом, после работы ВП вообще трудно разогнать - усиливается НП. Может невнятно объясняю - наверное потому, что за компом.

Автор: Сиваченко 13 Feb 2003, 21:09:01
У нашего мозга есть одна фундаментальная особенность, которая обеспечила возможность человеку как биологическому виду занять доминирующее положение (хотя поспорить можно и об этом) в мире - это способность поддерживать постоянство внутренней среды и адаптироваться к изменяющимся особенностям внешнего мира. Именно в связи с этой особенностью, при интеллектуальной нагрузке, компенсаторно усиливается ВП. В случае длительной нагрузки иссякают адаптивные возможности (они имеют у каждого свои индивидуальные пределы), поэтому трудно разогнать ВП. Для предотвращения дискомфорта, после какого-то времени, занятого работой за компьютером, сделать несколько физических упражнений, что стимулирует физиологическую активацию ВП.
Удачи!


Конференция Школы ДЭИР > Вопросы 1й ступени > сила взгляда

Автор: Peer 16 Oct 2001, 00:29:00
У меня такая ситуация, с ДЭИР я познакомился недавно, и что-то в этом явно есть.
Практически никто не может смотреть мне в глаза дольше 20 сек, отворачиваются, начинают моргать, башкой вертеть, некоторые даже чуствовать себя хреново начинают.
Самое интересное, что даже не обязательно смотреть в глаза - достаточно сфокусировать внимание на соотв. участке лица человека - эффект тот же.
У Верищагина это вроде называется "аджна - подавление". Длится это со мной уже не первый год. Может, имеет место нанесение ЭИ повреждения?
Никакой подготовки в ДЭИР я не проходил.

Автор: 16 Oct 2001, 00:32:00
Я, наоборот, стараюсь не смотреть долго в глаза людям, чтобы им дискомфорта не причинять. Смотрю в аджну

------------------
Tengy Tengyvich

Автор: NeverNight 16 Oct 2001, 04:40:00
Мне приходится смягчать глаза, удалять нарпяженность, снимать ощущение ну а затем я смотрю в глаза

Автор: lee 16 Oct 2001, 11:55:00
ЭИ поражение наносится с индукцией. А взгляды бывают разные.

Автор: NeverNight 16 Oct 2001, 17:04:00
Ну да, мы все себе заиндуцировали!

Автор: Peer 16 Oct 2001, 20:28:00
Просветите, что в данном контексте понимается под индукцией?

Автор: 17 Oct 2001, 19:27:00
цитата:
пишет lee:
ЭИ поражение наносится с индукцией...

И не только с индукцией...

------------------
Tengy Tengyvich
Автор: lee 18 Oct 2001, 10:58:00
В данном контексте индукция это мысленное изменение в стабильном состоянии. Вот ею (индукцией) мы начиняем энергию, ако наконечник стрелы ядом...

Автор: Yappi 07 Nov 2001, 22:54:00
По поводу аджна-подавления:
Сегодня на 3-ке услышал от препода,что
этот прием применяется в жизни сплошь и рядом(в большинстве случаев неосознанно и не фокусируя жесткий луч),некоторые имеют наиболее сильное излучение из аджны,поэтому таким людям сложно
смотреть в глаза.В ДЭИР мы учимся делать это
осознанно.
P.S.Взгляд действительно приходится смягчать,
а то люди начинают нервничать

Автор: Wanderer 08 Nov 2001, 17:32:00
А у меня вот на эту тему забавная история случилась. Недели две назад. Цитирую.
-----------------------------------------
В общем, пошел я с родственниками в ЖЭК уладить некоторые дела. Ну, захожу, значит, начинают там бюрократы с документами разбираться. Кипы документов, ну, народ нервничает, я такой стою и думаю: вот эгрегоры хавают вовсю, а у меня оболочка [image]))) Тут зав паспортным столом вруг мне и говорит: а чего это ты на меня ТАК СМОТРИШЬ??? А я и не смотрел на нее, а где-то около нее, и думал про хавающих эгрегоров и про то, что не помешает оболочку раскрутить [image])) Тем более что с моим зрением вообще трудно смотреть на кого-либо [image])
-----------------------------------------
(У меня близорукость -4.5)


Конференция Школы ДЭИР > Вопросы 1й ступени > Как можно управлять другим человеком?

Автор: barabul 05 Oct 2001, 20:25:00
Мне нужна помощь!
Я хочу чтобы мне позвонила девушка, с которой я поругался и сам первый звонить ей я не хочу,. Может ей программу какую-нить поставить можно, или телепатически послать,
но дело в том что я этого делать не умею, да и не знаю как, и можно ли это на растоянии нескольких километров? Добрые люди помогите чем можете! Нас всех объединяет единая цель!
ДЭИР я знаю только теоретически, но практики маловато, собираюсь вот скоро хоть первую ступень пройти, но самой важной ступенью я считаю 3-ую.
Заранее благодарен!

------------------
barabul

Автор: 05 Oct 2001, 22:10:00
Когда сильно чего-то хочешь, то это и получаешь.
3-я ступень не самая важная, поверь мне на слово.
Объяснять как и чего (кого) добится сейчас не буду, т.к. не хватит ни времени не места в топике. Иди учись.

------------------
Tengy Tengyvich

Автор: Burning 05 Oct 2001, 23:26:00
Ты лучше ей сам позвони, так наверное по-дэировски будет. Скажи ей чего-нибудь дэировское и назначь встречу... дэировскую.
Согласен с Тенги. Когда сильно кого-нибудь хочешь обязательно получишь! (можно и в лоб получить :-))
Если уж на то пошло, то куда интересней просто телепатически общаться, предупредив заранее друг друга по телефону. Кстати, был такой физик - Джеймс Клерк Максвелл. Он проделывал такие штуки с дочкой небезызвестного Дюара (того самого который изобрел термос). Джеймс явно был виртуальщик.
Админ! Откроем рубрику:эзотерика в ЖЗЛ!

Автор: 05 Oct 2001, 23:30:00
На счёт лба - это точно. Эх....

------------------
Tengy Tengyvich

Автор: lee 05 Oct 2001, 23:47:00
Спокойно, дорогой! Я сам из этих бед родом. Уже нашел способы. Только не суетись.
1. Если ты считаешь, что ты прав, то все ок!
2. Если сомневаешься, то забудь!
3. Если это серьезно, то спокойно напиши мне на мыло. Серьзные дела не решаются сейчас (как это не прискорбно).

Автор: barabul 06 Oct 2001, 06:56:00
А по конкретней нельзя?
Мне способы какие-нить нужны!

Автор: 06 Oct 2001, 19:24:00
Цитата

пишет lee:
...Если ты считаешь, что ты прав, то все ок!...

Ага. Гитлер тоже считал, что он прав, когда проводил геноцид целой нации, не буду говорить какой. Кстати, barabul, знаешь как арабские экстремисты делают зомби-смертников? Смертник не должен сомневаться ни на минуту, что он не прав (это я к тому, что, если ты прав то всё окей). Смертник свято должен верить в свою цель (а это я к тому, что кроме своей цели ты рискуешь не замечать мнения других). Я, конечно, несколько крутоватый пример привёл, но так оно ярче видно что есть что. Телепатия, понимаешь, штука ответственная и граничит с нарушением свободной воли других людей. Помни об этом!

------------------
Tengy Tengyvich

Автор: barabul 06 Oct 2001, 21:34:00
А для чего тогда 3 ступень, где обучают управлению людьми, ставить им программы или просто посылать свои эмоции. Для меня управление много значит в жизни.

------------------
barabul

Автор: 06 Oct 2001, 22:45:00
Хорошо, что задал этот вопрос. Не буду и не хочу навязывать тебе своё мнение, а потому отвечу как я использую управление людьми в жизни, а ты делай выводы сам.
Ну например вот такой случай: мне нужно было пройти в гараж за машиной. Чтобы пройти туда нужно иметь при себе пропуск, который я успешно забыл. Когда проходил через ворота гаража, то внушил охранику, что я свой и при этом улыбнулся ему, чтобы подтвердить доверие. Или: еду с другом по трассе, торопимся, а впереди нас плетётся какой-то неторопливый водитель. Я ему внушаю, чтобы съехал на правую полосу и дал нам проехать. Ну и тому подобное. Нарушаю ли я волю других людей, спросишь ты. Не совсем. Я их только подталкиваю к действиям, не влияющим на их свободный выбор, не ущемляю их права в свою пользу, а только подталкиваю их к содействию/помощи мне.
barabul, пойми, что сильному человеку не надо управлять другими. Его и так все слушают потому, что уважают. Исключение, конечно, может составить самооборона.
3-я ступень, по моему, ДЭИР организовал для коммерческой выгоды. Есть стимул добираться до 3-и, т.е. нужно выложить денюжки за 3-и ступени. И, кстати, комерческая стратегия ДЭИР выбрана правильно, ведь почти каждый спит и видит как управлять другими (я тоже таким был), а соответственно надо дойти до 3-й ступени и платить. И подумай сам, так ли много было бы слушателей у ДЭИР, если бы вместо 3-и преподавалась сначала 4-ка? Ведь 4-ка - это несколько другой уровень, предназначенный больше для людей, интересующимися окружающим Миром, а не проблемой власти.

------------------
Tengy Tengyvich


Конференция Школы ДЭИР > Вопросы 1й ступени > Как раскрываются чакры?

Автор: Youla 20 Apr 2001, 12:55:00
Как ускорить процесс раскрытия чакр, если это даётся тяжело, особенно на уровне горла?

Автор: Stanislav 20 Apr 2001, 19:20:00
После 4-ки чакр нет, поэтому в местах блокировки течения энергии нужно искать кармические конструкции. Для этого нужно работать по методике удаления кармы. Также, если у человека высокий энергетический уровень, но есть болезни и шлаки в физическом теле, значит в этом месте находится кармический сгусток.
Ну и, естественно, нужно развивать сознание.

Автор: Youla 23 Apr 2001, 11:17:00
Quote
Originally posted by Stanislav:
После 4-ки чакр нет, поэтому в местах блокировки течения энергии нужно искать кармические конструкции. Для этого нужно работать по методике удаления кармы. Также, если у человека высокий энергетический уровень, но есть болезни и шлаки в физическом теле, значит в этом месте находится кармический сгусток.
Ну и, естественно, нужно развивать сознание.

Спасибо за ответ.
У меня ещё вопрос. Если болезни переходят от поколения к поколению, то что это карма, проклятие? И насколько реально от этого избавиться?

[This message has been edited by Youla (edited 23-04-2001).]

Автор: Stanislav 23 Apr 2001, 12:07:00
При передаче болезни от поколения к поколению возможны следующие варианты: генетический код и ослабленность организмов(и эфирных тел) родителей при зачатии, передача кармических структур ребёнку, в иключительно редких случаях - проклятие.

Автор: Колдун-недоучка 23 Apr 2001, 13:16:00
Как я полагаю, надо поработать с кармическими структурами. Есть клубное занятие "Работа с кармой". Были ?
И самостоятельно тоже поработать.
А главное, не падать духом. В здоровом теле - здоровый дух, обратное утверждение тоже верно!

[This message has been edited by Колдун-недоучка (edited 23-04-2001).]

Автор: Youla 23 Apr 2001, 13:37:00
Quote
Originally posted by Колдун-недоучка:
Как я полагаю, надо поработать с кармическими структурами. Есть клубное занятие "Работа с кармой". Были ?
И самостоятельно тоже поработать.
А главное, не падать духом. В здоровом теле - здоровый дух, обратное утверждение тоже верно!

[This message has been edited by Колдун-недоучка (edited 23-04-2001).]

Мне нравится самой решать свои проблемы, так интереснее, хотя возможно и сложнее.
Спасибо за поддержку.

Автор: Колдун-недоучка 23 Apr 2001, 16:56:00
К сожалению не сложнее, а похоже на единственный вариант. Я однажды попробовал удалить структуру, подобную кармической у другого человека (обычного). Представьте себе студента 4-й ст, работавшего несколько минут на пределе [image] . Казалось, что еще чуть-чуть и сделаю, но никак. Либо опыта мало, на что я надеюсь [image] , либо тут действительно особо помочь нечем [image]. И кто лучше себя любимого знает свой собственный организм, свои кармические и прочие заморочки [image].
Следует учесть и огромную инерцию "тушки". Об этом четко и ясно говорят преподаватели, да и собственный опыт свидетельствует о том же. По здоровью конкретно помогают семинары "Эндокринная система" и "Позвоночник". Еще интересная методика изложена в методичке по клубным хранителям. Сам лечусь так : делаю шарик (горячий, плотный), погружаю туда, где болит, цепляю на него нитку от негатива и раскручиваю. Когда все намотается или когда шарик станет черным, отдаю его сущностям или первому хранителю. Последний раз за три дня начисто вылечил хорошую ангину. 20 обработок - и все нормально [image].

Но самое главное - это поддерживать в себе настроение хотя бы на четыре с плюсом [image]. Тогда точно все будет О.К.

Автор: Youla 24 Apr 2001, 13:04:00

Где можно взять методички? Их продают по Интернету?

Автор: Колдун-недоучка 24 Apr 2001, 15:11:00
Насчет интернета - не знаю. На очных клубах - однозначно да.

Автор: rmisht 28 Jul 2003, 09:24:33
О чакрах.

А как бороться с проклятием. И ввобще как итключиться от эгрегора, который лезет на сахарасрару.
Кто из Вас пробовал посадить чужого эгругора и не бавал ему поднятьс я на соседях?

Автор: ФАГОТ 28 Jul 2003, 11:22:42

Не возможно удалить кармический комплекс у другого человека... помочь вытащить из эфирки - да...
По чакрам уже много упражнений описывалось... лентяи

Автор: andff 05 Aug 2003, 12:26:03
Привет всем!

Возвращаясь к теме, хочу задать конкретный вопрос: как раскрыть чакры?
Раскрытие = активация? Т.е., когда я работаю с каким-либо центром, отдавая (поглащая) энергию, происходит то самое заветное раскрытие? Как усилить эффект, отдачу? Конкретно интересует анахата. Как стать таким белым и пушистым? Что при этом происходит и какие примерно осчучения это сопровождают?

Автор: радость 08 Aug 2003, 09:56:31
ПРивет!

Раскрытие чакр происходит не сразу после 1-ки, хотя есть определенные техники. Чакры сравнивают с вихрями или цветками, каждой чакре соответствует определнная выбрация и определенный цвет. Можно попробовать опустить внимание в нижнюю чакру подумать о ней, представить себе ее форму , цвет , размер , можно ее даже нарисовать. Потом идти дальше вверх до верхней . Если такое упражнение проделывать регулярно, то вы почувствуете. Вот сейчас пишу, а у меня прямо "жужжит" Анахата.
Ну еще г-н Кондаков дает методику раскрытия чакр на семинаре "харизма", но он строго запретил разглашать, так что не смею...Есть еще семинар почакрам , но уже после 4-ки.
В дэире есть примета, если жужжит Аджна, то это кто-то против тебя работает или, по крайнер мере очень напряженно думает.

Автор: andff 08 Aug 2003, 11:00:23
2радость:

Привет!
А какие именно ощущения? Пожалуйста, опиши сами ощущения!
А когда чакра активируется, что происходит с ней - она начинает излучать и наполняет ефирку энергией? А когда семинар по харизме? у мя токо двойка..

Автор: радость 08 Aug 2003, 13:24:04
Каккие ощущения? Когда начинает работать Анахата появляется ощущение горчичника на груди и на спине, одновременно может появится чувство как будто нерв защемлен- это выходят блоки, которые сидят в этой области. У некоторых- это покалывание, чешется будто что-то в области груди.
Когда Анахата работает- то четкое чувство пульсации , вихревого вращения, тепла, типа как у Блока "... в моей душе лежит сокровище и ключ поручен только мне....". Словно там теплый клубок, комочек живой какой-то.
Про горловой центр- Вишудху- ты ведь его хотел открывать? Этот центр отвечает за общение, коммуникацию, речь и все с этим связанное. Там тоже имеется неимоверное количество блоков у большинства смертных. Сконцентрируйся на нем, представь его, он "ответит"- это будет пульсация, ком в горле, волнообразное движение в горле. Что- то в этом роде. Попробуй подыши чакрой, кстати , с Анахатой тоже можно . Вдох- на Вп, выдох- в чакру, выдыхай туда золотой свет и внутреннюю улыбку.

Автор: andff 11 Aug 2003, 14:34:03
Пасиба!
Буду стараться!

Автор: Мочалова 11 Aug 2003, 16:56:25
Youla, обратите внимание, что уровень горла часто напрягается, когда мы хотим , чтобы нас поняли, если же мы говорим понятно, то напряжения в этой области нет. Если у меня возникает напряжение в этой области ,когда говорю, значит не допонимаю.

Andff, ощущения работающей анахаты Вы можете получить на семинарах "Удаление внутренних блоков" и "Силы Вашей души".

Автор: andff 26 Aug 2003, 17:58:59
А я вот попробовал такую штуку: сквозь руки нагнетал энергию ВП в разные чакры (как при ускоренном наборе энергии).
Странная реакция: ощущение, как от энергошарика, плотное светящееся образование.. но. На разные чакры по разному действует.. На свадхитсану - действует.. а на анахату и вишудху - не действует! Причем, анахата как-то особо не реагирует (или это я ею не реагирую?), а в горле воосче, "от радости в зобу дыханье сперло". Пытаюсь сказать что-нить человеку, а он меня просто не слышит, или не понимает.
Такая разгонка не может быть вредной? И что там может мешать? Блок? Да смотрел, вроде.. нет.. Может КС недорезанная?

Автор: alexnew 28 Aug 2003, 16:40:01
QUOTE (andff @ 08 Aug 2003, 10:00:23)
А какие именно ощущения? Пожалуйста, опиши сами ощущения!
А когда чакра активируется, что происходит с ней - она начинает излучать и наполняет ефирку энергией?

Описание чужих ощущений может породить индукцию.
Надо верить своим ощущениям: у одного чакра "жужжит", у другого "светится", у третьего "гудит" и т.д.
Если есть сомнения в ощущениях, надо их развивать различными тренингами.
Мне очень помогла в этом отношении музыка "Звуки чакр" на кассете, приобретенной в магазине изотерической продукции. Слушал перед сном.
А вообще принцип один - где внимание, там энергия. Надо сосредоточиться на том месте, где расположена чакра и она тут же откроется, зажужжит, загудит, засветится (нужное подчеркнуть)

Автор: RedFox 29 Aug 2003, 13:08:58
QUOTE (andff @ 26 Aug 2003, 16:58:59)
А я вот попробовал такую штуку: сквозь руки нагнетал энергию ВП в разные чакры... На разные чакры по разному действует..

Это связано с разной функциональной особенностью разных чакр: нижние (Свадхистана и Манипура) с охотой принимают ВП и излучают НП. Верхние (Вишудха и Аджна) излучают ВП и поглощают НП (об этом написано в 1-й книге, так что не новость). Анахата в этом плане "самодостаточна" - в ней примерно поровну обоих потоков.
Поэтому и получается, что Свадхистана реагирует (активно поглощает ВП), Анахата реагирует, но намного меньше, поэтому на разнице не очень заметно. А на Вишудхе (говоришь "не действует") - сперло дыхание от перекачки. Там и так полно ВП, и еще добавил. С эдаким комком в горле вряд ли кто тебя поймет.
Раскачка такая вредит не больше, чем самая обычная растяжка на физкультуре - будешь чуть более гибким, хоть может и поболеть с непривычки
Удачи

Автор: радость 29 Aug 2003, 14:04:13
Привет!
При таком раскладе, раз самостоятельно не идет, то лучше пройти семинары :Навыки работы с чакрами, Сила вашей души.
Вообще есть чакра-йога: каждой чакре соотсетсвует свой цвет, форма- традиционно это цветок, нота, вибрация , мантра и пр. Для начала работы с чакрами фиксируется внимание на каждой чакре и отмечается все по вышеуказанным характеристикам, можно даже нарисовать, что там у себя получается. Позаниматься . После такого упражнения чакры лучше чувствуются , их легче открывать и закрывать как у себя, так и у оппонентов.

Но можно и не напрягяться , ведь деировцам после четверки чакры кастрируют- они им больше не нужны, но они при этом не уроды, а существа новой энергоинформционной стадии развития!- это не я придумала...

Автор: savelia 29 Aug 2003, 14:48:02
Шобы скорее "открыть" зажатые чакры попробуйте определить на что появляется зажатость (при общении). Вполне возможно у вас на уровне пс имеется блок. Для скорейшей активации чакр нужно поработать с ЦП, если зажатость осталась (н-р в вишудхе) попробуйте проораться где нибудь в лесу и прогнать ЦП. Те создатьситуацию экстрима для данной чакры.
Открытость чакр, кстати, можно проконтролировать инструментально с помощью маятника. Правда на себе не удобно, проще у другого.
Также и открывать /закрывать чакры не трудно за счет вращения э рукой

Автор: Перекучебяка 30 Aug 2003, 09:22:49
Дык... А в какую сторону?

Автор: savelia 01 Sep 2003, 08:04:53
QUOTE (Перекучебяка @ 30 Aug 2003, 08:22:49)
Дык... А в какую сторону?

По часовой- открываются, против - наоборот
Почувствовать легко

Автор: Перекучебяка 01 Sep 2003, 09:38:35
Блин... По часовой или против, если смотреть откуда? Из человека во внешний мир, или из внешнего мира на человека?

Автор: savelia 01 Sep 2003, 16:41:23
QUOTE (Перекучебяка @ 01 Sep 2003, 08:38:35)
Блин... По часовой или против, если смотреть откуда? Из человека во внешний мир, или из внешнего мира на человека?

Берешь левую руку и на ладони т.о. открываешь. Вращаешь по часовой. Есть вопросы? В др местах аналогично. Ежели сумлеваешься, проверь как работает, я писал, см выше.

Автор: Enlight 11 Sep 2003, 18:32:22
До меня наконец то дошло!
Направление вращения, как и всё остальное что связано с вращением в физике нашего мира, основано на правиле правой руки (правило буравчика).
(Для тех кто не помнит школьный курс физики: если ток движется по направлению от экрана к тебе, он создаёт магнитное поле против часовой стрелки. И наоборот, движение тока от тебя к экрану, создаёт магнитноё поле по часовой стрелке.
Также, создавая магнитное поле по часовой стрелке, образуется електрическое поле (т.е. ток) по направлению от тебя к экрану).

То есть для того чтобы открыть чакру, то есть создать поток от себя, нужно вращать по часовой стрелке (когда смотришь из человека во внешний мир).

Вращающиеся дервиши и тибетские йоги практикуют вращение тела по часовой стрелке. (см. "Око возрождения" напр.). По сути дела, это просто напросто усиление НП!
Вращаясь против часовой стрелки можно усилить ВП.

А куда вращатся что бы усилить оба потока?

Автор: savelia 12 Sep 2003, 08:12:38
QUOTE (Enlight @ 11 Sep 2003, 17:32:22)
До меня наконец то дошло!
Направление вращения, как и всё остальное что связано с вращением в физике нашего мира, основано на правиле правой руки (правило буравчика).

А куда вращатся что бы усилить оба потока?

Зачем мучаться, возьми маятник (грузик 5 -20г) на нитнке 15 -30см и постаь над чакрой чела (удобней когда лежа). Направление вращения наглядно и понятно. Што бы открыть - крути в эту сторону (э рукой), закрыть - тормози.
В кааждой промежуточной чакре есть ВП и НП. Открывая чакру, ты тем самым открываешь оба потока через нее.

Автор: Enlight 12 Sep 2003, 09:55:40
QUOTE (Enlight @ 11 Sep 2003, 17:32:22)
А куда вращатся что бы усилить оба потока?

Я имел ввиду усиление обоих ЦП тела, а не чакр.
Но я сам ответил себе на этот вопрос.
Вращение тела по часовой стрелке усиливает НП. Но ведь сам акт вращения, как физической нагрузки усиливает ВП!
То есть вращение тела по часовой стрелке усиливает оба ЦП, тогда как вращение тела против часовой стрелки существенно усиливает только ВП (и за счёт физической нагрузки и за счёт вращения).
Все это ИМХО.


Конференция Школы ДЭИР > Вопросы 1й ступени > чакры №1

Автор: Nickolashka 11 Mar 2001, 20:54:00
В первой книге говорится, что "... У человека семь основных чакр....". А сколько их всего и где они расположены?

Опять же, говорится про связь основных чакр с основными цветами. Меня, в свое время, бабушка учила следующему: "Если ты соскучился по какому-нибудь цвету, т.е. при виде этого цвета чувствуешь, что тебе его не хватает, взгляни на него, расслабся, сделай глубохий вдох и на вдохе скажи:"Приветствую тебя, <такой-то> цвет!" и ты пополнишь себя этим цветом..." На самом деле, Я не раз делал это, и "тоска" по цвету проходила, организм как-бы наполнялся силой.
Является ли это усилением восходящего потока (вдох), и закачиванием энергии в подопустевшую (настроенную визуально с помощью цвета) чакру?

В книге написано, что цвет ауры здорового организма белый - когда все чакры хорошо работают, а в народе бытует мнение, что цвет ауры у здорового человека золотистый. Поясните пожалуйста.
И что означает синеватый, зеленоватый и т.д. цвет ауры?

Автор: NeverNight 12 Mar 2001, 05:23:00
Цвет чакры - строго индивидуальное дело.
Также как и цвет ауры.
Если вы всем сердцем чуствуете, что человек здоров, а видите его ауру в зеленом цвете(или в каком-либо другом), то это значит, что ваши глаза определенно настроены таким образом, чтобы видеть здоровую ауру в зеленом.

Потоки тоже не являются обязательно красным или синим, а также вовсе необязательно горячим или холодным. Поэтому - цвет это не главная мера, по которой можно почуствовать данный объект.
В книге обращается внимание на анатомическое местоположение чакр - оно является самым вероятным.

Автор: Dmitry 14 Mar 2001, 10:28:00
Чакры - энергетические образования, по своим функциям напоминающие многополосный фильтр и имеющие возможность изменять спектр пропускаемых частот энергетики в зависимости от требований эмоций и мыслей. Поэтому, если в психике (эмоциях и мыслях) перекос, то чакра работает в каком-то урезанном диапазоне. При правильном подходе чакра просто перекроет весь возможный для нее диапазон частот и станет всем [image]. Это и будет раскрытие чакры...

Автор: Voldemar 20 Jul 2001, 09:53:00
Кстати, о анатомическом местоположении чакр. Если месторасположение потоков достачно ясно, то насчет чакр я понял только в свете проекции "спереди". А сбоку? Например, Свадхистана -"расположена в области лобка". Я не половой гигант [image], но четко приедставить где именно, не могу - следствие: у меня такое впечатление, когда я пытаюсь ощутить нисходящий поток и перенаправить его в Свадхистану, какой-то разрыв между областью потока (около позвоночника) и ... И все тут. Так как же расположены чакры в области от потоков до "передней кромки" тела?

Автор: lee 20 Jul 2001, 11:39:00
Вольдемар, местонахождение чакр легко проверить экспериментальным путем. Прочтите 1-ю книгу, затем попытайтесь использовать любую чакру "по назначению". При усилении потока ваша чакра сама себя проявит.

Автор: Михаил 007 21 Jun 2004, 13:59:20
QUOTE (Dmitry @ 14 Mar 2001, 10:28:00)
Чакры - энергетические образования, по своим функциям напоминающие многополосный фильтр и имеющие возможность изменять спектр пропускаемых частот энергетики в зависимости от требований эмоций и мыслей. Поэтому, если в психике (эмоциях и мыслях) перекос, то чакра работает в каком-то урезанном диапазоне. При правильном подходе чакра просто перекроет весь возможный для нее диапазон частот и станет всем <IMG SRC="emoticons/smile.gif">. Это и будет раскрытие чакры...

И КАК такого добиться?????????

Автор: Михаил 007 21 Jun 2004, 14:02:52
QUOTE (Nickolashka @ 11 Mar 2001, 20:54:00)
В первой книге говорится, что "... У человека семь основных чакр....". А сколько их всего и где они расположены?

Опять же, говорится про связь основных чакр с основными цветами. Меня, в свое время, бабушка учила следующему: "Если ты соскучился по какому-нибудь цвету, т.е. при виде этого цвета чувствуешь, что тебе его не хватает, взгляни на него, расслабся, сделай глубохий вдох и на вдохе скажи:"Приветствую тебя, <такой-то> цвет!" и ты пополнишь себя этим цветом..." На самом деле, Я не раз делал это, и "тоска" по цвету проходила, организм как-бы наполнялся силой.<BR> Является ли это усилением восходящего потока (вдох), и закачиванием энергии в подопустевшую (настроенную визуально с помощью цвета) чакру?

В книге написано, что цвет ауры здорового организма белый - когда все чакры хорошо работают, а в народе бытует мнение, что цвет ауры у здорового человека золотистый. Поясните пожалуйста.<BR>И что означает синеватый, зеленоватый и т.д. цвет ауры?

Насколько я знаю, всего чакр 54 штуки, но где распологаются и т.д не знаю, тк хватает и 7

Автор: shitsumon 26 Jun 2004, 15:53:48
QUOTE (Михаил 007 @ 21 Jun 2004, 14:02:52)
QUOTE (Nickolashka @ 11 Mar 2001, 20:54:00)
В первой книге говорится, что "... У человека семь основных чакр....". А сколько их всего и где они расположены?

Насколько я знаю, всего чакр 54 штуки, но где распологаются и т.д не знаю, тк хватает и 7

Чакр намного больше...
Прочтите Пучко ("Биолокация для всех" или "Многомерная медицина"), там рассказано популярно, как они делятся размножаются.
В китайской практике, например, иглоукалывания или чего-то еще такого на сегодняшний день различают около 10000 (!) разных чакральных образований, которые расположены по всему организму.

Автор: Михаил 007 26 Jun 2004, 16:10:13
У меня такой вапросик:

1 почему некоторые не рекомендуют медитировать на нижних чакрах?

2 можно ли с помощью медитации на чакрах усилить В\Н потоки?

Автор: Amazonka 17 Jul 2004, 18:09:10
Подскажите, как можно усилить свадхистну, а то мне кажется, что она у меня не фурычит. Я хочу чтобы свадхистана стала мрей сильной чакрой

Автор: Аблова 17 Jul 2004, 22:22:09
QUOTE (Amazonka @ 17 Jul 2004, 17:09:10)
Подскажите, как можно усилить свадхистну, а то мне кажется, что она у меня не фурычит. Я хочу чтобы свадхистана стала мрей сильной чакрой

Клуб в г. Иркутске - Марата, 11. Телефон организаторов 33-44-25.

Приходите, будет проще и понятнее.

Автор: Zaic 17 Jul 2004, 22:30:23
QUOTE (shitsumon @ 26 Jun 2004, 17:53:48)
В китайской практике, например, иглоукалывания или чего-то еще такого на сегодняшний день различают около 10000 (!) разных чакральных образований, которые расположены по всему организму.

Ты не путай Божий дар с яичницей!
Чакральное образование - это ещё не чакра. Чакра - это модулятор энергии, что-то вроде фильтра. А биоактивная точка - это немного другое.

Автор: Amazonka 18 Jul 2004, 07:05:40
QUOTE
Клуб в г. Иркутске - Марата, 11. Телефон организаторов 33-44-25.

Приходите, будет проще и понятнее.

Вообще-то я итак хожу на клубные занятия, но почему-то свадхистана у меня слабая

Автор: xsander 18 Jul 2004, 10:41:20
QUOTE (Amazonka @ 17 Jul 2004, 18:09:10)
Подскажите, как можно усилить свадхистну, а то мне кажется, что она у меня не фурычит. Я хочу чтобы свадхистана стала мрей сильной чакрой

Похвальное желание [image] Открываем проект "Каждой девушке по свадхистане!"

А на самом деле имеет смысл усилить оба потока. Сместить внимание или ЯЕ в свадхистану. Потом направить оба потока из этой чакры. И так посидеть подольше. Повторить несколько раз. Проходимость энергетики заметно повышается. Можно спать с включенной чакрой. Сначала открыли чакру, потом сказали себе чакра будет активна до утра, утром проснусь, а она работает.

Попробовать не только излучать, но и принимать энергию этой чакрой. Тоже важно.

И стоит подумать о некоторых отношениях с противоположенным полом. Если все хорошо, то и с чакрой все прекрасно. Если че-то напрягает, то имеет смысл расслабиться, внимание или ЯЕ в чакру, немного открыть, потом посидеть в таком состоянии. ПС может выкинуть образ или ощущение проблемы, которая мешает пользовать свадхистану.

Удачи в деле укрепления, чакральных структур

Автор: Токарев 19 Jul 2004, 12:44:16
QUOTE (Amazonka @ 18 Jul 2004, 07:05:40)
Вообще-то я итак хожу на клубные занятия, но почему-то свадхистана у меня слабая

А Вы надеялись,что на клубе будут заниматься Вашей свадхистаной?Если да,то почему не подошли к методистам или преподавателям(которые присутствуют практически на каждом занятии) и не задали вопрос?
Такие вопросы действительно лучше решать при личной встрече.

Автор: зеро 21 Jul 2004, 18:38:10
Берите пример с вашей сестры


Конференция Школы ДЭИР > Вопросы 1й ступени > чакры №2

Автор: ssbud 26 Dec 2001, 22:31:00
Как я прочитал в 1-й книге, что через чакры энергия входит и выходит. Следует учесть, что я чувствую все чакры, т.е. тепло в области их нахождения. Ощущаю также ЦП. Но не могу разделить входящий и исходящий потоки в чакрах. Единственно то, что чувствую как энергия выходит (!!!) из чакры Свадхистана. Как проводил установку эн. защиты - в сознании не отложилась. Посоветуйте, как быть? confused

Автор: Huan 27 Dec 2001, 09:07:00
А ты оболочку ставил сам или на ступени?

Автор: NeverNight 27 Dec 2001, 19:14:00
smile если ты ощутил как энергия выходит из свадхистаны, значит можешь почуствовать как она же выходит и из Аджны. Так вот, берешь под свой жесткий контроль эту исходящую энергию(то есть работаешь максимально сконцентрировано) и начинаешь предельно насыщая восходящим потоком себя и сгущая энергию восходящиего потока в районе Аджны (чтобы был напор, и своевременная подача энергии smile ) начинаешь дотягиваться выбризгиваемой от напора энергией из Аджны до Свадхистаны(описывая полукруг или полуэллипс) и продавливаешь себе этой энергией в чакру Свадхистану вплоть до канала движения потока и сливаешь эту энергию и энергию восходящиего потока! И получается эдакий "вечный двигатель" smile
А затем аналогично с нисходящим потоком от Свадхистаны к Аджне

Автор: phantom 17 Jan 2002, 18:51:00
пишет NeverNight:
QUOTE

...А затем аналогично с нисходящим потоком от Свадхистаны к Аджне

А мы на очной единице еще и эфирными руками помогали. Чтоб уж точно ощущать и быть уверенными.

Автор: Venera 08 Mar 2002, 01:31:00
Пишет Ромарио:
Всем привет !
Народ подскажите как лучше научиться ощущать чакры/движение энергии в чакрах и контролировать их. И как связать эти ощущения с ЦП. Например я хочу набрать энергию во вторую чакру для этого я раскачиваю ВП и НП, а потом направляю их оба во вторую чакру и наполняю ее или только какой нибудь одни поток? Имеет ли значение при этом цвет энергии в чакре и вращение энергии? (насколько я понял вращение энергии против часовой стрелки рассеивает энергию). Связаны ли чакры между собой?

Существуют ли конкретные техники для управления энергией в чакрах сознательно открывать, закрывать, выпускать и впускать энергию, останавливать движение энергии в чакре.

Или для этого достаточно только того как я это понимаю и побольше практики ?

Заранее благодарю.
--------------------------------------------------
Пишет Димка1 :
Контролировать энергию в чакрах конечно же можно, и выпускать из них энергию, и наоборот забирать её это тоже можно-это техники 3 ступени.А вот остановить энергию на вряд ли, потому что нельзя её там остановить, если ты её остановишь то просто умрёшь, да и остановить не возможно!А вот после 4ки можно их вообще убрать!А вот с ощущениями их, это уже практика, только практика и ни чего кроме практики!
--------------------------------------------------
Тему "Ощущение энергии в чакрах" закрыла, сообщения из этой темы перенесены сюда, обсуждение продолжать здесь.

Автор: Gothic 19 Apr 2003, 01:23:43
Привет, друзья! Хотел спросить, что за протомонадная чакра? расшифруйте плиз:)


Конференция Школы ДЭИР > Вопросы 1й ступени > чакры №3

Автор: Michaelchenivan 21 Mar 2002, 07:21:00
Всем привет. У меня вопрос. Д.Верищагин пишет:
Анахата. Это чакра обмена энергией,энергетического
равновесия, ведь именно через Анахату оба потока
частично выходят наружу, но баланс энергии при этом не теряется, потому что Анахата ещё и собирает из внешней среды свободную энергию, рассеянную в пространстве. Именно так формируется
наружная оболочка энергетической сущности человека.
Что такое НАРУЖНАЯ ОБОЛОЧКА? (Защитная оболочка,
внешнее поле человека или ЭФ.Т.)?

Автор: lee 21 Mar 2002, 13:41:00
Внешняя оболочка = эфирное тело = внешнее поле

Автор: Michaelchenivan 22 Mar 2002, 10:19:00
Большое спасибо.

Автор: bes 24 Nov 2002, 04:45:06
Продолжение темы :
Цитата
Synchros
Написано: 21 ноября 2002, 14:18

Izvenite chtom pishu ne russkimi bukvami, U menya problema. Mesyaca 2 nazad ya kupil knigu po DEIR prochital i reshil pereiti k praktike, potihonku nachalo poluchatsa. No vskore ya pochustvoval izmeneniya v moem sostoyanii, v grudi v rayene Anahati ya pochustvoval silniy diskomfort kak budto tam chto-to davit iz nutri, plus ko vsemu na menya navalilsya polniy pofigizm absolutno fo vsemu( V tom chisle i k DEIR) daje lubimaya devushka stala absolutno bezrazlichna mne. Bivayut zatishya kogda ya etogo pochti ne chustvuyu no vse je polnostyu ono ne prohodit, ya bi poshel na kursi, no schas ya ne v Odesse a v Avstrii i budu tut eshe mesyac. Zaranee spasibo za pomosh

Цитата

Zerg
Написано: 22 ноября 2002, 16:37

Как минимум нужны более подробные сведения:
что именно освоил и насколько? (способен ли разгонять потоки? входить в ЭС? пытался ли ставить оболочку?)
что предшествовало непосредственно возникновению дискофорта?
пофигизма?
В каких именно случаях возникает дискофорт?

Цитата

Перекучебяка
Написано: 22 ноября 2002, 17:32

Кстати актуально по поводу пофигизма... Кто-нть знает, от чего он происходит? Как его к праотцам отправить?

Автор: DIPPY 26 Nov 2002, 05:16:45
На мой взгляд пофигизм, это синоним слова - дипрессия. А дипрессия, оччень серьёзное расстройство. На начальных стадиях помогает смена обстановки, и обязательно секс.
Хотя сомневаюсь, что это про вас. :)

Автор: DIPPY 27 Nov 2002, 21:01:28
То Synchros
Поражения в анахате проявляются как страх или чувство беспокойства, а здоровая анахата позволяет любить без чувства привязанности, уверенность.
Мало подробностей чтобы поставить диагноз.
А дипрессии возникают в следствие частых пренебрежений собой, своими интересами.

Автор: Synchros 28 Nov 2002, 17:44:08
Izvinite chto tak dolgo ne poyavlyalsya, na rabote kucha del bilo( ya schas vremenno v Avstrii nahojus)Zvinyaite takje cho podrobno vse ne opisal ya 1 raz na konferencii. Konkretno v rayone anahati oshusheniya pustoti,eshe osobennost takaya:ranshe do togo kak eto proizoshlo pri horoshem nastroenii, mislyah o lubimoy devushke, vobshem pri polojitelnih emociyah chuvstvovalas napolnenost energiey priyatnie oshusheniya, a teper pri takim mislyah chuvstvuetsa pustota, a takje soprotivlenie etomu horoshemu nastrtoeniyu iz.za etogo ya ne mogu naiti svoyu etalonku,prosto ni k chemu ne ispitivayu polojitelnih emociy, schas pravda polegche stalo,gde to v glubine ya nachinayu oshushat priliv energii i radosti no daleko ne tak silno kak ranshe. Do potokov eshe ne doshel tolko s efirkoy uchus obrashatsa, no odno drugomu ne meshaet,ya dumayu nado na 1 poiti vse taki.No u menya prosto takaya natura chto ya hochu dobitsa vsego sam i obrashaus za pomoshyu tolko v iskluchitelnih sluchayah.Spasibo za vnimanie

Автор: Dolores 29 Nov 2002, 06:48:15
Всем здрасти! :D
Ну с пустотой понятно, если мы начинаем заниматься собой и все меньше уделяем внимания своим привязкам, она может возникнуть, но это временно ;) потом мы начинаем заполнять ее. А вот какие поражения могут быть в анахате, которые могут вызвать подобный эффект?, и как любовь может быть без чувства привязанности, пожалуйста, объясните.
А на пофигизм есть другая точка зрения. Это чудное состояние я бы депрессией не назвала, скорее это состояние самодостаточности, удовлетворенности, о.....нет, точнее сказать сытости, и если хотите. :kiss:

Автор: Alex Mor 08 Jan 2003, 14:31:39
QUOTE (DIPPY @ 26 Nov 2002, 01:16:45)
На мой взгляд пофигизм, это синоним слова - дипрессия. А дипрессия, оччень серьёзное расстройство. На начальных стадиях помогает смена обстановки, и обязательно секс.
Хотя сомневаюсь, что это про вас.

не надо так относится к пофигизму. пофигизм также является и антонимом к депрессии т.е. по фиг даже на нее

Автор: vin30 08 Jan 2003, 15:00:28
А помоему это не пофигизм. Ему ж на пустоту эту не пофиг. Я 2 года пытался заниматься по книгам, столько страху натерпелся. Я ж много чего там чувствовал. А после очки просто понял, что бояться этого не надо. Вот ты раз её почувствовал, загнался, а теперь сам её индуицируешь.
Я тоже как ты долго до потоков себя не допускал , хотел эфиркой в совершенстве владеть. А там только начальный навык получить надо, какие там ощущения, если энергии мало?

Автор: mary 01 Mar 2004, 14:52:48
привет всем!
весь форум просмотрела, но не нашла ответ на свой вопрос:
если ощущение тяжести немного выше середины груди (думаю анахата), при чем, прогоняя потоки, проблемы с нисходящим, как будто дыхание перехватывает. Пробовала удалять, как нечто чуждое, через какое-то время ощущения возвращается (такое ощущение, что оно прячется в восходящем). Что это, может быть предчувствие?

Автор: mary 02 Mar 2004, 15:57:39
неужели никто не сталкивался с такой проблемой?может чакры тут не причем?
потоки чувствую хорошо, но ощущение тяжести не проходит.
HELP!!!!!

Автор: Милохова 02 Mar 2004, 17:31:26
Хорошо нам от сильных потоков бывает, когда они сильны в меру. Когда слишком, чакры испытывают перегрузку, это может ощущаться, как тяжесть. Для чего вы усиливаете потоки? Если просто так, чтобы почувствовыть, излишек энергии начинает давить. Много энергии должно быть на что-то, на дела, на решение каких-то жизненных задач, на цели.
Выход один, если энергию не тратите, незачем ее так активно усиливать. Пожалейте свой организм. Он способен переносить только ограниченное количество энергии. У каждого свой энергетический потолок.
Успехов вам в достижениях!

Автор: Sorkin 02 Mar 2004, 21:19:33
QUOTE (mary @ 01 Mar 2004, 10:52:48)
привет всем!
весь форум просмотрела, но не нашла ответ на свой вопрос:
если ощущение тяжести немного выше середины груди (думаю анахата), при чем, прогоняя потоки, проблемы с нисходящим, как будто дыхание перехватывает. Пробовала удалять, как нечто чуждое, через какое-то время ощущения возвращается (такое ощущение, что оно прячется в восходящем). Что это, может быть предчувствие?

Uv. mary! Skoree vsego, u vas vsplil vnutrenniy blok. Tak prosto vy ego ne udalite, nado proity seminar Udalenie vnutrennih blokov. T.e. schtobi ego ubrat, nado uiti v tot prostranstvenno - vremennoy sloy, gde etot blok pojavilsja. Udachi.

Ув. mary! Скорее всего, у вас всплыл внутренний блок. Так просто вы его не удалите, надо проити семинар "Удаление внутренних блокировок". Т.е чтобы его убрать надо уити в тот пространственно - временной слой, где этот блок появился. Удачи.

Автор: mary 03 Mar 2004, 08:10:37
спасибо за советы.
да, мне потоки чувствовать приятно, поэтому и гоняю. Пока направить на реализацию цели не могу, сомневаюсь в себе, жду в конце март семинара по 2.Но если это блок, то без семинара "удаление внутренних блоков" я не смогу себе помочь? Может попробовать: вхожу в эталонное состояние, мысленно перемещаюсь в тот временной слой (я знаю куда) и изменяю свои намерения и действия, но как это повлияет на мою сегодняшнюю жизнь?

Автор: Юрковская 04 Mar 2004, 07:50:38
mary,лучше всего пока делать то, что вам уже знакомо и хорошо получается.Прокачивая Ц.П. внимание сосредоточте в месте блока и "промывайте" его без напряжения , сохраняя ощущение расслабленности и сосредоточенности на токе энергии .Одной такой «прокачки» конечно же мало. Если это делать периодически , то возможно состояние изменится. Удачи!

Автор: mary 04 Mar 2004, 08:03:29
спасибо.
Не знаю, что конкретно, но помогло.
1.сброс негатива под струю воды
2.нашла ответ на мучавший вопрос (отношения с людьми в прошлом)
3.меньше стала гонять потоки
плохо, что не знаю. Это как-будто выпил 3 таблетки, но не знаешь какая помогла.

Автор: mary 09 Mar 2004, 13:58:46
оказывается не помогло, вернее не так, как хотелось бы.
Теперь чувствую все тоже самое в горловой чакре(вишудхе)....., добавилось еще чувство тревоги и не уверенности....

Автор: Лепихина 11 Mar 2004, 00:12:42
mary
Найти ответы на свои вопросы – это хорошо, но не достаточно, необходимо еще и осознание и принятие тех ситуаций. Только тогда энергетическая работа поможет Вам. Удачи

Автор: Сыроваткина 12 Mar 2004, 11:45:57
mary Так может ощущаться и программирующее воздействие, которое периодически подкрепляется.В этом случае очень важно выявить источник программирования.

Автор: mary 12 Mar 2004, 14:14:53
вполне возможно, в моем окружении этим любят заниматься.
я пробывала разными методами (усиление потоков, обрезать и под елочку, ), "источник" заболел, но оно опять возаращается...

Автор: Мочалова 13 Mar 2004, 12:29:32
Mary,

в Вас есть ЛИЧНЫЕ качества подобные качествам некоторых окружающий Вас людей. Уровень Вашей чувствительности вырос. При контакте с ними происходит РЕЗОНАНС и обострение ОЩУЩЕНИЙ.

В ЭС. в ВАШЕМ, этой программы нет. Погрузитесь в ЭС, хорошо проощущайте его в целом и в тех местах, МЕДЛЕННО (как пузырь к поверхности воды,всплывите) поднимитесь в здесь и сейчас, осознанно разрешая ощущениям ЭС трансформировать, преобразовывать, удерживая ВНИМАНИЕ и на указанных местах минут 5, изменятся ОЩУЩЕНИЯ, исчезают программы, которых нет в ЭС

Автор: NeverNight 13 Mar 2004, 12:37:13
Круто, спасибо преподаватели!
mary, молодец что подняла разговор на эту тему! Я тоже немного был невпонятках по поводу своих ощущений!

Автор: mary 16 Mar 2004, 08:22:44
спасибо,
Ольга Васильевна, со скрипом, но у меня все получилось.Были проблемы с удерживанием внимания в течении 5 минут.


Конференция Школы ДЭИР > Вопросы 1й ступени > чакры №4

Автор: Ромарио 18 Feb 2002, 05:18:00
Недавно прошел 1-ую ступеньку думал поможет избавиться от неприятных ощущений во второй чакре. Да не тут то было. Очень частое ощущение сжатия нефизического характера в области ниже пупка и одновременно на том же уровне, но со спины ощущение пульсации. Ко всему прочему, не знаю причина в этом или нет, ощущение нехватки энергии. Причем прокачка ВП и НП не помогает, а вот безсознательное отвлечение внимания от этой области выключает эти ощущения. И включаются они случайно при концентрации сознания в этой области.
В общем народ подскажите, что-нибудь очень буду благодарен.

Автор: lee 18 Feb 2002, 14:34:00
Прошел 1-ку? Как же вам оболочку ставили-то?
В общем, сформируй шарик перед собой из "стали" и "запечетай" чакру. Потом сознательно концентрируйся на ней и вызывай ощущение "глухой" стены. Потом потренируйся впитывать энергию из этой чакры, направляя энергию из ладоней. Затем наоборот - пускай энергию в ладони. Т.е. сознательно добиваешься контроля над чакрой.

PS При возможности проверь позвоночник у врача.

Автор: boosted 18 Feb 2002, 17:43:00
У меня тоже самое на единичке было. Сейчас после тройки + энергопоста неприятные ощущения только усилились, +врачебный диагноз показал что именно в этом месте начинаются изменения уже на физике (позвоночник+почки+желудок).
Абзац в общем, диагностируется как пробой, заделке поддается, но затем снова восстанавливается примерно через несколько часов. Явно через это теряю энергию. Че делать не знаю, подкармливаю эту область шариками, но эффект не очень хороший. Где-то я глючу frown

Автор: Ромарио 19 Feb 2002, 04:17:00
Спасибо за совет. Попробую добиться сознательного контроля над чакрой. В то же время относительно этой проблемы есть мнение что это блок и что устранить его можно будет только после второй ступеньки. Но вот вижу что у кого-то сходные проблемы не удаляются и после 3-ки. Мне это не понятно. Ко всему прочему хочу добавить, что движение энергии у меня во второй чакре против часовой стрелки, хотя во всех остальных по. Что это за глюк и как с ним бороться? (Проверял с помощью маятника самостоятельно и одного человека видящего ЭТ в цвете).

Автор: lee 19 Feb 2002, 12:32:00
По некоторым энерго-традициям, вращение чакры против часов стрелки - это выход энергии, а по часовой - вход.

Однако, все наша энергетика целиком подкотрольна сознанию. Если вы сознательно работаете с чакрами, то можете добиться любых результатов. Паниковать только не нужно. Уверенность - это подтверждение контроля.

Автор: boosted 21 Feb 2002, 14:04:00
Выражаю признательность Ли, он мудр...
Я дурачок "лечился" от пробоя в эфирке, а проблема в самом деле возникает из-за плохого контроля над самой чакрой, об этом раньше я не подумал...


Конференция Школы ДЭИР > Разное > Чакры №5

Автор: Anamivatar 05 Dec 2002, 18:53:26
Просьба ко всем кто знает, лучше даже если есть картинка написать где на руках, ногах и других запчастях тушки находятся проекции каждой из чакр (проекции - в смысле чакрамы, по частоте работы аналогичные основным чакрам). В часности интересует куда проецируется анахата, свадхистхана на руках. Также был бы благодарен за линки и ссылки на хорошую литературу, где это все описано, с картинками.

Спасибо. Успехов и удачи!

Автор: FourBT 06 Jan 2003, 17:13:05
Поищите книги по Су-Джок (корейская медицина). Продаются в Су-Джок академии. Там всё понятно и доходчиво написано. Желаю успехов в поиске инфы!


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №1

Автор: Oleg 26 Feb 2001, 22:46:00
А не подскажет ли кто-нибудь как можно "объективно" [image] проконтролировать наличие (правильность установки) и "плотность" защитной оболочки? Ну руками "пощупать" или какие-то особенные ощущения поискать...
Курсы в наших краях не ведутся, а сам постоянно сомневаюсь - установлена или нет. Пока не найду ответ не могу идти дальше.
С уважением. Олег

Автор: Vladimir 27 Feb 2001, 09:02:00
Если ты ставил оболочку по книге, то её нужно постоянно закреплять как минимум каждые две недели, а на очных занятиях облочка ставится практически навсегда. Конечно побить её можно, но одного пробития хватает и дальше твоё подсознание само держит оболочку.
Да руками можно "нащупать" границы оболочки, таким образом ты субъективно убеждаешь себя в её существовании, ну а объективно её наличие может проверить только другой человек или прибор (если конечно сейчас такие приборы существуют).

Автор: Сергий 15 May 2001, 20:02:00
Я оболочку чувствовал в полне н а т у р а л ь н о во время энергет-го поста, но если сам так хочешь попробовать, то лучше прочитай про энергопост на этом форуме и в книге.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №46

Автор: Oleg 29 Jun 2001, 00:43:00
Из книг Верищагина: при установке оболочки по книгам требуется от 5 до 28 повторений, пока оболочка не установится намертво, а при прохождении курсов сразу ставится раз и навсегда.
А почему, собственно? Не потому ли, что на очных курсах преподавателем ставится в подсознание что-то типа програмки, которая и держит оболочку, а при самостоятельном изучении приходится подсознание тренировать?
Подтвердите или рассейте подозрения, плиз...

Автор: Kirk 29 Jun 2001, 23:38:00
На курсах работает группа, плюс преподаватель использует свой энергорезерв.
Своих силенок для установки оболочки на рефлекс не хватает.
Сильная групповая работа и подключение навыка самого преподавателя позволяет установить оболочку. Но это еще не все, пока подсознание не поймет, что оболочка это выгодно оно ее держать не будет.
А на курсах преподаватель формирует энергоатаку на свежую оболочку, и сэтого момента она уже поддерживается подсознательно.

Автор: Ирина 30 Jun 2001, 23:07:00
Вот только насколько стабильно она при этом стоит - не известно, я ,например, после 1 ступени никак не могу определенно утверждать, что ОНА НА МНЕ ЕСТЬ, к сожалению...

Автор: Воратха 01 Jul 2001, 12:00:00
Тут есть очень хитрый момент. Я думаю, что она не столько есть, сколько создается в тот самый момент, когда мы о ней думаем, или возникает нужда в ней. Вообще, оболочка - это вещь нематериальная, а следовательно законы ее жизни несколько иные. Например струей воды из под крана можно сдвигать предметы, но что есть эта струя? Течение воды. Даже не сама вода.
У меня был интересный опыт, связанный с оболочкой. Как-то раз, после прохождения первой ступени я вышел в осознанное сновидение. Странствуя по пространству того сна, я наткнулся на некое проявление агрессии... к сожалению, записей тогда я еще не вел, а вспомнить, что же это было, я сейчас не в состоянии. Но основной факт, который меня поразил: едва я осознал момент атаки, как вокруг меня со звенящими вибрациями собралась оболочка, мгновенно отсекая все враждебные мне энергии. Спорить, была ли она в этом сне раньше - бессмысленно. Сейчас никто не может этого доподлинно утверждать. Но я ощущал ее именно как _воссоздающуюся_ структуру.

Автор: Oleg 05 Jul 2001, 22:51:00
Kirk:
Видишь ли, то что на группе ЛЕГЧЕ поставить оболочку - несомненно, Е-мощь и все такое... Но! Это нисколько не объясняет того факта, что она держится сразу и навсегда.
Объяснения типа "преподаватель атакует оболочку и подсознание сразу врубается" - больше похоже на отмазку этого самого препода от неразумных учеников. Ведь когда ставишь ее самостоятельно тоже подвергаешься атакам, но тем не менее "от 5 до 28"
Кстати, молчание мэтров косвенно подтверждает мои "подозрения"

Ирина:
После очной первой - точно стоит, проще проверить по косвенным факторам

Воратха:
С методикой работы согласен. Хотя на днях мне одна женщина четверть внешнего поля снесла, так между делом. Не знала, наверное, что у меня оболочка
Возвращаясь к началу темы - как ставиться оболочка: скорее мною или скорее преподом?

Автор: Izabella 06 Jul 2001, 12:09:00
очные, не очные... мне так кажется, что ставящаяся на очных занятиях оболочка совсем не гарантируется, несмотря на все заверения преподавателей. а говорят они так, чтобы дать нам установку, программу, мол, оболочка стоит, радуйся, теперь ты самый защищенный из всех защищенных... типа входит программка в подсознание и оно ее принимает.
у самой у меня с оболочкой напряги. я чувствую (даже после очных занятий), что ее нужно подправлять. сама мучаюсь с этим вопросом - что делать: идти в клуб и просить помощи, чтоб заново поставили, либо самой кустарными способами пытаться раз в три дня ее на место присобачить....

Автор: Воратха 06 Jul 2001, 12:47:00
Цитата
пишет Izabella:
вопросом - что делать: идти в клуб и просить помощи, чтоб заново поставили, либо самой кустарными способами пытаться раз в три дня ее на место присобачить....

В клуб тебе сходить стоило бы. Даже не затем, чтобы оболочку подправили, а чтобы показали некоторые вещи... Ты "Властелина Колец" читала? Помнишь момент, когда Хранители шли по Мории, и во время одного из нападений герой орочьего народа прорвался сквозь заслон Арагорна и Боромира, чтобы ударить Фродо копьем? На Фродо была мифриловая кольчужка, однако синячище после удара остался будь здоров, да и здоровья у Фродо не прибавилось. С оболочкой почти та же проблема. Постепенно она проминается, становится дряблой и как бы касается твоей эфирки. Когда по ней приходит удар, она его не пропустит, но ощущения будут неприятные. А чтобы расправлять оболочку, есть специальные упражнения. которые на клубе делаются.

Автор: Kirk 07 Jul 2001, 13:51:00
Да, внутренний критик не спит....
Попытаюсь объяснить еще раз:
1. Самостоятельная установка оболочки (из личного опыта)- пока о ней думаю и качаю потоки стоит на месте, начинаю сомневаться появляется страх и как результат большие энергозатраты на защиту;
2. После 1-й ступени, повышенная чувствительность к энергоатакам, как результат активация работы внутреннего критика и оценка его работы со стороны плюс контроль своих ощущений;
3. Приблизительно недели через две (условие - активная жизнь) работа внутреннего критика в агрессивной среде значительно ослабевает и появляется устойчивое ощущение оболочки плюс значительное спокойствие и направление деятельности в сторону истинных желаний;
4. Преподаватель контролирует установку оболочек в группе на своих собственных ощущениях, если ктото недотягивает преподаватель помогает;
5. Согласен с Воратхой - подсознание начинает применять этот способ защиты в любых ситуациях, постепенно набирая опыт ее использования;
6. Если на подсознательном уровне Вы ХОТИТЕ продолжать страдать, то оболочка Вам не поможет - надо карму удалять!

Автор: Spartak 03 Jun 2003, 02:45:37
Доброго времени суток всем!)

Хочу поделиться своими ощущениями и впечатлениями от оболочки первой ступени(очно)
Во-первых, перетяжку, как таковую, вообще не ощущал- никак.

Когда препод- Соркин- после установки сработал на пробой- тоже не ощутил НИКАК.
В голову стали лезть такие же противные мысли- а есть ли она?или это фикция???
Но.
Примерно через недели три после 1 ст начали проявляться интересные ощущения-
ни с того, ни с сего ВНЕЗАПНО со страшной силой нарастает ВП и вырываясь через Аджну заполняет всё вокруг меня плотным коконом, абсолютно неуязвимым!!!и плюс заполненным кипящёй лавой)
Я совершенно не мог понять, почему((( )))
Причём это происходило абсолютно прозрачно для действий и сознания!например, я еду за рулём в машине...или разговариваю с кем-нибудь...и тут такая штука!!!САМА ПО СЕБЕ!!!
Очень удивлялся) думал, мож чё-то не то)))
Но...потом КАК-БЫ ни с того, ни с сего РАЗОРВАЛО на части объект...лёг спать, положил его на стол...выключенным,естественно...утром встал- на столе половинка, вторую нашёл за полтора метра на полу...
И тут тихонечко всё встало на свои места) Объект, как и оболочка, ОХРАНЯЕТ нас...хз....мы сами об этом не знаем...
но так и происходит....
Далее.
От этого случая я вообще ОФИГЕЛ)))
У меня на работе друг- 5,1
К нему пришёл заказчик, вместе пошли провожать его к двери)
И тут я ОПЯТЬ испытал ощущение, что вокруг меня захлопывается пространство и я в ЗАЩИТЕ...
через несколько секунд после этого я увидел,как мой друг делает странные движения руками))))
ещё через неск сек заказчик вынул из портвеля книгу типа "древние заклинания магов"....
потом я спросил у друга, он сказал, что ощутил ДИКИЙ негатив с этой стороны....
А оболочка 1 ст сработала ВО ВРЕМЕНИ!!!!

P.S. Честное слово, я чувствую с неё себя АБСОЛЮТНО защищённым....от всего и от всех...

Автор: Zaic 03 Jun 2003, 11:31:56
Народ, это - топик 1-ой ступени.
Здесь "пасутся" те, кто ещё не умеет отличать шутку от индукции.

Автор: Юзефчик 06 Jun 2003, 14:35:04
Оболочка имеет три уровня защиты.1 на уровне сознания-т.е.Вы знаете теорию постановки оболочки.2 подсознательный- это тот один из тех навыков которые Вы получили в процессе обучения ( вдох-усиление В.П., выдох-усиление Н.П.).3.Это сама энергетическая структура - т.е. энергия центральных потоков.В каждый момент времени Вы дышете, рефлекторно у Вас усиливаются поочередно потоки,энергия которых частично идет на подпитку оболочки,и это будет происходить постоянно до смерти.

Автор: Gesundes 06 Jun 2003, 16:29:48
Привет Всем! Имеются определенные мысли по этому поводу:

1. Почему при постановке оболочки "как в книжке" нуажно от пяти до 28 раз? потому, что книга написана по принципу "не навреди" и поэтому в ней техника описана не од конца: В КНИГЕ: толко замыкаем потоки из чакр, НА ОЧКЕ: ещё и растягиваем жгут вокруг себя, делая сферу и шов за спиной сращиваем. Это первое, а второе: на занятиях оболочка ставиться на рефлекс. Смотри топик "Что Такое Перетяжка?" рядом с этим.

2. Оболочка работает как фильтр: всё что Вам не нужно и вредно она к Вам не пропустит, а позитив или нейтрал может и пропустить, если вы осознанно не закрываетесь. Предвидя вопрос: закрыться можно представив "глухую" стену между собой и собеседником, или, если надо, между Вами и всем Миром [image] . А уж с тем, что ЗО пропускает Вашу энергетику во вне, спорить, надеюсь, никто не будет?

3. To Izabella: Не надо оболочку раз в три дня поправлять, её надо ежедневно подкачивать, как написано в конце методички по копейке. Тогда и Поправлять ничего не надо будет [image] !

4. Если после постановки оболочки есть изменения в ощущениях и в отношении к Миру, другим людям и прочее, то оболочка стоит и стоять будет. Но если её не подкачивать, а Вас постоянно атакуют, то ведь и пробить могут [image] . ритерий: резкий всплеск негативных эмоций (Злость, Обида и прочее).

Всем спасибо!

Автор: Уфимцева 15 Mar 2004, 22:38:54
Привет всем!

Методика создания оболочки полностью дается на очных курсах 1 ступень. Если вы прошли очно 1-ю ступень, то оболочка у вас имеется.

Автор: Денди 16 Mar 2004, 12:15:59
Здравствуйте, народ!

Вопросы о защитных свойствах оболочки всегда были и будут у новичков ДЭИР, это нормально. По своему опыту могу сказать, если оболочка ставиться на очке - результат 100%, она у Вас останеться. Препод имитирует эгрегориальный "наезд" и подсознание очника ставит оболочку на "автомат". Чем сильнее атака, тем сильнее рефлекс. Уж очень ему (подсознанию) комфортно с ней, разве по себе после прохождения 1-ки Вы не чувствуете? Первое время в местах скопления людей можете чувствовать раздражение, то же самое с телевизором, радио. Напоминаю, все мы разные, пишу о себе. А о том что нужно ежедневно "прокачиваться", проводить подкачку ЗО и гармонизацию через ЭС и писать даже не буду, это должно стать обыденным для всех кто прошел 1-ку, хотя каждому свое. Моя жена поставила оболочку в конце ноября 2003 г. и с тех пор ни разу не подкачивала её, ничего нормально стоит, не "спустилась".

С уважением,


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №3

Автор: Den 22 Apr 2001, 23:58:00
Obiasnite mozno li myslenno napravit na sebya en.in.parazitov(daze
samyh strashnyh),a to
inogda ot takih mysley durno stanovitsya,i pro karmu esli predstavit
togo chego ya ne delal, ne mozet li eto povliat na karmu.

Автор: Воратха 23 Apr 2001, 11:20:00
Quote
Originally posted by Den:
Obiasnite mozno li myslenno napravit na sebya en.in.parazitov(daze
samyh strashnyh),a to
inogda ot takih mysley durno stanovitsya,i pro karmu esli predstavit
togo chego ya ne delal, ne mozet li eto povliat na karmu.

Относительно первого вопроса я не совсем понял - ты что сидишь и мысленно представляешь как на тебя воздействуют паразиты? Хм-м-м... А зачем?
Вообще же, установка оболочки не дает стопроцентной гарантии защиты от всего-всего-всего. Да, от подсознательных воздействий ты защищен, но сознательно раскрываться ты будешь. Я думаю, это естественный процесс для человека, все через это проходят. Особо страшного ничего нет, твоих знаний и умений вполне хватит, чтобы эти воздействия отследить и справиться с ними.
По второму вопросу: что такое карма ты представляешь? Если да, то тогда
сам на свой вопрос ответишь, если нет, то
зачем тебе беспокоится о воздействии на то, чего не знаешь и не понимаешь?
Ну, ладно, это так, пустые мудрствования, а теперь практический совет из моего личного опыта. Как бывший рукопашник и кикбоксер я периодически страдаю от агрессивного восприятия жизни (в последнее время это случается все реже и реже, сходя на нет). Основной сценарий такой: вон тот бритоголовый подходит, начинает права качать, я с ним ругаюсь, потом драка начинается... Знакомо, да? Эти картинки стоит в уме переигрывать, приводить к другому завершению. Вот он подошел, только начал ругаться, а я такой хороший, добрый, светлый - как со мной можно конфликтовать? Да просто невозможно, судари вы мои распрекрасные! И мы расходимся друзьями. Проверено - помогает.

Автор: Сергий 15 May 2001, 20:03:00
…..Основной сценарий такой: вон тот бритоголовый подходит, начинает права качать, я с ним ругаюсь, потом драка начинается... Знакомо, да? Эти картинки стоит в уме переигрывать, приводить к другому завершению. Вот он подошел, только начал ругаться, а я такой хороший, добрый, светлый - как со мной можно конфликтовать? Да просто невозможно, судари вы мои распрекрасные! И мы расходимся друзьями……(Воратха)

Совершенно с тобой согласен Воратха. Внешнее=Внутреннему и если ты ждешь, что на тебя нападут, то это наверняка произойдет. Так и с эип. У самого такое было: (думаешь) … наверно оболочка у меня не прочная еще, вооон бабуська ззлющщая идет, щас она меня продырявит, а потом и эип какой-нибудь подцепит…. – Так и происходит.
Это же самоиндукция в самом натуральном виде. Ты просто приказываешь себе(подсознанию) открыться, а подсознание не разбирает, что есть что: раз хозяин сказал, значит для чего-то надо…
Den, ты просто “поговори” с подсознанием, покажи(эмоционально) КАКОЙ ЭТО КАЙФ БЫТЬ ЗАЩИЩЕННЫМ ПОСТОЯННО защитной оболочкой, как там комфортно и т.д., и возликуй (но не возгордись) тому, что ты вне досягаемости эип (можешь им даже кукиш показать).
Полюбив себя – полюбишь Природу (читай: энер.инф.Мир), не забывай: Внешнее=Внутреннему
И Природа не останется в долгу…

Счастливо!

Автор: ЮрикГ 18 May 2001, 14:29:00
А подсознание знает как оболочку восстанавливать?

Автор: Сергий 18 May 2001, 21:05:00
а ты спроси у него. А вообще, у меня просто легче устанавливается заново...

Автор: Baz@rgA 18 Jul 2001, 23:50:00
Den! Именно мысленно это и делается!
Только ничего в этом страшного нет! Используй "паразитов", но не будь использован ими! Иногда они очень "вкусные"! Защита - это, в сущности, костыль... Истинная защита - осознание (другое название идеальной рабочей защитной оболочки).


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №4

Автор: KVN 14 Sep 2001, 10:50:00
Привет всем!

3 недели назад я прошел 1 ступень, чему был очень рад [image].
Все сначала было нормально: потоки - рекой (особенно после фоновой), оболочку - чувствую, и в остальном - прекрасно...
занимался утром и вечером.

Потом жизнь закрутила так, что дней на 5-7 не до ДЕИРа было.

Последние дней 10 ситуация такая: в районе носа и до уровня бровей включительно -
четкое ощущение давления и "стягивания" кожи, будто на носу очки или лейкопластырь наклеен.
Последние дня 2 это ощущение практически постоянно.
При усилении ВП ощущение в переносице тоже усиливается.
Причем ВП выше переносицы чувствуется еле-еле...
Нашел информацию, что это может быть "начальная фаза вампирической присоски" или сглаз.
Но оболочка вроде бы на месте (руками чувствую, хотя и слабо).
Прокачать потоки как следует тоже не получается.
Да и ощущения внутренней целостности, появившегося после установки оболочки, нет...
Так и хожу с "носом".

Рукой чувствую тепло и давление именно в этой области перед носом (вампирическая присоска?)

Вобщем, теряюсь в догадках. Что делать - не знаю.

Извините за некоторый сумбур.

Автор: Воратха 14 Sep 2001, 12:22:00
Цитата
пишет KVN:
Нашел информацию, что это может быть "начальная фаза вампирической присоски" или сглаз.
Рукой чувствую тепло и давление именно в этой области перед носом (вампирическая присоска?)

А откуда такая информация-то, полюбопытствовать можно? Ишь ты... сколько жил - не было присосок, а ступень прошел, появилась. Я полагаю, что у тебя просто хорошо прочувствовались энергетические блоки в голове. Вообще, блоки в позвоночнике есть у каждого человека, просто при слабом уровне энергетики они не беспокоят, а вот когда человек становится сильнее... Тогда ого-го! Только держись! Как их прорабатывать - это отдельная песня, после четверки они хорошо размываются, но до четверки тебе дожить еще надо. Сейчас тебе что можно поделать... Нисходящий погоняй - там ведь у тебя тепло и давление, верно? Вот и лечи подобное обратным. В общем, если что-то с тобой случилось, желательно первую мысль проверять "со мной что-то случилось", а не "со мной что-то сделали".

Автор: Dragonite 14 Sep 2001, 12:24:00
Хех, у меня такое уже давно. Как то все пытался 3-й глаз открыть, видимо приоткрылся [image] Давление в переносице есть, а видеть ничего не вижу [image] После ДЭИРа кстати, давление уменьшилось, тока когда стрелочку регулятора вперед

Насчет сглаза и вампирической присоски ИМХО полный бред. А вообще я сам хочу услышать, что это есть такое? И если 3-й глаз, то почему "мультиков" нету?

------------------
"Don't use the Force, Luke! Try to think!" - Народная Мудрость.

Автор: KVN 14 Sep 2001, 13:06:00
Спасибо, Воратха, за ответ.
Успокоил. Может, это и в правду энергетические блоки.

А то, действительно, если дэировец решит, что у него вампирическая присоска, он ее добудет во что бы то ни стало.

Насчет сглаза и вампирической присоски ИМХО полный бред - это точно. Запаниковал я сильно...

а где взял - http://www.deir.org/club-1st.shtml

в разделе "контрольные точки ЦП".
Конечно - не к месту. Самому смешно - эдак я себя настроил.

Учту рекомендации и буду без паники над собой работать [image].
Да и двойка скоро - у преподавателя проконсультируюсь.
Может, кто еще что-нибудь скажет?
Буду рад послушать.


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №5

Автор: Раиса 29 Sep 2001, 18:04:00
Как правильноставить защитнуцю оболочку?
Достаточно ли закрыть круги спереди себя или необходимо замыкать их также и за спиной?

------------------
Мир и здоровье!
Раиса

Автор: Shady Shadwar 29 Sep 2001, 18:10:00
Нам сегодня препод (Дубкова И. А.)
поставила так,
сначала соед. ВП, потом по нему соед. НП
далее мысленно делаем получ. жгут из НП и ВП плоским, и оба края плоского жгута мысленно тянем за спину и там соединяем.. Поставилась или нет не знаю=(

Автор: Wanderer 29 Sep 2001, 18:48:00
Если более подробно, то обычная методика постановки оболочки на ступени выглядит так:

- Разгоняем ВП, стрелку вперед, энергией из аджны дотягиваемся до свадхистаны и погружаем ее до слияния с ВП, прокачиваем получившийся жгут.

- Разгоняем НП, стелку вперед, энергией из свадхистаны по уже полученному жгуту дотягиваемся до аджны и погружаем до слияния с НП, прокачиваем.

- Удерживая стрелки, эфирными руками "уплощаем" жгут и, интенсивно накачивая потоками, растягиваем в разные стороны, заводя за спину; на спине оболочка смыкается.

Говорят, именно такое характерное построение дает преимущество оболочке, поставленной на очных занятиях, перед поставленной по методике, описанной в книге.

Shady Shadwar: не боись, точно поставилась!

[Это сообщение правил Wanderer (29-09-2001).]

Автор: Shady Shadwar 29 Sep 2001, 19:06:00
Wanderer спасиб успокоил=)
А то целый день уже хожу и сильное давление(?) на аджну ощущаю.. ажн лоб ломит
думал что всё таки не поставил... (примерно такое же давление ощющал при работе с преподом в группе, думаю понапихала в меня всякого на эн. уровне)

[Это сообщение правил Shady Shadwar (29-09-2001).]

Автор: Федорыч 02 Oct 2001, 13:21:00
пишет Shady Shadwar:
А то целый день уже хожу и сильное давление(?) на аджну ощущаю.. ажн лоб ломит
думал что всё таки не поставил... (примерно такое же давление ощющал при работе с преподом в группе, думаю понапихала в меня всякого на эн. уровне)

Я вот прошел уже 3 ступени, но до сих пор помню, как на 1 вместе с прогонкой потоков преподы жутко давили в аджну. Что сие означает? Знает кто-нибудь?..

Автор: NeverNight 03 Oct 2001, 03:46:00
Это твоя оболочка давила вначале, с непривычки [image] У меня тоже такое было, но потом свыкся. Когда сам себе повторно ставлю оболочку - на Аджну давление ощущается

Автор: Федорыч 03 Oct 2001, 14:11:00
пишет NeverNight:
Это твоя оболочка давила вначале, с непривычки

Да не-е-т!.. Оболочку ставили на 4 день, а в предыдущие 3 сквозь меня гоняли мощные потоки. Это понятно - шла чистка. Но вот зачем при этом еще и в аджну давить?..

Автор: NeverNight 04 Oct 2001, 04:26:00
Вообще это Защитник пространства активированный - он очень плотный и мне всегда очень сложно в нем сидеть и привыкнуть к этому - видимо нежный я мальчик [image] На курсах как в бане сидишь
Наверное и ощущение давления на Аджну из-за этого.

Автор: Федорыч 04 Oct 2001, 13:15:00
Вообще это Защитник пространства активированный... Наверное и ощущение давления на Аджну из-за этого.

Ох не Защитник это был... Защитнику представляли после ступени, на клубном. Придется поспрошать у своих организаторов, после конференции.

Автор: NeverNight 05 Oct 2001, 03:11:00
Ну они же Защитника активируют на защиту пространства очных занятий, разве не так?

Автор: Федорыч 05 Oct 2001, 10:34:00
пишет NeverNight:
Ну они же Защитника активируют на защиту пространства очных занятий, разве не так?

Действительно!.. Об этом я как-то не подумал.

Автор: loto89 05 Oct 2001, 12:45:00
Цитата
пишет Федорыч:
Я вот прошел уже 3 ступени, но до сих пор помню, как на 1 вместе с прогонкой потоков преподы жутко давили в аджну. Что сие означает? Знает кто-нибудь?..

Да, это все конечно весело, особенно тем, кто ощущает что-либо. А мне давили не только на аджну, у меня вся эфирка сверху была как бы сдавлена и давило не постоянно, временами отпускало.
Когда я у препода спрашивал об этом эффекте, он объяснил, что чтобы люди лучше все прочувствовали, он помогает всей аудитории.
Больше всего это было заметно, когда мы выполняли какое-нить упражнение, тогда плющило не по-детски.

Удачи <IMG SRC="emoticons/smile.gif">


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №6

Автор: Shady Shadwar 29 Sep 2001, 22:15:00
Вобщем есть проблема, подскажите...
После прохождения очной 1ки начал ощущать странное давление(еще похоже на головокружение, но не во всей голове а только на обл. проекции аджны на ФТ)
в области аджны на ФТ. Похожее но более слабое ощ. было непосредственно
во время занятий при раскачке и т.п. которое пропадало буквально
через пару минут после оконч. занятия. А щас же...
Вобщем у кого было подобное скажите что это такое и как с сим бороться или развивать(если нужное).

Автор: lee 01 Oct 2001, 11:52:00
Может перекачка потоками? Давления нет повышенного?

Автор: TriA 01 Oct 2001, 12:25:00
Может, просто непривычно сильный поток энергии через чакру. Оболочка ведь через аджну работает. А так как она наиболее чувствительная...
Я первые дни оболочку прямо физически ощущал - потом ощущения постепенно сошли на нет, хотя оболочка, конечно, никуда не делась
Ничего, эф. тело привыкнет, шестеренки притрутся, пройдет

Автор: Shady Shadwar 01 Oct 2001, 16:01:00
lee: нет. давления нету. Да и потоков то особо не ощ.

TriA: насчет непривычного... хм, непривычно было давление в группе, а тут.. ничего общего.

Последние симптомы: ощ. плотности и тяжести в голове, давление на голову сверху(уж не НП ли?),... Немного(не полн.) легче становится при созн. перемещении и удержании стрелки вверх, да вот только как забываешь о ней или чтото сбивает всё стан. по прежнему.
Да и созн. вамп. и отд. эн. отличаются по ощ.

Автор: TriA 01 Oct 2001, 16:43:00
------------
ощ. плотности и тяжести в голове
------------

Перекачка ВП, хоть даже его и не ощущаешь

------------
давление на голову сверху(уж не НП ли?),...
------------

Может быть... у меня на макушке покалывание сильное было - пару дней.
В общем, должно попустить - но если через несколько дней не полегчает, пиши сюда, может, местные гуру чего посоветуют...

Автор: Yappi 21 Oct 2001, 19:28:00
Насчет давления.У меня то же самое было после очных занятий.По поводу давления НП-
это вряд ли.Скорее перекачка ВП.Я в таком случае передвигаю стрелку в голове вперед и отдаю энергию в пространство.Если не помогает,то могу посоветовать откачку энергии от головы эфирной или физической рукой.Тут должно помочь наверняка.
Желаю успехов!

Автор: unnamed 23 Oct 2001, 03:08:00
Ахха.... Давление... Смотрим когда оно происходит.... Если кто-то поблизости.... Если есть, то скорее всего, что вампирина этот чел и в данный момент он пытается присосаться к тебе....

Если нет никого рядом, то возможно что негативчика так много, что он давит на оболочку, а оболочка ВП и НП усиливает при давлении на неё...


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №7

Автор: Dron 26 Mar 2001, 18:49:00
Всем привет.

Прошел вот я вчера первую ступень. Честно говоря, разочарован. Причем не слегка, а очень даже серьезно. Дело в том, что вплоть до последнего дня я ждал каких-то серьезных ощущений. Но ощущения оказались совершенно такими же, как и при попытках заниматься самостоятельно. Что-то получается, что-то не очень. Эфирными руками шевелю, с перемещением в эфирном теле - сложнее, шарик получается. Короче, все, как и раньше. Вот разве что ауру получше увидел. Что-то вроде лучей от пальцев. Это понравилось. Есть над чем работать. Но вот от перетяжки - никаких ощущений. Правда, ничего особого и не обещали, хотя из нас и должны были поулетать все порчи и сглазы.

Но это все ерунда. Самое главное, что и защитную оболочку я не почувствовал после установки. Более того, я не уверен, что она вообще у меня установилась. Интересно, такое возможно?
Две фразы преподавателя:
"Оболочка установится даже если вы ничего делать не будете, даже если спать будете" и "Вы можете никак не ощутить защитную оболочку"
по-видимому должны были исключить всякие сомнения. И действительно, никто ничего не сказал. Как всегда, несколько человек чего-то почувствовали или им так показалось, остальные - молчали. Вообще, как известно, в достаточно большом зале (было около 100 человек) всегда есть несколько человек, которым можно внушить что угодно. Скажут им, что они могут почувствовать потепление, они и почувствуют.

Во время установки оболочки, я честно пытался дотянуться нижних чакр потоком из аджны (который, правда, не сильно уверенно ощущал) и наоборот. Не знаю, получилось или нет, но по ощущениям - полный ноль. Преподаватель с консультантами нам вроде бы помогали, но этой помощи тоже не ощущалось. Вообще, сложилось впечатление, что так можно и по телефону оболочку ставить. Звонишь например, в школу ДЭИР, а тебе и говорят: "Заплатил? Все, оболочку поставили. Вы свободны." Вообще, так, наверное, все 5 ступеней можно пройти. Уж извините за сарказм и если кого обидел или чего-то недопонял.

Потом мы выходили по рядам, чтобы другие кидались энергией и мы чувствовали, как все отлетает. Ну, кто-то чувствовал, кто-то нет. Один мужик говорит "не, ничего не чувствую". Оставили его одного, кидаем все в него. Кидаем, кидаем. Мужику ни фига. Говорит, "ну давайте, посильнее". Преподаватель чем-то в него сильно тяжелым запустила. Я подумал. Ну, сейчас мужика на куски порвет. Мужику ни фига. Даже ухом не повел. Ушел, сел, а преподаватель говорит: "ну, мы видели как вас качало". Вот только никто больше этого не видел. Вообще, логика примерно такая, что раньше мы не чувствовали ничего, т.к. слабые были, а теперь - т.к. оболочка есть и к нам не пробиться.

Еще слегка удивило то, что с одной стороны преподаватель говорит, что видит защитную оболочку, а с другой - просит поднять руки повторников, уже имеющих оболочку, чтобы пересадить их на задние ряды. Ну, да ладно, это еще можно объяснить тем, что у сидящих оболочки не видно. Так вообще, преподаватель - весьма приятная женщина и к ней я ничего не имею. Тут скорее мои сомнения последнего дня наложились.

Ну и до кучи. IMHO, чисто с маркетинговой точки зрения неправильно в 4-й день 1-й ступени вместе с раздачей объектов продавать методички. Пусть всего по 1 гр, но неужели ее нельзя взять из той суммы (150 гр), которую мы уже заплатили и таким образом просто сделать подарок в конце обучения.

Короче, поймите меня правильно. Результаты, описанные в книгах очень интересны, к тому же, многое подтверждается в этом форуме. Я не хочу сказать, что ДЭИР не работает. Просто у меня пока большие сомнения на этот счет. Мне нужна уверенность хотя бы в наличии защитной оболочки. Без этого я не смогу двигаться дальше. Я понимаю, что ДЭИР требует большой работы и готов к ней. Может быть, кто-то уже разрешил подобные сомнения. Поделитесь. И что там у нас на западном фронте [image] ? В смысле, чего Штирлиц скажет? Вот, пойду еще на клуб, если не выгонят после такого сообщения [image] Может, там чего прояснится.

Автор: verasp 27 Mar 2001, 11:41:00
Любой процесс обучения (в том числе и приобретения новых навыков, в ДЭИР-ощущений ),происходит скачкообразно через некоторый промежуток времени (у каждого он свой). Происходит накопление колличественных навыков, а затем переход в новое качество, прорыв. Это объяснил наш преподаватель на 1 ступени, когда люди говорили о слабых ощущениях или их отсутствии. То, что со временем ощущения станут ярче, не сомневайтесь. Правда не знаю происходит это при увеличении Вашей энергетики или по другим причинам. Сомнения по этому поводу у меня возникли после совета преподавателя при прохождении 3 ступени одному ученику уменьшить энергетику для увеличения чувствительности. Вот так совет!? Что он имел ввиду????
желаю успехов

Автор: ddv 27 Mar 2001, 13:03:00
Verasp
Он имел в виду перекачку, которая иногда сопровождается скачкообразным снижением чувствительности. Снижение чувствительности сложно заметить со стороны, но перекачку после такой жалобы преподаватель обязан заметить.
Dron
Попроси какого-то ДЭИРовца надавить руками сзади на твою оболочку, что-бы она деформировалась до расстояния 20-30 см от тела, только потом не говори, что тебя клонит вперед

[This message has been edited by ddv (edited 27-03-2001).]

Автор: ytrewq 27 Mar 2001, 23:57:00
Хочу добавить о перекачке.
Это, уж извиняйте, сравни с едой!
Когда много и долго употреблять одно и то же - оно преедаетсмя, теряется вкус.
Ежели подержать себя в посте, то любой маленький кусочек будет доставлять наслаждение вкусом!

А, по поводу оболочки и перетяжки беспокоиться не стоит. Только вот, по-моему, Dron, тебе нужна большая тренировка с потоками. Хотя я не спец.

Автор: VENA 28 Mar 2001, 02:48:00
Дрон, с чего ты взял, что тебя выгонят с клуба школы ДЭИР? Я с таким фактом никогда не сталкивался, наоборот там помогают и именно такие, как ты наиболее песпективные, т.е. скептики, которые не верят ни вочто. Потому, что в дальнейшем у них получается все гораздо лучше, чем у тех, кому это легко без труда достается. То, что ты сам к себе относишься требовательно - это здорово и говорит о твоем серьезном подходе. Действительно редко у кого сразу все получается, но на занятиях бывает сильный прогресс - ты же увидел ауру пальцев руки. Приходи на клуб развивать свои навыки. Там в Одессе есть замечательные клубники (не путай с клубничкой)- помогут!!!

Автор: Dron 28 Mar 2001, 11:39:00
VENA, насчет "выгонят" это я пошутил. Даже смайлик поставил.

Спасибо за поддержку. Я уже отвечал кому-то мылом. Думаю, это мой внутренний критик разбушевался. Очень хочется добиться результатов в ДЭИРе, поэтому так критично ко всему отношусь. Для меня сейчас важно просто убедиться, что оболочка стоит, а уж ощущения я постараюсь развить.

[This message has been edited by Dron (edited 28-03-2001).]

Автор: РОБИНКОТ 29 Mar 2001, 01:10:00
Привет Дрон!У многих возникают подобные проблемы.Некоторые ощущения приходят на более старших ступенях.На клубе происходит деление по интересам и вопросам .И им легче понять друг друга.

Автор: Воратха 17 Apr 2001, 12:44:00
Меня тоже после установки оболочки тревожило - как она, есть, не пропала ли куда? И это даже при том, что я ее рукой чувствовал! Индукция - великая вещь. Зато с самым моментом установки мне повезло. Когда я прошел первую ступень и нам раздавали корочки, мне и еще четырем человекам по обычной нашей безалаберности корочек и свидетельств не досталось. Поднялась жуткая буря, эти "обделенные" кричат: "Нас обидели, праздник испортили!" Меня подталкивают, мол что ты сидишь, улыбаешься, тебя же тоже обидели! А у меня эйфория: в первый момент, когда с полсотни человек на меня смотрят и усиленно жалеют (читай: программируют) мне показалось, что от жуткого напора оболочку буквально скрутило. Потом она распрямилась и я сидел среди этой бури как ни в чем не бывало. Потом я не раз убедился, что оболочка работает - и с нищими общался и с начальством ругался... Есть моменты, когда оболочка пробивается - когда ты сам себя индуцируешь или когда раскрываешься для получения удара. Но тут ничего не поделаешь - воспитывай самодисциплину или жди четверки.

Автор: ddv 17 Apr 2001, 13:15:00
А 4-ка здесь не поможет - самодисциплина после неё нужна ещё больше

Автор: Колдун-недоучка 23 Apr 2001, 20:24:00
После прохождения 2-ст мне повезло конкретно нарваться. Нарвался на сущность, как на "растяжку" наступил [image]. Прилетело раз в 20 больше собственного энергозапаса на тот момент. Защитник успел отловить процентов 80. Ощущения были как электричеством шарахнуло. Оболочку ПРОМЯЛО [image], а не пробило. Прокачался, и порядок.
Вот и думайте, что такое оболочка.
И вообще, пока сам не откроешься, тебя из под оболочки не достать.

Автор: NeverNight 24 Apr 2001, 04:19:00
Ээээ, какой защитник после 2 ступени, свой или фоновый? После прохождения во второй раз?

Автор: Колдун-недоучка 24 Apr 2001, 15:16:00
Свой личный. Посмотри в "Работа с сущностями". Но сам такой прикол лучше не делай. Везет не всем.

Автор: NeverNight 25 Apr 2001, 04:29:00
Понял.
Я пытался еще не проходя первую ступень осуществить четвертую и осуществил Миграцию точки я-есмь!!!! Но потом я эту миграцию убрал.
Так что я вам действительно завидую, приготовьте своего Защитника(шутка)

Автор: Wladimir 16 May 2001, 15:51:00
Привет всем!

Люди, скажите, почему чакра анахата (которая на уровне груди) осталась свободна? Мы не замыкали на ней потоки, а в книге (уже не помню в какой, при желании можно найти все фразы) сказано, что чакра анахата частично забирает рассеянную энергию обеих потоков, а также оба потока через нее частично выходят наружу. Т.е. выходит так, что по-моему, замкнуть ее невозможно (или возможно?) - что, саму на себя, что ли? Ради чего ее оставили, если через нее забираются оба потока? Или эти потока забираются в чистом виде? А если в грязном, то смысл в оболочке?

2 Dron. Я вместе с вами проходил 1 ступень. Ощущения и сейчас лишь иногда. Ощущение оболочки лишь в том, что мне сейчас абсолютно наплевать, кто что обо мне думает и что говорит; стало действительно проще общаться, а конкретный результат - см. в топике "Вопросы 2й ступени/Программы", т.е. почти полное безразличие ко всему.

Автор: ddv 16 May 2001, 16:31:00
Вообще в книге ставится 2 оболочки для того, что-бы хоть одна получилась [image] На очных занятиях ставят одну - аджна-свадхистана
При этом 3 остальные чакры оказываются внутри этой оболочки, и их закольцовывать не нужно (но можно при наличии паранои). Анахата - чакра отвечающая за любовь, и поэтому тудою тебя не пробьют однозначно.... Разве что залюбят до смерти

Автор: Dron 16 May 2001, 17:03:00
Wladimir'у Я уже понял, что тут не все так просто. У многих сразу нет ощущений. Вот после двух месяцев, наконец-то уговорил себя, что надо регулярно заниматься. Теперь выделяю каждое утро время на занятия. Вроде, потоки уже чуть получше ходят, какие-то вибрации при их усилении ощущаю. Мнение других обо мне, меня тоже меньше стало беспокоить. Спокойнее переношу критику начальства.

Автор: Schtirlitz 17 May 2001, 21:33:00
Dron!
О то ж.

Автор: ddv 18 May 2001, 09:39:00
Shtirlitz, ты не из украины случайно?

Автор: Baz@rgA 06 Aug 2001, 21:14:00
Цитата:
"-Учитель! Жить становится всё опасней. В Москве процветает астральное карате, в Ленинграде орудуют астральными топорами, в Киеве наловчились бросать астральные шары... Существуют ли какие-нибудь методы защиты помимо упредительной инвольтации? Ведь если сам не инвольтируешь, тебя инвольтируют, так я понимаю. Как быть?
-"Как быть", "как быть"! Сознавать! Ширше смотреть надо, вот как быть. Если собираешься быть, конечно... Быть - значит сознавать. Продолжать сознавать".
/Из "Бесед со Свами Шершавым/.

Автор: Vic27 07 Aug 2001, 14:50:00
Привет, коллеги!
У меня вопрос к тем, кто все-таки научился ощущать оболочку. КАК вы ее себе представляете и ощущаете: как щит, панцирь, кокон? Иными словами, она должна восприниматься объемно или плоско?
У меня пока есть ощущения эллиптического прозрачного щита перед корпусом, верхняя часть которого касается аджны, а нижняя -- Свадхистаны.
Is that right?

Автор: lee 07 Aug 2001, 15:14:00
That is right! All right!

Автор: Буривух 08 Aug 2001, 08:01:00
А вот я до сих пор не оболочку, не фуру не чувствую... Только шарики классные В чём прикол?

Автор: Aelita 08 Aug 2001, 09:51:00
цитата:
пишет Буривух:
А вот я до сих пор не оболочку, не фуру не чувствую... Только шарики классные В чём прикол?

Оболочка - это теперь твоя вторая шкура...
Ты кожу свою чувствуешь, если на ней не акцентируешь внимания или ее ничто не повреждает?
А ощутила я первый раз оболочку (не руками, а просто, что она есть) во время жутко агрессивной на меня энергетической атаки. Ощущение было какбудто я в надутом воздушном шарике нахожусь, а по шарику тому лупит щебенка... Это было через пару недель после однерки...
Оболочка выдержала...
С тех пор я не сомневалась в ее наличии...

Автор: AMBI 16 Oct 2001, 00:18:00
Это не совсем сомнения , но есть некоторая странность. Хочется услышать комментарии.

После 1-ки у меня оболочка поставилась отменно. Я ее чувствую и даже дочка (9 лет, она видит ВСЁ) отметила изменения в эфирке.
А вот у жены оболочка выглядит более слабой (это все по наблюдениям ребенка) и иногда "сдувается". Но это еще пол беды.
Неделю назад жена схватила присоску. У нас были подозрения от кого, но без уверенности. Присоску благополучно удалили в еловый лес и стали жить поживать, но не долго. На следующий день жена поехала к тому человеку на кого были наши подозрения. Вечером ребенок обнаружил жирную присоску. Самочувствие жены тоже ухудшилось. Пьет таблетки от какой-то болезни.

Для полноты картины надо вернуться на пару месяцев назад. Еще до 1-ки (соответственно до защитно-оболочечного периода) после визита к тому самому человеку жена ужасно себя почувствовала. Она обратилась к нашему знакомому (не ДЭИРовец, совершенствовался по другой системе и достиг хороших результатов, к тому же врач). Он помог ей энергетически и выписал таблетки. Полегчало буквально за пару часов, видимо отодрал присоску.

Прокомментируйте пожалуйста, только без самоиндукции.

Автор: РОБИНКОТ 28 Oct 2001, 14:06:00
Меньше открывайтесь

Автор: РОБИНКОТ 28 Oct 2001, 14:06:00
Меньше открывайтесь

Автор: F-Fedor 04 Nov 2001, 18:19:00
Оболочку нужно подкачивать. На ступени это почти не прозвучало, а вот на клубе об этом было сказано совершенно конкретно. Она и ощущается тогда лучше и защищает лучше. Как часто - по ощущениям, в случае явного давления - раз в день уже хорошо.

Есть и второй момент. Человек, который ставит оболочку должен понимать, что она ставится для защиты, что он собирается отключиться от внешних воздействий таким образом. Вообще-то, это всегда происходит автоматически, но иногда на уровне сознания это понимание мимолетно (например, если человеку неинтересно заниматься, или если голова забита другими проблемами и т.д.) и на уровне "глубокого понимания", "согласия", "желания" это ощущение-понимание может совсем ускользать. Кстати, самостоятельные подкачки оболочки очень помогают выработке этого решения "быть защищенным".

Автор: Paranoia 05 Nov 2001, 23:04:00
Оболочку, действительно, нужно подкачивать...каждый день. Просто - это практика, практика и еще раз практика. Не думайте, что если вы один раз в неделю на клубе ее подкачаете, то все будет супер. Если хотите ее ощущать, чтобы она была железобетонная и т.д. - регулярно, каждый день укрепляйте. Тогда появится один маленький, но приятный + : оболочка со временем станет не просто защищать, но и отражать эн. атаки, отправлять все обратно!
P.S. Проверено

Автор: 05 Nov 2001, 23:20:00
Paranoia, в топике "Самостоятельное обучение" этого раздела, в своём сообщении от 05-11-2001 21:49 ты противоречишь сама себе, а именно: по твоим словам после 4-ки оболочка растворяется (там я уже ответил тебе, почему это не так), а здесь ты советуешь её накачивать, дабы в будущем как железобетонная была. По твоему выходит, что на 4-ку идти не надо, иначе зачем так стараться ради того, что придётся уничтожить?

------------------
Tengy Tengyvich

Автор: Paranoia 06 Nov 2001, 01:03:00
Tengy, читать надо было лучше! Я писала, что после четверки оболочка не растворяется, а сливается с эфирным телом(уже проверила, про растворение оболочки я не писала!). Чем чаще ты будешь заниматься с оболочкой до четверки, тем крепче будет рефлекс твоей четверошной оболочки: сильной, мощной, с подоболочечным пространством, заполненным энергией, тем реже будет желание открыться индукторам.
По поводу чакр: сразу после расщепления на ступени было такое упражненьице-все направили стрелку в голове вперед и почувствовали, что лоб болит и потоку из Аджны нет, т.к. ее открыть надобно.Проспал?!

P.S.А вообще, если мы из топика по единички не переедим с этой дискуссией про четверку, то боюсь, нас отсюда попросят...

Автор: 06 Nov 2001, 01:50:00
С чего ты взла, что это из-зи закрытия чакр голова болела? Может это случилось из-зи уплотнения ЭТ до плотности чакр. По крайней мере обратного не доказано. А по поводу пульсации в аджне, то и это я чувтвовал, и нечего по себе мереть. Это я к тому, что я не просыпал.
------------------
Tengy Tengyvich

[Это сообщение правил Tengy (06-11-2001).]

Автор: Paranoia 06 Nov 2001, 19:09:00
Повторяю для тех, кто не умеет читать:
После расщепления было упражнение, на котором мы убедились, что пока мы сознательно! не нарушим границы нашего эфирного тела, а именно пока не сделаем в нем дырку, то работа чакральных структур во вне не идет. Да, они по - прежнему есть(только немного другие, модернизированные)и в, как говорят для простоты,"закрытом" состоянии они работают (блин, словами это трудно описать: проснись наконец, загляни к себе в эфирку, а то я как маленькому все на пальцах объясняю!)как бы вовнутрь - нет энергообмена с внешним пространством у них.

Автор: 06 Nov 2001, 20:44:00
На конец то! Просветление и на тебя снизошло [image]. Это я тебе и пытался доказать, что у человека чакры никуда не деваются (как ты в начале сказала). А то, что в ЭТ надо выход делать для действия чакр, то я на это тебе и намекнул в предыдущем сообщении. Только не надо говорить, что такого не было.

------------------
Tengy Tengyvich

Автор: Paranoia 07 Nov 2001, 00:21:00
Tengy, твой ник тебе правда подходит

P.S. Ну, наконец - то до тебя дошло то, что я тебе вдалбливаю с момента своего появления в этом чате!!!Наконец - то ты открыл глаза и начал внимательно вникать в мои сообщения: я ведь тоже не просто так тут демагогию развожу...

Автор: 07 Nov 2001, 00:38:00
цитата:
пишет Paranoia:
...я ведь тоже не просто так тут демагогию развожу...

А кто знает? ......

------------------
Tengy Tengyvich
Автор: Paranoia 07 Nov 2001, 14:05:00


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №8

Автор: swp 15 Oct 2001, 20:36:00
Живу далеко от курсов и пытаюсь пройти однёрку самостоятельно. Потоки то чувствую, то нет, то они вроде есть, но застыли.
Когда качаешь ВП, есть давление на голову,
переключаешь стрелку, поток куда-то пошел.

Оболочку ставил с переменным успехом. То она
не имеет цвета, то прозрачная, то один раз
получилась золотистая. Когда поставишь, то есть явное ощущение давления в голове. Потом проходит, и оболочки не чувствуется. Может её срывает?

Автор: 15 Oct 2001, 23:08:00
Давай начнём с азов. Если вобъёшь себе в голову, что там где находится твоё внимание, то туда и идёт мысленное воздействие, то всё получится легко.
Давление на голову - это нормально, если ставишь оболочку через КРАЙНИЕ чакры. Если как по книге, то не знаю, в любом случае со временем должно свыкнуться. По поводу оболочки, то её и впрямь может срывать. Напишу как мы ставили оболочку на курсах:
1) Мысленно, на нисходящем потоке, протягиваешь дугообразный энергетический жгут из Ажны во вторую нижнюю чакру.
2) Из второй нижней протягиваешь такой же жгут в аджну, но на восходящем потоке.
3) Руками (можно физическими, а потом эфирными, но лучше сразу эфирными) раздвигаешь образованные энергоперетяжки в разные стороны, при этом между перетяжками, по мере растягивания образовалась энергоплёнка. Так продолжаешь растягивать перетяжки за спину, пока их не сомкнёшь.
4) Сомкнутые перетяжки образовали оболочку, теперь надо закрыть шов, образовавшийся за спиной при закрытии перетяжек. Просто эфирными рукам, как бы, заклей или запаяй шов (представь себе то, что больше подходит под твоё понятие о закрытия шва). Так оболочка стала целостной.
Напиши, если получилось. Удачи!

------------------
Tengy Tengyvich

Автор: Незнайка 16 Oct 2001, 03:49:00
Для swp, в посте Tengy п.п.1 и 2 поменяй
восходящий поток на нисходящий и наоборот.
Для верности зайди на www.deir.org, "Клуб",
"О первой ступени" и, в конце текста имеется
вся последовательность работы при постановке
оболочки.
Успехов!

Автор: 16 Oct 2001, 19:35:00
Без разницы какой поток откуда. Я себе оболочку из самых крайних чакр именно так поставил.

------------------
Tengy Tengyvich

Автор: swp 17 Oct 2001, 00:40:00
Спасибо за советы. В целом я так всё и делал,
но смущает непостоянство оболочки и ощущения потоков. Обещали вроде бы раз и надолго.
Раздел Клуб я подробно не проходил, спасибо за ссылку. Попробую всё снова ещё раз.

Автор: Dioran 17 Oct 2001, 11:13:00
Как говорили нам на однёрке, что оболочка ставится раз и навсегда, после того, как после установки она подвергается нападению...
Т.е. подсознание замечает, что от оболочки реальная польза, и начинает поддерживает её постоянно.

Автор: Yappi 03 Nov 2001, 04:22:00
Я поначалу тоже все сомневался,
есть ли оболочка?Хоть и ощущал ее,но все равно казалось,что вот-вот пробьет кто-нибудь.Словам препода об установлении ее раз и навсегда сначала не поверил.
Причем в последнее время я ее перестал вообще
чувствовать.Даже на очной 2-ке после мощных прокачек я ее не чувствовал.

Вывод,который я сделал из всего из этого:
оболочка есть,никуда она не делась,просто я с ней конкретно свыкся.Во-вторых,некоторая степень "здорового эгоизма и пофигизма",которая отчетливо наблюдалась первую неделю после 1-ки,все еще присутствует.Этим я раньше не мог похвастаться,все сверял свои действия с мнением других.В-третьих,хоть я и перестал чувствовать оболочку,но повышение энергетики и улучшение здоровья(к сожалению,еще не 100-процентное)имеет место быть.
Может быть мой скромный опыт будет
полезен сомневающимся.Удачи!

Автор: Wanderer 03 Nov 2001, 12:44:00
А я вот оболочку могу ощутить в любой момент... тактильно. Никуда она не девается, раз и навсегда. Просто на очке ее препод ставит на рефлекс, как раз надавливая после установки.

Автор: 03 Nov 2001, 19:25:00
Хе. А я вот две болочки поставил. Так, что учитесь, сынки [image].

------------------
Tengy Tengyvich

Автор: Yappi 04 Nov 2001, 04:33:00
цитата:
пишет Tengy:
Хе. А я вот две болочки поставил. Так, что учитесь, сынки [image].

Две оболочки???
Похоже на паранойю

Автор: NeverNight 04 Nov 2001, 06:39:00
Можно еще и так -
Аджна-Вишудха-первая, Анахата-Анахата-вторая(чтобы не влюбляться [image]) и Манипура-Свадхистана(третья) - эффект один и тот же [image] Но конечно легче всего иметь только одну [image] ну или две - для ветеранов труда(на днях видел у преподавателя тройную толстую оболочку, похожую на кирпичную стену.

Автор: 04 Nov 2001, 14:06:00
У препода ты мог видеть не тройную, а всего-лишь обычную оболочку, только уплотнённую.

------------------
Tengy Tengyvich

Автор: NeverNight 05 Nov 2001, 05:35:00
Да, я не мог, я просто образно это отметил. Захотелось себе такую же. И мне показалось что она прикрывало все тело %)

Автор: Paranoia 05 Nov 2001, 12:19:00
цитата:
пишет NeverNight:
Да, я не мог, я просто образно это отметил. Захотелось себе такую же. И мне показалось что она прикрывало все тело %)

В этом есть свой резон, т.к.после четверки оболочки как бы уже и нет! Осталось две крайних чакры, т.е. она переползает туда, под оболочкой много энергии, т.е. она сливается с эф. телом! А дальше можно при желании нижнюю чакру поместить себе под ноги, тогда получится как сияющий кокон, прикрывающий все тело. Ну, прямо как у русских святых на иконах в церкви

Автор: 05 Nov 2001, 17:04:00
Paranoia! Ты меня извини, конечно, но что ты за ахинею поришь!!! Чакры НЕРАСТВОРЯЮТСЯ, если они растворятся, то тебя не будет! Я уже в нескольких топиках на эту тему разъяснял, даже повторяться не хочется! Оболочка всегда остаётся, и её-то, как раз, тем кому не лень, после 4-ки могли бы ради интереса прочувствовать. А если не уверены, что она всё же есть (ну есть товорищи, у которых нет чувствительности), то поставьте оболочку через крайние чакры, что я с успехом и сделал, причём не убирая первой оболочки.

------------------
Tengy Tengyvich

Автор: lee 05 Nov 2001, 17:15:00
Нервные сегодня все какие-то. У вас что. тоже понедельник?
Да, чакры не расстворяются, а нижнюю ЯЕ ниже чакры не закрепишь.

Автор: 05 Nov 2001, 18:49:00
Да не нервные мы (я точно). Просто в таком стиле сообщеньице сделал, чтобы запомнилось получше. Вот и всё. По поводу закрепления ЯМ ниже чакры никто и не спорит.

------------------
Tengy Tengyvich

Автор: Paranoia 05 Nov 2001, 22:49:00
Мои дорогие, то, что у вас понедельник я вижу - вы ослепли...
1). Никто про закрепление т. я-есмь ниже чакры и не упоминал, а вот чакру опустить вниз легко!
2). Чакры не растворяются, согласна, просто они после четверки закрыты(пока сознательно какую - нибуди не откроешь).
3). После расщепления оболочка действительно "висит" на двух КРАЙНИХ чакрах!
4). А то, что ты оболочку ощущал на прежнем месте после расщепления, говорит о том, что ты сам себя индуцировал! Если бы ты объективно попытался ее ощутить, то такую чушь так самоуверенно не нес бы...
5). А то, как ты ставил себе вторую оболочку:"Без разницы какой поток откуда. " - говорит о том, что ты не понимаешь элементарных вещей. Ты хоть принцип действия понял или на первой ступени все проспал?!
P.S. Надеюсь, Paranoia будет сниться тебе в ночных кошмарах...если ты и дальше будешь начинать сообщения словами, типа: "...что ты за ахинею поришь!!! "(и так болезненно реагировать на мои)

Автор: 05 Nov 2001, 23:12:00
_Чакры не закрываются!!!!!!!!
(уже спокойно) И вообще, с ними ничего не происходит. Просто ЭТ уплотняется до плотности самих чакр. И если ты ещё будешь по этому поводу со мной припираться, то я заставлю тебя перечитывать книжки Верещагина по второму разу (если ты их вообще читала). А если и этого мало будет, то пошлю тебя на консультацию по сему вопросу к Гончарову, пусть он со страптивыми разбирается [image]. Также хочу подчеркнуть, что оболочка остаётся там, где и была. Уж ощущения собственной оболочки я ни с чем не перепутаю.
_И вообще, поменьше угроз в мой адрес. (задумчиво) На каждое действие есть и противодействие.

------------------
Tengy Tengyvich

Автор: Paranoia 06 Nov 2001, 01:16:00
Мой ответ см в топике "Сомнения по поводу оболочки". Обрати внимание на P.S.
По поводу г - на Гончарова: хотела бы я посмотреть его реакцию на твой рассказ про "казуальный фильтр"...

Если тебя это успокоит и умерит твое желание меня переспорить, заявляю, что по поводу оболочки я отсебятины не порю, а цитирую г - на Нестеренко!

Автор: 06 Nov 2001, 01:36:00
Можешь передать этому Нестеренко, лично от меня, что он не прав (ещё раз подтверждает некомпетентность некоторых преподователей). В конце концов есть такое понятие как индукция, а есть и ощущения. Может у кого и закрылись, кто себе такое внушил. Не буду показывать пальцем.

------------------
Tengy Tengyvich

Автор: 06 Nov 2001, 01:42:00
цитата:пишет Paranoia:
---------------------------------------------------+++
...По поводу г - на Гончарова: хотела бы я посмотреть его реакцию на твой рассказ про "казуальный фильтр"...
---------------------------------------------------+++
А для меня авторитетов нету. Я с ним, между прочем на семинаре по 5-ке, тоже кое о чём успел поспорить. Не стал правда продолжать, т.к. это заняло бы время у меня и других слушателей. Так, что если кто-то и преподователь, то это совсем не значит, что он знает ВСЁ лучше меня. К сведению, то с чем я с ним несогласился подтвердили другие слушатели в мою пользу. Так, что вот так: Век живи, век учись, даже у таких как я [image].
===================
Tengy Tengyvich

[Это сообщение правил Tengy (06-11-2001).]

Автор: lee 06 Nov 2001, 12:51:00
Paranoia, что такое чакра? Как ты ее опустишь? Как можно топливный бак автомобиля вынести за его корпус? Рядом бегать будет?

Кто это "закрывает" чакры? Так и умереть можно! Во всех традиция управления энергетики эти чакры только раскрывают! А ДЭИР "придумал" как их все раскрыть одним махом. Вот и все.

Автор: NeverNight 06 Nov 2001, 12:52:00
Цитата из книги звучит примерно так - "некоторые люди вовсе и не замечают что у них проблемы. например неуравновешенные люди наоборот будут всем говорить что они абсолютно спокойны, когда на самом деле... "

Автор: 06 Nov 2001, 20:48:00
цитата:
пишет lee:
Paranoia, что такое чакра? Как ты ее опустишь? Как можно топливный бак автомобиля вынести за его корпус? Рядом бегать будет?

Кто это "закрывает" чакры? Так и умереть можно! Во всех традиция управления энергетики эти чакры только раскрывают! А ДЭИР "придумал" как их все раскрыть одним махом. Вот и все.

Правильно Lee! Хоть ты её скажи попонятнее, а то меня она не слушает и слушать не хочет!

------------------
Tengy Tengyvich
Автор: Paranoia 07 Nov 2001, 00:15:00
...и не буду, а то вы как - то странно мои сообщения читаете: что можете - комментируете, а что не можете - сразу в кусты и не вспоминаете!
p.s. Еще раз предлагаю перенести этот разговор в другую тему, скажем по четверке, не хорошо ведь единичников пугать такими разборками...

А то мы с вами уже обнаглели до таакой степени, что "разбираемся" сразу в нескольких топиках. Все, мои дорогие! ПЕРЕЕЗЖАЕМ!!!

[Это сообщение правил Paranoia (06-11-2001).]

Автор: 07 Nov 2001, 00:41:00
Ну, ладно, так и быть. Поехали тему по 2-ке засорять [image].

------------------
Tengy Tengyvich

Автор: Шурик 15 Nov 2001, 21:19:00
Народ!

А вам не кажется, что как подумаешь, так и получится, я имею ввиду весь ДЕИР? И вообще всю жизнь?
Просто парятся все по системе Деир, а она может и не нужна вовсе? Может подходит любая система?
По-моему всё в мозгах каждого (или в сознании), как говорится, мысль материальна!

Что вы думаете по этому поводу???????????
(У меня с Деиром чегой-то не ладится, но живу сам собственным сознанием - и вроде ничего...)

Автор: 15 Nov 2001, 22:36:00
Тема нормальная, вот только топик для неё выбран неправильно. Попробуй в разном, там и ответы получишь.

------------------
Tengy The 1-st.

Автор: lee 16 Nov 2001, 12:08:00
Канэшна мозги на первом месте! Так получилось, что здесь это понимают...


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №9

Автор: Sakateka 25 Dec 2001, 17:37:00
Сдрасьте. У меня вопросик. В процессе освоения 1-ки в области Аджны в центре головы появилось не совсем приятное ощущение: как-бы давление на голову изнутри, иногда такое ощущение, что глаза кто-то пытается вдавить.
И вот, собственно, вопросик. Что это за симптом и как с оным бороться?
Помогите плз. Башка раскалывается.

Автор: ken 25 Dec 2001, 19:11:00
ты сам осваиваешь?
это восходящий поток (ВП) голову наполнил. прочитай о стрелке в книжке и выпусти пар smile . всё пройдёт, как только стрелка станет вверх.

Автор: NeverNight 26 Dec 2001, 12:40:00
(Выпусти пар - стрелку поверни наружу smile ) - И знай, что такие же ощущения бывают при постановке оболочки smile

Автор: ken 26 Dec 2001, 14:42:00
когда я ставлю стрелку и пар выходит, со временем забываю об этом. потом пар опять накапливается. как синхронизироваться?

Автор: Sunshine 26 Dec 2001, 23:38:00
В первое время после постановки оболочки было ощущение что голову в тисках сдавливает. В районе Аджны и с затылка confused Предпологала, что давление пониженное, как раз погода резко менялась. ВП вообще перестала ощущать, зато очень хорошо НП.
Стрелочка не помогала. Но чем это отличалось от головной боли,тем, что легко забывалось об этих ощущениях. Прошло как-то само собой все. wink


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №10

Автор: artes 06 Jun 2001, 13:32:00
Бытует мнение о том, что оболочку содрать нельзя, так ли это? Мне кажется что я делал это ни раз, а после того как поставишь ее обратно, сразу меняется состояние, смотришь на мир из защищенного места, от чего это зависит, думаю только от моего желания, ведь кто Ставил, тот и снять может
Да вот еще вопрос,относится ли оболочка к эфирному телу? Ведь она состоит ищ тех же самых потоков, которые составляют наше эфирное тело, тогда еще вопрос, когда мы на клубе работаем с защитником пространства, мы расширяемся до величины города, а если так, то и оболочка увеличивается, но когда мы выкристаллизовываем себя из этого большого тела, мы ведт оболочку назад не ставим, почему?

[ 27 Января 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 07 Jun 2001, 04:00:00
Оболочку поддерживает твое подсознание. Если ты сможешь уговорить свое подсознание, что не под оболочкой лучше, чем в оболочке, то ты сможешь ее с себя снять. Но просто посуди сам, ведь это ОЧЕНЬ трудно уговорить подсознание, что оболочку надо снять.

[Это сообщение правил NeverNight (07-06-2001).]

Автор: artes 07 Jun 2001, 06:16:00
Подсознание уговорить? НО ведь возможно, значит я это уже делал, мы с подсознанием- друзья [image] Я правда прошел 4ку уже, но тем не менее я не научился закрываться от людей, я открыт, и как то закрываться не очень хочется. А надо наверное

Автор: NeverNight 07 Jun 2001, 15:48:00
Что значит закрываться от людей?
Хорошая оболочка очень нравится подсознанию. Потому что она дает приятнейшие ощущения(конечно на уровне подсознания). А показать на ощущениях, что принимать программы эгрегора хорошо - это ОЧЕНЬ сложно, совершенно невозможно.

Автор: Ассоль 13 Jun 2001, 10:19:00
Артес, разрешите встрять?
QUOTE
пишет artes:

мы с подсознанием- друзья :)

Ой ли?? ВЫ так хорошо знаете свое подсознание? Вы уверены, что там нет ничего такого, о чем ваше сознание даже не догадывается? Я тоже так хочу!!!

Я правда прошел 4ку уже, но тем не менее я не научился закрываться от людей, я открыт, и как то закрываться не очень хочется. А надо наверное :)

В моем понимании не закрываться от людей - это значит в любую секунду быть уязвимым для любого, кто хочет внаглую или использовать тебя, или сындуцировать, либо просто повампирить по-тяжелой. Тогда Вы неизбежно будете страдать от этого. Это все присутствует после четверки? Или Вы имели в виду все же другое, что закрываться не хочется потому, что Вы уже научились ХОДИТЬ И ИЗЛУЧАТЬ, не позволяя наносить себе вреда?

Автор: Izabella 05 Jul 2001, 23:07:00
насчет оболочки у меня такая фигня: когда ее поставили в группе на единичке, она чувствовалась, плюс приятное ощущение защищенности. однако через некоторое время появилось устойчивое ощущение, что все как прежде, то есть, оболочка пропала. я несколько раз даже делала ее заново, но опять это было недолговечно. с подсознанием же все в порядке - ему нравится чувствовать себя защищенно, но, видимо, дело не в подсознании. может, просто недоустановила в свое время или как?
и вот теперь не знаю - то ли пойти в клуб и сказать, мол, помогите переустановить (ctrl+alt+del [image]), то ли самой обновлять каждые три дня...
Есть какие-либо мысли по этому поводу?

Автор: Madjnun 12 Jul 2002, 22:06:20
Я вот тоже только вчера закончи 1-ку, свежункии так сказать :)
Оболочку снять можно, у нас преподователь когда делали перетяжку снимал некоторым ( тем кто были на 1-ке повторно), говорил что знает как это делать, правда говорил так-же что на это нужно согласие человека, иначе ничего не выйдет.
Также он говорил что при энергетическом посте на 2-ке, оболочка может сама слететь, говорил что ее нужно ставить заново, иначе она постаится подсознанием сама, но будет как кривая. Вообщем это я все к тому что оболочка может слетать сама при некоторых условиях.

Ну а удобство испытаное подсознанием при оболочке, я думаю вещь вполне понятная, ведь кроме защиты которую мы получаем, мы также получаем и чистую энергию которая в виде оболочки нас окружает.

Izabella

А ты попробуй не переустанавливать ее (т.е установи вначале а уже потом), а просто накачивать каждый раз как чуствуешь что она слабая и вот вот сойдет. Со временем привыкнешь что оболочка есть и она не будет слетать, а накачивание оболочки даст только пользу, ее так и так надо накачивать время от времени.

Автор: NeverNight 13 Jul 2002, 20:50:25
Оболочка снимается при прохождения энергетического поста. Сам проверял! Сам же назад и ставил :)


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №11

Автор: Маршал 07 Jan 2002, 13:31:00
Где-то после 2-3 дня 1-ки появилось сильное ощущение Аджны. Даже без всякой концентрации ощущаю поток из Аджны. Могу спокойно направлять и изменять направление потока. Но в некоторых случаях появляется сильнейшее давление в области переносицы. Очень хотелось бы разобраться с этими ощущениями. Нигде (ни в книжке, ни на очных занятиях)объяснений не видел. Итак наблюдения:
1) первый раз возникло ощущение когда долго ощупывал поле (эфирку) жены. Потом применил объект карсной стороной на область переносицы - прошло.
2) сидел на работе, напротив сидел сотрудник (говеный человек) и появилось таже ломота. Прогонял потоки - ушло.
3) очень сильно промок и промерз под дождем (был в одной майке в январе). Пришел домой - ванна и все прошло.
И последнее, поток из аджны ощущаю как в прямом направлении, так и стремящимся вниз до кончика носа, может и дальше, и вверх до темени и все три направления одновременно. Остальные чакры ощущаю хуже. Ксати, ОЧЕНЬ НУЖНО поправить здоровье!!! У меня вроде бронхит с астматическим компонентом или что-то в этом роде, вообщем бронхи ни к черту. Не могу соредоточиться на духовных тренировках, пока болит тело. Начсет связок в организме - не помогло.
И самый последний вопрос, простите, как соотносится ДЭИР и секс. Очень интересно, полезно это, вредно и моральная сторона "измены" супругу и т.д.
Заранее благодарен, Евгений.

Автор: Димка1 07 Jan 2002, 14:24:00
У вас перекачка ВП!В первом случае, у вас могли быть какие-то негативы к своей жене, и поэтоиу,подсознание плохо на это отреагировало, и пошёл реский выплеск ВП из Аджна-чакра, или вашей жене не понравилось когда вы её ощупывали smile . А красным ядром объекта я вам не советую лечить!!Я если честно удивился, когда вы написали, что вы лечили красным, и всё прошло eek .Во втором случае, или у вас было тоже самое что и с женой, или этот сотрудник испытывал к вам какие-то негативы, и не маленькие, и он пытался вас бить энергетикой, но не получилось. В третьем случае всё прошло потому, что когда принимаешь ванну, но усиливается НП, ну и результат соответствующий. А почему давление в переносице в этом случае, не знаю!Вывод:надо уметь общаться с людьми, чтобы у них не былоо к вам негатива, и надо научиться управлять своими эоциями, чтобы ВП не давил вам в переносицу!

Автор: Paranoia 07 Jan 2002, 17:39:00
Отвечу - ка я про ДЭИР и секс smile
Моральная сторона измены супругу: если вы испытываете чувство вины, то у вас будет карма, если не испытываете - на здоровье. Нет единых морально - этических норм - они у каждого свои собственные. Представьте себе картину: дядя Титов встречает вас и говорит "Евгений, вы очень аморально изменили супруге, будет вам за это оплеуха по вашей Аджне smile ". Смешно? Отож...
А вообще почитайте в форумах - тут много чего на эту тему писали... wink
По поводу вашей Аджны...Когда у вас возникает ощущение в переносице, попробуйте усилием воли сдвинуть это ощущение скажем на кончик носа, в кончик пальца...Когда попробуете, обязательно расскажите, получилось или нет.
Успехов.

Автор: lee 08 Jan 2002, 19:32:00
Давление в переносице может быть от элементарного гайморита. Серьезно! Проявляется из-за активизации/повышения чувствительности.
Бронхит? У меня тоже хронический. Но уже и не помню, чтобы кашлял больше 2-х дней подряд. Лечусь просто - интегральными шариками.
Секс - ваше личное дело. Ежели измены причиняют беспокойство, то одно из двух: разводиться или не изменять.

Автор: ken 09 Jan 2002, 14:10:00
to lee:
может ты вкурсе как подлечить гайморит? приболел на 3 дня ещё перед дэиром, а теперь периодически прочувствывается, хоть и не так жёстко. говорят, что он до конца не лечится, не верится. а к врачам не хоца идти.

Автор: lee 09 Jan 2002, 14:43:00
Где-то Невер писал своих носоглоточные методы. Счас крикну его... smile

Автор: NeverNight 10 Jan 2002, 05:14:00
нет, моя специальность - хронический танзилит! Тем более, что он еще до сих пор не вылечился, когда с ним работаешь - да, чидит здоровый, чуть забудешь - опять начинает шалить smile

Автор: Маршал 10 Jan 2002, 16:32:00
Нет, братцы, воля Ваша, а по-моему это не гайморит, хотя он у меня и хронический.
1) ощущения эти я могу легко сдивинуть
2) появлются ощущения а) около компа б) близко около человека в) при усилении потока из Аджны

Что ето??? ОЧЕНЬ сильно бывает давит. А как ксати оболочка себя проявляет? Может оно? И как проверить стоит оболочка еще или нет? Ксати, не могу я никак поражения почувствоать/увидеть ни у себя ни у других, блин. Помогите, а...

Автор: lee 10 Jan 2002, 18:03:00
В каком-то смысле оболочка на всех давит, только не все так это чувствуют. А чтобы чувствовать нужны физ. предпосылки. Хотя, чтобы тебе не внушать фигню всякую... - да, это у тебя слишком мощный поток, к которому ты еще не привык! smile

Автор: Souler 16 Jan 2002, 22:49:00
У меня примерно такие же ощущения были после прохождения единички. Аджна чувствовалась настолько четко, насколько можно ощутить физически. Включалась по каким то непонятным мне причинам, а поработав ее поток стихал. Анализировал места, окружающих людей, свои и чужие действия. Пришел к выводу, что подсознание реагирует как на потерю ВП в оболочке, и решило восстановить до нормы. Так же после единички еще одно наблюдение, но более непонятное. На клубных заметил, а не заметить было не возможно, сильный поток НП. Поток настолько сильный, что сначала озадачил. Если бы я мог мурлыкать, я бы кошачью песню смурлыкал. Пришлось отгонять новое сильное ощущение, поскольку пропустил бы все занятие, наблюдая и ощущая. Что опять восстановление? Наверное да. Единичка дала другой подход мне к своим ощущениям. Теперь почти все оцениваю с позиции энергии. Насчет секса, дело это сугубо личное, единственный помощник здесь эталонка. Участники, количество, и т.п. Если эталонка рада, радуйтесь и вы. Может у вас цель этой жизни - богатый опыт с шикарными возможностями. smile Дерзайте !

Автор: KVN 17 Jan 2002, 03:57:00
Привет, Маршал!
У меня тоже такое наблюдается.
(имею в виду сильнейшее давление в области переносицы.)

Началось после прохождения 1-й ступени.
А сейчас после четверки усилилось.

По началу я вообще не знал, что и подумать.
Искал у себя всякую всячину.

На самом деле - это третий глаз открывается. smile

- так сказал преподаватель;
- про похожие описания ощущений я где-то читал в конференции;
- да и, проанализировав собственные ощущения, утвердился во мнении, что эта активность вызвана именно открытием третьего глаза.

То есть у меня давление в области переносицы усиливается вследующих случаях:
- при прокачке ВП;
- после 4-ки - при концентрации на верхней точке "Я есьм", а особенно сильно - при концентрации внимания сразу на двух точках "Я есьм" (кстати, кто-то писал об этом методе именно для убыстрения открытия третьего глаза);
- после упражнений на видение ауры (расфокусировка при взгляде на спирали);
- наконец, самопроизвольно, без привязки к какому-то событию.

По началу ощущения были не только в переносице, но и на щеках рядом с носом, и в области глаз.

Сейчас - сильнее раз от раза и все больше концентрируются над переносицей.
Особенно после концентрации внимания сразу на двух точках "Я есьм" втечение 5-10 минут.

Скорее всего, у Вас тот же процесс идет.

Так что без паники!

А вот что я буду ощущать, когда этот третий глаз наконец-то откроется, - я и сам хотел бы спросить smile

АУ!!! Люди! У кого третий глаз открылся, поделитесь впечатлениями!

Автор: NeverNight 17 Jan 2002, 08:37:00
Расскажи пожалуйста про третий глаз!

Автор: Burning 17 Jan 2002, 09:41:00
Похожая ситуация наблюдалась и у меня. По мне так это просто какой-то этап привыкания к повышенному уровню энергетики. Во-вторых, ИМХО, аджна чакра может быть перекачана еще потому что она нахоодится в непосредственной близости от точки Я-есмь. А там где сознание там и энергия. Для снятия напряжение попробуй просто поработать над другими чакрами, с анахатой поработай к примеру. Если другие у тебя плохо функционируют, то возможно Аджна и напрягается из-за этого. Опять же ИМХО.

Автор: phantom 17 Jan 2002, 18:15:00
К вопросу об Аджне.
Не далее, как позавчера произошел случай, объяснить который нет сил. Как обычно перед сном решил позаниматься. Разогнал потоки. Тут уже начались интересные мысли. Потому как ощущались они дико мощно, непревычно даже. То есть они у меня вообще мощно ощущаются, а тут я даже не стал их стремить к максимуму. Дальше начал накачивать оболочку и дальше произошло нечто.
Как раз на уровне Аджны произошло КОНКРЕТНОЕ РЕАЛЬНОЕ ощущение как будто несколько когтей прочесали от краев к центру. На лбу. Именно когтей, а не пальцев или чего другого. Даже вылетел из сосредоточения и открыл глаза. Рядом никого не было... Пошел посмотрел в зеркало. Лоб целый. smile Что это было? Немного не по себе становится как вспомню.

Автор: KVN 22 Jan 2002, 14:32:00
Прошу прощения за неправильнописание.

Конечно же не "Я есьм", а "Я есмь".

Культур-мультур, однако... smile

Автор: Yamito 31 Jan 2002, 04:56:00
1. Тоже замечал похожие вещи - через пару дней после прохождения первой ступени возникло ощущение чего-то протянувшегося через всю голову от межбровья до основания черепа и неприятно давящего на черепушку с обоих сторон. С тех периодически стала возникать "ломота" в межбровье. IMHO причина этого явления проста - прущий через Аджню поток оболочки не очень-то положительно сказывается на ее состоянии...

Попробуй в таких случаях основанием ладони (правой) протереть круговыми движениями лоб вокруг Аджни - 20 раз против часовой, потом 20 раз по. Способ йоговский, у меня неприятные ощущения снимает.

2. Насчет бронхитов. Цитирую из книжки В.Касьянова, Ю.Твердохлебовой "Эфирное тело и законы взаимодействия стихий" (кстати очень толковая книга, рекомендую) :

"Частые бронхиты - бронхиты с астматическим компонентом - бронхиальная астма - вот одна из типичных цепочек развития хронических патологий органического тела, вызванных длительно нагнетаемой обидой. Из 100% обследованных нами пациентов, страдавших теми или иными заболеваниями органов дыхания, в 90% была выявлена деформация описанного выше типа, локализованного на уровне груди".

Соответственно хочешь с этим делом разобратья - ищи в себе обиды, претензии к другим людям и снимай их. Можно применить техники второй ступени по работе с кармой (то есть вытащить эту штуку эфирными руками, сжечь и засунуть в землю), но смотри - если не разберешься с привычкой обижаться на кого ни попадя, эта херня опять вырастет, знаю по своему опыту.


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №12

Автор: Linx 21 Jan 2002, 17:23:00
На первой ступени создается защитная оболочка, и в дальнейшем она только укрепляется, правильно!? Даже на 4 ступени создается своеобразный кокон...мощная оболочка...
У меня вопрос: Почему выбран именно такой способо защиты, даже не "почему", а разве не существует ещё способов защиты!? И почему они не рассматриваются!?
Вот пример пробивания оболочки: "Достаточно просто действовать с помощью более тонких вибраций, чем те, которыми составлена скорлупа. И тогда сила воздействия проникает сквозь нее в энергетическую структуру, словно никакой защиты не существует вообще." Это цитата из Сидерского...
Он же приводит более совершенный способ защиты, я конечно понимаю, что чтобы овладеть им нужен высший пилотаж, но почему о нем даже не упоминается в системе ДЭИР....
Он таков: цитата "Ты просто сворачиваешь внутрь самих себя в своей энергетической структуре те ее составляющие, которые по своим вибрационным характеристикам могут входить в резонанс с потоками Силы тех или иных внешних воздействий. И твое восприятие перестает эти потоки замечать, поскольку в тебе как бы нет отвечающих им вибраций. Защиту прозрачностью преодолеть невозможно. Прозрачность - это предельная расслабленность и пустота в сочетании с текучестью, жесткой целостностью и предельной энергетической полнотой. Энергетическая структура, которая сумела совместить в себе эти несовместимые качества, впитывает в себя все вибрации, проводит их насквозь и тут же отдает пространству. Расслабленность и пустота - гарантии того, что вибрации будут восприняты и попадут внутрь структуры. Текучесть не дает каким-либо из вибрационных блоков "оторваться" и "застрять" внутри структуры. Жесткая целостность есть залог того, что внешний импульс пройдет насквозь, а полнота предотваращает потерю мощности - что на входе, то и на выходе. Потому защита прозрачностью практически непробиваема."
Опять же Сидерский "Третье открытие силы"
С уважением Рысь.

[ 30 Января 2002: Сообщение правил(а): Venera ]

Автор: lee 21 Jan 2002, 17:42:00
Оболочка 1-ки приявязана к рефлексам и не требует сознательного контроля. Оболочка предохраняет от всех типичных ЭИ воздействий. Специфическое воздействие (вроде целенаправленного энергетического вмешательства) блокируется усилием мысли.
Метода г-на Сидерского и есть вариант одного из "усилий мысли", только облаченное в его комментарий. Всю жизнь не проведешь в "расслабленной текучести"...

Автор: 21 Jan 2002, 22:53:00
Да ёлы палы! Да когда вы все поймёте, что оболочка - это не просто какая-то "скорлупа", а энергия\энергетическое плотное облако, защищающее вас от всего. Т.е. это плотная энергия, имеющая на всём своём покрывающем пространстве (вокруг человека) плотную, сплошную оболочку.

Автор: Девка Азовка 22 Jan 2002, 18:49:00
Tengy, а зачем вообще нужна плотная энергетическая оболочка? Вариться в собственном энергетическом соку?
И притом любая защита предполагает какую-то агрессию извне - кто агрессор?.
Провоцировать нападение магов и сенсов различного вида и толка - ЗАЧЕМ? Использование этого вида защиты в военных целях - понятно и оправдано, но в обычной жизни-объясните, плз,когда она срабатывает.

Автор: ddv 22 Jan 2002, 19:09:00
Пример?
Каждую секунду она оберегает от програмирования эгрегорами... Так сложно прочитать об этом в книге "Освобождение" (1-я ступень)

Автор: Колдун-недоучка 22 Jan 2002, 19:20:00
Солнышко, в "военных целях" оболочка бесполезна, т.к. пробивается на частоте собственного генетического кода насчет раз, при условии, что агрессор мощнее тебя раз в сто. А для обычной жизни оболочка - самое то, что нужно. Сглаз не сделать, порчу не посадить (если сама себе не "поможешь"), проклятие не привесить. От большинства "общедоступных" ритуальных воздействий защищает. Причем, если оболочка поставлена правильно (или на очном занятии), твое подсознание АВТОМАТИЧЕСКИ отбивает данные виды воздействий. Короче, обычные "добрые" люди тебе ничего сделать не смогут. biggrin Понятно объяснил?

Но ежели ты вдруг решишь поучаствовать в серьезных разборках между "очень добрыми" дяденьками и тетеньками, если тебе придется доказывать право на "просто жизнь", то, поверь, ДЭИРовская оболочка здесь отдыхает. (Попробуй прибить клубного хранителя хотя бы, поймешь, что я прав. Причем, это вполне безопасно для тебя самой будет, просто вырежет кусок виртуалки и все, а не сотрет в порошек, как обиженный специалист. wink )

Автор: 22 Jan 2002, 19:24:00
Оболочка, прежде всего, создаёться для сохранения и правильной циркуляции энергии в системах человека. Отсюда и вс ё выше перечисленное в предыдущих месагах. Когда энергия никуда не уходит, то и к эгрегору попасть не может, и т.п.

Автор: Девка Азовка 22 Jan 2002, 19:29:00
Программирование эгрегорами... т.е. Эгрегор фирмы, эгрегор семьи (рода), эгрегор города, эгрегор дома, эгрегор школы, института, этого форума, страны, вероисповедания - не многовато ли.
Как я выяснила, у разных людей возникает разное понятие эгрегора, несмотря на то, что книги читаются одинаковые.
Если Вы действительно считаете, что эта защита есть, то нельзя ли подробнее о механизме срабатывания защиты, а то книги-то я читала,но вопросов всё больше и больше.
Да, и если можно постыми словами, пожаааалса.

Автор: ddv 22 Jan 2002, 19:40:00
... а ещё эгрегор моды, пива, политики и т.д.
Они вообще-то не способствуют выполнению истинных желаний человека, а выполняя чужие желания, счастливым не станешь wink
А механизм прост - эгрегоры, что-бы передать прогу, цепляются к аджне, которая "любит" поглощать энергию НП (вместе с програмами). Вот мы и замыкаем аджну на свадхистану ... в результате и аджна занята, и для подключки эгрегорам не остается чакры, поскольку аджна уже постоянно "занята" приемом энергии из своей-же свадхистаны.

Автор: Колдун-недоучка 22 Jan 2002, 19:52:00
Я бы сказал, маловато. frown

Эгрегоры я (ИМХО) разделяю на две категории:
1. Собственно эгрегоры. Отличительный признак - "мягкие на ощупь". Еще признаки - Отсутствие жесткой структуры, аморфность. Энергозапас самый разный. Программируют "мягко"
2. Непроявленные (или существа): Отличительный признак - жесткая структура. При разборках крайне опасны. При энергозапасе на 2 порядка больше преподавательского способны "настучать" и по физической морде лица (по моим расчетам). Перепрограммированию не поддаются.

Вообще, ДЭИРовцу - студенту особо опасаться нечего. С одной стороны уже что-то может, причем достаточно много, с другой слишком маленький, чтобы быть едой. При посещении клуба по первому хранителю к студенту точно никто не полезет, геморроев слишком много.

А о механизме срабатывания оболочки пусть лучше Tengy расскажет, он лучше меня объяснит.

Автор: Девка Азовка 22 Jan 2002, 19:56:00
To Колдун-недоучка: Сокол ясный, частота собственного генетического кода вообще- то защита помощнее будет.(если действительно на ней работаешь smile )). И насчёт подсознания - где гарантия, что оно не знакомо с более эффективным видом защиты?. Ну а прибивать клубного хранителя - оно мне надо - пусть живёт (пока не вмешивается в мою жизнь).
То Tengy: сохранение и правильная циркуляция энергии при поставленной оболочке... Опять возникает вопрос, что такое правильная циркуляция энергии для конкретного человека. Восходящий, нисходящий поток понятно, отличается ли качественно энергия оболочки от энергии потоков.
Что это за страшный зверь - эгрегор - сгусток психической энергии?

Автор: Колдун-недоучка 22 Jan 2002, 20:05:00
Согласен, помощнее. Но если я себе нормальный щит поставлю, то бить меня будут уже не как щенка, а как нормального боевого мага. И очень не уверен я, что при таком раскладе проживу больше недели. Понимаешь, солнышко, о чем я. И клубный хранитель мне тут не помощник.

Эгрегор - ну да, где-то так.

Автор: Девка Азовка 22 Jan 2002, 20:13:00
Оветов -то сколько, не успеваю читать. smile )
To ddv: "поскольку аджна уже постоянно "занята" приемом энергии из своей-же свадхистаны", т.е. закрывается возможность получения информации без использования органов чувств, напрямую. Или я ошибаюсь?
To Tengy:Если эгрегоров много, могут ли они по Вашему ИМХО, конкурировать между собой?. А человек - в роли наблюдателя.А?

Автор: Колдун-недоучка 22 Jan 2002, 20:17:00
цитата:
пишет Девка Азовка:
To Tengy:Если эгрегоров много, могут ли они по Вашему ИМХО, конкурировать между собой?. А человек - в роли наблюдателя.А?[/QB]

Скорее наоборот выходит. frown
Автор: Девка Азовка 22 Jan 2002, 20:20:00
Путь воина - всё ж больше мужской. А если защиту ставит женщина, да ещё любящая и видящая, возможно вообще не нападут, заранее испугаются. wink )
Опять вопрос - есть кого опасаться? или для профилактики?

Автор: Колдун-недоучка 22 Jan 2002, 20:39:00
Солнышко, обсуждение плюсов и минусов различных защит - тема ооочень длинная. Насколько знаю, пробить можно все, что угодно. Вопрос лишь в том, какие ресурсы для этого надо. И какими знаниями и опытом обладаешь ты и твой противник. А вообще, драться - плохо biggrin Гораздо приятнее и проще договориться tongue Только вот не все это понимают frown ....

Лучше просвети насчет двенадцатого года. Заранее спасибо.

Автор: 23 Jan 2002, 00:39:00
To ddv:
Мы вот, ДЭИРовцы, эксперементировали как-то (по моему наитию smile ) на ощущениях по подключке к эгрегорам. Так вот, при подключении к эгрегору ощущаеться тяжесть в сахасраре, как будто на тебя сверху килограмм так 5-6 положили. И это при малюсеньком и симпатичненьком эгрегорчике. Что-то твой теорий с аджной не вписываеться. confused

To Девка Азовка:

А низя было все вопросы ко мне адресовать в одном месаге? Ась? smile
Ладно по порядку (млин, теперь искать, что где надо):
  • 1. Правильная циркуляция.... О! Это такое, такое.... wink Ладно, если сурьёзно, то это всего-лишь поток ЦП там, где он и должен проходить + замкнутость энергии (подробнее см.1-ю книгу Верещагина). Оболочка сама состоит из потоков ЦП => качественно они одинаковы. Эгрегор - энергоинформационный паразит, т.е. "сделан" из энергии, несущей эN-ую информацию и паразитирующий (питаеться тобишь) на людях.
  • 2. Могут и конкурируют (кому-ж меньше захечеться, если можно у товарища отобрать и побольше, побольше smile ), вот только посредством людей. Эгрегоры тупые, т.е. у них мозговая активность происходит на уровне примитивных растении (или ещё примитивней).
  • 3. Эгрегоры не нападают, пока вы их не трогаете (своим присутствием biggrin ), или пока сами на них не подсаживаетесь (следуйте своим истинным желаниям, и ничего такого не будет).

А что там за новая заморочка по 12 году? Ещё одна утка для "любознательных"? smile

Автор: ddv 23 Jan 2002, 11:26:00
Тяжесть в сахасраре возникает потому, что эгрегор пытается тебя и програмировать, и скачивать с тебя энергию, соответственно через сахасрару, которая "любит" отдавать энергию ВП.
... и чем ты книгу по 1-ке читал? [истерический смех]

Автор: ddv 23 Jan 2002, 11:41:00
Девка-азовка, ты можешь сколько хочешь обсуждать вкус апельсина, но пока его не попробуешь (апельсин), своего мнения по этому поводу ты не подучишь. То же самое и с оболочкой wink

Автор: Linx 23 Jan 2002, 12:31:00
Здравствуйте все! Похоже тему я затронул нормальную! Позавчера сделал топик, сегодня пришел уже 19 ответов! smile )) Мне нравиться!
По тему теперь: из всего выше сказанного я уловил только такую мысль- что все целенаправленные ЭИ воздействия блокируются усилием мысли, а оболочка- это безсознательное! Рефлекторное.
И что кроме оболочки ничего нафиг не надо! Так вот мой вопрос и состоял в том, что "существуют ли другие виды защиты кроме оболочки??" Ответа не последовало.. frown
To Tengy: Мы это понимаем! smile Но! Уважаемый Tengy посмотрите ,плиз, мой вопрос и вы увидите что тот же г-н Сидерский ясно указывает, что "Достаточно просто действовать с помощью более тонких вибраций, чем те, которыми составлена скорлупа." Слово "скорлупа" можно заменить на ваше "энергия\энергетическое плотное облако"
И ещё: Проскочила такая мысль- "Насколько знаю, пробить можно все, что угодно. Вопрос лишь в том, какие ресурсы для этого надо" Это колдун высказался... Ему я тоже советую обратить внимание на "абсолютную прозрачность" как пример!

Ну и самое интересное! Я конечно понимаю, что тема "Эгрегоры" неисчерпаема... но!
Вот такая мысль: "Эгрегоры тупые, т.е. у них !!!!!мозговая!!!!!!! активность происходит на уровне примитивных растении (или ещё примитивней)."
Во-первых: "мозговая активность" у эгрегоров- это круто!!! Очень!
Во-вторых: насколько мне известно- у эгрегоров вообще нет никакой интеллектуальной и рассудочной деятельности, у них вообще нет "мозгов" (я думаю вы поняли) Но Tengy указывает на то, что все таки думать они умеют, НО! только на уровне примитивных растений, а то и меньше! Но всё же УМЕЮТ!! smile Вот это коры!!
Итак: Мой вопрос- прошу на него ответить!
1) Существуют ли другие способы защиты, кроме оболочки, и есть ли абсолютная защита!?
2) Ну и по "мыслительной" деятельности эгрегоров просветите!
С уважением Рысь. smile

Автор: 668-й 23 Jan 2002, 13:40:00
TO:Linx
http://www.lib.ru/PSIHO/N20/psdef.htm

Автор: Колдун-недоучка 23 Jan 2002, 15:59:00
Linx: Итак: Мой вопрос- прошу на него ответить!
1) Существуют ли другие способы защиты, кроме оболочки, и есть ли абсолютная защита!?

Да, существует. И у Сидерского описана. Есть еще щит на частоте генетического кода (своего, естественно). Но такой щит нужен при серьезных боевых действиях, при "нормальной" жизни он только мешает, т.к. "по голове" сильнее бьют. tongue Если тебе в подробностях - то по мылу. У меня ящик еще пока работает. Просто не уверен, что мое мнеие интересно всем присутствующим.
До абсолютной прозрачности я еще не дошел. И вряд ли когда дойду, это-ж "сверхчеловеком" быть надо. biggrin [истерический смех]
"Сидерский ясно указывает, что "Достаточно просто действовать с помощью более тонких вибраций, чем те, которыми составлена скорлупа." " Да, или как показывает мой опыт, используя другой принцип воздействия.

Автор: Девка Азовка 24 Jan 2002, 16:00:00
To ddv:
Оболочка топологически напоминает бутылку Клейна, малопривлекательная, ИМХО, сруктура поля для меня во всяком случае. Так что пока нет желания пробовать это на себе.
To 668:
Спасибо за ссылку.
To Tengy:
В 2012 г. очередное полное солнечное затмение на территории России, парад планет интересный, ну и конец 26000- летнего цикла майянского календаря и начало новых 26000 лет. Это коротко. Интересно, какая информация есть у Kenа.

Автор: ddv 25 Jan 2002, 11:42:00
цитата:
пишет Девка Азовка:

Оболочка топологически напоминает бутылку Клейна, малопривлекательная, ИМХО, сруктура поля для меня во всяком случае. Так что пока нет желания пробовать это на себе.

Смотри моё сообщение выше (про апельсины).
А насчет "бутылки Клейна" - eek ... confused ... [истерический смех] [истерический смех] [истерический смех] Это ж надо - так не понять принцып построения и действия оболочки...

[ 25 Января 2002: Сообщение правил(а): ddv ]

Автор: Zmiy 25 Jan 2002, 14:05:00
А по моему опыту и ощущениям оболочка - это простой и эффективный способ не позволять окружающим с минимумом своих затрат вызвать у меня сильные эмоции.

Так сказать, делает энергообмен при обычном человеческом общении эквивалентным.

И это оччень спопсобствует хорошему настроению и самочувствию.

Что же касается "магов, пробивающих оболочку своими тонкими вибрациями" - пусть себе пробивают, если им охота, если я в их "силу" не верю, что они мне сделают? smile

Автор: Linx 25 Jan 2002, 14:28:00
К Змею: smile
Прикол! "Не верю в силу магов"
Так вот опять же по Сидерскому: Твоё неверие и есть одна из защит. Фильтр называется!
Далее по тексту: "Как работает защита типа фильтра?"
"Фильтр же можно пробить, поскольку энергетическая структура в этом случае заведомо лишена качеств расслабленности и пустоты. Для того, чтобы преодолеть защиту типа фильтра, достаточно "раскачать" всю энергетическую структуру в целом - наложить вибрации силового воздействия на все вибрации структуры по принципу частотной модуляции. Тогда восприятие не сможет их не заметить, и свернутые элементы "взорвутся" резонансным откликом."
Фильтр- это ты просто не поддаешся никакой индукции, не веришь в это!!!!!
smile )
Ну ладно! В принципе на мой вопрос так никто и не ответил! smile )

Автор: Zmiy 25 Jan 2002, 15:11:00
цитата:
пишет Linx:
К Змею: smile
Ну ладно! В принципе на мой вопрос так никто и не ответил! smile )

На твой вопрос, Линкс, тебе никто не ответил, потому что ты ничего не спросил.

Тему, безусловно, затронул интересную, за это спасибо, но так увлекся, намешивая понятия, что и вопрос товой остался несформулированым.

Если я правильно домыслил за тебя то, что ты пытался сказать,
ты высказал тезис о том, что оболочка - это нечто такое, что должно защищать человека ото всех возможных негативных энергетических воздействий, и что в качестве таковой оболочка ДЭИР никуда не годится.

Так она и не для этого. Оболочка ДЭИР - это средство блокировки несанкционированных (и как правило неосознанных)энергетических воздействий, продуцируемых социумом, состоящим из обычных людей. Почитай Верищагина, коль берешься судить об его техниках.

А люди, условно называющие себя магами (не только Сидерский), сами говорят (не поленился поинтересоваться), что их астральные заморочки действуют только в их среде, ну и среди тех, кто верит в возможность своей вовлеченности в такие действия.

Все "маги" - обычные индукторы.
Автор: Linx 25 Jan 2002, 16:03:00
Змею!
Я чётко задавал вопрос: какие существуют виды защиты!?? кроме оболочки...
Разве оболочка самая эффективная защита!???
Вы говорите: "Если я правильно домыслил за тебя то, что ты пытался сказать,
ты высказал тезис о том, что оболочка - это нечто такое, что должно защищать человека ото всех возможных негативных энергетических воздействий, и что в качестве таковой оболочка ДЭИР никуда не годится."
Нет!! Я так не говорил! Оболочка ДЭИР годиться!!
Очень даже!! Но она не самая эффективная!!! smile (так мне кажется)
Так же Вы говорите: "Почитай Верищагина, коль берешься судить об его техниках."
Я Верещагина прочёл от корки до корки...
Прошел первую ступень! Установил прекрасную оболочку!!!! smile Всё работает! И работает прекрасно! Так что диелитантом меня считать не нужно!!!!!
И ещё!! Я про "магов" ни слова не спросил! Да и Сидерский себя магом не считает!! smile
Также я спрашивал про мыслительную деятельность эгрегоров! Опять никто слова не сказал!
С уважением Рысь.

Автор: Aelita 25 Jan 2002, 16:36:00
Шуба (из рыси tongue ) прекрасно защищает от холода, но абсолютно бесполезна при попытке защититься от радиации или выходе в открытый космос. wink
Так и ДЭИРовская оболочка защищает от наиболее часто встречаемых вокруг нас деструктивных энергетических (энергоинформационных) воздействий И она себя оправдывает. Ну правда если регулярно драться с магами работающими на частоте генетического кода, тогда не поможет. Но где взять этих магов?

Чем оболочка лучше постоянно поддерживаемого состояния прозрачности, тебе уже сказали. Оболочка - это как одежда. Одел и не замечаешь, и практически от всех воздействий извне защищен...

Можно конечно же как П. Иванов, ходить босиком по сугробам, а можно то и в ботиночках. Как кому комфортнее...

А насчет того, что есть ли что "покруче" оболочки в ДЭИР, так вот - после 4 ступени ЭТ уплотняется до плотности чакр. Это крепче чем оболочка wink

Кстати, никто не мешает тебе, при наличии оболочки стать прозрачным... wink

Автор: Zmiy 26 Jan 2002, 23:17:00
цитата:
пишет Linx:
Змею!
Я чётко задавал вопрос: какие существуют виды защиты!?? кроме оболочки...
Разве оболочка самая эффективная защита!???
...
Нет!! Я так не говорил! Оболочка ДЭИР годиться!!
Очень даже!! Но она не самая эффективная!!! smile (так мне кажется)

Если не говорил такого - извини, в таком случае это я понял превратно.

А что касается других видов защиты...
В ДЭИР предлагают такой способ.
"Народу нравится", как говорится.

Что же касается других методов, так ведь, на курсах кройки и шитья, например, тоже не преподают хорегорафию.

ИМХО, вполне корректная аналогия...
Автор: 668-й 27 Jan 2002, 00:53:00
TO:Linxu
Ну ты и эгоист!
"Я Верещагина прочёл от корки до корки..."
А теперь прочти: Данченко,КаКу,Бассина,Тарта,Андреева,Бахтиярова(если найдешь) и т.д. и т.п......(для начала)

Автор: Linx 28 Jan 2002, 09:57:00
Здравствуйте всем!
С ответом на мой вопрос ТКВ- тему можно считать закрытой!
Спасибо всем кто ответил! smile
To 668: Я правда не совсем понял почему я эгоист!? Меня Змий попросил прочитать труды Верещагина, на что я ему ответил, что я прочитал все книги по ДЭИР.... Странно! Короче, я не понял кчему ты все сказал 668....
Всё что мне надо я понемногу читаю...и Андреева и Сидерского и т.д.
С уважением Рысь!

Автор: boosted 31 Jan 2002, 17:35:00
Несколько не в тему, но хочу спросить...
Туловище и голову оболочка прикрывает, а что делать с остальным? Мне недавно гадость хотели сделать, оболочку не пробили, но вставили что-то в бедро (по ощущениям - сундучек такой маленький плоский, хотя точно не могу сказать). Почувствовал ноющую не очень сильную физическую боль. Я тут же это дело вытащил и послал обратно (после этого тот человек удалился). Но боль еще пару часов продолжалась. Как от такого защищаться до-четверошнику? Кроме "не нарываться" конечно...

Автор: Alex+ 31 Jan 2002, 17:48:00
Оболочку можно растянуть куда угодно. Только нужно предусмотреть условия прохождения ЦП. В принципе, она к чакрам и не привязана, запитывается просто оттуда.

Автор: barabul 04 Feb 2002, 02:25:00
Привет!
У меня к вам вопрос. На 1-ке я поставил оболочку и больше ничего с ней не делал.
Может ли она за время потерять свои защитные качаства или стать слабее?
Надо ли постояно прокачивать оболочку?
Я вас всех люблю cool

Автор: Paranoia 04 Feb 2002, 02:46:00
НУЖНО и регулярно!!!

Автор: 04 Feb 2002, 02:58:00
Я бы не был столь критичным в данном вопросе. Нужно, если подсознание не может оболочку удержать. А если может и с первого раза то зачем? В общем, у каждого по разному. Причём не надо строить иллюзий, что будто накачивая оболочку регулярно её "прочность" увеличится, вовсе нет. Мною уже был пройден данный этап. После накачки да, чувство этакой плотности в оболочке и не только было. Но точно такого же эффекта я добивался и при разовом наборе энергии. Причём до этого плотность оболочки не была такой, как после прокачки. Так, что техник много, но для каждого подходит что-то именно своё.

Автор: barabul 05 Feb 2002, 02:11:00
Как можно проверить состояние оболочки? Мне нужен какой-нить конкретный способ. rolleyes

Автор: 05 Feb 2002, 15:49:00
Да она в зеркале видна, оболочка-то. Или можно её руками пощупать, скажи себе для ясности: "хочу почувтсвовать свою оболочку". Вообще, она тёплая.


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №13

Автор: ssbud 26 Dec 2001, 22:29:00
В настоящее время я фактически ощущаю себя свободным человеком. На подсознательном уровне на меня никто не давит. Но началось что-то непонятное. Начались встречи с какими-то тетками, которые вгоняют меня в состояние ступора. То есть защита какая-то непонятная, половинчатая!

Автор: Хэнк 28 Dec 2001, 02:13:00
ssbud!Имей в виду,что после первой ступени
начинает вылезать карма.Посмотри,может она
самая.

Автор: Huan 28 Dec 2001, 08:06:00
цитата:
пишет ssbud:
То есть защита какая-то непонятная, половинчатая!

Надо не забывать, что оболочка не спасает от вампиров. Может проблема в этом.
Автор: Хэнк 28 Dec 2001, 16:56:00
цитата:
пишет Huan:

Надо не забывать, что оболочка не спасает от вампиров. Может проблема в этом.

Не спасает,если раскрываешься(осознанно
или неосознанно).А вообще-то она
блокирует нежелательный энергообмен,
иначе нафига она тогда нужна.
Автор: ssbud 26 Jan 2002, 22:55:00
Как только спросил Вас, так эти тетки пропали

Автор: Paranoia 27 Jan 2002, 00:27:00
[истерический смех] biggrin [истерический смех]
Мда...Правду говорят, что после первой ступени ДЭИРовец, как человек в танке...но можно застрелиться изнутри...

Автор: Agent_Ally 16 Feb 2002, 03:05:00
цитата:
пишет Paranoia:
[истерический смех] biggrin [истерический смех]
Мда...Правду говорят, что после первой ступени ДЭИРовец, как человек в танке...но можно застрелиться изнутри...

tongue Паранюшка! Твое изречение просто супер! 2-ой день хожу в оболочке - состояние потрясающее - блаженное с кучей вопросов! [инь-янь] Как-будто оглохла, все отстали, враги не замечают. Рядом шумят, скандалят, бурно спорят, а я стою в центре и сохраняю спокойствие. Как-будто смотрю на все со стороны или даже с высоты птичьего полета. Супер! Только вот боюсь, что друзья, родные заметят перемены во мне - не хочу показаться бездушной, холодной, неэмоциональной frown Что делать, пока не знаю! Как достучаться до людей, если не излучаю никаких импульсов, энергий? Н-да... я как в танке... назад дороги нет mad
Автор: dt 16 Feb 2002, 23:15:00
Agent_Ally
Небеспокойсь! Все идет по плану smile Почитай вторую книгу - там в самом начале описывается подобное состояние и что с ним делать (разумеется, проходить вторую ступень, а вы что подумали? biggrin )

Автор: Agent_Ally 17 Feb 2002, 04:37:00
DT!!!!
frown Сегодня к вечеру у меня появился страх... Люди смотрят на меня и не узнают. Все говорят, что я - не я. Да я и сама чувствую, что со мной что-то не так... confused Я не ощущаю эмоций, а если радуюсь за кого-то, переживаю, сочувствую, то все это как-то неестественно. Мама меня вообще обвинила в том, что из меня прет эгоизм. Как наладить отношения с окружающими? Может, подскажите из Вашего жизненного опыта. А то у меня даже немного голова начала ехать... Кстати, раз у меня оболочка, то энергия в ней начинает копиться? Если да, то я не лопну?
Всего наилучшего,
крик души "из оболочки" redface

Автор: boosted 17 Feb 2002, 21:27:00
гыыы.......
нет не лопнешь
сегодня после энергопоста у группы измеряли оболочку, у некоторых четверочников/пятерочников внешняя граница метров до 5 доходила если не больше (неважнецкий у меня глазомер). Не говоря уже про собственно просто поле... Так что если что - оболочка имеет свойство увеличиваться и уплотняться... не боись
p.s. а народ в метро задолбал по оболочке стучать, внешность им моя видите ли не нравится (чаще всего, по 3-ке намеки "видно"), интересно что со мной без оболочки бы сделали...
p.p.s. а разумный эгоизм это нормально (в смысле для тебя самой), ДЭИРовская эгоцентричность она не такая уж кусачая для других (хотя во многом от человека зависит), я помню эдак год назад на эгрегор сатанизма подсел, вот это шоу было... зато небось эгрегор неплохо кормился... а дэир он даже в чем-то человечность и принятие/понимание других людей несет... хотя излишний гуманизм иногда добивает
p.p.p.s чет я в оффтопик залез, надеюсь модеры не сильно оскорбятся, у меня после пробок до сих пор голова как-то странно работает...
так вот топик:
отношения с окружающими строить (имхо) надо по принципу "зачем нам друзья которые ничего для нас не смогут сделать"... думаю твоя мама тебе еще пригодится, поэтому лучше ее немножко подкармливать и держать ровные доброжелательные отношения, чтоб обстановку в семье не напрягать попусту, окружающие тоже не так сложно делятся на категории по сходному принципу, главное держать мозги во включенном состоянии...

Автор: dt 18 Feb 2002, 00:08:00
Agent_Ally
Эхх... Даже не знаю что посоветовать... У меня-то такое положение дел еще со школы, класса этак с пятого - сижу тихо в уголке, внимания не привлекаю (даже если оно и нужно, что, конечно, не очень хорошо), но зато и не дергает никто rolleyes Я пока что доволен smile
Вообще, единственный совет, который мне сейчас приходит в голову - подождать пока окружающие не привыкнут к такому состоянию, главное - не дергаться и не переживать, а то так и комплексов каких-нибудь нахватать недолго wink

Автор: 18 Feb 2002, 00:30:00
To Agent_Ally:

И у меня такое было, после 12-ти лет. Не огорчаюсь не смерти, не жизни. Нет, пойми меня правильно, я радуюсь жизни, но это уже не то, а другое состояние, не знаю как и объяснить. Просто живи и учись новому опыту. Теперь на тебя общественно морально-этические норма начинают отпускать, изменяется шкала ценностей. Но я не хочу сказать, что всё этические нормы общества теперь надо отметать. Например, я до сих пор "за" за то, чтобу нож держать в правой руке, а вилку в левой. А то знаешь, есть у нашего народа такое качество, как понимание свободы, как вседозволенность smile .

Автор: Sakateka 18 Feb 2002, 01:47:00
Ну естессьно! "Свобода - непростой дар". Поначалу все супер! Все просто классно! Та ты что? Да вот же оно - это она самая - свобода! Это то о чем я так долго мечтал! Ура! Наконец-то!
Но эйфория проходит и думаешь, а дальше что? А что с ней собственно делать со свободой-то? Её в карман-то не положишь, надо ведь как-то ей правильно распорядиться, всунуть себя куда-то, да ещен так всунуть, чтоб нравилось, чтоб покайфу было, а иначе зачем она нам эта свобода-то? В карман что ли положить?
Тут рано или поздно понимаешь, что надо что-то делать, надо продолжать, надо идти дальше по выбранному пути, иначе депрессия неизбежна. Надо срочно рулить на 2-ю ступень. И жизнь сразу засверкает нужными крассками, наполниться стремлениями, желаниями, уверенностью, СОКОМ!
Одна проблемма: у нас в городе промежуток между 1-й и второй я бы сказал ОГРОМНЫЙ! А продолжать уже рвет. И так рвет, что аж невмоготу. Хорошо, что клуб не застаивается - что-то новое, что-то старое, но хоть не на месте.
Ладно. Всем удачи! ПОКА!

Автор: Agent_Ally 01 Mar 2002, 02:35:00
smile Спасибо всем за добрые слова и советы! За 10 дней я справилась с "состоянием невесомости". Все в порядке. Жизнь бьет ключом. Чужие страдания не пробивают. А своих положительных эмоций хоть отбавляй! Хотя я уже научилась более или менее контролировать свои эмоции и в крайности (депрессия – эйфория) не впадаю. В этом я нахожу свои плюсы. Появляется трезвость ума! Стараюсь каждый день гонять шарики, работать с ЭТ. Появились уже маленькие результаты (и радуюсь им, как ребенок, увидевший чудо). Постепенно повышается чувствительность. Так что, я, кажется, на верном пути. Через 10 дней собираюсь на 2-ку.
В первый весенний день желаю всем солнечной радости, нежного тепла и лучезарной любви! wink


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №14

Автор: Agent_Ally 04 Mar 2002, 02:16:00
Думаю, что эту проблему уже на раз обсуждали на форуме, но все-таки надеюсь, что хоть кто-нибудь откликнется на вопросы начинающего ДЭИРовца. Суть такова: На днях один старший ДЭИРовец сказал мне, что раскрыть оболочку элементарно. Что это значит? Как могут раскрыть? Чем это чревато? Если оболочку приоткроют, то могут ли в это время программы, сглазы, порчи и.п. проникнуть под оболочку? Как заметить, что кто-то пытается тебя раскрыть? Как предотвратить это? Никому не доверять, чтобы самой не раскрываться? Заранее благодарю за ответы.
Agent Ally smile

Автор: Димка1 04 Mar 2002, 07:58:00
Да, когда оболочку открываешь, в этот момент может к тебе прицепиться сглаз ли порча или ещё что нибудь!Твой ДЭИРовец наверное имел ввиду что ты её можешь раскрыть элементарно, ещё её могут раскрыть преподователи, а вот кто-нибудь другой её не сможет открыть без твоей воли.

Автор: Alex+ 04 Mar 2002, 12:16:00
цитата:
пишет Димка1:
ещё её могут раскрыть преподователи, а вот кто-нибудь другой её не сможет открыть без твоей воли.[/QB]

---------------------------------------------
Почему только преподаватели? Сделать это нетрудно, была бы нужда...

Agent_Ally , почитай почту.
Автор: Aelita 04 Mar 2002, 13:09:00
В том то и прикол, что сделать это (открыть оболочку извне) очень даже сложно, прктически невозможно...
А вот "раскрутить" пользователя на то, чтобы он раскрылся можно.
Совет, не ведитесь на других. wink

Автор: Alex+ 04 Mar 2002, 13:39:00
Можно ведь и воздействовать не трогая оболочку... Причем эффективнее (человек-то не въедет, что с ним вообще что-то делают tongue ) . wink
Но к первой и второй ступени это не относится.

Автор: Alex+ 04 Mar 2002, 14:44:00
Действительно, НЕ ВЕДИСЬ НА ДРУГИХ!
Хочу только добавить:
Когда говорят "не суй пальцы в розетку", можно
1. сразу попробовать
2. обходить все розетки за километр
3. подумать, ПОЧЕМУ, и сделать выводы
("не ведись на других", по-моему это и означает)

Автор: boosted 04 Mar 2002, 16:35:00
Если умеют преподы, значит может научиться кто угодно.

Автор: Sakateka 04 Mar 2002, 17:32:00
"На днях один старший ДЭИРовец сказал мне, что раскрыть оболочку элементарно. Что это значит? Как могут раскрыть? Чем это чревато? Если оболочку приоткроют, то могут ли в это время программы, сглазы, порчи и.п. проникнуть под оболочку? Как заметить, что кто-то пытается тебя раскрыть? Как предотвратить это? Никому не доверять, чтобы самой не раскрываться?"
Раскрыть оболочку как таковую это нереально. Как сказала Аэлита, можно лишь раскрутить человека на то, чтоб он раскрылся. Ты раскрываешься в тот момент, когда эмоционально реагируешь на воздействие. Если, напр., тебя кто-то пытается оскорбить, а у тебя это вызывает какой-нибыдь неприятный осадок, то тебя можно поздравить, ты удачно раскрылся. Или еще вариант: ты идешь к человеку, что называется "с окрытой душой" (например, к преподавателю).
Не боись. Оболочку без твоей воли никто не откроит. Просто будь повнимательней к себе и к той самой своей воле.
УДАЧИ!!!

Автор: lee 04 Mar 2002, 18:33:00
Давайте рассмотрим практический аспект.
Есть оболочка. Кто-то "колдует" у вас за спиной, цепляя на вас, скажем порчу. Простое "цепляние" не пройдет. Вариант 2. Вы поругались с Васей. Вася вам сказал, что вы, например, предатель. Вы обиделись, начали оправдываться, оставляя за собой "след". Вот на этот-то след сольки и можно насыпать...

Автор: Agent_Ally 05 Mar 2002, 04:05:00
Ну, что могу сказать?

Спасибо всем откликнувшимся! smile
А вот новенькие вопросы:
    Как закрыться, если открылась?
    Как проверить не успели ли всякие там программы и т.п. проникнуть под оболочку сквозь образовавшуюся "форточку"? Как не допустить манипулирования оболочкой?

Желаю всем приятного солнечного весеннего дня! cool
Agent Ally smile

Автор: Паха 05 Mar 2002, 05:56:00
Извиняюсь, что влазею в чужую тему, но, я недавно прошёл единичку и мне тоже интересна эта тема. У меня возникает вот такой вот вопросик: а открыться можно только тогда, когда чувствуешь отрицательные эмоции или и когда испытываешь и положительные. Если последнее тоже верно, тогда как себя вообще с окружающими вести????

Автор: Aelita 05 Mar 2002, 10:18:00
Agent_Ally

Практически всегда, сразу после того, как открываешься, тут же автоматически закрываешися...
Но, если что-то "проскочило" делаешь так:
- входишь в эталонку (ну как обычно);
- из позиции ЭС оцениваешь себя в здесь и сейчас, потоками растворяешь "лишнее" и гармонизируешься;
- если что-то очнь лишнее проскочило, то тогда его удаляешь как кармочку. wink

Паха

Да, открываешься и когда положительные эмоции. Просто подсознание, оно на этот счет очень адекватно ситуацию оценивает, раз у тебя эмоции положительные, то значит в тебя "бяки" не летят... wink

Автор: Zmiy 07 Mar 2002, 19:42:00
Да, кстати, можно легко раскрыться и не заметить, так что чистку оболочки лучше проводить регулярно.

Я как-то возомнил, что сам не раскрываюсь, почил на лаврах и не проверял ЭТ и оболочку месяца 3.

Не скажу, что насобирал за это время много пакости, но потом было с чем поработать...

Автор: TranceCodeR 07 Mar 2002, 22:30:00
Получается, что стоит какому-то явлению из окружающего мира пробудить в человеке сильные эмоции - и его оболочка "падает"?

Автор: Zmiy 08 Mar 2002, 00:51:00
цитата:
пишет TranceCodeR:
Получается, что стоит какому-то явлению из окружающего мира пробудить в человеке сильные эмоции - и его оболочка "падает"?

Таки да... Но в этом утверждении есть одна неточность - при наличии оболочки эмоции пробуждает не само явление, а реакция нашего сознания на него.

Маленький нюанс, но позволяет все держать под контролем.
Автор: TranceCodeR 09 Mar 2002, 02:29:00
2Zmiy: Понятное дело, что это все через сознание...
Всем: А это может означать, в частности, что надо свое сознание научить оставаться безучастным к окружению... Ох, как же мне это напоминает Кастанедовские заморочки вроде смотреть_на_мир/видеть_мир.

Автор: Forest 10 Mar 2002, 17:20:00
Мою оболочку не пробивают никакие начальники и злобные типы (они просто меня не замечают),порой доходит до смешного, но вот ближайшие родственники-бывает. frown Может что присоветуете .

Автор: Yappi 10 Mar 2002, 19:11:00
Как же это мне знакомо!
Меня и после 4-ки иногда родственники
"достают"(слава Богу теперь редко).Наверное тут дело в подсознательных
привязанностях к близким.Другое дело-малознакомые
люди,от этих оболочка на 100 процентов спасает.

Что могу посоветовать,так это стараться
не реагировать эмоционально на близких,
поскольку мы сами можем возобновить
присоски по старой привычке.
Есть и другие варианты,но надо освоить
техники других ступеней:
Может помочь работа по 3-ке или
(как я сделал) создать Защитника дома
с заданием нейтрализовывать конфликты,
а излишки энергии направлять "голодающим"
smile родственникам.Тогда у них будет
хватать энергии и вас не будут трогать.

Вот еще вспомнил один способ,который посоветовали
нам на 1-ке: делаешь шарик,насыщая его положительными эмоциями,и отдаешь его
фантому своего родственника.И овцы целы,
и волки сыты.До 4-ки я так часто делал,
помогало,сейчас не практикую,т.к.
такие дозы энергии наоборот отношения
обостряют.

Автор: Aelita 10 Mar 2002, 19:33:00
Насчет родственников, так тут несколько сложнее.
Слишком много у нас в сознании и подсознании индуктивных якорей от "совковой" педагогики и не совсем корректоного воспитания родителями (и бабушками с дедушками) имеется.
Дерганье за эти якорьки тот еще эффект дает.
Надо целенаправленно эти "якоря" изымать, как только обнаружите. (боже упаси "мстить" родственничкам, они тоже не виноваты в том, что им такое мировоззрение было навязано. Я даже своему зверинцу запретила на моих родственников агрессивно воздействовать, как бы родичи меня подсознательно достать ни пытались.)
В общем, если избавиться от подобных индуктивных якорей подсознания, то тогда родственники не смогут "достать" спонтанно. А целенаправленный подкорм изголодавшихся любимых домашних вампиров, в значительной степени гарантирует мир и покой дома... wink

Автор: Forest 11 Mar 2002, 23:21:00
пишет Aelita:
А целенаправленный подкорм изголодавшихся любимых домашних вампиров, в значительной степени гарантирует мир и покой дома... wink
--------------------------------------------
Чем я периодически и занимаюсь smile Действительно, иногда помогает уходить от конфликтов.

[ 11 Марта 2002: Сообщение правил(а): Forest ]

Автор: Forest 12 Mar 2002, 20:17:00
Спасибо всем ответившим! Раз уж зашёл разговор о родственниках- хочу поделиться еще одним наблюдением. Ещё до ДЭИРа заметил, что попытки заставить меня что-либо сделать со стороны родственников при моем нежелании это делать заканчиваются неудачей , причём без усилий с моей стороны. Обычно обстоятельства (либо погода меняется , либо автобус ломается) складываются так, что эти попытки теряют смысл , т.е происходит, как я того хотел. И такое бывает очень часто. Интересно, есть -ли этому объяснение или может это совпадения confused

Автор: Xonix 13 Mar 2002, 11:00:00
Да че тут объяснять, просто энергетика у тебя сильнее.

Автор: NeverNight 14 Mar 2002, 12:42:00
Преподаватели тоже ее раскрыть не смогут без твоего разрешения. А иначе - наткнутся на всю неограниченную мощь твоего подсознания!


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №15

Автор: Паха 18 Mar 2002, 09:33:00
Уже почти месяц как прошёл единичку, по окончании которой стал счастливым обладателем оболочки. Усё прекрасно (как в танке), только вот в последнее время начала вот такая проблема беспокоить (наверное связанная с повышением чувствительности моего эфирного тела):
Я ощущаю сильный дискомфорт когда какой-либо человек находится ко мне слишком близко, ближе, чем 70-90см, меня начинает плющить и колбасить и я начинаю раздражаться... Что происходит? В чём проблема? Я не могу понять, не могут же абсолютно все люди быть для меня настолько противными, чтобы я чувствовал дискомфорт. У меня появилось устойчивое желание находиться одному, хотя мне там скучно, но я не могу когда кто-то находится слишком близко, иногда даже возникает желание оттолкнуть frown
Помогите, посоветуйте что-нибудь.
P.S. Нет, не все меня раздражают, вот с детьми мне всегда очень нравиться быть рядом, их я не хочу отталкивать, их я наоборот притягиваю. Вот так.

Автор: NeverNight 18 Mar 2002, 11:42:00
Да-да и у меня тоже самое было! smile
Я думаю придется привыкать?
Можно еще уменьшать эфирное тело biggrin

Автор: Паха 19 Mar 2002, 06:08:00
NeverNight, а если уменьшаешь эфирное тело, то как поведёт себя защитная оболочка? Будет ли защита по прежнему стольже эффективной? Оболочка уменьшается одновременно с эфирным телом?

Автор: _LAIT_ 20 Mar 2002, 09:47:00
оболочка это замкнутые потоки а эфирка ето эфирка.

Автор: NeverNight 21 Mar 2002, 07:04:00
NeverNight, а если уменьшаешь эфирное тело, то как поведёт себя защитная оболочка? Будет ли защита по прежнему стольже эффективной? Оболочка уменьшается одновременно с эфирным телом?
Ну узнать это нетрудно - проще всего проверить самому. К великому моему удивлению я никогда не задумывался об этом вопросе. Но верю в одно - защита будет столь же эффективной.

Автор: Перекучебяка 31 Mar 2003, 10:03:02
QUOTE (Паха @ 18 Mar 2002, 05:33:00)
Я ощущаю сильный дискомфорт когда какой-либо человек находится ко мне слишком близко, ближе, чем 70-90см, меня начинает плющить и колбасить и я начинаю раздражаться...

Вот-вот!!
Кстати еще один вопрос преподам из той же серии: Почему присоски могут садиться на потоки, а на оболочку, состоящую из этих потоков - нет? Грубо говоря, присосался к самой оболочке, и тащишь с нее. Где в моих рассуждениях ошибка?

Автор: ARAD 31 Mar 2003, 13:26:36
твои ощушения относятся ко всем людям с которыми ты входишь в контакт .И ли есть исключения.Где то я читала о том что для разных этнических групп сушествует свое расстояние.меня тоже раздражает близкое приближение и в частности индивидумов чья энергетика мне не нравиться.

Автор: ARAD 31 Mar 2003, 13:38:01
Скорее всего уменьшение оболочки.будет эффективно.

Автор: Перекучебяка 01 Apr 2003, 17:10:10
QUOTE (ARAD @ 31 Mar 2003, 09:26:36)
твои ощушения относятся ко всем людям с которыми ты входишь в контакт .И ли есть исключения.

Нет, не ко всем. Но то, что после этого наблюдается "чувство выжатого лимона" - так это относится практически ко всем. Похоже только в среде деировцев и не приходится невольно кормить близлижайших людей.

Автор: Панькив 02 Apr 2003, 09:31:33
Можно, конечно, все внимание держать на уменьшенном ЭТ, чтобы не дотрагиваться до людей, но это не эффективно. Попробуйте понять, почему они Вас так раздражают.
Может стоит поработать с этим как с кармой.
"Кормим" мы лишь тогда, когда эмоционально реагируем на человека. Т.е. наше внимание привлечено. Где внимание - там энергия.
Да, работа оболочки не зависит от размеров ЭТ. Оболочка - это замыкание части энергии ЦП на собственные чакры, ЭТ тело тут не при чем. Удачи!

Автор: СВЮ 02 Apr 2003, 14:53:40
Одна характерная деталь - почему то больше негатива чувствуешь со спины. Постарайтесь чтобы оболочка была распределена равномерно как спереди так и сзади.
Постарайтесь не сутулится и не наклонять голову - звучит конечно банально - но сравните - сами всё поймете.

Автор: Аблова 05 Apr 2003, 14:28:27
Перекучебяка.

Во-первых, оболочка это защитный рефлекс нашего подсознания. Попробуйте присосаться к рефлексу
Во-вторых, когда оболочки нет, у человека наблюдается "местный дефицит" энергии в разных частях тела. Помните критические точки потоков? Почему ВП ощущается лучше именно в верхней части тела, а НП в нижней?
Потому что там больше энергии ВП или НП, а раз больше энергии, значит чувствительность сильнее и мы лучше ощущаем тот или иной поток именно в критических точках.
Но если в одном месте чувствительность больше, энергии больше, то, по сранению с ним, в другом месте энергии меньше, чувствительность меньше, т.е. "дефицит". Когда наблюдается дефицит, мы начинаем искать энергию во внешнем пространстве, т.е. открыты для других людей.
После постановки оболочки, этот "дефицит" ликвидируется: переизбыток верхних чакр перекрывает дефицит нижних и наоборот. Т.е. человек становится самодостаточной системой, которая не ищет дополнительные ресурсы в окружающем мире на уровне подсознания. Соответственно все контакты с внешним миром возможны только через сознательно сформированный канал с тем человеком, на которого направлено наше внимание.
Соответственно мы и родственников кормим потому, что часть нашего внимания постоянно на них фиксировано.

Я ответила на Ваш вопрос?

Автор: Перекучебяка 07 Apr 2003, 09:45:08
На уровне логики - да. Или другими словами: понять-то понял, осталось принять...

Автор: Аблова 08 Apr 2003, 12:56:40
Самый простой способ "принять", как известно, почуствовать на своей шкуре.
Рекомендую семинар Кондакова Г.А. по чакрам.
Удачи!


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №16

Автор: Димка 27 Aug 2002, 21:30:53
Когда я выхожу в эфирном теле из физического, то оболочка остаётся в эфирном теле или в физическом?

Автор: Шурик 30 Aug 2002, 02:10:17
Потоки проходят через чакры и распространяются по всем телам, независимо где они находятся, т. к. для энергии расстояния не существует.

Автор: veter 14 Sep 2002, 14:50:19
Привет Димка, давай постараемся посмотреть на эфирку и на оболочку несколько по другому. Итак, эфирка - это комплекс твоих ощущений. Своими ощущениями ты можешь дотянуться куда захочешь, можешь создавать ощущения и давать "имя" ощущениям, воспринимать через них информацию о внешнем мире, т.е. развивать свою экстрасенсорность. А оболочка, это условный рефлекс, т.е. реакция на раздражитель, защищающая от несанкционированного тобой, доступа, к твоему подсознанию.
:)


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №17

Автор: Zerg 10 May 2002, 10:10:19
Обратил я тут внимание что очень многие ДЭИРовцы подкармливают эгрегоры - кто в игры гамится, кто в инете активно шарится, кто книжки перечитывает вместо полезного для себя дела.
А как же декларированная цель 1ки которую все они прошли - свобода от эгрегоров?

И дополняющий вопрос - кто как и в какой степени сознательно открывает оболочку эгрегорам? Ведь если совсем от них заизолироваться то прийдется все время по 2ке и 3ке многих обрабатывать по всем поводам.
А если я еще недостаточно освоил 1ку и соответственно за 2ку/3ку еще не брался?

Автор: lee 10 May 2002, 15:39:59
А че бы не поразвлекаться? Отрывание эгрегору идет непроизвольно. Потом ,когда уже он давит, начинаешь понимать, что подключился.

Автор: unnamed 12 May 2002, 22:34:40
На своём примере: до ДЭИР мне очень нравилось играть в кваку 2 и играть в бильярд.... Последнее у меня получалось как-то само, хотя я никаких усилий к этому не прикладывал...;)

После еденички у меня пропал интерес к кваке и играть стал соответственно своему интересу к этой игрульке... Бильярд тоже очень хорошо показал подключку к эгрегору бильярда.... Мне перестало "везти" совсем, а моим соперника в точности до наоборот...(после 3-ки им тоже перестало "везти" ) ;)

ИМХО, лучше пару месяцев походить в полнейшей "заинтересованности" ко всему происходящему, чем кормить паразитов своей энергией, которую можно потратить до достижения своих целей с помощью методик 2-й и 3-й ступени ;)

Автор: veter 14 Sep 2002, 14:54:44
Уважаемый Зерг пользоваться интернетом и перечитывать книги может оказаться делом полезным,а по поводу свбоды Эгрегоры нетакие хорошие и нетакие плохие, но зачастую путь к свободе лежит именно через них . А что касается взаимодействия с эгрегорами,так если мы сознательно размыкаемся значит мы это осознаём, а следовательно мы свободны.Оболочка-это условный рефлекс который защищает,от несанкционированного твоим сознанием доступа, к твоему подсознанию.На счёт прохождения ступеней, рекомендую не задерживаться на какой нибудь одной,есть вещи допустим в первой, которые осознаются лишь после прохождения четвёртой.Ну ладно пока, желаю успехов!!! :inyan:

Автор: Lord Greyder 14 Sep 2002, 23:47:18
Прохождение ступений не избавляет от воздействия эгрегоров. Мы, как правильно было замечено, живем, играем, читаем. Оболчка помогает уйти от несанкционированного взаимодействия с ЭИП, от взаимодействия невыгодного нам.
Успехов.

Автор: Rubi 24 Oct 2002, 11:51:14
Дополнительный вопрос. Год назад я прошла 1 ступень, поставили оболочку. Потом по разным причинам я не занималась, но сейчас жизнь заставляет снова взяться за себя. Сохранилась ли моя оболочка, или ее нужно ставить заново. Спрашиваю это потому, что эгрегор моей организации, который меня не замечал после однерки, взялся за меня с утроенной силой.

Автор: DIPPY 26 Oct 2002, 05:19:06
ИМХО: это ты видимо взялась за него с утроенной силой.
Т.к оболочка ставится "на рефлекс" (т.е попадает в зону комфорта),то ни за год, ни за десять она не рассосётся.Её контролирует наше подсознание, которое также контролирует наше дыхание, пищеварение и т.д .....
Скорее всего, ты насытилась покоем под оболочкой, и теперь тебе хочется действовать: появились желания, потребности...Но сарые уловки тепрь не работают, а даже наоборот, вредят.(а мы думаем, что это происки врагов)
Чтобы исправить сложившуюся ситуацию требуются навыки второй ступени.

Поздравляю с первыми результатами! Удачи на этом пути!
;)

Автор: Yura 26 Oct 2002, 23:56:40
По поводу эгрегоров:
Иногда (из моего опыта) эти милые создания все же способны замечать неугодного и устраивать мелкие (и крупные) козни для "лишних деталей"
Хотя более вероятен вариант DIPPY - ты сама себе причиняешь неприятности, к тому же у людей тоже есть мозги, так что если грубо нарываться, то эгрегор тут ни при чем ;)
Оболочка со временем ослабевает если человек находится в "тихом месте" и дополнительно её не укрепляет (т.е.) она не нужна.
Жля горантии проверь ее и прокачай, надо - постаставь заново.

Автор: DIPPY 08 Nov 2002, 18:20:03
То Yura:
Цитата
Иногда (из моего опыта) эти милые создания все же способны замечать неугодного и устраивать мелкие (и крупные) козни для "лишних деталей"

Позволь с тобой не сгласиться, если ты ощущаешь себя лишним, то так к тебе и относятся. если считаешь что на тебя социальные законы не распространяются, значит не распространяются. Если считаешь, что тебе можно устроить козни, найдётся тот кто тебе их устроит.
Цитата
Оболочка со временем ослабевает если человек находится в "тихом месте" и дополнительно её не укрепляет (т.е.) она не нужна.

Повторюсь: оболочка становится на рефлекс (это возможно только в случае если подсознание попробовало и решило что это - хорошо, полезно), а кто раскидывается полезными рефлексами? Если ты долгое время не сидел у костра, но помнишь как это приятно,.... вот ты оказался на пикнике.
Куда ты сядешь, в костёр или рядом????
Хотя ты прав: если хочется гарантии, можно оболочку обновить. :)


Конференция Школы ДЭИР > Вопросы 1й ступени > оболочка №18

Автор: Сергей2 17 Mar 2001, 01:36:00
После построения оболочки на сессии возник вопрос- почему "замкнули" только аджну и свадхистану, а манипура и вишудха остались незадействованными, хотя в книге замыкаются все четыре чакры? Казалось бы технически это осуществить не сложно (да и оболочка будет "крепче"). Преподаватель ответил что "так лучше", хотелось бы знать почему? Может незамкнутые внутренние чакры необходимы для прохождения следующих ступеней? Если нет, может быть стоит достроить оболочку самостоятельно?

Автор: NeverNight 17 Mar 2001, 06:09:00
Не знаю какой у вас был преподаватель, но нам объяснили это четко и ясно: оболочку достаточно поставить только на две чакры.

Можно хоть на манипуру и свадхистану, при желании - кстати - такой опыт и навык может понадобиться для создания большой оболочки, на крайних чакрах.

Одной грамотно поставленной оболочки может быть достаточно. Такую оболочку ставят на очном обучении. Можно внутри первой оболочки поставить еще и вторую.

А преподаватель сказал нам вот что:
"В книге написано про две оболочки для того, чтобы люди, проходящие 1-ку самостоятельно, поставили себе хотя бы одну из них."

Здесь, при желании оболочки можно нацепить хоть в таком расположении: аджна - вишудха,
манипура - свадхистана, при этом эффект отключения от эгрегоров(энерго-информационных паразитов) будет все тот же.

[This message has been edited by NeverNight (edited 17-03-2001).]

Автор: Stanislav 17 Mar 2001, 14:52:00
Оболочка ставится на аджну и свадхистану потому, что остальные чакры оказываются внутри. Так что оболочка на манипуру и вишудху будет закрывать только 3 чакры, а аджна и свадхистана окажутся снаружи.

Автор: beginer 20 Jun 2002, 22:20:03
Не знаю насколько качественна моя наружная оболочка (аджна - свадхистана), но когда я вдобавку поставил внутреннюю (манипура - вишудха ), то почувствал волну облегчения...
Правда потом к новому состоянию привык.

А как твои успехи после года занятий, Сергей?


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №19

Автор: Burning 31 Aug 2001, 20:39:00
Привет!
На клубных нам показывали как укреплять оболочку объектом, увы не практиковался и все тонкости подзабыл.
Кто знает, подскажите!
Заранее благодарю.

Автор: Zveriozha 31 Aug 2001, 23:47:00

Это просто...
Активируешь оба ядра и закачиваешь из объекта в оболочку...Хотя лучше работай самостоятельно...Пользы гораздо больше и заодно не рискуешь подсесть на эгрегориальную энергию...Хоть это и эгрегор школы, защищающей от эгрегоров, от этого он сам менее эгрегориальным не становится...

Автор: Burning 01 Sep 2001, 07:01:00
Спасибо.
Все понял.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №20

Автор: andff 13 Nov 2002, 23:24:19
HIGH!!

..И все-таки остались есчо вопросы!

1. Про центральные потоки и замыкание чакр.
До того, как прочитал более подробное описание на форуме, создавал оболочку вот так.
Ощущаю ЦП. Сначала - просто как два столба плотного света сквозь меня. Концентрирую внимание - замечаю, что "столбы" образованы потоком ярких частиц - сами частицы не видны, зато ощущается их движение - прям как струя воды из крана. Внутри тельца, по ходу ЦП нахожу чакры: от муладхары до сахасрары ощущаю яркий градиент в 7 цветов. Эти цвета - чакры, они как сгустки, более плотные, в них движение - смесь коллапса с излучением. Оба ЦП проходят сквозь чакры - в сечении чакра больше, чем оба потока. Потоки разгоняются и ускоряются при прохождении сквозь тело. Замыкаюсь - восходящий поток из аджны впереди тела по кольцу падает в свадхистану, опять поднимается, зацикливается, становится плотнее, жесче, но это не просто кольцо - идет постоянный приток энергии через муладхару, глубоко снизу. Все вместе напоминает букву "р" - яркое кольцо, которое как катушка наматывает ВП. Потом я в эту катушку/жгут/кольцо закутываюсь (ось сохраняется). В сечении это похоже на букву "ф" или на схематическое изображение линий магнитного поля вокруг Земли, только сквозь "нижний полюс", через муладхару постоянно втягивается все новая и новая энергия, но через сахасрару она не выходит! Остается просто вектор движения.. Выпускаю из внимания ВП (деталей не видно, остается только ощущение 3х мерного свеиящегося пузыря, в котором верх и низ - муладхара и сахасрара, легкое ощущение намотки и втягивания ВП), то же самое делаю с нисходящим потоком. Новую сферу (в сечении как "dЬ") накладываю на на предыдущую, они идут одна сквозь другую но не смешиваются - это ощущение очень тяжело долго удерживать, остается просто чувство "пузыря" вокруг. Но ЦП теперь опять проходит насквозь! Так и нада?
Существуют ли способы убедиться в дееспособности системы, кроме как наблюдений за эксплуатацией? Потому как иногда бывает "пузырь" - как броня.. а потом что-то происходит (пока не получается определить, что именно), прилетает стратегический бомбер, и вот я валяюсь в радиоактивных руинах.. Или щиты слабы, или монстры намонстрили? (отдельная история, есть у мя в окружении чудовища помрачнее моя..)

2. Про кефирное тельце.
При изменении размеров ЭТ, при перемещении ЭТ вне физ.тельца отчетливое ощущение, что двигается дубль. Вот делаю упражненьице - стою, руки по швам, поднимаю эф.руку, протягиваю ее - все супер, текстуры щупаются, перемещение отчетливое, но физ.рука осталась на месте и на нее накладывается такое же осчущение эфирной руки. Но ведь я же держу эф.руку параллельно земле! И ощущаю 3 руки? это сгенеренная копия, или просто ощущение физ.руки? у мя иногда рук по всему телу, как у Шивы.. :) А когда пробую целиком смещаться, вообсче голова заворачивается от раздвоения потока сигналов! Разве может эф.тело полностью выйти из есчо неостывшего, так сказать, живого физ.тулова? Подскажите пожалуйста, где можно узнать более детальную информацию - о эф.теле, о его границах и отличиях этих границ от защитной оболочки, о том, где должны ощущаться ЦП, если эф.тело смещено?

Пасиба! :)

Автор: Krion 14 Nov 2002, 06:29:17
При каждой прокачке ЦП,укрепляй оболочку.
Из свадхистаны и аджны,стрелочи вперёд и
подбитываеш(укрепляеш)оболочку.В общем
делаеш как написанно в Календарь ДЭИР.
Так можно будет легко найти где вмятины,
провалы в оболочке,и укрепить их.В итоге
ты должен ощутить оболочку всю,как пло-
тную,цельную сферу.
Можно так же каждый раз при прокачке,
ставить оболочку заново,накладывая её на
придыдущую.Это тоже будет укреплением её.
По поводу проблемы с эф.рукой и смещением
её.Это по моему у всех такая проблема(хотя это
даже не проблема).При смещении эф.руки,тела
и т.д ,отделяется меньше половины ЭТ.Остольное
остаётся окутывать ФТ.С этим и связанны про-
блемы,увидеть отделившуюся эф.руку,так как
плотность очень маленькая.В общем я тоже
ощущаю 3 руки. :)

Цитата
- о эф.теле, о его границах и отличиях этих границ от защитной оболочки,

А о каких границах ЭТ ты хочеш узнать?Конкретизируй
пожалуйста
:inyan:

Автор: boosted 14 Nov 2002, 13:23:15
2andff
ты при постановке оболочки вроде как одну штуку забыл, все делаешь правильно, но после создания жгута из восходящего, делай жгут из нисходящего, и только потом "закутывайся", структура только из одного потока очень нестабильна и быстро разваливается... в общем, в итоге у тебя должно получиться что потоки сверху и снизу обтекают пузырь с тобой в качестве центра

Автор: andff 19 Nov 2002, 16:11:27
HIGH!
Пасибо большое за отклик!

2Krion:
Читал все, кроме календаря.. Хочу вам сказать, что если ставить защиту по "Освобождению", то разве что только на очном обучении! :) Про жгут в 1-ке - есть, а вот то, что этот жгут нада вокруг себя растягивать - только в "Терапии..". Во хорошо, что конфа есть! :) Вот есчо возьму "Календарь..", и будет мне счастье!

По поводу границ ЭТ.. что-то нет у мя в голове четкой картины..
В 1-ке про "ауру" говорится, что это излучение внешнего слоя ЭТ в пространство. Т.е. аура это и есть ЭТ? А что тогда такое наша защитная оболочка? Смотрите: у мя есть моя фотка ГРВ (Кирлиан). На этой фотке аура - метрового радиуса свечение вокруг меня. Когда я ставлю защиту - жгут (а потом и сфера) ну точно радиусом меньше! Защита рассекает ауру, или как? Вот в таком духе вопросы..
Вообсче-то, хотелось бы внекласного чтения, но щаз такое кол-во всякой литературы в продаже, и очень часто противоречивой.. посоветуйте источник знаний! :)

2boosted:
Цитата
вроде как одну штуку забыл, все делаешь правильно

Не знал, не знал, и забыл! :) :) :)
Это таки самодеятельность, но эффект - на лицо! Исходил из того, что в 1-ке сказано - после установки жгута из восходящего потока, сразу же осчучается ток энергии земли вокруг тельца, и это придает бодрости и оптимизма! А уже потом, без перерыва на обед, устанавливается жгут из нисходящего потока.
Не могли бы вы рассказать чуть более подробно о самом процессе закутывания?
Вот что интересует: Потоки в тельце не смешиваются. Восходящий спереди, нисходящий между ним и позвоночником. Когда я соединяю чакры жгутом перед собой, у меня получается один поток, в котором осчучается движение в обе стороны, но это только один поток. Необходимо ли разделять в пространстве нисходящий и восходящий жгуты? И если да, то имеет ли значение, какой жгут оказывается внешним, а какой - внутренним?

Пасиба!

Автор: Krion 20 Nov 2002, 03:17:56
Привет andff.
Вообще то можно увидеть и внутренний слой,вне-
шний,и оболочку.Только плотность у них разная,
поэтому,что то лучше видно,что то менее.
Цитата
Защита рассекает ауру, или как?

Не совсем понятен вопрос.
Цитата
Необходимо ли разделять в пространстве нисходящий и восходящий жгуты? И если да, то имеет ли значение, какой жгут оказывается внешним, а какой - внутренним?

Жгут у тебя состойт из ВП и НП.Разделяиш его на 2 части,
состоящие из тех же ВП,НП(а не то что один только ВП,другой НП),разводиш их за спину,соеденяиш,прокачи-
ваешся.
Вроде всё

Автор: Валера 25 Nov 2002, 09:30:36
А установка на рефлекс? (обязательная процедура, на мой взгляд) Можно ли провести его себе самостоятельно? Может ли объект помочь как-то при закреплении оболочки?

Автор: andff 25 Nov 2002, 20:10:18
2Krion: Привет! :)

Цитата
Защита рассекает ауру, или как? = Не совсем понятен вопрос.

Я, наверное, неправильно сформулировал вопрос.. Имеется ввиду, излучается ли сквозь защиту аура? По своим осчучениям, вроде бы как да. Это так и задумано? Т.е. получается, я осчучаю вокруг себя ауру, а внутри есчо и пузырь. Ведь пузырь - это музырь человека! :) В свете этого появляется есчо вопрос: энергопоражения возникают ТОЛЬКО при воздействии на чакры (при откачке из них - несанкционированном доступе) - или так же и при воздействии на ауру? Достаточно ли прикрыть внутренние чакры, или нада растянуть оболочку так, чтоб она включала всю эфирку, включая ноги, руки и др. выступающие части тела? А как тогда быть с сахасрарой и муладхарой?

Вот есчо по поводу установки оболочки.
Цитата
Жгут у тебя состойт из ВП и НП

Ну, есть такое дело.. :p
Сам жгут - он таки один.. Но создается ж вроде бы в два этапа? Сначала кидаем восходящий поток из синего в оранжевый а потом - нисходящий из оранжевого в синий.
Как два потока объединить в один? И имеет ли значение, какой поток оказывается внешним, а какой - внутренним?

2Валера:
Цитата
А установка на рефлекс?

Минутку, разве защита строится в момент атаки? А я думал, она стоит постоянно!
Пожалуйста, объясните!

Автор: Krion 26 Nov 2002, 05:16:46
Здрасте Тов.andff :)

В навыке видения ауры,я не очень развит,но
глядя,на ДЭИРовца я вижу оболочку,это и
есть аура.Для эксперимента:стань перед зе-
ркалом,и посмотри на ауру головы,потом по-
трогай(рукой)её границы.И ты поймёш что это
есть граница внешнего слоя ЭТ.И то что,аура
больше чем защита,или то что она сдерживае-
тся под оболочкой,я в первые слышу.Может у
тебя свои взгляды на ауру?
Оболочка должна прикрывать внутренние чакры,
этого будет достаточно.Руки,ноги,мокушка го-
ловы остаются не прекрытыми(ещё ни кто не жа-
ловался что у него порча к пятке преципилась)
А сахасрара и мулдахара пропускают только чи-
стую энергиюВП,НП.ЭИП к ним не прецепится.Че-
сно слово ;)

Цитата
Как два потока объединить в один? И имеет ли значение, какой поток оказывается внешним, а какой - внутренним?

Что за мрак!!!
Если жгут-это одно цельное образование из ВП и
НП,то как здесь можно выделить ,что-то внутрен-
нее,или внешнее?Относительно чего?.Если ты со-
здал жгут,то и растягивай его.Дотянись ВП от
аджны до свадхистаны и по этому же пути пусти
НП из свадхистаны в аджну(как бы НП внутри ВП).
Вот тебе и жгут.Можеш пощупать его даже :)
Оболочка ставится не в момент атаки.Ставится
она на рефлекс,для срабатывания во время атаки.
Это делал на препод.Как? Не знаю,она нам ничего
не рассказывала по этому поводу.Да и нам не нуж-
но было это знать.Посоветаю тебе только подкачи-
вать "броню",что бы не слетала.А вообще,я думаю
ты видеш разницу между очно и заочно.Делай выво-
ды.
;)

Автор: ElenaN 26 Nov 2002, 07:50:07
На ступени нам рассказывали, что прежде, чем растягивать, жгут надо мысленно пройти взглядом и сделать плоским, и потом уже за краешки потихоньку растягивать, до соединения на лопатках. Оболочка ощущается чуть за внешней границей ауры ближе к телу.

Автор: Zerg 26 Nov 2002, 16:38:47
На рефлекс оболочка ставится путем агрессии извне сразу после ее установки. Например аджна-подавление устроить или просто вербально/эмоционально наехать.

Автор: andff 03 Dec 2002, 21:01:46
HIGH!
Данке-шанке за сеансы политинформации! :p
ммда, очное обучение неизбежно, как победа мирового!

Вобсчем, оболочка местами держится.. :)
А теперь переходим к водным процедурам, всмысле к двоечке..
До встречи! :)

ЗЫ:

2Krion:

Цитата
Что за мрак!!!
Если жгут-это одно цельное образование из ВП и
НП,то как здесь можно выделить ,что-то внутрен-
нее,или внешнее?Относительно чего?.Если ты со-
здал жгут,то и растягивай его.Дотянись ВП от
аджны до свадхистаны и по этому же пути пусти
НП из свадхистаны в аджну(как бы НП внутри ВП).

как бы НП внутри ВП - ВОТ!!! ВОТ то что я так долго пытался выяснить!!!!! :D

Автор: Krion 04 Dec 2002, 04:43:47
Цитата
как бы НП внутри ВП - ВОТ!!! ВОТ то что я так долго пытался выяснить!!!!!

Ну вообщето можно и на оборот,т.е ВП внутри НП.
Но это не главное.!!!
Главное - их соотношение 50/50.Для баланса.

Автор: Перекучебяка 30 Dec 2002, 18:36:13
Народ, а кто может толково объяснить, как оболочка работает? Механизмы? Как осуществляется защита? Она идеально твердая и гладкая, что с нее все соскальзывает? Или она отталкивает и "сжигает" нежелательные элементы? Она покрывает только границы, или она находится и внутри тоже? Меняет ли она свою форму, и если меняет то почему и как? Еще вопрос: корелляция между чужими плохими эмоциями и своими пропала (по крайней мере стала неявной), но корелляция с местом почему-то осталась. Дома имеется место порядка 70 сантиметров в диаметре, в котором почему-то начинаю ощущать себя одиноким. Выйду - все нормально. Вернусь - все по новой. Почему оболочка это не обрезает? Пробывал закидывать это место "счастливыми" шариками. Эффект становился слабее, но не исчезал. И как проверить ее наличие? Хоть и натолкнулся на ряд приятных глюков человечества в адрес моей персоны со временем постановки, но особых изменений В СЕБЕ я не почувствовал. Т.е. настроение какое было, такое и осталось. Да, еще вопрос: на очной ступени сказали что оболочка поставилась у всех, и теперь ее вообще фиг снимишь, и отослали желающих непосредственно к Титову. Т.е. она стабильна, и становится как бы частью моей сути. Тогда зачем ее усиливать и очищать?


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №21

Автор: Nnarcissus 10 Sep 2003, 16:10:17
То ли критик балуется, то ли действительно чего-то не понимаю
Существует мнение на Очке и в клубе, что оболочка защищает от любого ЭИ воздействия. В то же время, ДСВ описывает как по первости, после столкновения с Э вампиром, он оболочку прокачивал, пока не отвалилась присоска. И в плюс ко всему, народ увлечён изготовлением защитников.
Отсюда вопросы:
1. От чего защищает оболочка?
2. Необходимо ли прокачивать ЗО, если чувствуешь воздействие?
3. Как поведёт себя ЗО во время воздействия, которого не чувствуешь, спишь например?
4. Нужно ли учить защитника отражать ЭИ воздействия?
5. Действительно ли ЗО невозможно пробить? Если возможно, то как?
6. Какое ЭИ воздействие может быть опасным для человека с ЗО (другими словами, можно ли ЗО "обойти")?
Спасибо.

Автор: Меркулов 12 Sep 2003, 18:05:33
Мое почтение!
Для начала - ответ на первые 3 вопроса.
1. Повторяю метериал 1-й ступени: защищает от несанкционированных эн.-информационных воздействий, т.е. от тех, которых Вы не желаете допускать, не позволяете .
2. Прокачка ЦП в случае энергетического воздействия со стороны помогает быстрее справиться с этим воздействием, т.е. прекратить его.
3. Во время сна ЗО работает на урвне рефлекса, т.е. продолжает защищать от энергетических воздействий, которые расценены подсознанием как источник дискомфорта.

Остальные ответы - завтра. .

Автор: Арел7 12 Sep 2003, 23:27:31
Но ведь оболочка "сдувается"!!!
Причем сама (или не САМА???) . ЕЕ же надо постоянно поддерживать на уровне.А говорят то....

Автор: ВАСИ-ЛИСА 13 Sep 2003, 02:03:21
Оболочка,не сдувается!
Вот,вы посмотрели в окно и чего-то там увидели неприятное, или телевизор чевой-то там новенькое пропоказал - и у Вас от этого неприятного - тоже неприятно- а почему?
Сменился тонус, прониклись услышанным или увиденным, а то и примерили на себя,( простите ДЭИРовца), а до этого было хорошее настроение,хотелось строить,и т.д. и т.п.
Так вот поэтому полезно вспомнить про потоки наши родные,и нормализовать свое состояние.
Так-то, а то - сдувается!

Автор: Арел7 13 Sep 2003, 14:13:26
Но ведь отрицательная энергия-тоже энергия!
Таким образом,у меня оболочка д.б. только больше,пусть и не с таким ощущением комфорта??А ОНА исчезает!

Автор: Юсупова 13 Sep 2003, 17:36:54
Стоп Арел7!
Начнем все сначала, так как я думаю Вы не до конца разобрались в том, что такое ЗО, а скорее совсем не разобрались.
То, что писал ДСВ в книге по поводу того, что он прокачивал оболочку после столкновения с ЭИ, то это предназначено для самостоятельной постановки оболочки, а не для очного прохождения ступени.
Дело все в том, что на очке сразу после постановки оболочки преподаватель ставит ее на рефлекс путем воздействия на слушателей из вне. То есть он инициирует ЭИ нападение, оболочка защищает, ПС понимает, что ему выгодна эта конфигурация, так как освобождает его от работы по защите и ставит это на уровень рефлекса.
При самостоятельной постановки оболочки человек не может нанести себе ЭИ нападение из вне, поэтому она еще не поставлена на уровень рефлекса, поэтому и сдувается (ПС не понимает зачем ей надо поддержание такой конфигурации). Поэтому ДСВ и прокачивал оболочку пока присоска не отвалилась, то есть чтобы поставить оболочку на уровень рефлекса он дождался нападения из вне и показал своему ПС что должна делать оболочка.
Для тех кто прошел ступень очно прокачка ЗО не обязательна, но и не противопаказана (если Вам так спокойнее, то прокачивайте).
А по-поводу ответов на вопросу, то на первые три мой коллега Меркулов ответил и я с ним согласна.
4. Нужно ли учить защитника отражать ЭИ воздействие.
Смотря о каком защитнике Вы говорите. Если о защитнике пространства, который мы активизирем на фоновой работе по первой ступени, то нет так как при его создании его именно этому и учили.
Если Вы говорите о персональном защитнике человека, который мы создаем на семинаре "Техника одушевления предметов" то да, но этот вопрос рассматривать в рубрике "вопросу по первой ступени не осмотрительно", так как допуск на эту ступень после 4-ки, а первоступенчатые слушатели могут напортачить и навредить себе же.
5 и 6 Вопросы
Отвечая на эти вопросы, легче ответить от чего ЗО не защищает:
от пули, от кирпича, от слова и от собственных дурных мыслей (последний пункт самый важный)
Если Вам говорят, что у Вас порча (а у Вас ее быть не может, так как стоит ЗО), но начинаете на эту удочку попадать, верить этому индуктору и плюс ко всему начинаете эмоционально все это переживать "Ах у меня порча, ЗО не спасла, что теперь делать и вообще жизнь закончилась" - то уверяю Вас, Вы сами себе эту порчу и сформируете (это и есть собственные дурные мысли)
Из вне недоступно ничего, что Вы не хотите, а внутри создать можно что угодно.
По поводу, что оболочка сдувается - оболочка - это условный рефлекс. Скажите, как может сдуться условный рефлекс?
И последнее - отрицательной энергии не бывает, отрицательными или положительными могут быть только эмоции по отношению к чему-либо и к энергии тоже. Включили с помощью электроэнергии телевизор или что-либо еще - положительные эмоции. Сунули два пальца в розетку - отрицательные.
А то, что Ваша оболочка исчезает, то это Ваши мысли так думают и одновременно Вы боитесь этого процесса. Разберитесь со своими мыслями.
Желаю удачи.

Автор: Nnarcissus 13 Sep 2003, 17:52:57
Спасибо за ответы, только Nnarcissus и Арел7 это разные персонажи
По поводу ответа на вопросы 5, 6, хотелось бы уточнить... Прежде всего, не совсем понятно, разве отождествление не является ЭИ атакой для отождествляемого со стороны отождествляющего? (не столько само отождествление, сколько то, ради чего отождествляются [image] ) Ведь на очной 2ке уже отрабатываются первые упражнения по отождествлению, сл-но, оболочка это пропускает... Дальше, несанкционированное изменение ВИП кем-то другим, тоже может принести достаточно проблемм, и опять ЗО как бы и не при чём... А приёмы типа аджна-подавления вообще против дэировцев не сработают, даже если Э потенциал нападающего будет несравнимо выше?
Пожалуйста, коментарии.
Спасибо.

Автор: Ozzy 13 Sep 2003, 18:47:48
И да и нет.
Существуют техники постановки порчи дэировцу. Это достаточно просто. Можно "сожрать" всю эфирку вместе с оболочкой, собрать ЯЕ у четвёрошника и т.д.
Отождествившись, можно накачать различные зоны в ВиПе, наверное, вплоть до постановки векторов чужому человеку. Но это уже искусство.
Оболочка ВиП не защищает. Можно создать зверя , защищающего ВиП. Ведь воздействие идёт через ЯЕ и попадая в различные зоны и ЯЕ мишени туда смещается, а это жутко энергозатратно. Можно отследить трату энергии и блокировать перемещение.
Весь вопрос зачем всё это нужно. Лучшая защита- это её отсутствие. Если в голове нет тараканов, то вы и не попадёте "под раздачу". А вот если войнушки затягивают, приносят удовольствие или двигают в техниках, то это дело каждого. Хотя что греха таить- многие из нас через это проходят...

З.Ы. А аджна подавление неплохо работает на дэировцах и потенциал здесь ни причём.
Вот только часто бодливой корове Бог рога не даёт, но это уже про меня.

Автор: Nnarcissus 13 Sep 2003, 20:43:22
Спасибо за ответ.
Да нет, войнушки не затягивают, затягивает желание понять. Хотя, воспитание чувства полной неуязвимости у солдата, одетого в лёгкий бронежиллет, черевато, прежде всего для самого солдата [image] ...
Вопросы-то выросли не на ровном месте, многие считают себя такими неуязвимыми, особенно после 1ки.
Ещё раз спасибо.

Автор: Ozzy 13 Sep 2003, 23:06:36
Вот только сейчас заметил, что это вопросы 1 ступени.
А мы тут и подавление и ВиП. Накосячил...

Автор: Уфимцева 15 Mar 2004, 22:23:31
Привет Nnarcissus!

Вот ответы на твои вопросы:
1. От чего защищает оболочка?
Оболочка защищает нас от ЭИП (если мы сами себе их не посадили).

2. Необходимо ли прокачивать ЗО, если чувствуешь воздействие?
ДА. ЗО необходимо прокачивать, даже если нет никакого воздействия.

3. Как поведёт себя ЗО во время воздействия, которого не чувствуешь, спишь например?
Если во время сна происходит воздействие, то ЗО отреагирует (защитный рефлекс).

4. Действительно ли ЗО невозможно пробить? Если возможно, то как?
Пробить ЗО невозможно. Если мы сами сознательно не откроемся.

5. Какое ЭИ воздействие может быть опасным для человека с ЗО (другими словами, можно ли ЗО
"обойти")?
Обойти ЗО невозможно.

Автор: DarkLioN 17 Mar 2004, 10:10:09
Так, снова я вижу два мнения. Причем противоположные по содержанию и оба идут от преподавателей. Требуется все-таки вопрос прояснить.
Имеем - Юсупова Б.К. - "ЗО прокачивать не надо"
Уфимцева - "Необходимо прокачивать даже если нет никакого воздействия".
И?
Уважаемые преподаватели, определитесь пожлуйста.

ЗЫ Огромное спасибо Юсуповой Б.К. от меня и всей нашей группы. Я ПРОШЕЛ ЕДИНИЧКУ!

Автор: DarkLioN 17 Mar 2004, 10:11:31
Так, снова я вижу два мнения. Причем противоположные по содержанию и оба идут от преподавателей. Требуется все-таки вопрос прояснить.
Имеем - Юсупова Б.К. - "ЗО прокачивать не надо"
Уфимцева - "Необходимо прокачивать даже если нет никакого воздействия".
И?
Уважаемые преподаватели, определитесь пожлуйста.

ЗЫ Огромное спасибо Юсуповой Б.К. от меня и всей нашей группы. Я ПРОШЕЛ ЕДИНИЧКУ!

Автор: Мочалова 17 Mar 2004, 14:32:59
DarkLion,

Оболочка-это наша энергия и наше сознание , вынесенные наружу. Сознание у всех разное. У начинающих часто возникают сомнения: вдруг моя оболочка тоньше соседской? Давая напутствие после окончания первой ступени, даю советы по поводу наиболее часто возникающих сомнений. Если ты волнуешься по поводу оболочки-укрепи, можно, как ставили, но с внутренней стороны. Когда есть способы решения сомнений, они УХОДЯТ, она остается НЕРУШИМО. Человек чрезвычайно СИЛЕН в своем теле, но не всех устраивает эта позиция, многим нравится сомневаться. Осознание своей силы влечет за собой ответственность за свои поступки

Автор: Котик 21 Mar 2004, 03:11:28
Когда у меня возникало желание прокачать оболочку,после того как сам прошол единичку, то я ее прокачивал. От этого хуже не будет.

Автор: DarkLioN 22 Mar 2004, 17:48:13
Таким образом получается, если я правильно понял, что прокачивать ее нужно если сомневаешься в ней. Для устранения своих тараканов, грубо говоря. Но даже если не сомневаешься и прокачаешь, то хуже не будет. Ок. Всем спасибо.

ЗЫ Внутреннего критика сей ответ удовлетворяет. :-)

Автор: DarkLioN 22 Mar 2004, 17:49:27
Таким образом получается, если я правильно понял, что прокачивать ее нужно если сомневаешься в ней. Для устранения своих тараканов, грубо говоря. Но даже если не сомневаешься и прокачаешь, то хуже не будет. Ок. Всем спасибо.

ЗЫ Внутреннего критика сей ответ удовлетворяет. :-)


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №22

Автор: IL76 20 Aug 2003, 11:16:49
Вопрос касается связи собственных эмоций с оболочкой.
На форуме встречал мысли, что оболочка раскрывается, только если раскрываешься ты.
Раскрываешься чрезмерным эмоциональным проявлением. Отсюда у меня ессно возник вопрос,
Как быть с проявлением эмоций вообще? Ведь любое проявление, даже самое не значительное,
это уже "раскрытие" себя.
И те кто прошли ступень достаточно давно, у кого облочка отлично функционирует,
как у ВАС с проявлением эмоций? Неужели их не бывает?

И тут же вопрос не по теме, Шарик создаю, ощущаю очень хорошо, однако
если сдвинуть руки (например вести к Солн. Спл.) его границы сразу терются.
Как быть?

Автор: Xmarina 20 Aug 2003, 14:13:38
Оболочка защищает от воздействия из вне,
ты раскрываешся если пропускаешь эмоции других,
т.е. если кто-то эмоционально рассказывает о чём-то и у тебя возникает такое же эмоциональное состояние, то значит - расскрылся,
если пропускаешь только информацию , а эмоции не влияют на тебя, ты спокоен и уравновешен, значит - закрыт.
А трансляция твоих собственных эмоций, идущих из нутри, не означает, что ты раскрыт.

Что касается шарика, нужно работать над концентрацией.

http://www.deir.org/ivb/index.php?act=ST&f=12&t=3359&hl=

http://www.deir.org/ivb/index.php?act=ST&f=44&t=4331&hl=концентрация

Удачи !!!

Автор: IL76 20 Aug 2003, 14:36:30
хорошо, это не означает, что я раскрылся.
А что тогда это означает?
Если, например, я разозлился или наоборот увлекся какимнить детективом так, что пока не дочитаешь ничего не делаешь?
Это кроме бесполезной потери энергии что-нить значит?

Автор: Xmarina 20 Aug 2003, 17:28:28
Если ты получаешь удоволствие от чтения детектива, то чем это плохо?
Ты тратишь энергию на чтение, но получаешь так же - удовольствие
(конечно, если ты выбрал книгу по собственному желанию)...
Происходит энергообмен, и это важно, ведь чтоб получать надо так же отдавать...

А оболочка это как фильтр, работает на подсознании,
принимает и раскрывается только перед теми вещами,
которые подсознание считает приятными и не несущие опастности для тебя.
И у каждого человека это индивидуально.

Если же после чтения у тебя возникла мысль - зачем я прочитал до конца эту ерунду?
То в следующий раз, проверяй на истинность желания нравиться тебе эта книга (или что-то другое) или нет.

Не возможно жить всё время закрытым !!!
Нужно уметь получать удовольствия от жизни,
и оболочка (она защищает от незаметного воздействия)
и ЭС (в нем мы различаем и проверяем наши истинные желания)
помогают нам в этом.

Автор: IL76 20 Aug 2003, 18:35:15
>А оболочка это как фильтр, работает на подсознании,
>принимает и раскрывается только перед теми вещами,
>которые подсознание считает приятными и не несущие опастности для тебя.

Рассмотрим еще пару ситуаций.
Допустим ваш начальник сделал выговор, причем за дело,
настроение у вас потртится. Это как воспринимать? Или оболочка должна
сдержать этот порыв. Тогда негативных о эмоциях вообще можно позабыть.
Но что-то в это слабо верится.
Или, не дай Бог конечно, но все же, ваш родственник или близкий человек,
серьезно заболевает, как к этому относится. Оболочка должна сдержать негатив,
несущийся от САМОЙ этой ситуации. Так?

Надеюсь я еще не достал никого этими ситуациями )

Автор: Zerg 20 Aug 2003, 19:19:00
QUOTE
Оболочка должна сдержать негатив,
несущийся от САМОЙ этой ситуации. Так?

Нет не так. Оболочка призвана сдерживать _неотслеживаемые_ _неприятные_ _воздействия_. А "негатив от ситуации" - это _твоя_ _оценка_ этой ситуации, реакция на нее.

А теперь по твоим примерам:
Гнев - это естественная реакция при чрезмерной наглости (покушение на собственность чужаком). ЭИ-воздействие для его провокации совершенно не обязательно, а от ситуационной оценки и словесных ударов по "болевым точкам"(карме) оболочка не спасает.
Увлеченность детективом - здесь скорее играет роль другие механизмы: удовольствие от процесса, интерес. И хотя в некторой степени при этом действительно происходит подключка к эгрегору, но она автоматом отсекается как только ты решишь заняться чемто другим.
Ситуация с выговором начальником - оболочка отсечет компонент психологического давления в процессе выговора (если таковой есть), но оценка (сигнал о потенциальной опасности потерять работу) _тобой_ воспринимается как очень плохо.
Ну и наконец если близкий человек заболевает - аналогично абсолютно естественно сама ситуация оценивается как негатив (ты ее хочешь избежать).

Автор: Аскольт 20 Aug 2003, 19:21:48
Ну, на сколько я понимаю, здесь идёт двойственное поздействие на тебя
1) Воздействие начальника или кого там... - которое сразу пресекается, её Величеством, оболочкой.
2) Воздействие на себя самого . Если повезёт в обладании собой, то плюнешь и отрицательных эмоций не возникнет
imho, братья и сестры...

Автор: Аскольт 20 Aug 2003, 19:25:45
QUOTE (Zerg @ 20 Aug 2003, 18:19:00)
Гнев - это естественная реакция

Я бы это назвал "типичной" реакцией!

Автор: IL76 21 Aug 2003, 10:20:28
Сэнкс, примерно стало понятно.

Автор: Тат68а 16 Sep 2003, 10:37:46
А как вы назовёте всплески гнева после установки оболочки на малейшие мелочи, которые до сих пор воспринимались как мелочи. Причем эти вспышки раздражения и гнева нельзя ничем подавить: ни лучом из Аджны в камень, ни в воду, ни в землю, ни даже в раздражитель. И нужно такое огромное количество времени, чтобы прийти в себя... Что это за реакция и как с ней бороться? Причем это наблюдения, скажем, однокурсников в том числе

Автор: Water Crow 16 Sep 2003, 13:11:23
//Увлеченность детективом - здесь скорее играет роль другие механизмы: удовольствие от процесса, интерес. И хотя в некторой степени при этом действительно происходит подключка к эгрегору, но она автоматом отсекается как только ты решишь заняться чемто другим.///
[COLOR=red]

Означает ли это что--- КАЖДЫЙ раз когда я читаю книгу, смотрю тв, слушаю музыку, происходит подключение к эгрегору(ам)?

Автор: Nnarcissus 16 Sep 2003, 17:17:16
QUOTE (Тат68а @ 16 Sep 2003, 09:37:46)
А как вы назовёте всплески гнева после установки оболочки на малейшие мелочи, которые до сих пор воспринимались как мелочи. Причем эти вспышки раздражения и гнева нельзя ничем подавить: ни лучом из Аджны в камень, ни в воду, ни в землю, ни даже в раздражитель. И нужно такое огромное количество времени, чтобы прийти в себя... Что это за реакция и как с ней бороться? Причем это наблюдения, скажем, однокурсников в том числе

Тут моё ИМХО:
У меня была схожая ситуация, именно (важно!!!) очень скоро после установки оболочки. И вызвана она была, в первую очередь, тем, что раньше я был неосознанным Э вампиром. С постановкой оболочки, такая "подпитка" прекратилась, и ПС начало меня тормошить, мол "энергию давай" [image] Нобоснованные вспышки гнева, раздражительность и повышенная конфликтность, с целью индуцировать окружающих на выброс энергии, которую потом и скушать
Лечится это дело до безобразия просто: прокачкой потоков, со временем это становится (у меня) нормой, при любых позывах на отрицательные эмоции качаю потоки, и всегда рад жизни и весел, зачастую даже слишком

Автор: Тат68а 16 Sep 2003, 18:06:54
Спасибо


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №23

Автор: Helena 24 Sep 2003, 21:09:38
Здравствуйте!
Я всегда очень зависела от мнения окружающих о себе. Очень боялась глупо выглядеть, что меня за что-то осудят и т. д. И, взависимости от того, как ко мне относятся окружающие, так и я отношусь к себе. Это мне ужасно мешает во всём. Я надеялась, что после установки оболочки это пройдет. Но я по прежнему очень реагирую на оценку себя со стороны других людей. А еще реагирую на настроение окружающих: если рядом кто-то нервничает или агрессивен, то и я этим заражаюсь.
Может ли быть с оболочкой что-то не так?
1 ступень прошла в апреле. Недавно 2-ю.

Автор: Aelita 24 Sep 2003, 21:38:21
QUOTE (Helena @ 24 Sep 2003, 20:09:38)
Может ли быть с оболочкой что-то не так?
1 ступень прошла в апреле. Недавно 2-ю.

Ну так чего же ты с кармой не работаешь?
Навыки "солишь" на зиму?

Автор: Chiffa 25 Sep 2003, 02:12:19
А вообще не переживай! Меня тоже сначала это все очень нервировало, казалось, что с оболочкой что-то не то или вообще ее уже сорвало на фиг.
А потом незаметно все пришло: и настроение окружающих не передается и мнение не шибко волнует. Может оболочка окрепла да устоялась, а может я сама по другому мыслить научилась и своих тараканов из головы поразогнала.
Самое интересное, что заметили изменения сначала мои подруги, как попадаем в стрессовую ситуацию вместе так и начинается: "Нет,ну почему ты такая спокойная? Ты что, валерианки напилась?"

Еще влияет тот факт,что ты помнишь свою обычную реакцию на ситуацию, и машинально ее воспризводишь. Тебя как бы сносит в прокатанную колею. Напоминай себе об этом-перестанишь действовать по созданному стериотипу.
Так что подожди, все будет.

Автор: Кану 25 Sep 2003, 03:03:22
Это не обязательно карма. Собственно это даже не карма. Это самый обычный, самый банальный и часто встречающийся блок, а еще точнее - просто установка. С оболочкой все в порядке, да вот беда, пока ты допускаешь такие реакции у себя - ты будешь открываться этому постороннему воздействию.
Можешь сделать такую штуку: заглянуть на клубное занятие по удалению блоков. А можешь попробовать почти дедовский метод, если сможешь сама выяснить причину. Какая установка заставляет тебя так реагировать.
Выглядит так:
берешь спичку или бумажку, потом усиливаешь ВП и начинаешь силой выдавливать из себя эту установку, эту проблему, что ты боишься, что тебя обижают, что тебя не любят и т.п. И чем сильнее давшишь, тем сильнее усиливаешь ВП. Нужно буквально вывернуться на изнанку. Это ощещение вывернутости должно быть обязательно. Когда устоновка сорвется, ты почувствуешь резкий прилив сил и мгновенное резкое усиление ВП. Одноременно с этим прийдет облегчение. Будет похоже на: "наконец-то я свободна".

Только, чур, работать серьезно и не халтурить. Перед практикой раскачаться обязательно. Это дело очень энергоемкое.

Автор: Helena 25 Sep 2003, 07:57:11
QUOTE (Кану @ 25 Sep 2003, 02:03:22)
Выглядит так:
берешь спичку или бумажку,

Спасибо!!! Спасибо за советы и поддержку!

Только мне не понятно, какую роль играет спичка или бумажка? Что с ними делать во время выполнения техники?

Автор: Ozzy 25 Sep 2003, 08:47:34
На бумажке напиши чего будешь дёргать, а потом сожги.
Только не забудь в ситуациях себя по новому вести, а то встречал людей, что после ТИКа попадая в кармические ситуёвины скатывались на прежние рельсы. ИМХО самый надёжный метод найти ключевой эпизод.

Автор: Bumblebee 25 Sep 2003, 09:16:50
QUOTE (Helena @ 24 Sep 2003, 20:09:38)
Здравствуйте!
Я всегда очень зависела от мнения окружающих о себе. Очень боялась глупо выглядеть, что меня за что-то осудят и т. д. И, взависимости от того, как ко мне относятся окружающие, так и я отношусь к себе. Это мне ужасно мешает во всём. Я надеялась, что после установки оболочки это пройдет. Но я по прежнему очень реагирую на оценку себя со стороны других людей. А еще реагирую на настроение окружающих: если рядом кто-то нервничает или агрессивен, то и я этим заражаюсь.
Может ли быть с оболочкой что-то не так?
1 ступень прошла в апреле. Недавно 2-ю.

Дело в том что оболочка спасает только от воздействия снаружи и почему то люди которые постоянно погружены в НЭ(негативные эмоции думают) что оболочка спасет их от всех НЭ. Это будет справедливо если человек погружается в НЭ только из за воздействия эгрегора,но такого не бывает поскольку если человек долгое время погружается в эти НЭ то он привыкает впадать в такое состояние. Необходимо переломать эту привычку и перестать испытывать НЭ.

Автор: alen32 25 Sep 2003, 11:25:31
Привет всем,
to Helena
может проблема в том что вы просто открываетесь, да конечно трудно еще сразу не включаться в эту "игру", но со временем прийдется выбирать, я пыталась реагировать сознательно. Усиливая и направляя потоки
Удачи!

Автор: Helena 25 Sep 2003, 16:38:59
Попробовала поработать со спичкой. Так старалась выталкивать, что пошли позывы на рвоту. После того стало спокойнее.
Может кто подскажет, а как от негативных-то эмоций избавиться? Я действительно с детства практически постоянно в негативных (обида, злость и т.д.) , а положительные крайне редко бывали...
Можно ли как то заставить себя радоваться жизни и научиться любить себя? И перестать боятся людей и замыкаться?
Если у кого-то есть решения подобного вопроса, пожалуйста, поделитесь, можно на e-mail.
Буду очень благодарна.
Заранее спасибо!

Автор: Кану 25 Sep 2003, 16:54:33
Ой, я забыл добавить: когда вывернешь - спичку сначала просто ломаешь пополам, обрезая все связи, дабы эмоции не вернулись, после чего сживаешь в пепел.

Если дошло до рвоты - это уже хорошо. Но судя по описанному результату работа не совсме доведена до конца. Когда вы сделали наступает состояние эйфории. Впрочем, это мой критерий. На него я ориентируюсь. Ощущение финала для меня сродни крику "СВОБОДА" на зеленом лугу, когда на сотню километров нет никого вокруг, и хочется бегать по нему и валяться, как молодому щенку, выведенному на прогулку. Думаю, понятно описал

Далее:
По поводу эмоций: господа, мы можем и умеем себя контроллировать, вот только не хотим почему-то. И бороться с ними не надо, это вам не школа вольной борьбы. Нужно не бороться с отрицательными эмоциями, нужно ДУМАТЬ ПОЗИТИВНО! Вот и все. Начинаете боростья - получаете в ответ напряжение, которое может легко перейти в нервозность и т.п. А зачем? И вообще вам эталонное состояние зачем дали? Пользуйтесь же!

Автор: Zaic 25 Sep 2003, 17:12:17
Причина возникновения НЭ может быть ещё и в наличии негативных эмоциональных якорей на всё вокруг. Попробуй последи за собой. Может быть, НЭ так и хлещут после какого-то конкретного события или встречи с конкретным человеком? Если "да", то отследи, какой "привкус" имеет этот негатив. Дальше можно уже будет работать.
1. Вызови на внутренний экран Якорный Предмет (предмет, человека, событие, которое вызывает НЭ).
2. Вызови на внутренний экран то ощущение, которое появляется после встречи с этим предметом-человеком. Лучше как бы ограничить область внутреннего экрана и наполнить ее этим ощущением.
3. Почувствуй связь между ЯП и ощущением.
4. С помощью НП разорви эту связь.

А дальше остается только не наработать такую связь снова.

Автор: Helena 25 Sep 2003, 18:42:20
QUOTE (Кану @ 25 Sep 2003, 15:54:33)
Ой, я забыл добавить: когда вывернешь - спичку сначала просто ломаешь пополам, обрезая все связи, дабы эмоции не вернулись, после чего сживаешь в пепел.

Ты знаешь, а я именно так и сделала... (хоть ты это и забыл дабавить), и сгоревшую спичку из окна выкинула (только она долго гореть не хотела, я ее несколько раз поджигала), а насчет результата - да, чувствую, что не до конца... Но мне было уже трудно, сил не хватало, и дыхания... Я повторю процедуру. А представлять надо конкретную ситуацию? Я сначала представляла несколько, а потом просто шли обида, злость и т.д.

Автор: Helena 25 Sep 2003, 18:47:28
Zaic, я действительно реагирую так на определённый тип людей: шумные, болтливые и бестактные "трандычихи" (не обязательно женщины). Я теряюсь и не знаю, как отреагировать, а потом надолго НЭ.

Автор: Кану 26 Sep 2003, 02:29:11
Вот обида и злость - это уже правильно. Молодец. На эти ощещения обычно и выходшь. Тебе нужны не столько ситуации, сколько эти эмоции, это состояние. Здесь корень нашей маленькой проблеммы. С ним и надо работать. А спичку надо сжечь обнозначно. Чтоб между пальцами в порошок растереть можно было.

Автор: Bumblebee 26 Sep 2003, 09:14:36
QUOTE (Helena @ 25 Sep 2003, 15:38:59)
Может кто подскажет, а как от негативных-то эмоций избавиться? Я действительно с детства практически постоянно в негативных (обида, злость и т.д.) , а положительные крайне редко бывали...
Можно ли как то заставить себя радоваться жизни и научиться любить себя? И перестать боятся людей и замыкаться?

Для того чтобы избавится от НЭ необходимо их начать устранять,а практике устранения НЭ я тебе напишу мылом.
НЭ возникают:

1) От внешнего воздействия,когда теряется энергия и т.д - так как у тебя оболочка стоит то по большей части тебя это спасает.

2) От интерпретации твоих стереотипов или концепций

3) Механическая привичка испытывать НЭ

По большей части функционирует пункт 2 и 3, но первый пункт приводит к 3 пункту и тогда ты по привычке впадаешь в состояние НЭ и у тебя возникает состояние депрессии или мутации сознания,когда типичное состояние норма твоей жизни.

Когда говорят что НЭ устранять не надо,что мол надо вызывать в себе НЭ. Из этого ничего не получится поскольку если ты механически ощущаешь болото НЭ то никаких и позитивных эмоций и не возникнет(ПЭ). Это тоже самое предложить импотенту поднять свой член,берешь поднимаешь и все OK!

В основном твои НЭ возникают от 2 пункта чисто по инерции. Поскольку воздействия со стороны нету,но твои стереотипы ведут тебя к восприятию НЭ. Эти стереотипы по сути являются твоими программи. Их можно начать убирать по ДЕИР,но не менее важно начать вести борьбу с НЭ и впадать именно в те состояния которые тебе нравятся.

В связи с погруженностью в негатив была ли проблема с выбором ЭС?

Автор: Helena 26 Sep 2003, 13:44:36
QUOTE (Bumblebee @ 26 Sep 2003, 08:14:36)
В связи с погруженностью в негатив была ли проблема с выбором ЭС?

Действительно, это была для меня огромная проблема, мне было очень трудно найти подходящую ситуацию ЭС, я даже и не уверена, что та картинка, которую я подобрала может считаться ЭС.
Спасибо!


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №24

Автор: Vlad Brodveeff 22 Sep 2003, 20:21:22
Добрый денек всем! :)

Такая у меня ситуация: сегодня уже две недели как у меня оболочка. Очень хорошо чувствую ее действие, вообщем все как надо, но случился пару часов назад случай. Мне позвонил человек, с которым
я плотно связан по работе ( он для меня вный вампир, всегда после общения с ним не очень комфортно себя чувствую ), и резко набросился на меня по одному вопросу на тему работы. Разговор был очень коротким и после его окончания у меня, очень сильно задавило в манипуре! Так неприятно и очень сильно ощутимо! У меня первая мысль: присосочка установилась! Хотя как? Ведь оболочка то действует! ( на очном занятии ставили ) Я сгормонизировался через ЭС, прокачал потоки, рукой поводил стараясь уловить что-то инородное и срезать. Стало НАМНОГО легче. Давление в манипуре прошло и сейчас еле-ле ощущается. Вследствие всего вышеизложенного: что это такое могло быть? За две недели,как сформировалась оболочка, ни разу не было такого сильного давления в манипуре. Раз оболочка действует, то значит это не могло быть энергоинформационным поражением. Так? Отчего такое давление в манипуре возникло? Может пока оболочка не сформировалась ( преподаватель сказала что три недели она будет формироваться) возможны какие нибудь эи-поражения? Помогите прояснить ситуацию ! :)

Автор: mariena 23 Sep 2003, 10:28:21
Один из преподавателей сравнивал оболочку с каской, одетой на голову: если кирпич сверху упал, то голова цела, но каска-то ГУДИТ от удара. То есть попытки нападения извне никуда не пропали, а ваша оболочка реагирует на них как эта самая каска, гудит, но удар держит. Тем более, что этот вампир привык от вас получать, вот он и пытается покушать как раньше. И вы сами теперь стали более "желанны", вы стали сильнее энергетически - этакий лакомый кусочек.
Думаю, что с вашей оболочкой все в порядке, никуда она не делась. И правильно, что провели гармонизацию. А с вампиром поработайте, чтобы забыл, как присасываться. Опустите его присоску глубоко в землю или замкните на него самого.
Намного сложнее с вампирами - родными и близкими, бывает так, что вы сами хотите дать им энергии и раскрываетесь перед ними. Я своим дома по утрам шарики, насыщенные здоровьем, силой, бодростью и т.п. кидала. И сейчас порой кидаю, если болеют.

Автор: Рекунова 24 Sep 2003, 04:23:05
Оболочка защищает всегда ,а чтобы не ощущать попыток воздействия ее надо регулярно подкачивать, чем больше плотность, тем лучше, особенно первый месяц.

Автор: Юзефчик 24 Sep 2003, 20:19:32
Пробоя в оболочке произойти неможет,и если у нас возникают эмоциональные всплески,то мы можем сгармонизировать своё состояние используя свои центральные потоки и эталонное состояние.Проследите не является ли это кармической ситуацией.Желаю удачи.

Автор: Меркулов 03 Oct 2003, 15:07:52
! В случае подобных попыток воздействия в будущем (при общении, в магазинной очереди, в процессе расслабленных прогулок выходного дня и т.д.), достаточно удерживать образ стрелочки-регулятора (сначала ВП, затем НП) вертикально по 10-15 секунд на внутреннем экране, без посторонних мыслей и образов - и от попыток воздействия не останется и следа. А вообще полезно работать над дисциплиной мышления - здорово помогает.
Удачи!

Автор: Арел7 03 Oct 2003, 19:32:00
Пробоя в оболочке произойти неможет

Хотелось бы верить...

Я своим дома по утрам шарики, насыщенные здоровьем, силой, бодростью и т.п. кидала

Зачем?? Приучите.Не проще- давать когда вам с ними приятно и отбирать- когда они "что-то хотят"???


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №25

Автор: IL76 15 Sep 2003, 11:13:08
В последнее время появляются чуЙства легкого "недовольства собой" что ли. Вобщем описать довольно трудно. Что-нить можно с ними сделать? Да и вообще что это за напасть такая?

Автор: alexnew 15 Sep 2003, 15:41:16
QUOTE (IL76 @ 15 Sep 2003, 10:13:08)
В последнее время появляются чуЙства легкого "недовольства собой" что ли. Вобщем описать довольно трудно. Что-нить можно с ними сделать? Да и вообще что это за напасть такая?

Судя по всему, недавно прошли очную единичку.
Если я прав, то пора готовиться к двойке. Работать над целями, вылавливать карму (если не прочтитана, то прчитать книгу ДСВ, а лучше ДСВ+ТКВ).
А вооще колбасит и корежит (как физически так и морально) в большей или меньшей степени после прохождения каждой ступени.

Успехов.

Автор: Меркулов 15 Sep 2003, 17:09:44
Привет!
ЧюЙство легкого недовольства - это хорошо, это свидетельство хотения что-то сделать, совершить какой-то шаг. Причина этого - новое состояние сознания, вызванное к жизни рефлексом, возникшим вместе с ЗО. Это состояние сознания более самодостаточной личности, которая начала оценивать мир вокруг себя и себя, свои действия в этом внешнем мире значительно более независимо от этого внешнего мира. Естественным образом возникает легкое недовольство тем, что было сделано раньше, тем, что имеется в наличии сейчас (а ведь сейчас могло бы быть совсем другое, более интересное с новой точки зрения). И хочется получить в свою жизнь это самое новое, интересное. Только вот само в руки не идет, а "двигать телом" в направлении этого нового как-то немного лениво...
Так что 2-я ступень - это то, что нужно в таком состоянии. Что лучше - лениво мечтать о мечте, ощущая раздражение и неудовлетворенность, или делать приближение мечты в жизнь, шаг за шагом все более ощущая ее в руках?
Разберитесь со своми мечтами, поймите, как их достичь, как обойти препятствия - одним словом, пора проходить (или повторять?) очную 2-ю ступень. Там "чюЙства легкого недовольства собой" пройдут, оставив место интересным делам (читай - осознанным действиям).

Автор: IL76 16 Sep 2003, 10:27:50
Спасибо. Как говорится, так они и жили.
Будем готовиться на 2-ку. Тем более уже скоро.
Удачи всем нам.

Автор: Арел7 18 Sep 2003, 21:39:33
Считается,что неудовлетворенность возникает перед большими радостными событиями...
На себе замечал такую же закономерность

Что лучше - лениво мечтать о мечте, ощущая раздражение и неудовлетворенность, или делать приближение мечты в жизнь, шаг за шагом все более ощущая ее в руках

-лючше страдать под пальмой на солнце на приличном острове

Автор: Бабенкова 03 Oct 2003, 12:50:35
это отличный момент чтобы подумать о том, что хочется, куда идти, что делать....
И начинать всё заново планировать, только теперь правильно, согласно своим внутренним желаниям, стремлениям.

Автор: Арел7 03 Oct 2003, 20:03:43
И начинать всё заново планировать, только теперь правильно, согласно своим внутренним желаниям, стремлениям

Мы всегда все планируем правилно...с чьей только т.з.???


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №26

Автор: IL76 19 Aug 2003, 15:50:56
Вчера закончилась очка 1-й ступени, сегодня появилось четкое ощущение венка (обруча) на голове, чуть выше виска.
Хотелось бы выяснить что бы это значило?
Еще вопрос насчет оболочки. В комнату зашел человек, я четко уловил, что с меня пытаются стянуть энергию, т.е. ощущение стягивания появились. А как узнать добился он своей цели или нет? Как определить количество энергии в данный момент?
Собственно особой потери я не заметил, можно ли это считать ответом.

Автор: Аблова 19 Aug 2003, 19:57:30
На все вопросы вы вполне можете получить ответы проведя диагностику через эталонное состояние.

По последнему пункту - можно считать ответом... Если общее состояние не ухудшилось, то это просто следствие повышенной чувствительности. После постановки оболочки это обычное дело - ведь возрос уровень энергии и, возможно, еще какое-то время Вы будете ярко ощущать какдое "ответное действие" оболочки.

И, прошу Вас, очень четко помнить - оболочка не спасает от трех вещей: кирпича на голову, чужого слова и собственного маразма. В частности последний пункт, как показывает практика, самый актуальный

В нашем теле сильнее нас ни кого нет, и все будет так как мы того хотим, и если хотим ощутить какое-либо поражение, то... или если боимся и думаем об этом постоянно...

Удачи

Автор: IL76 20 Aug 2003, 11:28:27
Удача понадобится, без нее никуда. Спасибо.
С маразмом боремся по мере сил.

А как быть с подкачкой оболочки. В методичке указано: раскачать оба потока, направить стрелки вперед и напонить эфирное тело и оболочку энергией. Вопрос в том. сама ли энергия распределится по всей оболочке или это нужно сделать самому. Если самому то как?

Автор: радость 20 Aug 2003, 12:49:05
Привет!
Энергия сама распределится по оболочке и как появится чувство насыщения пора заканчивать качать.
Вообще, это очень распространенное беспокойство среди слушателей после 1-й ст.- что с моей оболочкой, не испортилась ли она и пр.
Можно проводить профилактические процедуры: прокачивать потоки, увеличивать / уменьшать эфирное тело, опять его доводить до комфортных размеров и прокачивать оболочку.
Это же делайте во время или после котнактов с "подозрительными" личностями. Нам преподаватели советовали как средство укрепления оболочки- просто подумать о ней.
А еще Ирина Анатольевна прикалывалась, как надо заботиться о защитной оболочке, чем ее мыть и как часто.

Удачи!

Автор: Xmarina 20 Aug 2003, 17:38:33
QUOTE (IL76 @ 20 Aug 2003, 10:28:27)
А как быть с подкачкой оболочки. В методичке указано: раскачать оба потока, направить стрелки вперед и напонить эфирное тело и оболочку энергией. Вопрос в том. сама ли энергия распределится по всей оболочке или это нужно сделать самому. Если самому то как?

Нужно охватить вниманием всю оболочку (и со спины тоже)
Т. к. где наше внимамие, там наша энергия.

QUOTE
А еще Ирина Анатольевна прикалывалась, как надо заботиться о защитной оболочке, чем ее мыть и как часто.

Это так же "игровой" способ направления внимания на оболочку.....

Автор: Аскольт 20 Aug 2003, 19:05:55
Кстати, друзья, подтвердите верность моей мыслишки. У меня оболочка неравномерная (энергонасыщенность) и неправильная по форме. Как это исправить? Нужно, прокачивая оболочку, уделять внимание и распределять эн-гию задней части так же активно, как и на её переднюю часть? А выравнивать её, постоянно корректируя потоки за спиной, или как... достаточно ли будет одной проработки, если это так?
P.S. Хочется иметь шарик, а не какой-нибудь там элипсоид...

Автор: Аблова 21 Aug 2003, 04:42:54
Оболочку надо "подкачивать", но не потому что она сдувается и слабеет, а потому что есть такой феномен как мутация сознания. Мы привыкаем к ощущениям оболочки и перестаем их замечать (как воздух, который нас окружает). И тогда на первый план вырывается внутренний критик и начинает кричать, что с оболочкой что-то не так, и вообще ее нет и не было или кто-то сорвал. Соответственно ползут страхи, что теперь любой может поставить ЭИ поражение, начинаем прислушиваться, т.е. моделировать ощущения поражений, и таким образом через некоторое время имеем то, чего искали - кто ищет, тот всегда найдет.

Поэтому оболочку стоит прокачивать, чтобы сделать более яркими ее ощущения и успокоить внутренного критика.
То же относится к равномерности оболочки. Если ощущается ее неравномерность, истончение на каком-то участке, то этот участок будет вас беспокоить и возможно развитие ситуации по той схеме, которую я уже описала.
Поэтому прокачивая оболочку добиваемся равномерности ощущений по всей поверхности и четко помним, что оболочка есть! А неравномерность - просто ненаработана чувствительность тонких ощущений на данном участке тела, но это ни как не влияет на качество работы оболочки.

Удачи!

Автор: IL76 21 Aug 2003, 10:21:46
Правильно ли я понял, что можно и не подкачивать. Так сказать "Забить" на критика и все будет ОК.
Или все же надо подкачивать в профилактических целях?

И еще, уже второй день подряд (вернее ночь), после ступени.
Когда ложусь спать некоторое время не могу уснуть, т.к. на правой руке начинает происходить какие-то процессы.
В центре ладони ощущение гвоздика, и жгучее тепло до границ, которые ставили на очке. Ощущения скорее неприятные, даже временами болевые. Пытался откачать энергию оттуда - помогает, но на небольшое время. Затем опять.
На утро все нормально.

Автор: Су-27 21 Aug 2003, 10:33:57
QUOTE (IL76 @ 21 Aug 2003, 15:21:46)
Правильно ли я понял, что можно и не подкачивать. Так сказать "Забить" на критика и все будет ОК.

Попробуй забей...
Уж лучше подкачать.
QUOTE
В центре ладони ощущение гвоздика, и жгучее тепло до границ, которые ставили на очке. Ощущения скорее неприятные, даже временами болевые. Пытался откачать энергию оттуда - помогает, но на небольшое время.

Варианты:
а) из-за повышения энергетики активировался какой-нибудь ревматизм
б) блок лезет
P.S. Вот, коллега летающий на форуме объявился [image] .

Автор: Zerg 21 Aug 2003, 11:29:43
Интересно было бы посмотреть каким образом можно не используя специальных техник "забить" на критика.
Проще подкачать оболочку чем "забить" на критика.

Автор: Bigman 22 Aug 2003, 11:44:16
QUOTE (Zerg @ 21 Aug 2003, 12:29:43)
Интересно было бы посмотреть каким образом можно не используя специальных техник "забить" на критика.
Проще подкачать оболочку чем "забить" на критика.

Проще то оно проще, но я на него забивал очень даже неплохо [image] знаешь иногда зорошо быть админом [image] процесс разбил, на каком то этапе вылез критик а мы ему Access Denied, порт закрыт, иди нафиг [image] хорошее воображение помогает

это я ему мстю за то что когда я цигуном увлекался он мне не давал ничего делать

Автор: Арел7 13 Sep 2003, 15:00:36
Знаешь,имхо,венец-это противно,по себе помню
Потом узнал,на своих ощущениях,что это попытка эгрегора воздействовать. Ни за что бы не поверил если б на ступени 3 меня как "кролика" не отдали на "растерзание" эгрегору "зеленого яблока".
А оболочка "Съезжает чуть-чуть"?-не бойся.Лучшая месть вампиру-дать кусочек "вкусненького".А у тебя-чистая энергия!Да он в лоб расшибется ....и станет деировцем.
Следи только за уровнем комфорта

Автор: IL76 15 Sep 2003, 11:02:12
Что значит следить за уровнем комфорта?
Меня эта тема в последнее время начала волновать. Бывает нахлынет какое-то щемящее чуйство. Непонятности.

Автор: Комсомольск-на-Амуре 16 Sep 2003, 03:47:10
Ребята, честное слово, вас послушать так фильмы ужасов снимать можно.

Жил да жил себе человек. Ни о чем не думал, ни про эгрегоры, ни про вампиров, ни про... и тут прошел Первую ступень.

И сразу поползли какие-то ужасы: то оболочка криво сидит, то вампиры ужасные по углам шкерятся и глазищами зыркают, а то эгрегор наезжат начинает!

Вернитесь на землю! Кому нужны ваши страхи кроме вас самих? Ведь жили вы до этого как-то?
Самое лучшее конечно читать книгу Верищагина-Титова "Полный учебный курс....", но даже и без нее гоните все страхи метлой, ибо создать страх легко, а избавиться сложнее.

А вообще желание быть "избранным" лежит достаточно глубоко в сознании.

"И не верь ты во всякие сказки про Избранных"

Удачи!

Автор: Арел7 18 Sep 2003, 21:47:07
Что значит следить за уровнем комфорта?

Ощущение эталонки.Большую часть сознательной деятельности.

Кому нужны ваши страхи кроме вас самих? Ведь жили вы до этого как-то?

Нам они и нужны-кому же ещё??
С ними интереснее и привычно.А иначе прще умереть

Автор: NeverNight 19 Sep 2003, 07:55:09
IL76, я тоже сталкивался с такими проблемами, но в свое время вовремя не перестал индуцировать и получил довольно много неприятностей. Мой совет - лучше вместо того чтобы реализовывать свои страхи, продолжать развивать энергоинформационные методы по 1 ступени, готовить цели и готовиться ко второй ступени, третьей ступени итд [image] После третьей внутреннего критика просто убираем редукцией сознания до точки я-есмь( если этого не пройдете еще на второй ступени).
Удачи!

Автор: IL76 22 Sep 2003, 11:46:21
Ощущения Эталонки уж больно отличаются от повседневности.
Очень трудно относительно долгое время поддерживать хотя бы близкое состояние. Вот тебе и состояние комфорта
Причем, заметил, что все эти непонятности, недовольство, и т.п. больше настроены на материю, чем на душевную гармонию.
Как говорится, пилите Шура, они золотые.

Автор: Арел7 03 Oct 2003, 20:27:59
Причем, заметил, что все эти непонятности, недовольство, и т.п. больше настроены на материю, чем на душевную гармонию

Техника безопасности при занятиях ЭИ развитием ОБЯЗАТЕЛЬНА!!!
Хотя бы обливание водой по утрам или ванна...
Интоксикация убила не одно желание идти вверх


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №27

Автор: M.I.R. 09 Oct 2003, 16:39:13
Вот уже как три месяца назад, я закончил 1-ю ступень и установил оболочку. Поначалу у меня была апатия, но потом, когда я закончил(два месяца) 2-ю ступень, я обрел новый смысл жизни. Во мне появились: сила воли, упорство и много энергии, которой я научился управлять. Хотя уже прошло три месяца после установки оболочки, уменя возникло много вопросов связанных с ней, на которые мне бы хотелось получить ответы.
1. После установки оболочки, преподаватель сказал нам, что никакими способоми ее не уберешь, так ли это? У меня возник этот вопрос, потому что в книгах написано,что она может исчезнуть.
2. Так как я человек православный, можно ли ходить в церковь или нельзя?
3. Я человек, который верит в магию, может ли она действовать на меня(моя оболочка выдержит)?
4. Зачем нужна подкачка оболочки?
5. Это пожалуй самый главный для меня вопрос. Моя энергетика, защищена, а как со психикой, подвержен ли я гипнозу(имеется ввиду защитит ли меня от этого оболочка)?

Заранее спасибо!!!

Автор: Spartak 09 Oct 2003, 17:26:29
1. нет
....В каких это книгах написано, что может исчезнуть!!???)
2. можно
3. вопрос серьёзный) выдержит!
4. не нужна, абсолютно
5. " оболочка не защищает от слова и от пули" (с) не помню кто
Гипнозу-да, подвержен

Автор: Spartak 09 Oct 2003, 17:33:02
.....Православный человек, который верит в магию......

Автор: Кану 09 Oct 2003, 18:37:11
1. Если оболочка установлена самостоятельно, то она не ставится на рефлекс. А потому часто падает. При очном прохождении об этом можно не беспокоиться.

2. Да, только не забывай закрываться после выхода из церкви. (При молитве ты автоматически открываешься эгрегору церкви) Сделать это просто: вспомнить и ощутить оболочку.

3. Оболочка выдерживает любое нападение, если ты закрыт. Если нет - магия сильнее только в начале. Как только ты понимаешь, что идет воздействие - ты легко можешь ему противостоять, поскольку внутри мы ВСЕГДА сильнее всего, что может быть снаружи.

4. Объясняю: прислони к щеке надутый упругий шарик и постучи. Палец ты не почувствуешь - отпружинит. А если шарик сильно сдутый? Вот тогда ты можешь почувствовать палец. Тоже самое и с оболочкой. Подкачивать ее НУЖНО обязательно. Делается это просто: либо стрелочкой, либо, для ленивых, вспомнить о ее существовании, и ощутить ее границы. Пока удерживаешь ощущение - она накачивается.

5. Ничто не защищает нас от собственных мыслей. Если ты допустишь воздействие на себя - да, подвержен. Но если ты закрыт, то даже методиками 3-й ступени на тебя очень тяжело воздействовать.

Удачи.

Автор: Spartak 09 Oct 2003, 19:14:57
2 Кану-
да, действительно, я говорил об оболочке, поставленной на очном занятии...
Наверное, неправ...чел учтановил её самостоятельно?

""" Подкачивать ее НУЖНО обязательно"""
здесь поспорю- оболочку, поставленную на очной ступени, подкачивать НЕ НУЖНО
....и она защищает от ВСЕГО! и от магии и от чего угодно

Автор: Кану 10 Oct 2003, 02:01:59
QUOTE
здесь поспорю- оболочку, поставленную на очной ступени, подкачивать НЕ НУЖНО

Здесь ты не прав. Нужно, и я уже сказал почему. Об этом говорится сразу после ее постановки. Пока навык еще не отработан до автоматизма - это нужно. К тому же это может серьезно помочь в дальнейшем. Да, она защищает, но если атака все таки имело место, то ты можешь или почувствовать ее, или не почувствовать. Если оболочка не накачана, то почувствуешь и эти ощущения не из приятных.

Удачи.

Автор: Emma 10 Oct 2003, 03:59:25
QUOTE
" оболочка не защищает от слова и от пули" (с) не помню кто

а наш препод говорит: "Оболочка не защищает от ножа, ... и собственных дурных мыслей". Кану, чего там второе, я забыла

Автор: Кану 10 Oct 2003, 04:53:16
...от топора

Автор: M.I.R. 15 Oct 2003, 08:23:30
Спасибо, на несколько вопросов стало меньше. Буду идти дальше и не остонавливаться на достигнутом. И еще все мы люди православные, но это не мешает верить в магию и другие сверхестественные силы!

Автор: VVG 15 Oct 2003, 10:53:12
QUOTE (M.I.R. @ 15 Oct 2003, 07:23:30)
И еще все мы люди православные, но это не мешает верить в магию и другие сверхестественные силы!
2. Так как я человек православный, можно ли ходить в церковь или нельзя?

Скорее, как у Задорнова – «Мы верующие и суеверные одновременно, крестясь, сплевываем через левое плечо…».
Ну а пункт 2. Е-мое.... Вы считаете, что ДЭИР и Бог, точнее Православная Церковь в противоречии? Я имею в виду противоречие в вашей ДУШЕ. Почему? Я, наверное, за...мучил всех воплями о том, что Бог, Вера – это Свобода и Любовь, а не ограничения, вериги и плети…
С уважением, Валерий.

Автор: WildMage 20 Oct 2003, 08:41:52
Граждане.... тогда ещё вопрос..... почему в книге по первой ступени оболочка ставится с замыканием всех чакр. а тут только 2 и 6 (на очной)?


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №28

Автор: Иоанн 04 Oct 2003, 12:27:21
:???:Здравствуйте ДЭИРовцы!
Я недавно прошел 1-ку, у меня накопились вопросы. Побывать у руководителя не могу – далеко, и связи нет. Поэтому обратился на форум.
После постановки оболочки думал что решил некоторые проблемы, но они снова всплыли: 1) Зевота при общении с некоторыми людьми, причем до безобразия – не могу остановиться. 2) Давление в уши (чаще в левое) со звуком, в любом месте, в любое время, независимо есть люди рядом или нет. Иногда давление с верху. 3) К концу дня просто засыпаю на ходу нет сил. Пытался гонять потоки – но на это тоже нет сил, не могу сосредоточиться. Приходится спать или ходить как не включенный. 4) Эталонное состояние видится в серых тонах и постоянно влазят какие то посторонние вещи которых там не было. Естественно, что работать с таким Э.Т. не получается. Менял картинку эффект тот же.
Заранее благодарю за ответ.

Автор: C@WBoy 04 Oct 2003, 18:32:34
Привет!!! Я тоже недавно прошел первую ступень(но до этого я этим некоторое время занимался). Попробую ответить на твои вопросы. Но помни это лишь моя субъективная точка зрения.
1. Если чувствуешь зевоту при общении, то в момент общения проследи за своим состоянием, посторайся сконцентрироваться на своих ощущениях. Может ты почувствуешь как энергия уходит от тебя (ощущение давления или оттока в области чакр), если ты действительно почувствуешь это (следовательно твой собеседник сознательно или бессознательно весасывет у тебя энергию, или ты сам оттдаешь ему (иногда это случаеться) бессознательно), то просто все стрелки поверни по направлению главных энергетичесских потоков(или просто почувствуй свои эн. потоки). Если это не получитс то просто представь что ты смотришь телевизор, а твой собеседник это ведущий(т.е. надо смотреть как бы со стороны ). Это тебя обезопасит от оттока энергии, т.к. ты просто не будешь прявлять какие-либо эмоции. Это не значит, что, говоря с человеком, ты должен не реагировать на него. Общайся но с чувством что эта ситуация контролируется тобой и ни какая зараза к тебе не пристанет.
2. Для того чтобы избавиться от этого давление надо каждый вечер в течении недели концентрироваться на своем эфирном теле и прогонять потки. также надо твердо для себя уеснить, что никто даже самый сильная энерго информационная сущность не сможет воздействовать на тебя(это очень важно, лучше это вбить в подсознание с помощью этолонки). Помни в своем теле ты самый сильный. Ты хозяен положения!!!
3. Один раз сделай шаг 2 и тебе будет легче его повторить еще раз, и так постепенно все легче и легче и все будет отлично. Скорей всего ты сам тратишь огромное количество энергии, смотри на всех со стороны как в телевизоре.
4. Значит просто не те эталонки выбирал. Посторайся сделать следующим образом: ляг и расслабся и думай о хорошем и прекрасном(например о любви к девушке) через некоторе время у тебя начнут всплывать картинки, не пропусти этот момент. Теперь твоя задача наблюдать картинки(но не анализироать просто смотри их как кино) и запоминать их, потом когда у тебя включится сознаие и ты начнешь анализировать, или ты просто уснеш, тогда ты остановись и воспроизведи в памяти все компоненты а потом просто вставь в одну картину(т.е. призведи монтаж своего кино) это будет твоя эталонка, которая включает приятные для тебя звуки, запах, ощущения и т.д.. Если же уснешь то еще лучше , т.к. скорее всего ты поподешь в осознаный сон и там уже ты будешь в эталонке полностью(посторайся погонять потоки там и предстаить себя здоровым и .т.д.) и после выхода у тебя будет намного лучше настрение и т.д.. Если же ты не попал в осознаный сон, то просто востонави то что было до сна и опять же смонтируй в одну эталонку. Эта эталонка будет самая лучшая!!!!
Я попытался ответить на твои вопросы, но помни только ты сам можешь решить свою проблему, ты хозяин. Просто с помощью этих методов ты сможешь поближе подойти к своему решению этой прблемы. Теперь мой вопрос ко всем!!!!!!!!!!!!!!!!! Во второй книге Верещагина говориться, что человека должны не замечать( его поступки, действия), он должен стать прозрачным, но со мной ничего такого не получается. Все ли нормально? И как вы себя чувствуйте??? Что-нибудь изменилось? Кстати у меня стала прорезаться интуиция. Ни у кого такого небыло?

Автор: Новикова 24 Oct 2003, 02:56:51
Иоанн,большинство симптомов,на которые Вы указываете,свидетельствуют об усилении центрального нисходящего потока("шапочка" на голове,засыпание и т.д.)Вероятно,сложности при работе с эталонным состоянием возникают и по этой причине в том числе,так как качество ощущения себя в эталонном состоянии во многом зависит от "плотности" эфирного тела(а плотность зависит от наличия в нём восходящего потока ).Если не получается прокачать потоки,то перед "прокачкой" погрузите в солнечное сплетение несколько "шариков" или воспользуйтесь экстренным набором энергии-руки перед солнечным сплетением,энергию с ладоней направляем к позвоночнику(где находится русло ЦП). Кроме этого,я бы порекомендовала Вам освоить навык очистки помещения и навык создания пространства защиты при первой же возможности (эти навыки осваиваются на Клубе ,на фоновой работе).А также поработайте со способностью концентрировать своё внимание на объекте в течение 2-3 минут непрерывно(об этом уже упоминалось ранее на сайте,полистайте материалы за июнь-июль).Удачи!

Автор: Bigman 24 Oct 2003, 07:57:25
Иоанн: зевота возникает всегда когда идет быстрое усиление работы энергии... это так же нормально, как смех у людей на которых резко воздействуешь энергетически...

Когда общаешься с людьми ты подсознательно приоткрываешь оболочку и те с кем ты общаешься с удовольствием кушают твою дармовую энергию... поэтому тебе надо отслеживать оболочку и перестать раскрываться...

Энергию лучше набирать большим шаром для начала.... потоки гонять усиленно не надо, но уделяй больше внимания восходящему потоку... так как у тебя явный перекач нисходящего как уже заметила наша уважаемая преподаватель.....

для усиления потоков могу посоветовать воспользоваться куками над сахасрара чакрой.. ставим их над головой как будто обхватываем поток и представляем как у нас по ладоням струится поток, усиливаем его руками и отслеживаем течение потока по телу... так можно разгонять и тот и другой потоки....

удачи!


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №29

Автор: Mr. Searcher 27 Oct 2003, 13:10:13
Что делать, если даже после хорошей ДЕИР-практики по-привычке продолжаешь подцепляться к некоторым эгрегорам?

Как себя отучить...

Автор: Zaic 27 Oct 2003, 14:46:43
Это происходит в каких-то повторяющихся ситуациях? Например, захожу в бар и так подсаживаюсь на пиво, что пока все деньги не пропью, домой пойти не могу?

Автор: Mr. Searcher 27 Oct 2003, 15:14:06
Да, совершенно верно. Это происходит в каких-то определенных ситуациях.
Например - приходишь домой с работы, через 10 минут уже чувствуется характерное давление в области плеч, висков, макушки (особенно хорошо начал чувствовать после 4-ки).
Садимся, в эталонку, потоки, точки, чувствую - отвязался. Но периодически возникает снова та же ситуация, в ответ на те же раздражители. Иногда раза два в неделю, иногда чаще.

Еще ладно когда есть возможность проанализировать ощущения. А бывает так, что занят до чертиков, а потом уже чувствуешь что расход энергии уж черезмерно велик. Проверял, инициатива исходит от меня (точнее от привычек выработавшихся до того как занялся ДЕИРом).

Автор: Zaic 27 Oct 2003, 15:39:49
Не понял. Ты просто приходишь с работы и чувствуешь "щупальца поганого паразита" без всякого повода, что ли?? Так не бывает...

Илюхин очень давно подсказал интересный способ изменения привычного поведения: спускаешься по Матрице души в любой из моментов, когда ты себя вел не так, как бы тебе хотелось (забыл устроить Аджна-подавление и т.д. ), перепродумываешь, что всё происходило так, как тебе хочется (ты таки устроил А-подавление поганому ворогу [image] ). Повторяешь это ещё несколько раз. Происходит что-то вроде установки рефлекса, а плюс в том, что не нужно постоянно ходить в напряжении и ждать наступления нужного момента.
Так же можно бороться и с привычным шаблоном поведения.

Автор: Mr. Searcher 27 Oct 2003, 15:52:31
Не, в том-то все и дело, что сам подключаюсь. Причем сознательно не хочу, но в некоторые моменты не могу проконтролировать себя - и цепляюсь. Сам.

Спасибо за совет, с сегодняшнего дня буду пробовать так. Одно время пытался вытащить как карму/блок - бесполезно.

Автор: Энтропия 28 Oct 2003, 15:10:44
QUOTE (Zaic @ 27 Oct 2003, 14:39:49)
Илюхин очень давно подсказал интересный способ изменения привычного поведения: спускаешься по Матрице души в любой из моментов, когда ты себя вел не так, как бы тебе хотелось (забыл устроить Аджна-подавление и т.д. ), перепродумываешь, что всё происходило так, как тебе хочется (ты таки устроил А-подавление поганому ворогу [image] ). Повторяешь это ещё несколько раз. Происходит что-то вроде установки рефлекса, а плюс в том, что не нужно постоянно ходить в напряжении и ждать наступления нужного момента.
Так же можно бороться и с привычным шаблоном поведения.

Действительно метод отличный. Работает на все 100%

Автор: NeverNight 28 Oct 2003, 21:45:16
Тут нечего бояться. Мы - истина в последней инстанции. У нас есть оболочка, которая выдержит любое эгрегориальное давление, любую эгрегориальную атаку
Ощущаем как действует эгрегор, когда мы думаем об этом, как мы ощущаем наши потоки(когда эмоции - ВП, когда мысли - НП), ну а теперь мы можем забыть об этом(на чем основан эгрегор) и ощущаем что эмоциональной поддержки эгрегора больше нет, ровно как и мысли об этом забыты. Вот и все, эгрегор нас не видит.

Автор: Emma 30 Oct 2003, 04:33:54
Mr. Searcher а какие привычки, можно узнать? Вы что приходите домой и до утра гаситесь в Кваку или заходите на кухню и, пока не перечистите всю картошку, не успакаиваетесь? О каких до-дэировских привычках вы говорите?

Автор: Окороков 30 Oct 2003, 17:17:36
Mr. Searcher
QUOTE
Что делать, если даже после хорошей ДЕИР-практики по-привычке продолжаешь подцепляться к некоторым эгрегорам?

Как себя отучить...

Вполне возможно, что иллюзия подсоединения к СЕМЕЙНОМУ эгрегору является Вашим истинным желанием, поэтому подсознательно Вы тянетесь к этому, и ищете этих ощущений.
Конкретный совет: попробуйте просто делиться энергией со своими домашними (щарики, потоки, и т.д.). Как Вы помните СОЗНАТЕЛЬНАЯ отдача энергии не влечет за собой потерю этой энергии.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №30

Автор: Oleg_vv 03 Nov 2003, 03:18:33
Мы все знаем что во сне наше астральное тело, шариться по астралу? Т.е. одна составляющая где-то гуляет, а другая находиться в теле. Вопрос с кем находиться оболочка?

Автор: Кану 03 Nov 2003, 05:29:51
Знаешь что говорила моя учительница по физике, когда я со школы ушел в лицей? "Забудьте то, чему вас учили. Будем учиться заново. " И ведь научила.
Здесь ошибка в корне вопроса. 1-что такое астрал. 2-что происходит во время сна. Фраза про "составляющая где-то гуляет" почти верна. Вопрос какая и где.
Попробуем разобраться?
Ты лично как думаешь?

Автор: Oleg_vv 03 Nov 2003, 06:12:28
Думаю так: Бывает так что астральное тело гуляет в нашем мире, т.е. в ощущениях создаваемых нашим миром. А бывает и так что астральное тело выходит в астрал (хрен его знает где он находиться, но находиться же где-то [image] ), при чем это не прогулка по воображению нашего мозга, т.к. картины бывают настолько нереальны по содержанию (если бы это придумал мозг, то очень изощренный) но и очень реальны по ощущениям, значит это гдето существут вне мозга. Так вот если навредить астральному телу то это скажеться на физ. теле. И втоже время нечто, пока астральное тело гуляет, поддерживает жизнь этого физического тела, этому нечто можно также нанести вред, что тоже скажеться на физ. теле. Вопрос с кем прибывает оболочка?

Автор: Кану 03 Nov 2003, 11:27:49
Ага. Вот оно и полезло. Куда-то выходит, а куда? Есть мир объективный (обзовем его "внешний") и есть вирутальное пространство (мир внутренний). СУП пока отбросим, как воспринимаемую нами часть ОП.

Разве наш мозг недостаточно извращен? Точнее недостаточно наворочен? Какие картинки выдает нам наше подсознание, чтобы скрыть реальные проблемы? Это ведь всего лишь защитный механизм, который скрывает негативные переживания от сознания, дабы его не шокировать. Мы не любим, когда нам плохо. Подсознание подыгрывает. Но это дело все равно лезет - оно ведь существует. Но приходит к нам уже после цензуры, в более менее приглядном виде. Фраза: "утро вечера мудренее" появилась не на пустом месте и не просто так.

Давай продем чуть дальше. Астральное тело, это какое? За что оно отвечает? Это тело эмоций.
QUOTE
хрен его знает где он находиться, но находиться же где-то

Мда? Правда? А откуда ты знаешь, что он где-то находится, если ты этого никогда не видел? Я скажу, что на другой планете кактусы растут. Опровержение есть? А доказательство? Не повторяй за кем-то. Используй то, что знаешь, и руководствуйся собственным опытом. Если отбросить все услышанное ранее, то что ты можешь сказать? С чем сталкивался ты сам?

Автор: Oleg_vv 03 Nov 2003, 14:46:01
Это мои выводы потомучто давно этим занимаюсь.
Ну хорошо, в первой книге сказано, что сон это прогулка астрального тела по астралу это понятно, дальше (а кто сказал что астрал это в одной голове?) потом появляются картинки из тех мест которых мы не видели. Может быть это путешествие из одной головы в другую? с их фаназиями...
Где этот астрал? Астралом можно назвать сны на яву т.е. сны не отличимые от реальности по ощущениям, но нереальные по сюжету (брожу по ним 2-3 раза в неделю). Выход астрального тела в наше прострагство т.е. "реал" тоже бывает, но реже 1 -2 в в год (потому что спонтанно).
Ну хватит теории вопрос остался, где находиться оболочка, когда спишь?
.."Пока вы отсутствовали ваше тело кто-то посетил..."

Автор: Aelita 03 Nov 2003, 14:59:54
QUOTE (Oleg_vv @ 03 Nov 2003, 02:18:33)
Мы все знаем что во сне наше астральное тело, шариться по астралу? Т.е. одна составляющая где-то гуляет, а другая находиться в теле. Вопрос с кем находиться оболочка?

Астральной проекции или ВТО (внетелесный опыт) надо еще учиться.
А во сне мы шаримся в своей виртулке вниманием. И очень часто нашариваем зоны, которые недоступны нам при бодрствовании, иногда нашариваем зоны контачащие с слоями архетипов (эгрегориального слоя, КБ). Вот тогда такое наснится...
А за эфирку не бойся, лежит она аккуратненько вокруг твоей тушки, ухом подушку давит...

Ну уж если специально в АП вылазить, то там где чакры - там и оболочка, а там где чакр нет (тушке) не страшны энергопоражения, ибо это не свойственно тушкам.

Автор: Oleg_vv 03 Nov 2003, 15:05:37
Так разъясним обстановку.... чакры где? в астральном теле или еще где?
А еще почему мы в своей виртуалке находим зоны где мы не были, но потом все сходиться при проверке?

Автор: Кану 03 Nov 2003, 18:14:31
Вообще-то чакры везде имеют свою проекцию.

Автор: Aelita 03 Nov 2003, 18:56:42
QUOTE (Oleg_vv @ 03 Nov 2003, 14:05:37)
Так разъясним обстановку.... чакры где? в астральном теле или еще где?

Чакры в эфирном теле, а в физическом органы.

QUOTE
А еще почему мы в своей виртуалке находим зоны где мы не были, но потом все сходиться при проверке?

Если ты занимался АП, то можешь гонять ЭТ. Если же нет, то ты получил информацию из эгрегориального слоя (взглянул туда чужими глазами).

Автор: Кану 03 Nov 2003, 19:38:21
QUOTE
Чакры в эфирном теле, а в физическом органы.

Где находятся крайние чакры человека до 4-й ступени?

Автор: Oleg_vv 04 Nov 2003, 04:09:59
QUOTE (Aelita @ 03 Nov 2003, 17:56:42)
Если ты занимался АП, то можешь гонять ЭТ. Если же нет, то ты получил информацию из эгрегориального слоя (взглянул туда чужими глазами).

Не занимаюсь я АП, просто получается и мне нравиться. Как я могу получить информацию из ЭС и тем более заглянуть туда чужими глазами, если я там все трогаю летаю, хожу и изучаю? Это раньше в детстве у меня была такая теория, что выход АТ это и есть прогулка сознания из головы в голову по чужим воспоминаниям и мыслям. Т.е. отражения нашего мира существует в совокупности глов людей к в массовом хранилище, там мы и бродим. Но потом я отказался от этой теории в силу другой...т.к. есть один товарищь у которого тоже это получается но спонтанно и мы как то встретились... и потом друг другу все в деталях рассказали для проверки все сошлось, даже до мелочей в разговоре.
Еще вопрос связь эмоций , эфирного тела и воздействий эгрэгоров?

Автор: Кану 04 Nov 2003, 06:04:08
QUOTE
Это раньше в детстве у меня была такая теория, что выход АТ это и есть прогулка сознания из головы в голову по чужим воспоминаниям и мыслям. Т.е. отражения нашего мира существует в совокупности глов людей к в массовом хранилище, там мы и бродим.

Ну вообще-то ты не далек от истины. Просто еще один пунктик к вопросу о том, что называть астралом

Кстати, расскажи поподробнее, до чего вы с ним договорились. Мне уже интересно стало

Автор: ARAD 04 Nov 2003, 09:51:45
У меня в основном до Деира был довольно богатый опыт по АП.Я не занималась им специально.Но как то все начало происходить после прочтения книги об Ауре способов ее наблюдения и ощущения энергетики ЭТ.Для начала разглядывала руки в темноте видела лучики и эфирку.Потом появились ОСЫ и Астрал.В осах много полезной информации.Иные мира много всякого.Очень полезно потому что в итоге у меня очень развилось ошущения ЭТ и обьемность ВИП (чаше всего я именно из него наблюдала А).На 100% улучшилать концентрация и удержание обьектов отпростых к сложным и воспроизведение по памяти увиденного.Было и не без--драк.
Встречи с друзьями я им описывала увиденое все абсолютно совпадало.
Далее появилась опять таки временная способность видеть разнообразные места в реальном времени просто закрыв глаза. я иногда сейчас вижу чем занимаются домашние при моем отсутствии.

Автор: Oleg_vv 05 Nov 2003, 03:06:56
QUOTE (Кану @ 04 Nov 2003, 05:04:08)
Кстати, расскажи поподробнее, до чего вы с ним договорились. Мне уже интересно стало

С кем?

Автор: Кану 05 Nov 2003, 07:29:56
QUOTE
т.к. есть один товарищь у которого тоже это получается но спонтанно и мы как то встретились... и потом друг другу все в деталях рассказали для проверки все сошлось, даже до мелочей в разговоре.

С этим товрищем


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №31

Автор: Эр Визар 01 Nov 2003, 01:49:39
Обрезает ли оболочка жгут вампира после того как ты ему сам открылся или надо ее отрезать самому? И возможно ли во время того как ты сам открываешься получить от кого-то сглаз или порчу там?

Автор: Кану 01 Nov 2003, 04:44:02
1. Надо отрезать самому.
2. Да можно.

Автор: Эр Визар 01 Nov 2003, 12:20:17
Так почему же если оболочка-рефлекс подсознания как, только почувствовав что-то неладное, она не стабатывает, даже если открылся сам (не смотря даже на сознательное открытие оболочки)?

Автор: Жмель 01 Nov 2003, 13:57:17
Думаю , не стоит так сильно бояться вампиров. Они всего лишь люди.

Автор: Кану 01 Nov 2003, 14:33:03
QUOTE
Так почему же если оболочка-рефлекс подсознания как, только почувствовав что-то неладное, она не стабатывает, даже если открылся сам (не смотря даже на сознательное открытие оболочки)?

Сформулируй нормальными словами то, что хочешь узнать
Но вообще-то она срабатывает тогда, когда ей положено. Т.е. в том случае, если ты не открываешься воздействию сам.

Автор: Эр Визар 01 Nov 2003, 16:11:45
Формулирую: пример: Я как бы случайно открылся в это время на меня совершается ЭИ-нападение, подсознание наверняка чувствует это, но почему же оно не включает оболочку?

Автор: Ozzy 01 Nov 2003, 17:45:52
QUOTE (Эр Визар @ 01 Nov 2003, 15:11:45)
Формулирую: пример: Я как бы случайно открылся в это время на меня совершается ЭИ-нападение, подсознание наверняка чувствует это, но почему же оно не включает оболочку?

Я как бы случайно открылся- вот в чём проблема. Это как быть наполовину беременным.

Автор: Кану 01 Nov 2003, 18:40:58
Как бы, это как? Здесь не триггерная работа. Либо да, либо нет.

Автор: Эр Визар 01 Nov 2003, 19:10:56
Да, открылся, но что дальше? Почему подсознание автоматом не прерывает "пагубную" связь, которая для него не приятна?

Автор: Кану 02 Nov 2003, 14:48:11
>Почему подсознание автоматом не прерывает "пагубную" связь, которая для >него не приятна?

Ты стоишь на крыше дома и боишься подходить к краю - срабатывает инстинкт самосохранения. Но ты пересиливаешь его и подходишь. Или прыгаешь с парашутом. Разве инстинкт куда-нибудь делся? Но ты отбросил его и поступил по-своему.

Автор: Эр Визар 02 Nov 2003, 17:48:19
Тогда ясно, спасибо Кану.
1. Я понимаю что Верещагин в книге просто, наверное слишком красиво описал ощущения связанные с установкой оболочки, типа там прозрачность, неуязвимость, неуправляемость и т.д., лично я этой прозрачности и т.д. не замечаю (прошло 5дней) может с моей оболочкой что-то не так? Прошу прокомментировать...

2. У меня еще один маленький вопрос. Вчера я проводил опыты над своей оболочкой, брат атаковал меня - пытался присосаться, по ощущениям чувствовалось что успешно...? после он атаковал просто напором энергии, тоже получилось (добавлю: сознательно я пытался быть в оболочке).
Около часа спустя, я попробовал установить оболочку самостоятельно, как на очном. Брат атаковал снова, и ощущение было как на занятии (очном) на установке рефлекса - удар пришелся на оболочку. Добавлю, что перед первым случаем, я хорошо прокачался потоками, а энергия прошла. Помогите, что происходит?...

Автор: Кану 02 Nov 2003, 18:02:12
А внутреннее спокойствие не появилось?
Но вообще-то 5 дней - это маловато. Не просто так дается минимальный срок в 21 день. Я лично в свое время ходил с первой ступенью чуть больше месяца.

2. Сознательно управлять процессом сложнее. Проще доверить это подсознанию - его уже научили. Тем более речь идет о твоем родственнике, а с ними всегда проблема. Мы им часто открываемся безсознательно, особенно если доверяем. А еще тем, кого любим. Это дело желательно научиться контроллировать.
Кстати, при прокачке потоков, поначалу, накачиваю оболочку отдельно - стрелки вперед, и усиливаем оболочку. Либо повторно проводим установку (что ты и сделал). На первых порах это стоит делать почаще.

И не забывай про подкачку шариками. В будущем это тебе очень пригодится. Таким образом ты повышаешь свой собственный энергетический уровень. Точнее - пропускную способность. А еще точнее - наполняемость твоего ЭТ энергией.

Автор: Эр Визар 02 Nov 2003, 19:46:22
В принципе конечно спокойствия появилось больше, может быть оно просто не так заметно (я перед этим сам себя старался контролировать (занимался там разными системами: йога 7лет (отсюда и странное имя), читал различные книги: Ошо, Кастанеда, Гурджиев , в том числе и Верещагин)). Может эффект просто не такой впечетляющий?

Автор: Кану 03 Nov 2003, 03:14:23
Про эти техники скажу так:
Йога - лучше тот комплекс, который мы сделаем себе сами, индивидуально.
Ошо - не читал.
Гурджиев - он мне просто не понравился. Много чуши, разговоров не по делу и лишних слов.
Кастанеда - это какие же блоки были у человека, чтобы для их снятия потребовались наркотики???
Думаю, тут мое отношение вполне ясно.

Автор: Aelita 03 Nov 2003, 17:40:16
Начнем с того, что оболочка не открывается, просто мы можем среагировать эмоционально на вампира и начать поливать его своей энергией. Заметьте - не вампир присосался, а мы в него сами своим ЭТ кидаемся.
Присоска не образуется, разве что мы сами для удобства поливания её сформируем. Отрывать ничего не надо, достаточно гармонизации в эталонке.
Да, кстати, насчет порчи - никто не открывается - какая такая порча?

Автор: Кану 03 Nov 2003, 18:34:44
2Аэлита:
ну положим, что если человек захочет получить порчу, он ее получит
Вот про присоску, пожалуй, соглашусь, а насчет отрывания - достаточно просто замкнуть оболочку даже без гармонизации - ощутить ее границы и все. Если там чего и было - отвалится. Хотя лучше с гармонизацией - лишний раз навык отработать не помешает.

Автор: Aelita 03 Nov 2003, 18:58:51
QUOTE (Кану @ 03 Nov 2003, 17:34:44)
ну положим, что если человек захочет получить порчу, он ее получит

Человек с оболочкой её не получит, как ни захочет, но если будет очень хотеть, он может себе сам сконструировать действующую модель порчи в меру своего о ней представлении. В общем - моя порча, что хочу с ней то и делаю...

Автор: Кану 03 Nov 2003, 19:17:46
А вот при такой постановке вопроса - соглашусь

Автор: Эр Визар 03 Nov 2003, 21:12:12
Спасибо большое ребята, вы подавили все мои сомнения, все кроме одного:
Если я эмоцианально среагировал, то это значит что на меня подействовала чья-то энергия, так? ведь это была не просто пустая информация, общение то, по сути, это ведь преймущественно обмен энергиями.

Автор: Кану 04 Nov 2003, 03:08:53
Не обязательно. Просто кто-то мог случайно наткнуться на "крючок", за который тебя можно дернуть. Т.е. просто задел тему, на которую у тебя идет мощны энергетический выплеск. Если это просиходит - сиди и разбираейся - почему. Часто такое происходит когда начинает дергаться блок.
Удачи.

Автор: Aelita 04 Nov 2003, 11:45:50
QUOTE (Эр Визар @ 03 Nov 2003, 20:12:12)
Если я эмоцианально среагировал, то это значит что на меня подействовала чья-то энергия, так? ведь это была не просто пустая информация, общение то, по сути, это ведь преймущественно обмен энергиями.

Ты среагировал именно на информацию (ведь на другую тему ты бы не среагировал).
Оболочка пресекает энергетическое воздействие, а вот наше восприятие информации по всем каналам (визуальная, аудиальная и пр) остается. И твое субъективное пространство (анализатор информации) в соответствии с твоим мировоззрением формирует твое эмоциональное отношение.
Если есть ситуации, которые "злят", то надо работать над собой чтобы не злило ничто. Если нас что-то выводит из равновесия - это маркер нашей внутренней проблемы.

Автор: Жмель 06 Nov 2003, 04:13:27
Я лич но всегда при общении чувствую какой-то внутреенний эмоционально- энерггетический контакт [image] не знаю хорошо это или плохо
(может у меня слабая оболочка [image] )

Автор: Кану 06 Nov 2003, 05:43:25
Оболочка слабой считай что вообще не бывает. Слабым бывает сознание. Точнее дырявым. Эмоциональный отклик легко заблокировать - желания достаточно.

Автор: Жмель 06 Nov 2003, 07:07:39
Если постоянно блокировать эмоциональный отклик то можно стать черствым и безчувственным

Автор: ment 06 Nov 2003, 09:24:14
QUOTE (Кану @ 06 Nov 2003, 01:43:25)
Эмоциональный отклик легко заблокировать - желания достаточно.

Если блокировать, то будут блоки [image] .
Лучше сознательно прервать.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №32

Автор: Эр Визар 31 Oct 2003, 21:40:11
Что такое целостность? Достиг ли я после прохождения первой ступени ЦЕЛОСТНОСТИ или только своего рода неуязвимости?

Автор: alexnew 01 Nov 2003, 11:45:32
Достигли ли вы ЦЕЛОСТНОСТИ или нет судить только вам и окружающим (Я не понимаю о чем речь).
А насчет уязвимости - это вряд ли. Оболочка защищает только от несанкционированного доступа (не защищает от собственных мыслей)

Автор: Семочкин 03 Nov 2003, 01:07:19
В дополнение. Правильнее говорить о самодостаточности, причём энергетической. На первой ступени речь идёт об обретении свободы мыслей и свободы поступков, энергетической самодостаточности.

Автор: Cosmopolit 03 Nov 2003, 14:38:05
QUOTE (Эр Визар @ 31 Oct 2003, 20:40:11)
Что такое целостность? Достиг ли я после прохождения первой ступени ЦЕЛОСТНОСТИ или только своего рода неуязвимости?

Целостность - это понятие. Вы хотите загнать себя под определение, которое к тому же не знаете! Стремитесь к самодостаточности в состоянии "здесь и сейчас" и тогда познаете насколько вы "целы". Любой негатив говорит о нецелостности.
Подробнее о целостности можно узнать из книги: ЧИТТАПАД "Энергетическая целостность"

Желаю удачи!

Автор: andrewavatar 03 Nov 2003, 15:22:22
А что такое целостность? Вы для себя хоть ответьте на этот вопрос. Тогда и подобные возникать не станут. ДЭИР - это ощущения, ощущение или есть или его нет. Как другой человек может ответить вам на вопрос: чувствуете вы или нет?
Успехов!

Автор: Эр Визар 03 Nov 2003, 21:17:48
К Cosmopolit - Я в шоке, у Вас тоже лежит дома эта книга??? Я читал ее много раз... имелось ввиду целостность с точки зрения ДЭИР...

Автор: Эр Визар 03 Nov 2003, 21:19:40
кстати ЧИТТАПАДА знаю лично, а настоящее имя Ар Читтапад...

Автор: Cosmopolit 06 Nov 2003, 13:31:02
QUOTE (Эр Визар @ 03 Nov 2003, 20:17:48)
К Cosmopolit - Я в шоке, у Вас тоже лежит дома эта книга??? Я читал ее много раз... имелось ввиду целостность с точки зрения ДЭИР...

Спокойствие, только спокойствие!
Да, есть у меня эта книжка. На мой взгляд из всех эзотерических литературных источников она наиболее гармонично сочетается с системой ДЭИР. Кроме того она несколько сглаживает острые углы между раджа-йогой и ДЭИР.
Целостность с точки зрения ДЭИР можно охарактеризовать так. Человек, который находится сколь угодно большие промежутки времени в ЭС - целостный.
Не берем в абсолютном значении,- Целостность - это комфортное состояние, наиболее приближенное к максимально гармоничному эталонному состоянию в "здесь и сейчас".
О целостности уместно говорить не абстрактно (вообще), а на определенный момент времени. Например: вот я счастливый, гармоничный, довольный происходящим или особенно не цепляемый сколь угодно негативными событиями, происходящими в объективном пространстве - целостный, а вот я разбитый, подавленный, агрессивный, цепляемый внешними событиями (в том числе КС) - нецелостный.
Хотели определения - вот!

Автор: Эр Визар 06 Nov 2003, 19:39:44
Ну, все ясно... Только это не книга сглаживает углы,а понятия этого человека, являющегося представителем ШЙГАС и ИЙГАС (расшифровку догадайтесь сами), просто на данный момент жизни нахожу ДЭИР очень интересной системой.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №33

Автор: Oleg_vv 01 Nov 2003, 13:06:54
Каким образом оболочка защищает от воздействий разных "бабушкиных" зельев, типа приворотных и т.д. ?

Автор: Zaic 01 Nov 2003, 13:49:19
Сначала ответь себе на вопрос каким образом работают эти зелья, а потом всё сразу же станет понятно.

Автор: alexnew 01 Nov 2003, 14:12:13
это же пограммы...

Автор: Oleg_vv 01 Nov 2003, 14:28:33
Я не понимаю как они взаимодействуют с энергетикой человека. Как?

Автор: dan-leech 01 Nov 2003, 20:39:57
Сам на 100% истины не знаю, но все же попытаюсь объяснить. Зелья состоят из воды. Бабушка заговаривает их, ингридиенты причастны к эгрогориальным структурам, следовательно, усиливают воздействие на воду. Уже доказано, что вода хранит информацию, причем на электромагнитном уровне(если не ошибаюсь), а следовательно чем сильней воздействие, тем сильней заряд. Также заряженая вода передает информацию не заряженой. Человек состоит на 70% из воды, заряд которой дает он сам. Если есть оболочка то прога входит в конфлик с ПС и ПС ее вытесняет.

Автор: Michail 05 Nov 2003, 12:11:38
Приворот - это простая программа.
Формируется она не только человеком, но и материальным предметом (напр, инградиетами зелья - которые имеют свою память).
Только излучается она не человеком лично, а опять же предметами, которые имеют память и были накачены энергией.
Но с точнки зрения "мишени" - все равно, кем и как программа излучается.
Если стоит оболочка - то она не пропустит.
Исключение составляет ситуация, когда у человека есть подсознательный страх перед колдовством и он подозревает, что его пытаются "приворотить".
В этом случае страх пробивает свою оболочку "изнутри" и колдовство точно достигает цели. Еще один вариант - самоиндукция.
У меня тоже была такая проблема. Решил я ее очень просто: отработал страх перед колдовством как карму. Вырвал с корнем. И в качестве антикармической проги поставил ощущение полной неуязвимости для любого колдовства.
Удачи.

Автор: Aelita 05 Nov 2003, 12:45:21
QUOTE (Michail @ 05 Nov 2003, 11:11:38)
Если стоит оболочка - то она не пропустит.
Исключение составляет ситуация, когда у человека есть подсознательный страх перед колдовством и он подозревает, что его пытаются "приворотить".
В этом случае страх пробивает свою оболочку "изнутри" и колдовство точно достигает цели. Еще один вариант - самоиндукция.

Практически все верно, за исключением одного. Никоим образом оболочка не пробивается (и изнутри тоже), а этот страх и становится причиной самоиндукции.

Автор: Перекучебяка 08 Nov 2003, 16:33:55
Смотря что за "зелье". Вернее на чем основан эффект. Если на зарядке воды - не подействует. А если на биохимии...
Кушайте люди рыбку с молоком
Чтобы отгородиться уже и от этих эффектов, придется самостоятельно работать.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №34

Автор: vittoria 10 Nov 2003, 16:51:36
1. У меня меняется резко настроение. Накачав свою оболочку настроение редко меняется в лудшую. Оно остоётся каким-то пассивным. Не хочется общатся с людми, а просто одиночества.

2. Кто знает как повысить силуволи и стремление к хорошим делам? У меня не хвотает интузиазма, а идеи есть.

3. При накачки энергии приходит чувство(вокруг тело) плотного шарика. Это эфирное тело такое или оболочка-рефлекс накачивается?

Автор: Гунько 12 Nov 2003, 08:02:34
Несколько отстраненное состояние, особенно после усиления оболочки, вполне нормальное явление. Задать цели, поднять интерес к ним и усилить решимость на пути к цели - это
непосредственно техники второй ступени.
При "накачке" оболочки соответственно "накачивается" и эфирное тело, а значит ощущения
обоих явлений усиливаются.

Автор: Michail 12 Nov 2003, 11:22:50
Все верно.
Отстраненность, пофигизм - это для всего того, что навеяно социумом (эгрегорами). Раньше они тебя стимулировали на это, сейчас этих "пинков" нет. Поэтому и пофигизм. Просто все это не касается лично тебя. Не нужно тратить усилия на то, что не нужно лично тебе.
А тоже после прохождения 1-ки стал стремиться к одиночеству. И время, проведенное в одиночестве на природе стал ценить больше, чем на какой-нибудь тупой пьянке, где дружки и подружки начинают хвастать, кто из них круче.
А насчет силы воли и стремления к хорошим делам... Определись, что лично для тебя "хорошие дела". Навязчиво помогать окружающим в соотвествии со своими личными мировоззрениями?
Для претворения в жизнь своих идей - прошу на 2-ю ступень. Там научат и проверять на истинность свои желания, и ставить программы на их выполнение.

Удачи.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №35

Автор: KISA 03 Nov 2003, 19:35:44
Здравствуйте.
Подскажите, как избавиться от агресивного настроя на работе. Если мне делают замечание, на мои взгляд неоправданное, у меня моментально возникает желание отомстить этому человеку. Мыслено прокручиваюу план, как это сделать. В общем все воспринимаю близко к сердцу.
Как избавиться от этого состояния?

Автор: Krion 04 Nov 2003, 02:42:54
1.Гармонизация через ЭС
2.Лучше пройти 2ст.

Автор: VVG 04 Nov 2003, 19:06:02
Доброго времени суток.
Проблемка знакомая, правда, мне в основном хочется засветить «обидчику» промеж глаз с ноги… Попробуйте вместо агрессии, правда это очень сложно, для меня, по крайней мере, дарить «обидчику» шарик…

Автор: kasky 04 Nov 2003, 22:09:38
Улыбнись!

Автор: Гэндальф 05 Nov 2003, 14:06:40
QUOTE (KISA @ 03 Nov 2003, 20:35:44)
Здравствуйте.
Подскажите, как избавиться от агресивного настроя на работе. Если мне делают замечание, на мои взгляд неоправданное, у меня моментально возникает желание отомстить этому человеку. Мыслено прокручиваюу план, как это сделать. В общем все воспринимаю близко к сердцу.
Как избавиться от этого состояния?

А нужно ли?
Может тебе действительно нужно защищаться?
Или атмосфера на работе такая, что пока иначе нельзя?

Автор: Oleg_vv 05 Nov 2003, 14:55:22
Над дураками надо смеятся, а не обижаться...

Автор: Гэндальф 05 Nov 2003, 15:06:38
Тоже верно.
Но для этого нужен определённый запас сил, и нервов.

Автор: alexnew 07 Nov 2003, 15:09:48
QUOTE (KISA @ 03 Nov 2003, 18:35:44)
Подскажите, как избавиться от агресивного настроя на работе. Если мне делают замечание, на мои взгляд неоправданное, у меня моментально возникает желание отомстить этому человеку. Мыслено прокручиваюу план, как это сделать. В общем все воспринимаю близко к сердцу.
Как избавиться от этого состояния?

Если человеку что-то (кто-то) не нравится - это его внутренние проблемы. Ищите...
Возможно - это кармические заморочки. (См. 2 ступень)
Удачи

Автор: igor_yd 08 Nov 2003, 23:02:04
Самый, на мой взгляд, циничный и прятный метод поощрять людей делать замечания, это ответ "Хорошо Петенька, Машенька и т.д." с улыбкой, и , собственно, всё. При этом твоё состояние после замечания должно оставаться таким каким оно было до него. Подразумевается, конечно, что действий никаких после замечания не принимается, как, собственно, и человек, сделавший замечание, не принимается во внимание тоже. Выработка полного игнорирования, конечно, требует некоторого времени, но если ты научишся этому, твоя жизнь, просто приобретёт новый замечательный вкус. Сам подумай, друзьями тебе все не будут; люди, которые настроены к тебе положительно, сделают замечание в предельно безобидной форме (ты будешь рад отреагировать), а люди, которые к тебе отрицательно настроены (которые тебя и пытаются раздражать, чтобы получить немножко твоей энергии) тебе, просто ни на какой орган не нужны и сделать из них врагов будет просто полезно. Игнорирование и поможет тебе в этом.

Автор: Melisenta 08 Nov 2003, 23:23:44
А как сама работа, нравится? Может, не устраивают должность или зарплата, все это вкупе и раздражает?
Если же есть конкретный человек, которому нравится вас доставать, то эти проблемы неплохо решает Защитник Пространства (фоновая после единички).

Автор: Ozzy 08 Nov 2003, 23:27:38
QUOTE (Melisenta @ 08 Nov 2003, 22:23:44)
А как сама работа, нравится? Может, не устраивают должность или зарплата, все это вкупе и раздражает?
Если же есть конкретный человек, которому нравится вас доставать, то эти проблемы неплохо решает Защитник Пространства (фоновая после единички).

Использовать в этой ситуации ЗП - это всё равно что молодой побег на дороге пытаться заасфальтировать- всё равно прорастёт.
Как и во многих других ситуациях...

Автор: Supervisor 11 Nov 2003, 07:01:43
Hа первом этапе не сдерживать эмоции.Открыто проявлять агрессию.НЕ стараться быть хорошей девочкой или мальчиком, тогда не будет тайного желания мстить, что разъедает человека изнутри.Это уместно везде и на работе тоже.Как не странно ,но после такого поведения с этими людьми складываются хорошие отношения.

Автор: MuzaBashmakova 11 Nov 2003, 15:48:03
[QUOTE]
kasky Дата 04 Nov 2003, 21:09:38
Улыбнись!

y asoglasna polnostyu:))
a eze predstav obidchika v kalsonah i podtyajkah..ili v bigudyah i zelenoi maskoi na lize......nikakih otrizatelnih emozii ne budet i v pomine;))

Автор: NAK 11 Nov 2003, 18:26:13
А когда замечания оправданные, с твоей точки зрения, какая твоя реакция?

Если она адекватна, я имею ввиду спокойная, может стоит почаще ставить себя на место человека, который делает эти замечания. Может быть на самом деле они обоснованные?

Я крайне редко встречаю людей, которые специально, для развлечения цепляются к другому человеку, да еще и без причины. Подумай в этом направлении.

Автор: Арел7 11 Nov 2003, 19:43:09
попробуй на верхней части сердца внимание держать-тихо и проще и надежнее- сердце ведь:)

Автор: Гэндальф 12 Nov 2003, 14:15:37
QUOTE (NAK @ 11 Nov 2003, 19:26:13)
Я крайне редко встречаю людей, которые специально, для развлечения цепляются к другому человеку, да еще и без причины. Подумай в этом направлении.

А я люблю этим заниматься, в том числе в рабочее время.
Здесь главное, чтобы шутка [image] не перерастала в попытку обидеть.

По теме вопроса.
Мне преподаватель Орлов после единички говорил, что если тебе надоел собеседник или он хочет тебя разозлить, ты стрелочку на аджне направляешь вверх, и собеседник становится тебе искренне по-барабану. При этом ты даже можешь какое-то время преданно смотреть ему в глаза, [image] но разговор "сам собой" быстро прекращается.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №36

Автор: TrueAspiration 26 Nov 2003, 19:00:53
Если я хочу передать человеку свои позитивные чувства, положительную энергию, наконец, мысли, а человек этого не хочет и не знает, пропустит ли все это оболочка или деировец должен сознательно раскрыться для этого? Например, я посылаю ему шарики с моей теплой и ласковой энергией, примет он их или оболочка не пропустит?

Автор: Одессит 26 Nov 2003, 21:09:18
QUOTE (TrueAspiration @ 26 Nov 2003, 17:00:53)
Если я хочу передать человеку свои позитивные чувства, положительную энергию, наконец, мысли, а человек этого не хочет и не знает, пропустит ли все это оболочка или деировец должен сознательно раскрыться для этого? Например, я посылаю ему шарики с моей теплой и ласковой энергией, примет он их или оболочка не пропустит?

Если для него он приятен - то да, если нет - то нет.

Автор: dan-leech 27 Nov 2003, 00:58:26
Наврятли, но в полевых условиях не проверял. С агрессией точно ничего не пройдет, а вот шарики с теплом и лаской? Если ПС это надо, то пройдет. Вариант прохода №2 есть блок на эту тему или карма, за счет этого проходит.
Все это конечно ИМХО.

Оболочка вобще отсекает все не осознаные внешнии воздействия, разумеется ЭИ. Может я и не прав, но это не мне решать.

Автор: Одессит 27 Nov 2003, 20:52:06
QUOTE (dan-leech @ 26 Nov 2003, 22:58:26)
Оболочка вобще отсекает все не осознаные внешнии воздействия, разумеется ЭИ. Может я и не прав, но это не мне решать.

Если бы оболочка отсекала все ЭИ воздействия, то мы бы не чувствовали, что нас любят, хотя это уже осознаные. Но если я осознаю, что на меня негативно воздействуют, то мне от этого не легче, так как чтоб осознать надо обратить на это внимание, чтоб обратить на это внимание надо это почувствовать, т.е. оболочка должна пропустить до ЭТ это воздействие, но оно это не делает, а если бы делало, то зачем она нужна, ведь мы не каждое воздействие можем осознать, т.е. обратьтить внимание, т.е. почувствовать.
QUOTE
Если ПС это надо, то пройдет

ПС всё надо, что для него приятно, т.е. то что для него ненадо - то неприятно.

Автор: savelia 28 Nov 2003, 09:30:17
QUOTE (dan-leech @ 26 Nov 2003, 23:58:26)
Оболочка вобще отсекает все не осознаные внешнии воздействия, разумеется ЭИ. Может я и не прав, но это не мне решать.

Если бы это было так, то после постановки оболочки чел стал бы практически "слепым" в мире энергетики. Т.е. ПС умолкло бы навсегда.
Скорее оболочка подобна мембране с анизотропным эффектом. Пропускает Энергетические вибрации из вне приятные для ПС или те к которым ПС индеферентно. Т.о. селиктивность пропускания оболочки определяет фактически ПС, а не оболочка.

Автор: TrueAspiration 29 Nov 2003, 17:25:26
Что такое ПС?

Автор: Одессит 29 Nov 2003, 17:53:26
QUOTE (TrueAspiration @ 29 Nov 2003, 15:25:26)
Что такое ПС?

ПС - подсознание, куда входит ВиП

Автор: BORG 29 Nov 2003, 20:18:08
Пропустит, скорее всего. Другой вопрос, как он сам их идентифицирует.
Это уже вопрос о внутрених значениях в ПС человека.

Кстати у меня она при агресии или вобще большой эмоциональности направленной на меня ооочень нагреваеться (как в бане). Хотя скорее не оболочка а эфирика так как конфиг - 4ка с апгрейдом.
Можно ли это как-то изменить?

Автор: Гэндальф 01 Dec 2003, 10:05:22
Есть такой клубный семинар "пространство любви".
На нем идет работа с анахатой.
Так вот. Шарик из анахаты воздействует и на ДЭИРовцев.
Любовь - она и в Африке любовь!

Автор: Кузнецова 01 Dec 2003, 18:36:02
Оболочка не пропускает агрессию, оболочка не пропускает программы. Она противостоит несанкционированному оттоку энергии. А позитивный настрой и любовь - это гармония, от этого никто не отказывается сознательно. Поэтому и человек с оболочкой это ощущает.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №37

Автор: Эр Визар 19 Nov 2003, 19:44:11
Может, кто знает, много-много лет назад, до нашей цивилизации, существовали на планете Земля цивилизации: Арктида, Пацифида, Хиттида, Атлантида, Азиатида. Так вот, цивилизации эти давно ушли в небытие, но на астральном плане продолжают существовать до сих пор (естественно на нашей энергетике, а отдаем мы им энергию, выполняя их же программы соревновательности, стремления к первенству, и многие другие (читать А.С.Пушкин сказки)).
Вопрос: отсекает ли оболочка эти связи также как эгрэгориальные или может все таки придется работать над этим отдельно(мозгами)?.

Автор: Михаил Резник 19 Nov 2003, 20:09:26
QUOTE (Эр Визар @ 19 Nov 2003, 18:44:11)
Так вот, цивилизации эти давно ушли в небытие, но на астральном плане продолжают существовать до сих пор (естественно на нашей энергетике, а отдаем мы им энергию, выполняя их же программы соревновательности, стремления к первенству, и многие другие (читать А.С.Пушкин сказки)).
Вопрос: отсекает ли оболочка эти связи также как эгрэгориальные или может все таки придется работать над этим отдельно(мозгами)?.

QUOTE
Может, кто знает, много-много лет назад, до нашей цивилизации, существовали на планете Земля цивилизации: Арктида, Пацифида, Хиттида, Атлантида, Азиатида.

Может кто и знает, да помер давно. Недоказуемо...

QUOTE
Так вот, цивилизации эти давно ушли в небытие, но на астральном плане продолжают существовать до сих пор

Интересно-а как это? Пояснить не слабо? Где на астральном плане? И что такое астральный план, в твоем понимании?

QUOTE
отсекает ли оболочка эти связи также как эгрэгориальные или может все таки придется работать над этим отдельно(мозгами)?.

Эгрегор- это коммуникативное пространство людей, создающееся за счет огромной массы сенсорных проекций. Нет людей- нет проекций, нет эгрегора.
Мозгами же надо работать всегда, если не хочешь попастся по привычке на эгрегориальную зацепку.

QUOTE
(читать А.С.Пушкин сказки)

Читать статьи ТКВ в альманахе!

Автор: Mikola 19 Nov 2003, 20:27:02
QUOTE

Может кто и знает, да помер давно. Недоказуемо...

А Вы в едином информополе поройтесь, глядишь и узнаете чего нового для себя.

QUOTE

Эгрегор- это коммуникативное пространство людей, создающееся за счет огромной массы сенсорных проекций. Нет людей- нет проекций, нет эгрегора.

Это Вы сказали. Недоказуемо. Да и неправильно.

QUOTE
Читать статьи ТКВ в альманахе!

Толку мало. Кроме общих отмазок, ничего полезного. лучше уж Подводного почитать.

По теме: Оболочка отсекает все эгрегориальные связи кроме тех, которые санкционирует сам обладатель оболочки. Так что если Вы сам хотите общаться с эгрегорами Арктиды etc, то оболочка Вас не защитит


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №38

Автор: IL76 01 Dec 2003, 12:10:07
Недавно по пяни, втянулся в эмоциональную беседу, вощем могет быть так,
что раскрылся. Оболочка потом сама восстанавливается или осуществить ее
постановку лучше еще раз от А до Я?

Автор: Меркулов 01 Dec 2003, 13:27:52
Уж если "втянулся в эмоциональную беседу" - то практически наверняка раскрылся. Ну а уж ежели "по пяни" - то тогда точно раскрылся.
А оболочка никуда не исчезает, поэтому и "восстанавливать" не нужно. А что нужно - так это продиагностировать состояние своего ЭТ через эталонку и, если подхватили присоску или чужую программу, избавиться от них хорошей прокачкой потоков и гармонизацией через ЭС.

Удачи.

Автор: IL76 01 Dec 2003, 15:32:23
а уж ежели "по пяни" - то тогда точно раскрылся.

Вот отсюда хотелось бы поподробнееузнать как алкоголь либо ему подобное влияет на Облочку и еже с ней связанное.

Автор: Су-27 01 Dec 2003, 15:36:54
На оболочку алкоголь на прямую не влиеят.
Другое дело, что спирт ослабляет процессы торможения в мозгу, а с точки зрения энергетики происходит смещение т. Я.Е. чёрти куда. Соов. меняется наше восприятие ситуации и реакция на неё.
Короче, пить надо меньше.

Автор: IL76 01 Dec 2003, 15:58:26
Что меняется состояние оно конешно ясно. Только чем это плохо, если это плохо. И чем хорошо, если Хорошо. Мое мнение, плохо, потому что меньше сознательного контроля, хотя с другой стороны оно же и хорошо.

Автор: Су-27 01 Dec 2003, 16:01:38
Дело в том, что и подсознательного контроля тоже меньше.
Смещение присходит куда? Не факт, что в своём ВиП, может куда в чужое залезло...

Автор: IL76 01 Dec 2003, 16:07:51
Дык и это происходит при любом количестве Веселых Веществ?
Есть ли граница между количеством и качеством?

Автор: Су-27 01 Dec 2003, 16:20:10
Выпивая, пробуй отследить Я.Е.
Тот момент, когда она "исчезнет", либо расплывётся и будет преход в "качество" [image] .

Автор: alexnew 02 Dec 2003, 16:25:45
Кроме деформации ЯЕ и улета ее в неизвестном направлении происходит снижение энергетики.
Если есть сомнения относительно поражений, то кроме горманизации можно поставить перетяжку.

Автор: IL76 02 Dec 2003, 16:46:59
Собственно это и сделал, что подвинуло на вопрос о программах, в топике 2-ке


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №39

Автор: Эр Визар 03 Nov 2003, 23:14:19
ПЛЮСЫ И МИНУСЫ ДЭИР ОБОЛОЧКИ ПО СРАВНЕНИЮ С АБСОЛЮТНОЙ НЕ ФИЗИЧЕСКОЙ ЗАЩИТОЙ (психологическая, энергетическая)...

Автор: Барчуков 04 Nov 2003, 02:09:15
Плюсы?
Ну, например, Защитная оболочка, как условный рефлекс поддерживается подсознанием 24 часа в сутки.

Автор: Oleg_vv 04 Nov 2003, 04:13:46
А минусы?

Автор: leike 04 Nov 2003, 04:24:22
А минусы не предусмотренны [image] [image] Они по плану не прошли..

Автор: Oleg_vv 04 Nov 2003, 04:35:48
Ну хорошо поставим вопрос по другому.

Есть такое понятие индукция. Т.е. с помощью индукции можно воздействовать хоть на свое ЭТ хоть на ЭТ другого, следовательно можно использовать индукцию и для защиты. Если индукция это таже психология то оболочка против грамотного психологического воздействия отдыхает, что и доказывает третья ступень, в которой говориться и о психологических методах воздействия.
А также если защититься индуктивно также отдыхает и энергетическое воздействие.
А теперь вопрос: Минусы и плюсы защиты оболочки и защиты психологической?

Автор: Modest 05 Nov 2003, 00:15:44
QUOTE (Барчуков @ 04 Nov 2003, 01:09:15)
Плюсы?
Ну, например, Защитная оболочка, как условный рефлекс поддерживается подсознанием 24 часа в сутки.

Это смотря с чем сравнивать.Если человек убеждён в том,что он в безопасности всегда и везде,то это тоже действует 24 часа в сутки.
Основной плюс дэировской оболочки в том,что её досточно просто поставить.
Минус в том,что она не защищает от топора,индукции(психологического воздействия) и от своих вредных мыслей.
Психологическая защита таких минусов не имеет.Под психологической защитой я подразумеваю выработку убеждений о безопасности и дружественности вселенной,о полной безопасности себя самого в любых обстоятельствах.И тогда не надо никаких костылей-уродцев в виде сущностей.
Минус психологической защиты в сложности и длительности изменения своих негативных убеждений относительно окружающего мира и самого себя.

Автор: Modest 06 Nov 2003, 14:30:47
Ещё плюс-под оболочку можно брать других людей и отсекать их на время от эгрегориальных воздействий.

Автор: Эр Визар 06 Nov 2003, 19:52:10
Да... мир действительно не враждебен, мир такой каким мы его видим, но для понятия такого расклада, надо просветлить немного мозги, убрать дурацкие зависимости и оболочка (в плюс) помогает это сделать.

Кстати Верещагин в своей книге пишит, что человек перестает зависить от всего, типа там чужое мнение, наезды со стороны других, нытья на жизнь,а ведь это означает и психологисескую неуязвимость???

Автор: Манюня Хрюня 16 Nov 2003, 02:30:08
Как ты думаешь , так и будет. Хоть теория с практикой ой как редко сходяться.

Автор: ФАГОТ 16 Nov 2003, 20:55:13
Не стал бы ставить таких различий между психической защитой и оболочкой. Само наличее в вашей голове понятия "оболочка" является в некотором роде психической защитой

Автор: SEBORG 23 Nov 2003, 03:49:39
А зачем сравнивать, разве оба этих способа несовместимы? По-моему, они очень неплохо дополняют друг друга. ДЭИРовские методики отлично уживаются с другими...

Автор: Эр Визар 23 Nov 2003, 20:11:19
Сравнивать надо. Существует такая вещь как индукция, а оболочка перед ней отдыхает...

Автор: RUnner 23 Nov 2003, 20:38:12
QUOTE (Эр Визар @ 23 Nov 2003, 23:11:19)
Сравнивать надо. Существует такая вещь как индукция, а оболочка перед ней отдыхает...

почему моя оболочка не знает что она "отдыхает перед индукцией"?
и с удивлением смотрит на индукторов?
ничо не понимаю ((( какой-то я не такой получился, как-то мне не так оболочку поставили видимо

Автор: Эр Визар 23 Nov 2003, 21:22:49
Видимо, ты уверовал в свою неуязвимость, а может так и должно быть, но я, все равно, на некоторые вещи ведусь... карма? незнаю...

Автор: Эр Визар 23 Nov 2003, 21:24:36
по крайней мере, такой неуязвимости как ДСВ писал не ощущаю...

Автор: RUnner 23 Nov 2003, 22:09:08
QUOTE (Эр Визар @ 24 Nov 2003, 00:22:49)
Видимо, ты уверовал в свою неуязвимость, а может так и должно быть, но я, все равно, на некоторые вещи ведусь... карма? незнаю...

ой, да причем тут карма, что за мода вспоминать её при любом случае
сказано же было тебе - от таракашков в голове оболочка не спасает
если есть у тебя таракан под именем "индукторы проникают мне под оболочку" - то соответственно этому таракану ты и результат получаешь
а если у тебя установка "да пофиг мне все индукторы, я же с оболочкой", то что?

Автор: Эр Визар 24 Nov 2003, 20:22:02
Может ты прав...

Автор: ottie 02 Dec 2003, 23:33:08
практика показывает что круче похренизма нет оболочки.
А для этого не надо ничем заниматься надо просто быть и это гораздо труднее чем оболочку поставить

Автор: Уралец 03 Dec 2003, 03:37:55
Насчет плюсов и минусов.Сними оболочку сам увидешь.Ты зачем ее ставил,
Чтобы было пофигу или чтобы быть свободным?И что для тебя свобода?


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №40

Автор: Дядя Федор 22 Nov 2003, 15:08:54
Заметил что под оболочку постоянно попадают люди - в гостях, на
работе, в магазине, в электричке и это довольно неудобно.
(ну что делать если принято сидеть друг от друга в метре и ближе, а не в 1.5),

Вот я и думаю может поставить внутренюю оболочку - собственно как это
и должно быть, согласно Верищагинской книге - там же ясно нарисован и
второй круг (вишудха-манипура)
Почему то преподавателями Деир сейчас практикуется установка только дальнего круга (сферы) аджна-свадхистана.
Т.е используется упрощенная методика.
А что известно по этому поводу ?
Какие преимущества/недостатки у однократной/двойной оболочки ?

Или народ быстрыми шагами пробегает ступени 1-4, а
после 4-ки оболочка уже никому неинтерестна ?

Автор: Одессит 22 Nov 2003, 16:55:39
QUOTE (Дядя Федор @ 22 Nov 2003, 13:08:54)
Заметил что под оболочку постоянно попадают люди - в гостях, на
работе, в магазине, в электричке и это довольно неудобно.
(ну что делать если принято сидеть друг от друга в 1 метре, а не в 1.5),

Вот я и думаю может поставить внутренюю оболочку - собственно как это
и должно быть, согласно Верищагинской книге - там же ясно нарисован и
второй круг (вишудха-манипура)
Почему то преподавателями Деир сейчас практикуется установка только дальнего круга (сферы) аджна-свадхистана.
Т.е используется упрощенная методика.
А что известно по этому поводу ?
Какие преимущества/недостатки у однократной/двойной оболочки ?

Или народ быстрыми шагами пробегает ступени 1-4, а
после 4-ки оболочка уже никому неинтерестна ?

Ну, во-первых, у Верищагина одна оболочка, это просто картинка не правельная, кто её вообще рисовал? Во вторых, две не нужны, так как не важно какого размера оболочка, если тебе человек неприятен и он попытается зайти тебе в оболочку у него ничего не получится, а если человек приятен, то ты сам перед ним её откроешь. Ведь оболочка - это защитный рефлекс ПС на негатив, и не важно какого она размера и сколько их штук. А внутреняя ни у кого не держиться, так как в ней нет надобности и она сама пропадает.

Автор: Дядя Федор 22 Nov 2003, 19:43:19
В моем представлении оболочка - управляемое рефлексом (сферическое) поле.
Сфера прекрастно прощупывается снаружи. Почему бы не иметь двойной
радиус обороны, для надежности ?
Эта сфера управляется (скажем в 3 книге один из приемов - взять
человека под оболочку, расширив ее - т.е. меняется размер и форма).
Не думал что оболочка такая хитрая что избегает всех кого я не хочу иметь рядом
с собой (какая же у нее должна быть сложная форма при этом), кроме того
попробуйте это сделать в битком набитом троллейбусе или метро. Единственный
способ "не взять никого под нее" ужаться до размеров физического тела

Потом кто сказал что рисунок в книге ошибка ? Его скопировали и в новую книжку
1,2 ступень вместе. (аж в 3-х местах - стр 224, 229 и 231). Вполне могли бы исправить, если бы захотели.
Не думаю что это ошибка. Скорее это один из вариантов.
Сейчас почему то не слишком популярный.

(могут быть и другие варианты - скажем в архиве конференции ТКВ рассматривается
вариант постановки оболочки по крайним чакрам, как вполне работающий, но
просто не нужный - их не зачем прикрывать)

Автор: Одессит 22 Nov 2003, 20:10:12
QUOTE (Дядя Федор @ 22 Nov 2003, 17:43:19)
В моем представлении оболочка - управляемое рефлексом (сферическое) поле.
Сфера прекрастно прощупывается снаружи. Почему бы не иметь двойной
радиус обороны, для надежности ?
Эта сфера управляется (скажем в 3 книге один из приемов - взять
человека под оболочку, расширив ее).
Не думал что оболочка такая хитрая что избегает всех кого я не хочу иметь рядом
с собой (какая же у нее должна быть сложная форма при этом), кроме того
попробуйте это сделать в битком набитом троллейбусе или метро. Единственный
способ "не взять никого под нее" ужаться до размеров физического тела

Потом кто сказал что рисунок в книге ошибка ? Его скопировали и в новую книжку
1,2 ступень вместе. (аж в 3-х местах - стр 224, 229 и 231). Вполне могли бы исправить, если бы захотели.
Не думаю что это ошибка. Скорее это один из вариантов.
Сейчас почему то не слишком популярный.

(могут быть и другие варианты - скажем в архиве конференции ТКВ рассматривается
вариант постановки оболочки по крайним чакрам, как вполне работающий, но
просто не нужный - их не зачем прикрывать)

Ну, если бы оболочка де изменяла размер, то тогда её было легко обойти - войти ЭТ под оболочку ДЭИРовца и делай, что хочешь. В том то и дело, что она не пропускает негативную энергию, но ведь если ты полностью в негативе, то подойдя к оболочке она тебя не должна пускать, но ведь физ. тело не остановишь, вот она и сжимается.
А почему в новую книгу вставили неправельную картинку я не знаю, а картинка не правельная, так как её описание в книге не соответствуют картинке.
А если надо чтоб лучше защищала просто накачай одну и не надо будет вторую, ведь на неё тоже энергию надо тратить.

Автор: Mixa 23 Nov 2003, 01:11:10
могу только предположить, что при постановке оболочки на рефлекс,
воздействие никогда не доходит до 2-го кольца,
а посему оно получалось не стабильное (без рефлекса) и распадалось со временем, в итоге от него отказались...

Автор: Дядя Федор 23 Nov 2003, 02:20:34
QUOTE
получалось не стабильное (без рефлекса) и распадалось со временем
- вроде звучит логично.

Я кстати кажется поставил себе внутренюю сферу сгоряча. Так попробовал в
середине дня. А вечером чуствую небольшое жжение и зажатость где то в середине шеи (Может поэтому и не используют ?? ) Доэкспериментировался.
И на ощупь далеко от себя ощущается дальнее поле и совсем близко
ближнее. Так что вроде работает.
Правда не знаю хорошо это или плохо

Перепроверил еще раз - поля не очень отчетливо - но все же одно где то в 20 см
от груди, до второго трудно дотянуться рукой, где то в 65 см , а вот тяжесть в вишудхе - без сомнений.

Ну насколько я помню у многих аджна тоже зудела по началу, так что паниковать рановато, зато линия обороны могучая, и вишудхе зарядка. (А то все спрашивают как открыть чакры... А потом как закрыть) И в точном соответствии с книгой.

Ну а если совсем достанет, будет причина провести самому энергопост, а то
так я человек ленивый пока соберусь повторить сию хлопотную процедуру
много времени пройдет.

А вообще было бы хорошо адресовать этот вопрос преподавателям, они то
должны знать такие тонкости. Увы у меня маловато сообщений.

Автор: ELENKA 23 Nov 2003, 14:00:40
Не пытайся отградить себя от всего на свете.Вот дойдешь до 4-ки, будешь питаться только чистяком,а не человечиной тогда ничего и не войдет в тебя. Вообще если ты уверен что ничего тебе не принесет вреда это самая лучшая защита.А если ты постоянно сомневаешся в защите своей оболочки,то она не может тебе помочь

Автор: Дядя Федор 23 Nov 2003, 14:37:25
QUOTE
А если ты постоянно сомневаешся в защите своей оболочки,то она не может тебе помочь

Спасибо, но я нисколько не сомневаюсь - она превосходно работает !
Просто я стал под нее народ пускать (особенно другого пола. ) И допускался. Пришлось избавляться от присоски. Вот и ходи в гости...

Качественная была присоска - резкая боль в животе, спине, и почке. И потоки
совсем слабые и не качаются. Но убрал ее легко - 15 минут работы с СЯО, и
подзакопал ее поглубже.
После чего все эффекты исчезли. Буду рассматривать как небольшое Деир'овское упражнение.

А насчет 2-й сферы - мне не слишком понравилась эта конфигурация по началу - тяжесть в вишудхе,и ощущение щита на груди, при этом живот
остается открытым.
Пока дал себе приказ ослабить внутренюю сферу,
чтобы не отвлекала, стало привычнее, "щит" на груди послабее.

Спустя день почти освоился. Ближняя сфера вроде на месте - поле нащупывается у шеи.
Надо будет на клубе попросить кого-нибудь
пощупать. Пусть проверит, для обьективности...

Автор: Michail 24 Nov 2003, 08:39:37
Интересные рассуждения тут идут. Но есть вопросы, ответив на которые, дискуссию можно будет наверно прекратить. Независимо от того, существует ли реально 2-х оболочечная защита или это просто....
1. Стандарная оболочка (из одного слоя) прекрасно защищает многие тысячи человек от всякой дряни. Если у кого-то возникают с этим проблемы - пусть достает из своей головы тараканчиков. Это не оскорбление, а совет. Лично у меня таких тараканчиков (от которых получались пробои в защите) было штук 6. Появлялись в разное время, и я их успешно удалял. И снова жил спокойно. Еще раз говорю - пробои оболочки - это только от тараканчиков, а не от вида, силы или изощренности атаки.
2. Одна оболочка или две - какая разница? Во-первых, запас твоей энергетики все равно один, зачем ее размазывать на 2 защиты? Во-вторых, в своем теле ты все равно сильнее всех. Если одна оболочка не защитила, вторая все равно пропустит.
Удачи.

Автор: Michail 24 Nov 2003, 08:41:53
Кстати, я сам заочник. Поэтому оболочку ставил по книге Верищагина.
И я ну никак не ощущал ее многослойность. Просто единая целосная защита.
Удачи.

Автор: Wayfarer 24 Nov 2003, 09:57:22
У нас на очной при установке оболочки преподаватель проговаривала (для жгута из ВП) что-то вроде: "и там он подхватывается нижниМИ чакраМИ" (или верхниМИ соответственно). И были ощущения взаимодействия всех четырех чакр.
Но при атаке ощущается только внешний, граничный слой оболочки (по крайней мере у меня [image] ) . Возможно, внутренний на рефлекс не встал.
ИМХО: если ставить оболочку на четыре чакры, то сначала надо отдельно ставить на вишудху и манипуру, и только потом на аджну и свадхистану. Только... оно надо? Особенно если на четверку нацеливаешься.

Автор: Michail 24 Nov 2003, 10:10:18
QUOTE (Wayfarer @ 24 Nov 2003, 11:57:22)
Только... оно надо? Особенно если на четверку нацеливаешься.

Оболочку надо уметь ставить самостоятельно. Даже после прохождения 4-ки.
Например, для сбоки после прохождения энергопоста.

Удачи.

Автор: Zaic 24 Nov 2003, 10:25:52
Народ! "Две линии защиты" - это для заочников, которые в одиночестве дома пытаются проделать эту работу. Не один, так другой слой встанет...

Автор: Wayfarer 24 Nov 2003, 11:18:20
QUOTE (Zaic @ 24 Nov 2003, 09:25:52)
Народ! "Две линии защиты" - это для заочников, которые в одиночестве дома пытаются проделать эту работу. Не один, так другой слой встанет...

Мысль: может быть "очная" оболочка ставится таки на четыре чакры, но ощущается как "одна линия обороны"? Т.е. содержит в себе "компоненты" всех четырех чакр?
Кто-нибудь может дать авторитетный комментарий?

Автор: andrewavatar 24 Nov 2003, 12:17:23
20 см или 50, какая разница, просто подумал и оболочка становится нужных тебе размеров.
2 или десять слоев - наверное, 2: один из нисходящего потока, другой из ВП.
Главное, что она у вас работает.
Удачи!

Автор: Дядя Федор 24 Nov 2003, 13:53:12
Вообще то мне пришла мысль о оригинальной двойной оболочки, не
потому что внешняя слаба, а потому что она великовата и постоянно
цепляешь ей народ. С одной стороны она управляема, с другой если
вы кого нибудь попросите ее поискать, то получиться что то вроде сферы, с
вполне определенным радиусом.

Нижние чакры может и не четко выражены, но вишудху от аджны не трудно
отличить, кто мешает протянуть жгут ВП из вишудхи в манипуру, а затем НП
наоборот, потом раздвинуть его, для установки 2-ой сферы ?

Я совершенно не уверен, что внутреняя сфера - целесообразна, стабильна,
или комфортна. Мне показалось как раз что некомфортна по началу (тяжесть в вишудхе,
и ощущение могучего щита на груди), так что я дал приказ резко
уменьшить ее мощность.

Вопрос то был скорее теоретический. Почему то часть обсуждающих убеждена,
что есть только один вариант оболочки, а других просто не может быть.
А мне показалось что все чуть сложнее и в книжке не опечатка.
Но вопрос скорее к преподавателям, или даже к разработчикам методики.
Конечно не случайно они выбрали то что используется сейчас.
Но интерестно почему. Любопытно также и откуда происходит эта оболочка,
я помню что несколько месяцев назад на одном из форумов было сообщение
с картинкой из какой то (йоговской ?) книжки с рисунком оболочки.
Может это что то прояснило бы ?
Мне кажется что очень интерестно знать из каких первоисточников взяты
(как дополнены и развиты или очищены от мистики) разные методы.
Скажем прокачка,
очень напоминает прокачку в Цигуне, оболочка ....
Есть ли что то похожее на конфигурацию 4-ки ???
Кстати может создать форум "первоисточники Деир" ? Думаю что это было
бы многим интерестно, посмотреть на происхождение и трансформацию
методик и идей.

Автор: Zaic 24 Nov 2003, 14:55:58
QUOTE (Wayfarer @ 24 Nov 2003, 12:18:20)
QUOTE (Zaic @ 24 Nov 2003, 09:25:52)
Народ! "Две линии защиты" - это для заочников, которые в одиночестве дома пытаются проделать эту работу. Не один, так другой слой встанет...

Мысль: может быть "очная" оболочка ставится таки на четыре чакры, но ощущается как "одна линия обороны"? Т.е. содержит в себе "компоненты" всех четырех чакр?
Кто-нибудь может дать авторитетный комментарий?

Нет, на очке оболочка ставится на две чакры - Аджну и Свадхистхану. Это проговаривается голосом и это подтвержается ещё некоторыми материалами.

Автор: Одессит 25 Nov 2003, 09:44:18
QUOTE (Дядя Федор @ 24 Nov 2003, 11:53:12)
Вопрос то был скорее теоретический. Почему то часть обсуждающих убеждена,
что есть только один вариант оболочки, а других просто не может быть.

Попробую объяснить. Дело в том, что в физическом мире оболочки не существует(по крайней мере то, что может фиксировать наша 5-ти чувственная система), оболочка находится в других мирах(планах), т.е. мирах сознания и ПС(подсознание), мы оболочку ставим в астральном и ментальном плане, а там всё равно сколько их, там пространство по другому устроено. Т.е. то, что ты ставишь две оболочки - это ничего не значит, если только ты не считаешь(веришь), что она сильнее защищает. Т.е. для оболочки достаточно одного принципа - твоё сознание считает, что ты полностью защищён, даже если ты не ставил оболочку у тебя будет защита, может кто-то даже увидеть у тебя оболочку. А если твоё сознание считает, что в под оболочку постоянно попадают люди и он, а тебя плохо защищает, то так и будет, ты своим сознанием её перепрограммируешь, как ты это считаешь нужным, т.к. это его мир, оно там творец.

QUOTE
А мне показалось что все чуть сложнее и в книжке не опечатка.

А как тогда это можно назвать? В книге описание постановки одинарной оболочки, а картинка двойной. Я в русском языке знаю только одно слово, описывающее это, - опечатка(описка).

Автор: Oksana 25 Nov 2003, 11:06:53
Может быть не совсем по теме, но по-моему рисунок вполне может быть ошибочным. Я только начала этим заниматься, купила новую книгу 1 и 2 ступень (перед этим распечатала книги с сайта) и никак не могла разобраться с чакрами, т.к. по описанию "Манипура находится в области солнечного сплетения, чуть выше пупка", а на картинке к этой области ближе всего находится Свадхистана. Эта картинка осталасть и в новой кнтге. Раззобралась я в этом, найдя в интернете другую катринку (со статьей про чакры) где все рисунки соответствовали описаниям. Может быть, конечно, я что-то не поняла в картинке в учебнике ДЭИР.

Автор: Дядя Федор 25 Nov 2003, 13:46:57
To Одессит и Michail - спасибо я вроде разобрался со своими "bug"ами, проблема
была не в том что оболочка слаба, а в том что я сам под нее запустил человека.

То Oksana - да я тоже заметил в 1 книге в разных картинках положения чакр
смещены, в том месте где даны их названия положения одни, а в месте где
нарисованы круги другие [image] Ну сместить положение все таки легче, чем
перепутать один круг с двумя

Вчера для практики переставил внутренюю сферу, на сей раз все прошло лучше
вишудха уже не зажата, привыкла работать ! И на грудь не давит - сфера
вышла чуть больше.

Расматриваю ее просто как хорошее упражнение по работе с чакрами.
Пока была одна сфера, при ее подкачке четко ощущалась аджна, и чуть менее четко свадхистана.
Теперь не возникает вопросов где вишудха. Своеобразная гимнастика для чакр.
Не знаю насчет стабильности внутренней сферы, но не думаю что она самообман,
сразу после установки она прощупывалась очень четко.

Автор: Андрющенко 25 Nov 2003, 14:09:06
Привет всем! Очень приятно, что наши слушатели и читатели глубоко копают. Значит так: цель оболочки- прикрыть внутренние коммуникативные чакры, на которые мы и хватаем при общении с миром всевозможные подарки. С этим прекрасно справляется технология, предлагаемая на 1 ступени. А рисунок в книге призван донести идею и расчитан на самостоятельную работу без силовой поддержки преподавателя. Крепких вам оболочек!

Автор: Дядя Федор 01 Dec 2003, 20:15:40
Приятно получить явно положительный отзыв от моего преподавателя 1ки

Но если честно вопросы остаются (и даже множатся)

- Почему без силовой поддержки преподавателя легче поставить 2-х
сферную оболочку, чем более простую односферную ?

- Рисунок призван довести идею и не важно сколько кругов на нем нарисовано, или все таки имелись в виду конкретные потоки энергии, проходящие через конкретные чакры ?

- Там где говориться про энергопост (во 2 книге, рис 7, его можно видеть на сайте),
вообще нарисовано 3 сферы через 6 чакр.
Все эти сферы - это буйная фантазия художника ?
Или илюстрации к некоторой оригинальной, не используемой сейчас методике ?

Автор: Одессит 01 Dec 2003, 22:36:09
QUOTE (Дядя Федор @ 01 Dec 2003, 18:15:40)
Стало быть и тот и другой рисунок из 1,2 книг устарели.
Почему тогда их сохранили в новой книге части 1,2 ?
(впрочем это уже вопрос к редактору книги)

Понимаешь, если хотя бы описание методики соответствовало рисунку, то можно говорить про устарелость, а так это просто рисунок, который не отображает технику.

Автор: leike 02 Dec 2003, 03:22:35
QUOTE (Дядя Федор @ 01 Dec 2003, 19:15:40)
Приятно получить явно положительный отзыв от моего преподавателя 1ки

Но если честно вопросы остаются (и даже множатся)

- Почему без силовой поддержки преподавателя легче поставить 2-х
сферную оболочку, чем более простую односферную ?

- Рисунок призван довести идею и не важно сколько кругов на нем нарисовано, или все таки имелись в виду конкретные потоки энергии, проходящие через конкретные чакры ?

- Там где говориться про энергопост (во 2 книге, рис 7, его можно видеть на сайте),
вообще нарисовано 3 сферы через 6 чакр.
Все эти сферы - это буйная фантазия художника ?
Или илюстрации к некоторой оригинальной, не используемой сейчас методике ?

В книге предполагается самостаятельная работа не подготовленных (не имеющих достаточного опыта работы с энэргией) людей , "Дотянитесь энэргией из аджаны например до манипуры " читай как "...хотя бы до манипуры'' ,если помните то на 1 ступени мы дотягиваемся до "нижних чакр" (надеюсь мысль понятна) [image] Смысл поставить хотя бы одну оболочку

Автор: Дядя Федор 02 Dec 2003, 23:26:25
Интерестна была бы и история этой методики.

Насколько я понимаю чакры известны с незапамятных времен,
было бы наивно думать что люди развивающие навыки работы с чакрами
годами, не попробовали бы (по мимо всего прочего) соединять разные чакры.
Стало быть методика оболочек должна быть известна не одну тысячу лет.
Вот я и надеялся, что кто нибудь где нибудь про это читал.
И может что то прояснить.

Видимо тем кто знает эти техники (не только по книге "Освобождение") - не интерестен форум вопросы 1 ступени

Автор: Уралец 03 Dec 2003, 04:15:29
Со мной я думаю согласяться очники,когда тянем жгут из ВП ,то поток идет из
аджны и вишудхи,отсюда и ресунок.Раскачайте ВП и проделайте сами убедитесь.Ну а оболочку можно делать любой конфигурации по вашему желанию.Например фраза"ощетинился как еж"можно просто зеркальным стать,
но окружающим будет на вас ...... индеферентное отношение даже с близкими.
Успехов!


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №41

Автор: Ashar 11 Dec 2003, 22:56:34
Здравствуйте. При работе на первой ступени не очень хорошо удается ощутить центральные потоки и их изменения (в случае негативного воздействия). Не могли бы вы чем-то помочь?
И еще для проверки своей энергетики (так как потоки не чувствую) я ощупываю свою оболочку руками, проверяя плотность и отсутствие дыр. Можно таким образом регистрировать у себя наличие прорывав оболочки?? так же при ощупывание своей оболочки замечаю следующее: к телу руки проходят с небольшим сопротивлением. а вот оторвать их от себя во много раз тяжелее, моя оболочка не расталкивает руки друг от друга (или от тела), а
притягивает. В чем дело и что это может значить?
Заранее спасибо.

Автор: Невенчаный 13 Dec 2003, 00:20:33
Попробуйте поставить руки на некотором расстоянии друг от друга и попытатайтесь сжать их. Вначале вы встретите некое сопротивление, а потом, на значительно меньшем расстоянии вы почувствуете притяжение, как будь-то руки намагниченные...
Я думаю в случае с "притягивающей оболочкой" эффект весьма схож

Автор: andrewavatar 15 Dec 2003, 20:04:56
Все достижения должны иметь практическое значение, поэтому, прочитайте статьи Титова альманахе!

Автор: Лепихина 20 Dec 2003, 00:02:51
QUOTE
При работе на первой ступени не очень хорошо удается ощутить центральные потоки и их изменения (в случае негативного воздействия). Не могли бы вы чем-то помочь? И еще для проверки своей энергетики (так как потоки не чувствую) я ощупываю свою оболочку руками, проверяя плотность и отсутствие дыр.

Для того чтобы узнать изменились наши потоки или остались прежними необходимо проводить диагностику через эталонное состояние. А где Вы ищете дыры? Если в защитной энергетической оболочке, то там дыр быть не может, на то она и защитная оболочка.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №42

Автор: stpb 10 Jan 2004, 18:26:50
От чего же все таки защищает оболочка, а от чего нет? С порчей и сглазом все ясно - защита железная (кроме случаев самопостановки), а вот как обстоит дело с защитой от вампиризма и чужих программ (именно в связи с последними и возник мой вопрос, т.к. иногда после общения с отдельными людьми появляется вещи похожие на воздействие прог, хотя и не так часто как до ступени)?

Автор: Ozzy 10 Jan 2004, 18:31:39
От всего защищает, кроме случаев самостоятельных раскрытий и собственных глюков.

Автор: TrueAspiration 10 Jan 2004, 18:33:30
Да, и от этого тоже. И подсознательно почувствуешь попытку атаки, но всегда помни, что в любом случае все зависит от тебя, т. е. оболочка подвластна тебе и при желании ты можешь открываться сам и т. о. хватать те же программы и отдавать энергию.

Автор: RUnner 10 Jan 2004, 21:04:07
оболочка защищает от любого неприятного воздействия
от бабушкин зглазов до кукл вуду и крутых "магов"
вопрос в том, насколько ты позволяешь ей это делать
незащищает от :
1. кирпича
2. собственных глюков
3. чужих слов = возникших на их основе глюков

Автор: mishelya 10 Jan 2004, 23:47:53
Оболочка тебя защитит от всего, если ты этого действительно хочешь! Не запускай её, подкачивай постоянно потоками!! Оболочка тебя в обиду не даст
Удачи!!!!

Автор: Одессит 11 Jan 2004, 01:31:01
Оболочка не защищает тебя от того, что ты(твоё ПС) считаешь хорошо. Т.е. блокируется то, что плохо. Но и через хорошо так же можно программировать, только это не должно тебе мешать, это ведь хорошо. То же и с вампиризмом. Например, к тебе приходит человек и рассказывает свои проблемы, ты его желеешь, при этом твоя энергия переходит к нему. И так будет происходить до тех пор, пока ты(твоё ПС) будешь считать, что жалеть - хорошо.

Автор: Аскольт 11 Jan 2004, 04:18:22
QUOTE (Одессит @ 11 Jan 2004, 00:31:01)
Оболочка не защищает тебя от того, что ты(твоё ПС) считаешь хорошо. Т.е. блокируется то, что плохо. Но и через хорошо так же можно программировать, только это не должно тебе мешать, это ведь хорошо. То же и с вампиризмом. Например, к тебе приходит человек и рассказывает свои проблемы, ты его желеешь, при этом твоя энергия переходит к нему. И так будет происходить до тех пор, пока ты(твоё ПС) будешь считать, что жалеть - хорошо.

Одессит, а тут есть разница между "сознательно поделиться энергией жалости" и "отдаться присоске вампира" ? м? Не все же дэировцы такие жадные

Во!
Пипл, есть мыслишки... как принято (не знаю кем), если кого-то впускаешь в свою эфирку, т.е. обхватываешь какого-то субъекта своим ЭТ, то прихватываешь и его бяки заодно (специально не уточняю [image] ) ...так вот, может это всё фанерная индухция? м? Есть имхи?

Автор: RUnner 11 Jan 2004, 10:07:48
какие бяки??
когда берешь под оболочку кого-то, никаких "бяк" не нахватаешь [image] )
это не папиломо-вирусная инфекция [image] ))))

Автор: Одессит 11 Jan 2004, 10:52:30
QUOTE (Аскольт @ 11 Jan 2004, 02:18:22)
QUOTE (Одессит @ 11 Jan 2004, 00:31:01)
Оболочка не защищает тебя от того, что ты(твоё ПС) считаешь хорошо. Т.е. блокируется то, что плохо. Но и через хорошо так же можно программировать, только это не должно тебе мешать, это ведь хорошо. То же и с вампиризмом. Например, к тебе приходит человек и рассказывает свои проблемы, ты его желеешь, при этом твоя энергия переходит к нему. И так будет происходить до тех пор, пока ты(твоё ПС) будешь считать, что жалеть - хорошо.

Одессит, а тут есть разница между "сознательно поделиться энергией жалости" и "отдаться присоске вампира" ? м? Не все же дэировцы такие жадные

Если ты это осознаёшь, то есть, а если нет, т.е. просто жалеешь, то разницы нет. Дело в том, что этот человек, после давания ему энергии, будет чаще заходить за жалостью.

Автор: Ида 11 Jan 2004, 16:04:45
QUOTE (stpb @ 10 Jan 2004, 17:26:50)
От чего же все таки защищает оболочка, а от чего нет? С порчей и сглазом все ясно - защита железная (кроме случаев самопостановки), а вот как обстоит дело с защитой от вампиризма и чужих программ (именно в связи с последними и возник мой вопрос, т.к. иногда после общения с отдельными людьми появляется вещи похожие на воздействие прог, хотя и не так часто как до ступени)?

Оболочка не может защитить от собственных программ.
Например: моя подруга имела четкие представления о том, что такое семья и как должен вести себя идеальный муж. Все совместно-прожитые годы она активно втемяшивала супругу свои видения счастливой семейной жизни. Вчастности , они сводились к тому, что муж и жена должны выглядеть как сиамские близнецы (везде вместе, всё - в дом, "мало ли кому чего хочется" - семья требует жертв и т.д. и т.п.). Муж, будучи человеком добрым, привык отдавать должное требованиям жены, т.е. время от времени он очень интенсивно занимался семьей, причем так интенсивно, что всем - мало ни казалось. "Выполнив супружеские обязанности" - спокойно занимался тем, что ему нравилось. Супруга страдала и во время "выполнения" и во время передышки. И вот теперь, моя подружка занялась ДЭИР и "вся из себя в оболочке", но долгожданной защищенности нет. А почему?, да потому, что от СЕБЯ оболочка не защитит. Хоть она и в оболочке, но от своих же собственных установок не отказалась, а значит жизнь ее не изменилась. Зато теперь она знает, что "за что боролась - на то и напоролась", а это уже результат.
Так что если вы имеете твердые установки на то, что такое "хорошо" и что такое "плохо", то вы обязательно встретитесь с "родными по духу" людьми, щедро распахнете перед ними свою оболочку и эти люди радостно накормят ваших "тараканов" для того, чтобы они с удвоенной силой портили вам жизнь.

Автор: TrueAspiration 11 Jan 2004, 22:44:05
QUOTE (Ида @ 11 Jan 2004, 15:04:45)
[Так что если вы имеете твердые установки на то, что такое "хорошо" и что такое "плохо", то вы обязательно встретитесь с "родными по духу" людьми, щедро распахнете перед ними свою оболочку и эти люди радостно накормят ваших "тараканов" для того, чтобы они с удвоенной силой портили вам жизнь.

Такое начало, и такой, елки-палки... Ну уж нет! Наверняка и у меня есть установки "хорошо" и плохо", но, определенно, если чел, перед кем я открываюсь, и не будет отстреливать со мной моих тараканов, они же, милые и откормленные, жизнь мне точно не испортят. Подсознание навредить не может. Таким образом эти тараканы окажутся в зоне "хорошо"

Автор: dan-leech 12 Jan 2004, 17:27:09
Я бы не советовал открываться, в свое время наловил слишком много. Есть разная степень открытости: можно просто делиться энергией, а можно объединять чужую энергию со своей. Второе советую никогда не делать!!!(Мне лично своих проблем и так хватает)

Если ПС навредить не может, то чтоже такое ПС? Я ПС интерпретирую как процессы, которые происходят без сознательного внимания, блоки относятся и кним тоже.

Автор: unnamed 13 Jan 2004, 07:23:34
Я в своё время себе создал такую штуку.... Все, кто со мной общаются - хотят втемяшить мне свои цели, задачи и проблемы, а также покушать моей энергетики... С такой самоиндукцией оболочка железобетонно защищает даже от тех, кто разговаривает с вами на анахате. Сознание, которое частичто в оболочке, чувствует разницу разговоров на разных чакрах. Сочитание Аджна с Вишутхой воспринимается нашим сознанием как попытка несанкционированного доступа, а воть сочитание Анахаты с Вишутхой вызывает определённую степень доверия и ослабление защитных функций оболочки....

Исключением из этого правила являются клубы... Там не от кого скрываться, ведь все ДЭИРовцы - свои ребяты, свои девчаты... Но и там существует разница в общений вне стен кабинета, где проводятся занятия, и в кабинете после гармонизации пространства

Если же есть желание помочь энергией, то можно её поделится, но не брасаться сломя голову решать чужую проблему. Пусть даже эта проблема у самого близкого вам человека... Всё равно вашей энергии на решение проблемы этим человеком будет затрачено минимум, а остальное растащат эгрегоры, вампиры и сгазы... Нецелесообразно отдавать энергию, когда знаешь, что в нужном направлении всё равно дайдут крохи... Лучше дать книгу "Освобождение" и этим вы поможете гооооораздо больше, чем если будет тратить свою энергию на эгрегоры, присосавшиеся к другому человеку

При таком отнашений вас часто будут называть бесчувственной скаааатиной, но мы то с вами знаем, что это ещё один способ раскрутить вас на энергию, которую заказал эгрегор достать вашего самого близкого человека у вас

Но это лишь моё личное ИМХО [image] ))

Автор: unnamed 13 Jan 2004, 07:49:32
А вообще меня сильно огорошела мама... Ей на 3-й ступене разрешили брать под оболочку существ неДЭИРовской наружности.... Мало того, что разрешили, но ещё и сказали, что от этого ничего не будет...

У меня опять же ИМХО на этот счёт... Ведь оболочка у нас на Аджна - Свадхистана, а под ней ещё остались Манипура, Анахата и Вишутха, способные участвовать в энергообмене потоками... А у неДЭИРовца ведь программ великое множество и они сидят на потоках... и эфирка достаточно нечиста от все этой бяки... А если в программы заложено самораспространение ?! А если ещё какая мерзость ?!!! Буууууу!!!! Нет уж... Слишком велик риск занести под свою оболочку (единственно средство защиты в дочетвёрошной конфиге ЭТ от "взаимовыгодного" энергообмена) чужеродный объект неприятной окружности.

Есть же замечательная методика "Петля"... Хоть она и довольно энергозатратная, но от эгрегориального влияния на некоторое время сможет освободить вашу "жертву", а дальше - как фишка ляжет. Можно грамотно поставить свою программу, хорошо её разместить на потоках "жертвы", а эгрегоры напрягаться не станут из-за куска еды, который параллельно будет исполнять и чужие задачи. Хорошо, что всей еды не лешили, а чуток от нормы - не страшно.

Автор: RUnner 13 Jan 2004, 08:27:43
unnamed
с такой картиной мира может вообще в пещеру отшельником? )))
брал МНОГОКРАТНО огромное количество людей под оболочку... и ничего не хватал
особо брезгливые после могут потоки прогнать... если глюки в голове такие есть

Автор: unnamed 13 Jan 2004, 08:51:50
RUnner, ИМХО, тогда вообще смысла в облочке нет [image] Всё равно ничего и так не прицепится к великим и ужасным ДЭИРовцам... Хы-хы [image] А ведь зачем-то она всё-таки не раскрывается каждому встречному-поперечному и не кидается спасать всех и каждого от эгрегориального влияния [image] А прикинь... Заходишь ты в вагон метро в час пик и хлоп... ЦЕЛУЮ ТОЛПУ от эгрегориального влияния хоть на время да спас... А самое главное - НИЧЕГО не прицепилось

Ещё раз ! Это моё и тока моё ИМХО (Имею Мнение Хрен Оспоришь)...

Автор: unnamed 13 Jan 2004, 08:57:24
QUOTE (RUnner @ 13 Jan 2004, 08:27:43)
с такой картиной мира может вообще в пещеру отшельником?

Ну что тебе сказать на это ?! Воть что ?! Мне и в Москве не плохо живётся с моим ужаснейшим видением мира и отдельно взятым личностям я всё-таки помогаю не только пихая Д.С.В.-шные книги на право и налево [image] И в метро просящим милостыню иногда подаю и энергией бабулек при хорошем настроении подкармливаю

Автор: Аскольт 14 Jan 2004, 03:35:00
Кстати, а почему бы не сварганить несколько конфигов, эдаких установок-прототипов прог на режим оболочки (и в методу)... и каждый себе выберет ту установку, которую сочтёт для себя приемлемой [image] .. и для брезгливых и для транжир [image] ?

Автор: RUnner 14 Jan 2004, 07:26:19
QUOTE (unnamed @ 13 Jan 2004, 11:51:50)
А прикинь... Заходишь ты в вагон метро в час пик и хлоп... ЦЕЛУЮ ТОЛПУ от эгрегориального влияния хоть на время да спас... А самое главное - НИЧЕГО не прицепилось

Ну так а кто мешает то?... Делай если есть надобность...

Автор: unnamed 14 Jan 2004, 09:20:21
QUOTE (RUnner @ 14 Jan 2004, 07:26:19)
QUOTE (unnamed @ 13 Jan 2004, 11:51:50)
А прикинь... Заходишь ты в вагон метро в час пик и хлоп... ЦЕЛУЮ ТОЛПУ от эгрегориального влияния хоть на время да спас... А самое главное - НИЧЕГО не прицепилось

Ну так а кто мешает то?... Делай если есть надобность...

на клубе "Работа с кармой" (кажется так... ) я нашёл и удалил карму великого альтруиста [image] Теперь у меня этой проблемы нет

Автор: RUnner 14 Jan 2004, 09:40:18
ключевым словом было "есть надобность".... ушёл


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №43

Автор: Виталий Сергиенко 05 Feb 2004, 19:47:33
С чем может быть связано возикновение головокружений, если после прохождения первой ступени начал практиковать прокачку потоков и испольхование Аджны?

Автор: Zaic 05 Feb 2004, 20:47:36
Поначалу когда качаешь ВП часто кружится голова, может давление чуть подниматься. А когда мы подкачиваем оболочку, мы как раз большую часть работы делаем на ВП.
Всё нормально, потом привыкнешь.

Автор: Willy 06 Feb 2004, 11:42:57
QUOTE (Виталий Сергиенко @ 05 Feb 2004, 18:47:33)
С чем может быть связано возикновение головокружений, если после прохождения первой ступени начал практиковать прокачку потоков и испольхование Аджны?

Очень глубоко и часто не дыши [image] гипервентиляция будет. Многие на паузе лучше потоки ощущают.

Автор: Dimmu Borgir 09 Feb 2004, 18:11:24
Тебе ещё повезло у меня после прокачки ВП сосуды в глазах лопаются
уже незнаю что делать.

Автор: Колдун 09 Feb 2004, 18:25:37
А что говорят преподаватели на это?

Автор: Поникарёв 10 Feb 2004, 18:52:05
Привет!
Во-первых, мало информации. Как у вас с давлением?
Ведь эти вещи обсуждаются на ступени!
Исходя из описанного,отвечаю:
Во-первых, прокачиваясь потоками, мы очень быстро приучаем своё ЭТ к наполнению энергией, так как нашему сознанию это нравится, и оно стремится завладеть ещё большим энергопотенциалом ( чем плотнее ЭТ, тем ярче ощущения, что и нужно сознанию.) Но ФТ привыкает к новому состоянию гораздо дольше, ему нужно время, чтобы научиться справляться с такой нагрузкой - это раз.
Во-вторых, потоки качаем до появления комфортных ощущений, а не до состояния "недоперепил".
В-третьих - от гипервентиляции может стать ещё хуже, это мазохизм какой-то, или наркомания [image] . Эдак можно и на травку перейти...
Далее: при работе с Аджной на забор энергии подобные ощ-я естественны (и что, собственно, вы делали на ступени, ведь там это всё объяснялось?!...)
У вас есть не только ВП, но и НП, которые компенсируют друг друга, дык попробуйте этот баланс регулировать для себя...
Кто-то приобретает инсрумент, чтобы избавляться от проблем, а кто-то - наоборот, и тут уж каждому своё, всё зависит от мотиваций...
Подумайте...
Удачи!

Автор: Левингер 15 Feb 2004, 04:32:43
перкачался.
Обычное явление, просто физическое тело еще не привыкло к уровню энергетики.
Попробуй гнать оба потока.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №44

Автор: Willy 10 Feb 2004, 20:56:39
Речь о компутерных играх...
Очень люблю играть в КС. До прохождения очки испытывал море эмоций во время игры, иногда просто хотелось разнестинахренклавуимоник (сорри [image] ), а вот после установки оболочки эмоции ровные, только легкое удовлетворение процессом игры и главное - не заедает, т.е. нет такого, что просто не могу остановиться пока раунд не доиграю и т.д. Сильно подозреваю, что раньше состоял в почетных членах эгрэгора КС, а теперь сбоку от него. Так больше нравица [image] Очень много нервоной энергии тратил на игру, теперь нет. А как у вас?

Автор: Махатма Ганджибаш 10 Feb 2004, 21:07:35
эээ...
а в сексе у тебя как? эмоции ещё остались?
или тоже сбоку от него?
смотри, сбежит твоя подруга с криками: "ты меня не любишь" и "кто она"?!

Автор: unnamed 10 Feb 2004, 21:41:52
Махатма Ганджибаш, Вам пора в сад...

Willy, до 1-ки я довольно хорошо играл в бильярд.... Никогда не учился, но играл очень не плохо.... после очки совсем "разучился" играть.. )
примерно тоже самое произошло и с квакой 2 [image] )) Если когда-нибудь видел BTC 8113W (клаву), то понимаешь, что это довольно не хилая клава... Я таких клав переломал 3-и штуки + штук 10 Logitech M-S48 мышей об стол разбил... Один монитор пристрелил из пневматического пистолета...

Происходящее с тобой вполне нормально [image] Прочую на практике что такое жизнь марионетки и нормального человека [image] )))

Автор: Willy 10 Feb 2004, 21:54:21
QUOTE (Махатма Ганджибаш @ 10 Feb 2004, 20:07:35)
эээ...
а в сексе у тебя как? эмоции ещё остались?
или тоже сбоку от него?
смотри, сбежит твоя подруга с криками: "ты меня не любишь" и "кто она"?!

В точку!
Жена беременна, так, что разницу до очки и после уже врядли определю

По-поводу игры - то-то и оно, что играть лучше стал, но практически без эмоций, во как.

Автор: Michail 11 Feb 2004, 07:31:01
QUOTE (Willy @ 10 Feb 2004, 22:56:39)
Очень много нервоной энергии тратил на игру, теперь нет.

Совершенно верно. Это касается не только КС, но и вообще многих жизненных ситуаций. Не имеющих прямое жизненное отношение к тебе. Пример - мелкие домашние склоки, интриги на работе, нервы в транспорте, нежелательные встречи в темном переулке...
Мелкие эгрегоры провоцировали тебя на всплески негативных эмоций, которыми с удовольствием лакомились. А теперь им большой облом!! А ты спокоен, и эмоции твои - это твои истинные, а не провоцированные извне.
Удачи.

Автор: Поникарёв 11 Feb 2004, 07:39:58
Привет!
Тут всё просто:
Что нужно эгрегору от вас? - энергию, суть эмоции.
Игры - тоже эгрегор.
Если доступа к вам нет, то ваших эмоциональных реакций в эту сторону тоже нет, просто это вас уже не цепляет, система "нипель", мы можем взаимодействовать с ЭИП, и давать туда эн. столько сколько нужно нам.
Удачи!

Автор: Angel80 11 Feb 2004, 11:42:02
А мне после оболочки пиво не хочется пить.
Кстати, не я один такой.

Автор: unnamed 11 Feb 2004, 11:47:26
И курить как-то не очень хочется.....

Автор: Angel80 11 Feb 2004, 13:02:02
Зато летать хочется

Автор: Поникарёв 11 Feb 2004, 16:20:19
мда...
Осталось крылышки вырастить...
Удачи, ангелы!

Автор: Колдун 11 Feb 2004, 19:38:32
.....меня вообще от всего отвернуло..только заниматься и хочеться....
прихожу домой и сразу за занятия.....

Автор: Oleg_vv 13 Feb 2004, 03:13:15
А мне наоборот хочеться пить пиво еще больше, но раньше я рвался его пить в баре, а теперь нет, предпочитаю дома в тихой и спокойной обстановке.

Автор: Кану 13 Feb 2004, 03:37:04
QUOTE
А мне после оболочки пиво не хочется пить.
Кстати, не я один такой.

QUOTE
И курить как-то не очень хочется.....

QUOTE
Зато летать хочется

Тогда начинай снова курить...
Шутка

Автор: Krion 13 Feb 2004, 04:22:13

Я тоже пиво пить,курить,в Unreal Tournament геймить продолжаю!
Лично меня это не напрягает!

Автор: Myman 16 Feb 2004, 22:39:11
на меня такое же влияние оказывает работа , что делать

Автор: Сыроваткина 17 Feb 2004, 11:10:44
Пора на 2-ку. Определяйтесь с целями и желаниями.

Автор: odissey 17 Feb 2004, 11:24:14
Хочу пить пиво спортом заниматся кучу девок и класную тачку.

И вобще отдыхать а что-бы за тебя все делали.

P.S. Прошел двойку.

Автор: Су-27 17 Feb 2004, 11:31:28
Видимо, мимо прошёл...

Автор: odissey 17 Feb 2004, 17:27:58
QUOTE (Су-27 @ 17 Feb 2004, 07:31:28)
Видимо, мимо прошёл...

просто народ пишет всего расхотелось - мне с большей энергией всего еще больше хочется

Пиво меньше правда пью но это из-за занятий спортом.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №45

Автор: tURTLE 13 Feb 2003, 00:55:19
Привет! Интересует меня такой вопрос -- можно ли ставить оболочку матери маааленького ребенка (5 месяцев)? Я прошел очку I ст. . Хочу, чтобы прошла и жена, но боюсь, не ухудшит ли это связь ее с ребенком, не оборвет ли ниточки [image] ? Все маленькие дети завязаны на родителей. А моя дочка сильно завязана на мать -- я это вижу [image] . Вот и побаиваюсь -- отправлять ли?..

Автор: Ozzy 13 Feb 2003, 01:54:19
QUOTE (tURTLE @ 12 Feb 2003, 23:55:19)
Привет! Интересует меня такой вопрос -- можно ли ставить оболочку матери маааленького ребенка (5 месяцев)? Я прошел очку I ст. . Хочу, чтобы прошла и жена, но боюсь, не ухудшит ли это связь ее с ребенком, не оборвет ли ниточки [image] ? Все маленькие дети завязаны на родителей. А моя дочка сильно завязана на мать -- я это вижу [image] . Вот и побаиваюсь -- отправлять ли?..

Оболочка- автогенерация комфортного состояния на уровне подсознания. А связь матери с ребёнком и есть комфорт для матери. Никакие ниточки не оборвутся.

Автор: tURTLE 14 Feb 2003, 23:39:06
Тогда следующий вопрос: ДСВ пишет, что все люди рождаются с оболочкой, а потом родители, школа и иное окружение разрывают ее [image] . Если мы с мамой обоболоченные оба и ребенка не бомбим, вероятно не разорвем оболочку своему чаду... Но не разорвет ли ее кто-н. иной? Может ли это кто-л. сделать?
И еще прочитал статью ТКВ об эгрегорах. Там мысль такая, что взаимодействие с эгрегорами происходит через слова. (Кстати, реально на себе ощутил -- после установки оболочки иногда стали проблемы с поиском нужных слов, или оговариваюсь и не замечаю этого) Т.е. обучение ребенка речи -- фактически это подключение к эгрегору? И как этого избежать?
Хорошо б если б ответил кто-н. из преподавателей...

Автор: Ozzy 15 Feb 2003, 01:48:18
QUOTE (tURTLE @ 14 Feb 2003, 22:39:06)
Тогда следующий вопрос: ДСВ пишет, что все люди рождаются с оболочкой, а потом родители, школа и иное окружение разрывают ее [image] . Если мы с мамой обоболоченные оба и ребенка не бомбим, вероятно не разорвем оболочку своему чаду... Но не разорвет ли ее кто-н. иной? Может ли это кто-л. сделать?
И еще прочитал статью ТКВ об эгрегорах. Там мысль такая, что взаимодействие с эгрегорами происходит через слова. (Кстати, реально на себе ощутил -- после установки оболочки иногда стали проблемы с поиском нужных слов, или оговариваюсь и не замечаю этого) Т.е. обучение ребенка речи -- фактически это подключение к эгрегору? И как этого избежать?
Хорошо б если б ответил кто-н. из преподавателей...

Я хоть и не препод. Но за отсутствием оных отвечу.
Оболочка до 15 лет ничего хорошего не принесёт. Это время для получения ценной информации из социума, без которой и выжить проблематично. И не стоит этого избегать- это необходимый опыт. А вот потом ставьте на здоровье.

Автор: NEWTR 15 Feb 2003, 08:22:22
QUOTE (Ozzy @ 15 Feb 2003, 00:48:18)
QUOTE (tURTLE @ 14 Feb 2003, 22:39:06)
Тогда следующий вопрос: ДСВ пишет, что все люди рождаются с оболочкой, а потом родители, школа и иное окружение разрывают ее [image] . Если мы с мамой обоболоченные оба и ребенка не бомбим, вероятно не разорвем оболочку своему чаду... Но не разорвет ли ее кто-н. иной? Может ли это кто-л. сделать?
И еще прочитал статью ТКВ об эгрегорах. Там мысль такая, что взаимодействие с эгрегорами происходит через слова. (Кстати, реально на себе ощутил -- после установки оболочки иногда стали проблемы с поиском нужных слов, или оговариваюсь и не замечаю этого) Т.е. обучение ребенка речи -- фактически это подключение к эгрегору? И как этого избежать?
Хорошо б если б ответил кто-н. из преподавателей... :rolleyes:

Я хоть и не препод. Но за отсутствием оных отвечу.
Оболочка до 15 лет ничего хорошего не принесёт. Это время для получения ценной информации из социума, без которой и выжить проблематично. И не стоит этого избегать- это необходимый опыт. А вот потом ставьте на здоровье.

Очень спорно!
Во-первых если рождаются с оболочкой, то значит так и надо.
Во-вторых БОЛЬШАЯ часть из того, что дает социум - негативные вещи.
Другое дело, что родителям туго будет, но исключительно по их вине.
А вообще, если проследить как проходит развитие человечества, то
можно заметить одну вещь - старшые тормозят младших и развитие в целом.
Недавно по телеку в "Свободе Слова" обсуждали совершенно безобидный клип группы "Тату".
В Британии сколько шума подняли! Но вы видели КТО шум поднял? Точно не молодежь.
И на BBC его не показали. А через скажем 30 лет из-за такой фигни шуметь никто не будет, но
будут шуметь из-за другого и так далее.
Точно также и здесь. Выбор - дать ребенку СВОБОДУ или руководствуясь старыми принципами, заложенными
социумом, наоборот ограничить его и в результате сделать только хуже в будущем.

Автор: Ozzy 15 Feb 2003, 11:36:22
Может быть и спорно, но я не считаю аргументом- "если с ней рождаются, то так и надо". К тому же с ней не рождаются, просто до определённого возраста энергетика ребёнка завязана на энергетику матери. В возрасте до 15 идёт познание того опыта, что веками накапливался, инструкций по работе с предметами и явлениями. Всё это просто необходимо. И оболочка в этот момент можно сказать не свободу даёт ребёнку, а отрезает от внешнего мира и уродует его. Ведь человек в таком возрасте не наработает свои схемы поведения. Он зависим от родителей.

Автор: KMI 16 Feb 2003, 19:39:34
Связь между матерью и ребенком не только не оборвется, но усилится, потому, что
ребенок в этом возрасте еще живет как-раз полями, энергией и т.д. Он сейчас весь там.
И к тому же, мать на 1 ступени может научиться видеть, чувствовать тот мир в котором
сейчас живет ее малыш. Это усилит взаимопонимание, что опять же улучшит связь и даже
сделает ее качественнее.
Желаю удачи!

Не знаю, Я некоторое время назад, внимательно просматривал на энергетическом уровне
молодых мам и детей (готовился стать дедушкой), и самым главным понял одно - ребенок
рождается ГАРМОНИЧНЫМ.
При чем тут оболочка? Оболочка это искуственное, придуманное образование.
Маленький ребенок живет в ЕСТЕСТВЕННОЙ взаимосвязи с окружающим миром. Родители (близкие
родственники) могут или помешать или не вмешиться в естественное развитие ребенка. Ну, или если
"продвинутые", то могут очень аккуратно, осторожно помогать, "подсказывать" что-то. Да и то все это
нужно делать очень аккуратно!

Автор: tURTLE 18 Feb 2003, 23:38:15
QUOTE
Маленький ребенок живет в ЕСТЕСТВЕННОЙ взаимосвязи с окружающим миром. Родители (близкие
родственники) могут или помешать или не вмешиться в естественное развитие ребенка. Ну, или если
"продвинутые", то могут очень аккуратно, осторожно помогать, "подсказывать" что-то. Да и то все это
нужно делать очень аккуратно!

Хорошо, ребенок живет в естественной взаимосвязи, но вмешаться в его естественное развитие могут не только близкие люди. Реальный пример -- носили дочь (в 4 мес) на массаж. Она проплакала все сеансы. После этого боится ВСЕХ врачей и чужих. А если кто-то Чужой возьмет на руки -- криком заходится. Можно конечно защищать -- впускать ее в свою оболочку (по 2й ступени), но во-первых это сложно, а во-вторых, ей же самой надо учиться защищаться...

Автор: tURTLE 18 Feb 2003, 23:58:23
QUOTE (Ozzy @ 15 Feb 2003, 10:36:22)
Может быть и спорно, но я не считаю аргументом- "если с ней рождаются, то так и надо". К тому же с ней не рождаются, просто до определённого возраста энергетика ребёнка завязана на энергетику матери. В возрасте до 15 идёт познание того опыта, что веками накапливался, инструкций по работе с предметами и явлениями. Всё это просто необходимо. И оболочка в этот момент можно сказать не свободу даёт ребёнку, а отрезает от внешнего мира и уродует его. Ведь человек в таком возрасте не наработает свои схемы поведения. Он зависим от родителей.

ДСВ пишет (почти дословно): Все люди рождаются с защитной оболочкой.
Если они с ней рождаются -- значит так и надо. К тому же я лично после установки оболочки не утратил способности к обучению -- ведь оболочка закрывает не от всей подряд энергии и информации, а только от той, которую подсознание считает неприятной... Но несмотря на то, что ребенок вроде бы с оболочкой он явно негативно воспринимает некоторые контакты. Как научить его защищаться от окружающего мира?

Автор: tURTLE 19 Feb 2003, 00:07:56
QUOTE (Ozzy @ 15 Feb 2003, 00:48:18)
Оболочка до 15 лет ничего хорошего не принесёт. Это время для получения ценной информации из социума, без которой и выжить проблематично. И не стоит этого избегать- это необходимый опыт. А вот потом ставьте на здоровье.

За эти 15 лет ребенок успеет нахвататься СТОЛЬКО программ и комплексов, ложных ценностей, и ,главное, ограничений -- ну его на фиг!!! Пока ребенок маленький -- он не знает , что ему можно, что нельзя -- он маг и волшебник! Он живет и 2й и 5.2й...
QUOTE
Котик, 16 Feb 2003, 16:54:37 Оболочка защищает от несанкционированного доступа

Вот-вот!!

Автор: Аблова 19 Feb 2003, 11:29:24
turtle

Ваша фраза... "как научить его защищаться от окружающего мира".
Вы всерьез полагаете, что внешний мир на кого-то нападает?
Скажите, как научить ребенка, стоя на рельсах, защищтиться от несущегося на огромной скорости товарняка?
Очень просто. Научить его не стоять и не строить свою жизнь на рельсах.
Т.е. видеть, чувствовать, понимать и адекватно взаимодействовать с окружающим миром. А это возможно, только когда человек научиться делать собственные суждения, принимать собственные решения, исходя из своего опыта... не опираясь на мнение других, даже очень близких.
А защищаться от этой махины - окружающего мира ... даже не знаю кто бы смог такое

Автор: Ozzy 19 Feb 2003, 12:35:57
QUOTE (tURTLE @ 18 Feb 2003, 23:07:56)
[QUOTE]Ozzy Дата 15 Feb 2003, 00:48:18 "Оболочка до 15 лет ничего хорошего не принесёт. Это время для получения ценной информации из социума, без которой и выжить проблематично. И не стоит этого избегать- это необходимый опыт. А вот потом ставьте на здоровье."

За эти 15 лет ребенок успеет нахвататься СТОЛЬКО программ и комплексов, ложных ценностей, и ,главное, ограничений -- ну его на фиг!!! Пока ребенок маленький -- он не знает , что ему можно, что нельзя -- он маг и волшебник! Он живет и 2й и 5.2й...

[QUOTE]Котик Дата 16 Feb 2003, 16:54:37 "Оболочка защищает от несанкционированного доступа"

Вот-вот!!

Вы хоть бы разобрались со своей логикой.
С одной стороны доказываете, что у ребёнка при рождении стоит оболочка и это хорошо и от чего то там защитит, а с другой стороны - можно ли маме, не порвёт ли ниточки... А где смысл и в чём тогда вопрос.
И про ложные ценности- а на чей взгляд они ложные. На ваш? Так вам и не жить с этими ценностями...
Ведь нахватается то ребёнок от родителей всех этих комплексов, так вот и воспитывайте его свободным...
Ребёнок маленький - не знает, что ему можно и нельзя... Так это же прекрасно. Будет намного хуже, если он это от вас узнает.

Автор: Alisa59 24 Feb 2003, 15:30:03
QUOTE (Ozzy @ 19 Feb 2003, 11:35:57)
Ребёнок маленький - не знает, что ему можно и нельзя... Так это же прекрасно. Будет намного хуже, если он это от вас узнает.

Для чего же во все времена существовал Учитель. И первым учителем для ребенка являются именно родители.

Автор: Поникарёв 17 Mar 2003, 11:11:41
Привет!
На начальных этапах развития ребёнок не эгрегориален, у него нет шаблонов, не наработаны взаимосвязи с окр. миром,и для человека на данном этапе необходимы и внутр. критик, и эгрегориальность (человечество не стало бы человечеством без ЭИП),чтобы наработать какие-то алгоритмы (желательно гибкие),жизненный опыт,основываясь на который он и будет взаимодействовать с окр.миром, но наступает момент, когда в этом взаимодействии желательно стать не используемым, а пользователем...
Человек - это открытая динамическая саморазвивающаяся самоподдерживающаяся структура,которая находится в постоянной обратной связи с окружающим миром.
И пока эти связи не наработаны ...
С уважением,Владимир.

Автор: Барчуков 11 May 2003, 11:23:02
QUOTE (tURTLE @ 12 Feb 2003, 20:55:19)
Привет! Интересует меня такой вопрос -- можно ли ставить оболочку матери маааленького ребенка (5 месяцев)? Я прошел очку I ст. . Хочу, чтобы прошла и жена, но боюсь, не ухудшит ли это связь ее с ребенком, не оборвет ли ниточки [image] ? Все маленькие дети завязаны на родителей. А моя дочка сильно завязана на мать -- я это вижу [image] . Вот и побаиваюсь -- отправлять ли?..

Оболочка защищает от несанкционированного воздействия. Мы сами выбираем куда направлять свое внимание (энергию). Мама после установления оболочки не перестает любить своего ребенка, сл-но щедро делиться своей энергией.

Автор: Kewal 11 May 2003, 14:10:12
> Детей последнее десятилетее крестят и верующие, и неверующие.
-------
Мода нынче такая

Кстати отмечаю, преподы в очередной раз игнорируют вопрос

Автор: Kewal 11 May 2003, 14:16:09
И еще, многие из преподов четко знают механику обряда.

ЗЫ. Примитивная аналогия: "создание энергетического двойника на клубе"
ЗЫЫ. На первой ступени ДСВ создал оболочку, а на четвертом клубе нашел способ ее пробить


Конференция Школы ДЭИР > Вопросы 1й ступени > Смена ощущений

Автор: Dimon 12 Apr 2003, 10:57:14
Здравствуйте ещё раз!
Меня интересует один вопрос : напротяжении моей учёбы мои чувства сильно изменялись.
Например раньше ЦП я чувствовал определенным образом, затем почувствовал по другому, так произошло ещё с некоторыми вещями.
На фоне этого у меня вопрос, какому из чувств верить ?
Моё Этолонное состояние перестало действовать и замену ему я найти не могу, есть ли какие-нибудь приемы, чтобы найти новое, а то в своём прошлом я ничего такого не нахожу ?
Заранее благодарен за ответ.
Дмитрий.

Автор: Visitor 12 Apr 2003, 13:53:09
Интересно как-то получается.
У меня единственное с чем нет проблем в ДЭИР-е - так это с ЭС.
Я его часто меняю – каждые две недели новое. Просто ЭС я делаю сам.

Например, выходные. Дома оставляешь какое-нибудь дело которое надо сделать сегодня.
Была напряженная неделя, напряг закончился – это радует.
На улице впервые за много дней хорошая погода – это хорошо. Ты поел, сходил в туалет и т.д. – никакого физ. дискомфорта – клево. Можно выйти погулять (одному).
А… как ярко на улице, как светло и запахов сколько приятных и люди какие-то добрые, хорошие, по своим делам ходят – ну и классно – у тебя-то дел нет (забываешь про них), отмучился. Лавочка какая-то, вроде деревянная, а как будто и мягкая даже. Садишься. Все хорошо, все гармонично. Отдыхаешь некоторое время, запоминаешь ощущения (запахи, звуки и т.д.).
Вспоминаешь что дома тебя ждет дело, и даже хочется пойти и сделать его. Идешь и делаешь.

Вот так я каждые две недели заставляю себя полюбить этот мир. И мир начинает любить меня. И действительно, почему бы самому не сделать себе ЭС, а потом вспоминай его сколько влезет. Просто не вспоминаешь плохое, кайфуешь от хорошего и на душе спокойно-спокойно. И не обязательно вспоминать ЭС десятилетней давности.
Удачи!

Автор: dens 12 Apr 2003, 21:24:50
to Dimon.
Просто к ощущениям привыкаешь, меняешся сам, меняются и ощущения. Вот пишешь, например, что почуствовал ЦП по другому, но ты ведь знаешь, что это ЦП. Значит теперь так стал чуствовать, вот и все. Ну и нехай буде.
Чтоб новое ЭС найти можно, например, вспомнить, то что ты любишь, что тебя успокаивает, приводит в нормальное, хорошое настроение. Например рыбалка, сбор грибов, прогулка под летним теплым дождиком.... И просмотреть жизнь, ища воспоминания именно такого типа. Словно сквозь фильтр просмотреть.
to Visitor.
Менять эталонку так часто, тем более делать ее не стоит.
Вообще рекомендуется, чтоб ЭС отстояло от нынешнего момента не менее, чем на 2 месяца. Например в эталонке ты сидишь на скамейке, а на следующий день сел на эту скамейку, а на тебя сверху ворона кап.
Угадай, что первое придет в голову, при погружение в это ЭС.
Или просто через два дня споткнулся и коленку разбил, или какая другая мелкая неприятность. И это, пусть косвенно, но будет влиять на ЭС.
Тем более легко запутаться в часто меняемых эталонках.
ЭС это рабочий инструмент,а чем лучше инструмент, тем лучше выполняемая с его помощью работа.

Автор: Visitor 13 Apr 2003, 05:28:38
Да, забыл сказать.
Меняю я ЭС может и часто, но пользуюсь ею редко (ну пару раз в неделю).
Знаешь, dens - ты прав, так часто менять не стоит. (про два месяца спасибо – учту)
Непонятно, а почему делать-то ЭС не стоит?
Кстати, неприятностей с ЭС, как случай с вороной или коленкой, у меня ни разу не было.

Автор: Крашевская 17 Apr 2003, 15:43:23
Dimon
В процессе работы над собой ты меняешься, сейчас твое состояние в здесь и сейчас стало приблизительно таким же комфортным как и в ЭС. Разница в ощнщениях меньше - от этого слабее ощущается ЭС. Подбери более комфортное воспоминание.
Удачи!

Автор: Крашевская 17 Apr 2003, 15:56:47
Visitor
Обрати внимание на свои слова:
"Была напряженная неделя, напряг закончился – это радует." "... у тебя-то дел нет (забываешь про них), отмучился", "... заставляю себя полюбить этот мир".

Одним из главных условий ЭС является отсутствие негативных ощущений, связанных с ним, как до воспоминания , так и после него. Именно по этому твои ЭС не выдерживают критики и рушатся через 2 недели.

Автор: Gensa 23 Apr 2003, 21:06:55
Может Фотоальбом полистать, найти фотку по душе и прочувствовать себя
ещё раз там. Можно и на ЭС нарваться, а потом ощущение ещё усилить можно.
Удачи.


Конференция Школы ДЭИР > Вопросы 1й ступени > Вы Думаете Я Этого Хотел?

Автор: Nnarcissus 25 Jun 2003, 16:19:40
Всем привет.
Нехорошая штука после 1-ки получается...
Уже 6 мес. я живу на пособие по безработице. На жизнь хватает вполне. Но, в конце этого месяца пособие заканчивается. Как любой нормальный человек, я начал заблаговременно искать работу, получил несколько неплохих педложений, конечно, не соответствующих ИЖ, но кусок хлеба приносящих. И вот тут я имел неосторожность пойти на 1-ку... Как было у Высоцкого: "осталось только материться!" Эти нехорошие эгрегоры в лице РАБОТАТАТЕЛЕЙ, даже те, которые меня к себе зазывали, теперь меня просто игнорируют!
Теперь, собсно, вопрос. Если учесть, что голодная смерть тоже не является моим ИЖ, что делать?
ЗЫ: 2-ку мне ещё почти месяц ждать, да и денег на неё нету

Автор: Гарфильд 25 Jun 2003, 16:43:51
Что б не помирать с голоду- снизь требования к работе. Сразу все будет.

Анекдот в тему:
Еврею в армии дают лопату, говорят- копай. Он говорит:
- А вы дайте мне лопату с моторчиком.
-Где ж ты видел лопату с моторчиком?
-А где вы видели еврея с лопатой?

Автор: Nnarcissus 26 Jun 2003, 00:03:52
QUOTE (Гарфильд @ 25 Jun 2003, 15:43:51)
Что б не помирать с голоду- снизь требования к работе. Сразу все будет.

Интересно, на основании чего Вы даёте этот совет? Нет, конечно, улицы мести меня возьмут (хотя и не уверен уже [image] ), но зачем это? Почему бы в лоторею годовую зарплату не выиграть, например? И к ИЖ это будет ближе, чем "снизь требования к работе" .
Вообще, работа, как способ зарабатывания средств на существование, у меня в ЭС не проходит [image] .
Так что же делать?

Автор: Андрющенко 26 Jun 2003, 02:57:56
Прежде чем идти к работодателям, которых лучше выбрать самому, покорми их своей энергией ( шарики или посылочку), это вызывает немотивированную симпатию. Кормить можно по фантому. Сделанные самостоятельно, по книге программы, между прочим тоже срабатывают.Удачи!

Автор: Krion 26 Jun 2003, 06:05:10

Nnarcissus выключи мысли о том что тебя на работу не возьмут,
что тебе опять не повезёт и т.п.Легче будет достичь желаемого!

Автор: Lada 26 Jun 2003, 07:45:08
А ты вообще работать хочешь?

Автор: Nnarcissus 26 Jun 2003, 14:41:19
QUOTE (Lada @ 26 Jun 2003, 06:45:08)
А ты вообще работать хочешь?

Только Вам, по большому секрету: Не-а
Но в мешки с баксами с неба тоже не верю, отсюда вывод

2 Андрющенко: спасибо, буду работать над этим.

Автор: Юзефчик 18 Jul 2003, 12:17:04
Перед тем,как идти устраиватса на работу сгармонизируйтесь через Э.С.,мысленно не выходя из Э.С.,проиграйте ситуацию встречи с работодателем,причем с положительнным исходом для Вас,что вам ее предоставляют,проиграйте все ньюансы встречи,отслеживайте реакцию Э.С.если возникают неприятные ощущения постарайтесь модель встречи исправить так чтобы ощущения стали комфортными.Сходите на клуб,(фоновая работа),сгармонизируйте пространство.Удачи.


Конференция Школы ДЭИР > Вопросы 1й ступени > Приятного Аппетита Или Кто Съел Мою Энергию?

Автор: Tatiana- ученик 11 Jun 2003, 22:14:31
2 июня прошла очно 1 ступень, в Берлине у Минаевой. На ступень я пошла после тщательного ознакомления с этим форумом и книгами Верещагина. В группе нас было 5 человек( женщины) из 18 записавшихся. Я была самая молодая( 25) и повидимому самая осведамленная по ДЭИРу (из форума).
Преподаватель была с чувством юмора и с сильной энергетикой. Т.к. группа была маленькой то Надежда Викторовна смогла всем уделить внимание. Короче говоря занятия проходили интересно .
На четвертый день я стала гордым обладателем преславутой оболочки. Хотя саму оболочку я не чувствовала( до сих пор не чувствую) я была уверена что она у меня есть. Первые два дня у меня была эйфория от чувства защиты оболочки. На третий день заговорил критик, типа " ну, что облапошили тебя, 115 евро взяли а взамен ничего не дали. И вообще нет ни какой оболочки." Естественно , пришлось мне его немножко придушить. А то уж слишком он разболтался. Все последующие дни настроение было не очень. На 9 день почувствовала сильную усталость, все тело было тяжелым и постоянно бросоло в жар. По дороге с работы начались мелкие неприятности. Постоянно ощущение неудовлетворенности, желание всех покритиковать. Как говорится зла на весь свет. Хочется со всеми поругаться.
Вопрос: была ли выкачена из меня энергия в этот день( вампиризм)?
если да, то почему оболочка меня не защитила?
являюсь ли я сама вампиром? ( хочется со всеми ругаться)
Была ли это рикашетная реакция оболочки на энергетическое нападение?
С уважением Татьяна.

Автор: kasky 11 Jun 2003, 22:26:09
Просто тебя подколбашивает [image] после постановки оболочки.Это я думаю большинство прошли.
Относись к этому спокойно, прокачивайся, скоро пройдет
Удачи.

Автор: Tatiana- ученик 11 Jun 2003, 22:48:36
Ну, что ж, может ты и прав. Отнесусь к этому по философски.
Спасибо за ответ.
С уважением Татьяна.

Автор: OSKARA 12 Jun 2003, 00:29:13
Tatiana- ученик,
я согласна с мнением kasky, это и вправду очень часто бывает у людей после очной 1-ки.

Интересно будет узнать как ты изменишся через 1-2 недели.

Автор: Tatiana- ученик 12 Jun 2003, 04:33:50
По мере прохождения ступеней я буду описывать мои ощущения и изменения происходящие со мной.
С уважением Татьяна.

Автор: Панькив 12 Jun 2003, 12:31:16
Татьяна, Вам повезло, Вы свою первую ступень прошли у одного из самых сильных и талантливых преподавателей.
Судя по симптомам, которые Вы описали (На 9 день почувствовала сильную усталость, все тело было тяжелым и постоянно бросоло в жар. По дороге с работы начались мелкие неприятности. Постоянно ощущение неудовлетворенности, желание всех покритиковать. Как говорится зла на весь свет. Хочется со всеми поругаться. ) - это похоже на резкое усиление ВП. Такое действительно может быть связано с реакцией Вашей защитной оболочки на нападение.
В такой ситуации можно сгармонизировать себя через Эталонное состояние либо усилить НП.
Удачи!

Автор: Лепихина 16 Jun 2003, 22:11:56
“Постоянно ощущение неудовлетворенности, желание всех покритиковать. Как говорится зла на весь свет. Хочется со всеми поругаться.”
Один из признаков, что Вам не хватает энергии. Оболочка защищает от постороннего воздействия, а вот собственный уровень энергетики мы должны поддерживать сами – энергетическая прокачка утром и гармонизация после рабочего дня.

Автор: Kewal 17 Jun 2003, 17:17:08
> Идут два друга, один из них ДЭИРовец( Вася).
---------
Хороший анекдот

Автор: Tatiana- ученик 20 Jun 2003, 15:49:04
Спасибо, это действительно хороший анекдот, кстати его рассказала нам Минаева на 1 ступени.

Автор: Kewal 20 Jun 2003, 17:38:00
> На третий день заговорил критик, типа " ну, что облапошили тебя, 115 евро взяли а взамен ничего не дали. И вообще нет ни какой оболочки." Естественно , пришлось мне его немножко придушить.
-----------
Вообще-то здесь все уже сказали. Добавлю только, что черезмерная активность "критика" могла быть спровоцирована эгрегориальным воздействием, а твое намерение его придушить и вызвало эффект нападения с последующим отключением от источника "программирующего воздействия". Скоро это станет на автомат...

Автор: Soulforged 20 Jun 2003, 22:04:22
>>На 9 день почувствовала сильную усталость, все тело было тяжелым и постоянно бросоло в жар. По дороге с работы начались мелкие неприятности. Постоянно ощущение неудовлетворенности, желание всех покритиковать. Как говорится зла на весь свет. Хочется со всеми поругаться.<<

А вам не кажется, что это может быть от чрезмерного количества энергии и от того что ее девать некуда?

Автор: Tatiana- ученик 21 Jun 2003, 11:12:41
Может Вы и правы, т.к. в тот день на работе я эксперементировала с деирчиком на привлечение клиентов ( по совету Минаевой). Кстати этот метод работает, поэтому возможно я перенасытилась ВП.
Относительно деирчика: красное ядро я использовала для привлечения денег. Синее от зубной боли, для понижения температуры у ребенка.

Автор: Крашевская 23 Jun 2003, 15:57:32
Замечательно сказали про то. что энергию некуда девать! Вспомните единицу. наверняка преподаватель предупреждала об обострении кармических структур и о необходимости направлять энергию на достижение целеи. Вы активно готовитесь к 2-ке. Поздравляю.

Автор: Kewal 23 Jun 2003, 17:58:09
> А вам не кажется, что это может быть от чрезмерного количества энергии и от того что ее девать некуда?
--------
А мне пофиг

Автор: Михаил Резник 21 Jul 2003, 18:54:24
Хотя саму оболочку я не чувствовала( до сих пор не чувствую) я была уверена что она у меня есть.

С оболочкой советую попрактиковаться. Рекомендую прочитать статю ТКВ "Поле и энергия- реалность второго уровня". Там здорово сказано, что оболочка- это прежде всего замкнутая на себя сенсорная проэкция. В контексте можно понять и много других полезных вещей.

Автор: rmisht 26 Jul 2003, 17:53:41
А мне позиция Kewal-а более всего понравилась. Он просто посмеялся над объяснениями. Может оболочка не у всех настоящая?


Конференция Школы ДЭИР > Вопросы 1й ступени > Эгрегор Пожирает Эгрегор

Автор: чак 17 Jun 2003, 10:35:33
Многоуважаемые Господа Преподаватели!! Я прошел 1 ступень в Санкт Петербурге. Работаю в очень сильном эгрегориальном поле(Компания создавалась на основе Учений типа Деир .но в противоположном направлении...) . После поставления оболочки на работе начались огромные скандалы .Я вообще то себя считал не скандальным человеком,но то что сейчас присходит не поддается описанию.(а может я просто сошел сума) Люди набрасываются на меня с такой злостью не из-за чего.Незнаю куда деваться. Удерживает только з/п. Возможности уволиться у меня нет,да и они вряд ли так просто отпустят.Все катится с непредсказуемой скоростью в непредсказуемом направлении. Я даже не успеваю какие-нибуть решения принимать.Ночами спать не могу,постоянно вскакиваю...... Нужен срочный совет Я так долго не протяну......

Автор: Недилько 17 Jun 2003, 22:21:46
Типичная ситуация. Бояться этого не следует, это абсолютно нормально для человека, который поставил только что оболочку.
Когда начинаешь жить в своей реальности начинают всплывать проблемы на которые раньше не обращал внимания. Скорее всего подошло время сходить на 2-ю ступень. Нужно научиться договариваться с социальной средой немного на другом языке и все наладится. Успехов!

Автор: чак 18 Jun 2003, 14:27:54
Так если у меня нет возможности пройти 2-ю ступень,я обречена на неудачи...... С сегодняшнего дня у меня возникло какое-то безразличие ко всему происходящему...,хочеться раствориться.... Меня постоянно бросает то в жар ,то в холод,причем в течении всего дня. С чем это связано? ЗАРАНЕЕ БЛАГОДАРЮ ЗА СОВЕТЫ!!

Автор: Семочкин 19 Jun 2003, 00:03:55
Скажите, у Вас даже нет возможности находясь в СПб прийти на клуб, туда где Вы проходили ступень, чтобы попробовать разобраться в своей ситуации? Уж где-где, а там всегда есть к кому обратиться за помощью.
Это одно.
Второе, Вы срочно хотите чего-то от кого-то, а сами что либо пробовали сделать? Если у Вас вопрос с прохождением 2-й ступени (проблемы), то хотя бы прочитать книгу по 2-й ступени Вы можите? Там описывается период между первой и второй ступенями. Почитайте и поищите аналогии у себя.
Удачи.

Автор: чак 19 Jun 2003, 15:53:47
Я прошел первую ступеть не для того,чтобы потом проходить вторую . На сколько я помню ,в книге Верищагина говорится (или уже говорилось),что прямую атаку эгрегора должна отображать оболочка! Неужели это не так...?
QUOTE
"Скажите, у Вас даже нет возможности находясь в СПб прийти на клуб, туда где Вы проходили ступень, чтобы попробовать разобраться в своей ситуации? "

Если бы у меня была возможность сходить в клуб,поверьте,этой темы здесь бы не было! Если обращаюсь за советом значит у меня есть на это резкие причины.
QUOTE
"Вы срочно хотите чего-то от кого-то...."

И не от кого-то,а от опытных специалистов,такими я по крайней мере считал преподователей. И не чего-то, а конкретных советов!
QUOTE
".....а сами что либо пробовали сделать? "

-Расширялся на обьем пространства моего кабинета ,наполнял его своими ощущениями(тепло,свет,чистый звук,приятный запах и т.д.)и фиксировал их.(2-3 раза в неделю)Результат: в помещении начало скапливаться большое кол-во людей , возникала очень сильная эмоц. напряженность,которая в большинстве случаев выливалась на меня(итак работа очень напряжная)
-Включал кр. сторону объекта:скандалы протекали наиболее ярко и скоропостижно. Син. сторона: не могу ни чего однозначно сказать.
-Посылал "коробочки" cотрудникам-думаю в результате вз/д(в большинстве случаев) стали более тесными и более менее искренними.
-Ставил не большие программы на помещение,в принципе результат был ,но т.к. я еще не совсем определился с целью,не думаю что стоит это делать.
.Прошу учесть ,что я пользовался этими методами от безысходности. Повторюсь,я сходил на первую ступень,чтобы получить защиту,о которой говорилось в книге(лишняя поддержка никому не помешает),а не черт знает что..... А получается прошел первую ,не забудь пройти вторую..,и т.д. Я даже и не думал ,что после первой ступени мне придется учиться " договариваться с социальной средой немного на другом языке". А может на данном этапе развития у меня нет ни физизических,ни "энергетических" сил,ни возможности .........

Автор: Max 19 Jun 2003, 16:54:11
Вообще-то оболочка защищает именно от эгрегоров, а не от реакции эгрегориальных людей на внеэгрегориального человека;)
Дело происходит так, как в случае с автоматом для газированной воды: в него три копейки бросили, а он... ничего. По нему стучат... ничего. Надоедает - отходят и больше не лезут.
За небольшой период все пройдет.

Хотя вообще-то вторая ступень сильно помогает активно двигаться.

Автор: Аблова 19 Jun 2003, 21:20:44
Чак.

Ни кто не обещал легкого перехода на другой вид взаимодействия с обществом. То, что Вы описываете вполне закономерно, правда не всегда так ярко проявляется.

Для того чтобы снять агрессию во внешней среде предусмотрено клубное занятие "Фоновая работа". Это занятие является базовым, т.к. для единичника оно необходимо, особенно на начаьлном этапе (Вы в этом уже убедились). На этом занятии устанавливается пространство защиты, в котором подобные вещи обычно отсутствуют. Оно так же помогает поддерживать себя навысоком энергетическом уровне, чтобы перепады при усилении ЦП и оболочки во время адаптации, так сильно не беспокоили. Так же учат гармонизировать помещения.

Если нет возможности посещать клуб, то работайте самостоятельно: стандарстная раскачка (как на ступени), усиление ЦП, гармонизация себя через ЭС.

Удачи!

Автор: Семочкин 19 Jun 2003, 23:32:50
Чак. Выражаю Вам сочувствие. В той ситуации которую Вы описываете, одной защиты будет мало. Я не думаю что Вас устроит жизнь "в сейфе". Жаль что Вы не видите в системе ДЭИР средства для достижения той жизни которую хотите, а именно в ней есть такая возможность.
Кроме всего того что уже Вам здесь рекомендовали могу довать лишь одно: для снятия агрессивности красное ядро объекта НЕ ИСПОЛЬЗУЕТСЯ! Надо пользоваться синим ядром.
Еще реплика. По фоновой работе. Используя её Вы создаете среду обитания для себя, под себя. Причем активно действующую.
Надеюсь Вы для себя почерпнете что-то полезное.
Удачи.

Автор: Невенчаный 21 Jun 2003, 00:15:03
Чак, Вам действительно необходимо прийти в клуб Школы и обсудить состояние более детально. Скорее всего такая реакция следствие Вашего внутреннего состояния (которое раскрылось в большей степени после 1), чем внешних обстоятельств. И я тоже Вам настоятельно рекомендую пройти 2. А то, что вы не думали что будет именно так, и Вы по этому поводу злитесь(хотя в общем то и не только по этому) типичное проявление несоответствия ожиданиям, а как следствие обида. А это чувство - материал для работы на 2

Автор: Xmarina 21 Jun 2003, 21:36:07
QUOTE (чак @ 17 Jun 2003, 09:35:33)
.... После поставления оболочки на работе начались огромные скандалы .Я вообще то себя считал не скандальным человеком,но то что сейчас присходит не поддается описанию.(а может я просто сошел сума) Люди набрасываются на меня с такой злостью не из-за чего....

Возможно, что ранше до установки оболочки они вампирили вас, а сейчас вы закрыты и они устраивают скандалы, чтоб получить от вас энергию.
Попробуйте покормить их шариками...
Почитайте ещё здесь
http://www.deir.org/ivb/index.php?act=ST&f=2&t=401&hl=остаточные+явления
и здесь
http://www.deir.org/ivb/index.php?act=ST&f=2&t=3290

Удачи !!!

Автор: Ассоль - north 21 Jun 2003, 22:43:57
Чак,
а с каким комплексом связана такая путаница с собственным полом?

Автор: AlexN 25 Jun 2003, 13:41:13
QUOTE (Аблова @ 19 Jun 2003, 21:20:44)
Для того чтобы снять агрессию во внешней среде предусмотрено клубное занятие "Фоновая работа". Это занятие является базовым, т.к. для единичника оно необходимо, особенно на начаьлном этапе (Вы в этом уже убедились). На этом занятии устанавливается пространство защиты, в котором подобные вещи обычно отсутствуют. Оно так же помогает поддерживать себя навысоком энергетическом уровне, чтобы перепады при усилении ЦП и оболочки во время адаптации, так сильно не беспокоили. Так же учат гармонизировать помещения.

Если нет возможности посещать клуб, то работайте самостоятельно: стандарстная раскачка (как на ступени), усиление ЦП, гармонизация себя через ЭС.

Прошел 1-ку в Москве еще в сентябре, когда был в отпуске. Живу в небольшом городишке и у меня нет никакой возможности посещать клубные занятия. Я понимаю что нужно работать самостоятельно (см. цитату). Но получается что клуб только для маленькой части людей. Хотелось бы узнать по больше о пространстве защиты. Можно ли его установить самостоятельно, и где можно об этом почитать?

Автор: Ассоль - north 25 Jun 2003, 23:20:27
Пространство защиты ставится с использованием школьных сущностей, познакомиться с которыми можно только на клубе. По этому сам понимаешь, самостоятельно неполучится.
А маленький городишка - понятие относительное, тем более, если сравнивать городишки с Москвой.
Филиалы создаются и в относительно небольших городах. Был бы желающий все организовывать. Так что можно создать структуру, а можно вариться в собственном соку. Это по вкусу.
Единственное, чем можно утешить, даже при наличии клубов, основной движущей силой является сомостоятельная работа слушателей.
Можно прослушать много семинаров, но если не применять эти навыки постоянно и повсеместно, они большого прогресса не дадут.

Автор: AlexN 26 Jun 2003, 10:00:06
QUOTE (Ассоль - north @ 25 Jun 2003, 23:20:27)
А маленький городишка - понятие относительное, тем более, если сравнивать городишки с Москвой.
Филиалы создаются и в относительно небольших городах.

160 тысяч населения. Разве это не "городишко"?! Невозможно. Понимаю. Жаль конечно.

Автор: guestn 26 Jun 2003, 10:23:45
2Чак.
(Я прошл первую ступеть не для того,чтобы потом проходить вторую и т.д. На сколько я помню в книге Верищагина говорится(или уже говорилось),что прямая атака эгрегора должна отображать оболочка! Неужели это не так...?)

Не совсем так или совсем не так.От ПРЯМОЙ атаки эгрегора тебя только другой эгрегор защитить может.И если бы она имела место быть ты бы ничего уже не писал.
Дальше.Оболочка (как и Верещагин )ничего тебе не должна.Это механизм не
позволяющий манипулировать тобой.При этом сознательное взаимодействие возможно, ИМХО даже нужно.Чего ты залупился на СВОЙ эгрегор.Ты же на него
работаешь,стало быть он тебе тоже кой чего должен,зачем же его за врага держать.
Оболочка отсекает нежелательные для тебя взаимодействие,но это совсем не значит
что нужно наглухо закрыться от своего кормителя.Если так то нужно тикать на другую
работу.Почитай ТКВ про эгрегоры прочисти мозги.И еще после еденички действительно немного меняются отношения с людьми.Это нужно понять,пересмотреть.Можно без двойки,но тогда ты сам должен поработать для
выработки новой системы взаимодействия с людьми.Кстати сейчас как раз и видно
реальное отношение людей к тебе(токо не торопись с выводами просто прими как факт)И вообще привыкай к мысли- все ,что вокруг тебя теперь творится это в основном твои собственные тараканы.И никто тебе ничего не должен.
Удачи.

Автор: чак 07 Jul 2003, 19:49:32
Мне удалось взять 2 недели отпуска (провел на природе).Состояние нормализовалось. Очень усилились ощущения потоков и всех остальных штучек...
Возможно,возникло такое состояние в результате пониженного тонуса организма и сильной энергетической нагрузки + 1 ступень. Могу,конечно,ошибаться .
Вопрос:
Может ли эгрегор влиять на нас , делая "пробоины в оболочке", высасывая энергию и т.д.Если да, то как обороняться от реакции эгрегориальных людей на внеэгрегориального человека?
После единички ухудшилось эмоциональное состояние ,а так же это проявилось на физ. уровне. На данный момент отличное состояние ,его удерживаю шариком в солнечном сплетении( В спокойном,уравновешеном состоянии делаю шарик погружаю в раен солн. сплетения)
Не очень то хочется чтобы это повторилось...

Автор: чак 31 Jul 2003, 18:33:37
Народ ,прошу,кто знает какие-либо техники защиты от влияния эгрегора.(здоровье ни к черту,эмоц. состояние тоже)


Конференция Школы ДЭИР > Вопросы 1й ступени > Stranie Osusenie

Автор: sipuha 06 Jul 2003, 14:06:21
Est kakoeto stranoe sostojanie
To kolbasit,to naoborot cutli ne teraju soznanie!!!!
Hocu ponat pocemu
Segodna naprimer davit na zatilok i kocaet+slabost+pottasnivaet!!!!
Pramo strah kakoito,pitajus bit stoikoj,kacat konali i tak dalee!
Mne prosto ne ponatna eta reakcija!
Eso volnuet esli eto tolko poka soznanie ne priviknet ili pozisneno

Da naposledok!!!!!!!
UVAZAEMIE DAMI, u kazdoj iz vas raz v mesac slucajutsa KRETICESKIE DNI .Inogda oni prohodat spokoino, a vot slucaetsa cto svodit OT BOLI!!!!!
Ja s udovolstviem poslusaju vasih sovetov na osnove DEIRA
Sposibo bolsoe

Автор: Невенчаный 10 Jul 2003, 23:53:39
Sipuha, это не на всегда. Посмотрите что с вашим давлением и посторайтесь, отследить недостачу и/или переизбыток того или иного потока. Откорректируйте это. А с животом можно поработать объектом, как по методичке.

Автор: Крашевская 15 Jul 2003, 13:32:23
Тяжесть в затылке- много восходящего потока, слабость, вялость, сонливость-наоборот мало ВП. Составьте для себя шкалу,по которой сможете легко проводить диагностику и коррекцию своего состояния. Используйте объект. Для того чтобы помочь себе справиться с женскими неприятностями научитесь концентрировать внимание на органе, убирать негатив и наполнять ЦП. Добро пожаловать на семинары программы Здоровье.

Автор: Stany 01 Aug 2003, 04:16:02
to sipuha:
v prinzipe eto dovolno rasprostranenie simptomi posle 1 st.
organizm perestraivaetsa pod povishennii uroven' energetiki.
eto tolko pokazivaet , po moemu, chto vi kak sleduet vstjahnuli eto "boloto"


Конференция Школы ДЭИР > Вопросы 1й ступени > Алкоголь И Мясо

Автор: Katz 03 Aug 2003, 14:48:39
После того как стал заниматься ограничил себя в потреблении мясных продуктов и алкоголя.Теперь если немного выпью (больше стакана вина) чувствую дискомфорт и теряю ощущение потоков и оболочки.Примерно то же при потреблении мяса .Это нормально? Как это связано с занятиями?

Автор: Krion 03 Aug 2003, 15:47:17
Странно! Я вот после пивка с удовольствием потоки качаю,
ощущения эфирки усиливаются,в ЭС лучше вхожу.
Правдо вот мясо(курицу) уже есть не могу

Автор: OSKARA 03 Aug 2003, 16:00:14
Да просто на переваривание мяса и осваивание организмом алкоголя уходит много энергии. Вот откуда чювство дискомфорта и потеря ощущение потоков и оболочки!!!

Со временем это пройдет.

Автор: Katz 04 Aug 2003, 18:22:13
Надеюсь что пройдет . Мне от мяса проще отказаться чем от пива .

Автор: Zaic 04 Aug 2003, 21:31:03
Да, бывает такое дело.
Мясо я, конечно, ем, но вот пиво почему-то очень плохо стал переносить. Лучше уж в Шавасане поваляться...

Автор: Michail 07 Aug 2003, 11:48:37
По собственному опыту - мяса меньше есть не стал.
А вот алкоголь действительно снижал чувствительность. Грамм 120 "белой" - и уже ничего не чувствуешь.. Ни себя проверить на сглазы, ни родичей.... Хотя и совсем трезвый вроде! Так что это нормальное явление.. Кстати, после "копейки" похмелье реже и легче было!
А вот после 4-ки вообще исчезла тяга к агкоголю! Даже пиво уже не пью! Если сильно требуют обстоятельства - типа дня рождения - приношу с собой бутылочку безалкогольного пива. (Осторожнее - Фоменко предупреждает! )! Пару раз выпил по 100 грамм - так потом болел, как раньше после литра! Научился на собственном опыте. Но интересно - нисколько не жалею, что совсем завязал! Лично мне теперь чистота сознания приносит большее удовольствие, чем пьяное головокружение.

Удачи.

Автор: Igor Wouivre 07 Aug 2003, 22:51:54
QUOTE (Michail @ 07 Aug 2003, 10:48:37)
собой бутылочку безалкогольного пива. (Осторожнее - Фоменко предупреждает! )! Пару раз выпил по 100 грамм - так потом болел, как раньше после литра! Научился на собственном опыте. Но интересно - нисколько не жалею, что совсем завязал! Лично мне теперь чистота сознания приносит большее удовольствие, чем пьяное головокружение.

Удачи.

Я хоть и курил с десяток лет, бросил в один день, не задумываясь об этом совершенно. От пива стало воротить, как от ...
А водку и подобные крепкие напитки просто не понимаю. Чистое сознание приносит куда больше впечатлений.

Автор: Дядя Федор 08 Aug 2003, 02:00:38
Замечено верно, антрекот из хорошего мяса, а от него воротит, курицу
есть можно но не хочеться, вообще перешел на рыбу.
На пиво смотреть противно [image] Такие дела.

Автор: OSKARA 08 Aug 2003, 09:00:58
ХММММ
ДААА
А у меня все с точностью до наоборот.

Курить стала больше, особенно после мощной накачки.
И алкоголь начала по немногу пробовать, вроде ничего нравится

Автор: Michail 08 Aug 2003, 09:09:01
OSKARA!
А может, у тебя дело все в возрасте?
Мне-то уже за тридцатник, перепробовал все, что можно!

Автор: OSKARA 10 Aug 2003, 16:27:10
QUOTE (Michail @ 08 Aug 2003, 08:09:01)
OSKARA!
А может, у тебя дело все в возрасте?
Мне-то уже за тридцатник, перепробовал все, что можно!

ХМММ
Michail,
Думаешь все дело в возврасте ?!
Может быть ты и прав

мне всего лишь 26!

Автор: Katz 10 Aug 2003, 18:55:04
Я вообще за вегетарианство . Всю зиму просидел на овощах(доступных) нормально себя чувствую.Лучше чем раньше. А летом тем более.Но недавно заметил такую штуку. Иногда приходится есть мясо(проще есть ,чем кому-то что-то объяснять) и вот после этого чувствую странный прилив агрессии .Стою на остановке и хочется кому-то врезать чтоб он упал ,а потом ногами его,ногами!!! Этого раньше небыло,я же добрый очень,меня вывести трудно(очень) Сам себя боюсь.Вот. А может я просто слишком мнительный? Нужно на такие мелочи внимание обращать?

Автор: марла 10 Aug 2003, 19:56:22
QUOTE (Katz @ 10 Aug 2003, 14:55:04)
Я вообще за вегетарианство . Всю зиму просидел на овощах(доступных) нормально себя чувствую.Лучше чем раньше. А летом тем более.Но недавно заметил такую штуку. Иногда приходится есть мясо(проще есть ,чем кому-то что-то объяснять) и вот после этого чувствую странный прилив агрессии .Стою на остановке и хочется кому-то врезать чтоб он упал ,а потом ногами его,ногами!!! Этого раньше небыло,я же добрый очень,меня вывести трудно(очень) Сам себя боюсь.Вот. А может я просто слишком мнительный? Нужно на такие мелочи внимание обращать?

Нужно! Нужно обращать!
И еще - нужно обращать внимание на то, ЧЬЕ ЭТО МЯСО. И что было с мясом, когда ОНО УМИРАЛО. И какие мучения оно при этом испытывало! Всем теплокровным БОЛЬНО, когда их убивают.

Мои аргументы - мое состояние физического тела. Не видела вегетарианцев (которые правильно! питаются) больными, немощными, морщинистыми или жирными.

На одних овощах не сидите. Кушайте крупы, хлеб в разумных пределах, рыбу, селедку. Можно покупать гематоген, если у вас бледное лицо - это, возможно, падает гемоглобин! Но потом обязательно узнайте, что гемоглобин повышает и отвар крапивы и другие полезные вещи.

Следите за своим физическим телом, за душой. Не ешьте того, кто умирал в мучениях!

Автор: Ассоль - north 10 Aug 2003, 22:37:12
Марла,
Я тоже не ем мяса. Но насчет гематогена. Мне всегда казалось, что его делают из крови
А гемоглобин можно легко, дешево и просто повысить обыкновенной редькой. Причем черная действует сильнее. У меня от нее в конце беременности гемоглобин был 160 с чем то. Медики делали [image] [image] [image] при виде результатов анализов.

Автор: марла 10 Aug 2003, 23:22:53
Да, в него добавляют кровь. Но не делают из крови! Это очищенная и переработанная кровь. Я имела в виду быстрый способ, когда человек еще не совсем отказался от мяса, либо не совсем изучил тему. Есть заболевания, при которых нужно есть мясо. И не все сразу могут достать редьку или крапиву или прочие заменители. Вегетарианство - это тоже искусство жить, нужно изучать вопрос, а по мере изучения постепенно переключаться на здоровую пищу.

Автор: Аскольт 11 Aug 2003, 01:03:58
Недавно я пытался обойтись без мяса, так сразу "мужское желание" куда-то исчезло [image] ...это на меня не похоже [image] Так что я пока не хочу отказываться от мяса. А алкоголь я почти не употребляю, а если всё-таки придётся символически "пригубить"(ну бывает), то только крепкие... Кстати, всем очень не советую пить пиво! Кааца всё, что хотел сказать...

Автор: Krion 11 Aug 2003, 04:53:30
QUOTE (Аскольт @ 11 Aug 2003, 04:03:58)
Кстати, всем очень не советую пить пиво!

Это с чегой то вдруг? Я наоборот порекомендую
пить пиво,всем! А вот водку не стоит!

Автор: Michail 11 Aug 2003, 07:49:41
Конечно!
"Мужское желание" может исчезнуть по двум причинам:
1 - недостаток белков и железа (все это есть в мясе)
2 - потребление мяса действительно повышает агрессивность. Сравните собирательные образы представителей разных народов (питающиеся преимущественно животной и растительной пищей) и все сразу станет понятно. А как ни крути - сексуальные желания у мужчин стоят рядом с агрессией, дополняют и пересекаются друг с другом.
Заранее извините за неточность формулировок слова "агрессия". В данном контексте имеется ввиду крайне активный способ взаимодействия с окружающей действительностью.
Удачи.

Автор: Katz 12 Aug 2003, 21:35:26
Сидел на овщах и крупе(замоченная гречка) -желание было ого-го! И сейчас не меньше! Откуда Марла знает что у меня бледное лицо? Спасибо за совет, буду есть гематоген . Хотя перед армией и во время службы из меня выкачали на анализы наверное, литр кровушки и вроде все в норме...

Автор: Enlight 14 Aug 2003, 16:26:03
QUOTE (марла @ 10 Aug 2003, 18:56:22)
И еще - нужно обращать внимание на то, ЧЬЕ ЭТО МЯСО. И что было с мясом, когда ОНО УМИРАЛО. И какие мучения оно при этом испытывало! Всем теплокровным БОЛЬНО, когда их убивают.

На одних овощах не сидите. Кушайте крупы, хлеб в разумных пределах, рыбу, селедку.
Следите за своим физическим телом, за душой. Не ешьте того, кто умирал в мучениях!

А почему разделяют мясо и рыбу?
Разве рыба не живое существо, ей не больно умирать?

Автор: Kewal 14 Aug 2003, 17:48:21
> А почему разделяют мясо и рыбу?
----------------
А потому, что водка и селедка -- сладкая парочка, а мясо -- шашлык...

Автор: марла 14 Aug 2003, 19:30:19
QUOTE (Katz @ 12 Aug 2003, 17:35:26)
Сидел на овщах и крупе(замоченная гречка) -желание было ого-го! И сейчас не меньше! Откуда Марла знает что у меня бледное лицо? Спасибо за совет, буду есть гематоген . Хотя перед армией и во время службы из меня выкачали на анализы наверное, литр кровушки и вроде все в норме...

Katz, если будут проблемы, идите в асю ко мне. Я вас по мере возможностей проконсультирую он-лайн.
Или почтой marla@piar.ru

Автор: Enlight 18 Aug 2003, 15:12:54
QUOTE (Kewal @ 14 Aug 2003, 16:48:21)
> А почему разделяют мясо и рыбу?
----------------
А потому, что водка и селедка -- сладкая парочка, а мясо -- шашлык...

Хотелось бы услышать более серьёзноё мнение.
Для меня это важный вопрос.

Автор: Арел7 15 Sep 2003, 19:11:44
Счастливые...радуйтесь-только мясо и алкоголь!!!
Вот когда начнет "пучить" от 90% всего,что обычно едите- тогда вспомните это счастливое время
Страшно не это,а другое,ИМХО,-не знать почему?
Не чего было организм приучать питаться чистоу энергией [image] -вот он и "воротит" нос от того,что раньше было нормальным


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка И Вуду

Автор: Oleg_vv 02 Nov 2003, 14:02:59
Как реагирует защитная оболочка на куклу вуду?

Автор: Кану 02 Nov 2003, 14:30:49
Смотрит на нее с удивлением

Автор: Oleg_vv 02 Nov 2003, 16:04:58
Кто на кого?

Автор: Zaic 02 Nov 2003, 16:42:37
Друг на друга они смотрят и меряются силами взгляда.
Если хочешь, могу подсказать какие знаки можно нанести на оболочку для отпугивания кукол Вуду.

Автор: Железный Вепрь 02 Nov 2003, 17:53:02
Зря зафлеймили, между прочим. Кукла вуду - это т.н. симпатическая магия, основанная на биосистемном законе магии, с силовой поддержкой афро-латинских этномагических эгрегоров типа Сантерии, Вуду, Бруджерии и т.д.
ДЭИРовская оболочка может и захрустеть от такой атаки. Эх, жалко,знаменитый Колдун-недоучка больше на ДЭИРовском форуме не появляется. Он-то как раз - большой мастер в подобных вещах, разобравший много таких фишек...

Автор: Oleg_vv 02 Nov 2003, 17:55:42
Т.е. оболочка нормально защищает? Кукла это пробой или программа или прямое воздействие на органы?

Автор: Кану 02 Nov 2003, 18:13:41
QUOTE

Т.е. оболочка нормально защищает? Кукла это пробой или программа или прямое воздействие на органы?

Ммм.... Сложно сказать. Смотря кто возьмется. Здесь ключевое понятие: поддержка эгрегоров. Оболочка будет работать как положено, и атаки не допустит. Другое дело, что ты возможно, почувствуешь эту атаку физически. Через оболочку. Но мало кто может работать с такой силой. Вообще-то скорее всего - это попытка воздействия на внутренние органы.

Но сразу же включается другая штука: если ДЭИРовец разобрался, что его таки серьезно атакуют. (Довольно редкий случай, кстати) Проблема исчезает немедленно - раскачиваем потоки посильнее.

Знаешь, как в анекдоте:

японца спрашивают:
- что вы будете делать, если вас бьют ногой в челюсть?
Японец:
- поставлю блок и проведу ответный удар!
Русского:
- А вы что будете делать?
Русский:
- НАПРЯГУ ЧЕЛЮСТЬ - ПУСКАЙ НОГИ ЛОМАЮТ!

Вот так и здесь

Автор: Железный Вепрь 02 Nov 2003, 18:14:27
QUOTE (Oleg_vv @ 02 Nov 2003, 13:55:42)
Т.е. оболочка нормально защищает? Кукла это пробой или программа или прямое воздействие на органы?

Кукла - это прямое воздействие на органы. Оболочка от этого вряд ли защитит. Реально оболочка защищает лишь от непрофессиональных простеньких и примитивных бытовых сглазов.

Автор: Кану 02 Nov 2003, 18:16:37
Вепрь, стоп! Внутрение органы тоже находятся под оболочкой. да и вообще это очень похоже на работу через ВИП. Если нет червяков в голове - фиг ты кого достанешь.

Автор: Oleg_vv 02 Nov 2003, 18:21:38
Так как лучше защищаться?

Автор: Кану 02 Nov 2003, 18:25:59
QUOTE
Так как лучше защищаться?

Ощути оболочку. И все. Просто ощути ее границы, ее целостность. Если чувствуешь ,что где-то прогибается и давит - усиль потоки и подкачай ее - она выпрямится.

Автор: RUnner 02 Nov 2003, 18:59:59
Вепрь-вепрь. Ерунду говоришь.
Помнить надо главное - внтури человек сильнее любого внешнего воздействия.
И даже 1-шную оболочку ничем не прошибить, если внутри все ок.
А если ты допускаешь что "кукловоды Вуду с эгрегорами на пару пробьют оболочку" - то да, твою пробьют.
А того что ни на йоту не допускает такой мысли? Кто верит что он сильнее любого воздействия?
"Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: `перейди отсюда туда', и она перейдет; и ничего не будет невозможного для вас; "
От Матфея 17:20

Автор: ADF 02 Nov 2003, 19:20:06
Совершенно верно

Автор: Железный Вепрь 02 Nov 2003, 20:10:36
В своё время Колдун-недоучка где-то писал, что частотный спектр ВП и НП , составляющих оболочку, слишком узкий. Если изменить рабочую частоту воздействия , то оболочка пропускает атаку по определению.

2 RUnner. Дай Бог , чтобы ты никогда не нарвался на серьёзного профессионала... Мне вот в своё время очень не повезло, быстро мне показали пагубность иллюзий по поводу оболочки.

Автор: RUnner 02 Nov 2003, 20:18:45
одно дело иллюзи
другое вера в себя и свои силы
кто ищет - тот находит то, что ищет
подумай и над этим тоже

Автор: Zaic 02 Nov 2003, 22:04:57
Работа через куклу Вуду, это ИМХО почти тоже самое, что и работа через отождествление. А как бороться с отождествлением? Способов масса, но в фоновом режиме нормально работающих я не знаю... В любом случае нам нужно или уходить на какую-то чакру, или поднимать ВП...
Как нормально противостоять отождествлению?
Зеркало не предлагать!

Автор: Oleg_vv 03 Nov 2003, 01:40:33
Наверно пройти четверку.... там нет чакр и все пофиг...
а что воздействие может идти только через чакры?

Автор: Кану 03 Nov 2003, 03:09:14
QUOTE
В своё время Колдун-недоучка где-то писал, что частотный спектр ВП и НП ,

Видишь ли в чем дело... Ответ скрывается в контексте. Точнее в имени говорившего.

QUOTE
Как нормально противостоять отождествлению?

Да элементарно: в 2 ЯЕ ушел и все. Желаю счастья [image] Или еще смешнее: перешел в простейшее состояние ума, но очень жесткое - песенку в голове включил - пусть крутится. Попробуй сбей [image] . Или просто сосредоточился на ощущении оболочки. Масса вариантов.

QUOTE
а что воздействие может идти только через чакры?

Вообще-то нет. Поэтому я уже и говорил про червяков.

Автор: Oleg_vv 03 Nov 2003, 03:13:33
что такое червяки?

Автор: Кану 03 Nov 2003, 05:21:22
Как бы тебе объяснить, чтобы понятно... Привычные стереотипы поведения, которые могут влиять на состояние твоего сознания. Накатанные дорожки. Неверие в собственные силы, например. Сомнения. Кем-то внедренные реакции на события. Например: ты почувствовал давление в груди и немедленно подумал, что тебе поставили присоску. Щелк! Ты ее придумал и она появилась. А это была всего лишь куртка, которая чуть плотнее прижалась к твоей груди, когда ты поворачивался. Но червячок в твоем сознании прорыл новую дырку и присока стала реальностью. Паранойа - из этой же сферы.

Автор: Oleg_vv 03 Nov 2003, 06:02:00
Короче самоиндукция...
А при чем тут кукла вуду?

Автор: Zaic 03 Nov 2003, 09:17:08
QUOTE (Кану @ 03 Nov 2003, 04:09:14)
QUOTE
Как нормально противостоять отождествлению?

Да элементарно: в 2 ЯЕ ушел и все. Желаю счастья [image] Или еще смешнее: перешел в простейшее состояние ума, но очень жесткое - песенку в голове включил - пусть крутится. Попробуй сбей [image] . Или просто сосредоточился на ощущении оболочки. Масса вариантов.

Вариантов-то в самом деле масса, но все они требуют отложить в сторону то, чем ты занимался до этого и или качать потоки, или сидеть в ЯЕ, или ещё что-то, несовместимое с повседневной деятельностью.

Автор: Кану 03 Nov 2003, 11:13:35
QUOTE
Вариантов-то в самом деле масса, но все они требуют отложить в сторону то, чем ты занимался до этого и или качать потоки, или сидеть в ЯЕ, или ещё что-то, несовместимое с повседневной деятельностью.

Я с тобой не солгасен. Все дело в том, насколько ты владеешь этими навыками. Можно сделать так, что даже на лице ничего не отразится, и ты не собъешься с ритма работы.

Автор: andff 03 Nov 2003, 11:53:03
Привет!
Почитайте прикольную статью про Вуду http://pelevin.nov.ru/pov/pe-zombi/1.html

Автор: Aelita 03 Nov 2003, 12:33:20
QUOTE (Железный Вепрь @ 02 Nov 2003, 17:14:27)
QUOTE (Oleg_vv @ 02 Nov 2003, 13:55:42)
Т.е. оболочка нормально защищает? Кукла это пробой или программа или прямое воздействие на органы?

Кукла - это прямое воздействие на органы. Оболочка от этого вряд ли защитит. Реально оболочка защищает лишь от непрофессиональных простеньких и примитивных бытовых сглазов.

Во индукции развели...

Прямое воздействие на органы - это кулаком (физическим) ножом и прочими приспособлениями. Или кирпич на голову. От этого, действительно оболочка не защитит.
А вот насчет куклы вуду.
Это не отождествление, это ближе к работе по фантому. (ну сложно шаманам без носителя). В вуду с куклой ассоциируют кого либо (получается качественненький фантомчик), далее колдун эмоционально(!) гасит эту куклу физичкески, а так как включаются эмоции, то и месит энергетически тоже не слабо по фантому. Происходит действительно сильное энергетическое воздействие. Так действительно можно и порвать, безоболочечного индивидуума.
А теперь вспомним что есть оболочка, из чего она состоит и от чего защищает? Ага, правильно оболочка защищает от всего спектра энергетических воздействий. И к томуже оболочка - это рефлекс, работает всегда, постоянно, моментально, независимо от внимания хозяина и пр...
Таким образом оболочка гарантирует 100% защиту от всяких вуду и им подобных техник.

Единственный способ нарваться - это индукция. Если колдун вуду будет сидеть перед вами и пилить куклу, а вы поверите, что это работает, то у вашего сознания есть все шансы сварганить в своем ЭТ все, что вы себе понапридумаете. Но это будет не влияние колдуна вуду (он безсилен против оболочечных), а ваше собственное самоизбиение своего ЭТ.

З.Ы. Вепрь - ты что решил опять на индукцию нарваться? (вспомни молодость) Про Колдуна ты тоже вкурсе.
Бигом на повтор 1ки (расскажут, что такое оболочка) и на семинар "теория энерго-информационных взаимодействий" индуктивность поубавится.

З.З.Ы. Все остальные строем за Вепрем, на те же занятия.

Автор: Aelita 03 Nov 2003, 12:36:56
QUOTE (Zaic @ 03 Nov 2003, 08:17:08)
QUOTE (Кану @ 03 Nov 2003, 04:09:14)
QUOTE
Как нормально противостоять отождествлению?

Да элементарно: в 2 ЯЕ ушел и все. Желаю счастья [image] Или еще смешнее: перешел в простейшее состояние ума, но очень жесткое - песенку в голове включил - пусть крутится. Попробуй сбей [image] . Или просто сосредоточился на ощущении оболочки. Масса вариантов.

Вариантов-то в самом деле масса, но все они требуют отложить в сторону то, чем ты занимался до этого и или качать потоки, или сидеть в ЯЕ, или ещё что-то, несовместимое с повседневной деятельностью.

С обсуждением методов защиты от воздействия через отождествление - в раздел "вопросы 3й ступени", тем более работа с куклой вуду - это не отождествление.

Автор: Oleg_vv 03 Nov 2003, 14:29:39
А что это?

Автор: corine 03 Nov 2003, 14:53:30
спектр таки разный
другое дело, что наезд по другому спектру ощущается смазанно (если вообще ощущается "пока гром не грянул") и действует медленнее (взращивает тараканчика внутри оболочки [image] ).
ЗЫ. вышесказанное вряд ли имеет отношение к вуду...

Автор: Aelita 03 Nov 2003, 14:53:59
QUOTE (Oleg_vv @ 03 Nov 2003, 13:29:39)
А что это?

прочитай мой предыдущий ответ.
(вкратце работа по фантому).

Автор: Oleg_vv 03 Nov 2003, 15:02:50
Так я не понял? Вы что все забыли что такое оболочка? Она зацикливает энергию чакр, а там она только в том спектрет в котором эти чакры работают!
И если вы будете работать в другом спектре, то ничего не получиться, ни что не будет поглощать эту энергию ни одна из важных чакр (все о чем вы там говорили это все индукция). Смещайте спектр хоть от электромагнитного до светового! Чакры работают в своем спектре а на все остальное наплевать, т.к. он замкнут! Оболочка это не скорлупа яйца, это защита за счет замыкания. а то что она имеет круглую форму это побочный эффект за счет усиления энергетики!

Автор: Aelita 03 Nov 2003, 15:10:13
QUOTE (corine @ 03 Nov 2003, 13:53:30)
спектр таки разный
ЗЫ. вышесказанное вряд ли имеет отношение к вуду...

Это что за спектры такие?

QUOTE
другое дело, что наезд по другому спектру ощущается смазанно (если вообще ощущается "пока гром не грянул") и действует медленнее (взращивает тараканчика внутри оболочки [image] ).

Единственное место под оболочкой, где могут быть тараканчики - это голова. Но не внедренные извне и не энергетические - а логические сбойные конструкции в голове, зачастую просто индукция.
А оболочку не прошибешь ничем. И под неё ничего не просунешь - ни прорально ни ректально.

Автор: Aelita 03 Nov 2003, 15:19:28
QUOTE (Oleg_vv @ 03 Nov 2003, 14:02:50)
Так я не понял? Вы что все забыли что такое оболочка? Она зацикливает энергию чакр, а там она только в том спектрет в котором эти чакры работают!
И если вы будете работать в другом спектре, то ничего не получиться, ни что не будет поглощать эту энергию ни одна из важных чакр (все о чем вы там говорили это все индукция). Смещайте спектр хоть от электромагнитного до светового! Чакры работают в своем спектре а на все остальное наплевать, т.к. он замкнут! Оболочка это не скорлупа яйца, это защита за счет замыкания. а то что она имеет круглую форму это побочный эффект за счет усиления энергетики!

Сам вспомни, что такое оболочка!
Оболочка строится на всех диапазонах жизненной энергии эфирного тела человека, из крайних по спектру компонентов ВП и НП (собственно говоря чакры излучают/поглощают смесь ВП и НП, вот вам и "спектры), но защищает на всех "спектрах" какие есть у эфирного тела (любые вариации смесей ВП и НП).
Поражения эфирного тела под оболочкой не будет, т.к. это невозможно.

Если под "другими спектрами" имелись в виду электромагнитные волны, проникающая радиация, инфракрасное и ультрафиолетовое излучения - то да, от них не защищает оболочка. Но от воздействия, которое может быть оказано эфирным телом другого человека, эфирными телами каких либо еще тварей и обитателей ЗАЩИЩАЕТ БЕЗУСЛОВНО

Ребята! Учите матчасть (купите двухтомник (ДСВ+ТКВ) вменсто того, чтобы хором глючиться и индуктивное гонево на всеобщее оборзение вывешивать!

Автор: Железный Вепрь 03 Nov 2003, 15:50:20
QUOTE (Aelita @ 03 Nov 2003, 11:10:13)
А оболочку не прошибешь ничем. И под неё ничего не просунешь - ни прорально ни ректально.

А глупый вопрос можно ? Зачем тогда нужен первый клубный хранитель и пространство защиты ?

Автор: Oleg_vv 03 Nov 2003, 16:01:18
Да, интересно зачем?

Автор: Oleg_vv 03 Nov 2003, 16:04:50
QUOTE (Aelita @ 03 Nov 2003, 14:19:28)
Ребята! Учите матчасть (купите двухтомник (ДСВ+ТКВ) вменсто того, чтобы хором глючиться и индуктивное гонево на всеобщее оборзение вывешивать!

Мысли шире! не зацикливайся....

Автор: Aelita 03 Nov 2003, 16:08:02
QUOTE (Железный Вепрь @ 03 Nov 2003, 14:50:20)
QUOTE (Aelita @ 03 Nov 2003, 11:10:13)
А оболочку не прошибешь ничем. И под неё ничего не просунешь - ни прорально ни ректально.

А глупый вопрос можно ? Зачем тогда нужен первый клубный хранитель и пространство защиты ?

А чтобы защитить от опосредованного на тебя воздействия враждебных эгрегориальных структур.
Повлиять непосредственно на тебя эгрегор не может, а навтыкать Васе, чтобы он с тобой контракт не подписал, а пете, чтоб он тебе рожу наквасил (физическую) эгрегор может.
Вот для пресечения таких вот действий, а также для создания в этой эгрегориально насыщенной социальной среде тебе режим максимального благоприятствования и нужет 1й хранитель и пространство защиты.

Не, ну я с вас всех шизею, вы что з нечищенными ушами на ступени и на клубы ходите???

Автор: Aelita 03 Nov 2003, 16:10:25
QUOTE (Oleg_vv @ 03 Nov 2003, 15:04:50)
QUOTE (Aelita @ 03 Nov 2003, 14:19:28)
Ребята! Учите матчасть (купите двухтомник (ДСВ+ТКВ) вменсто того, чтобы хором глючиться и индуктивное гонево на всеобщее оборзение вывешивать!

Мысли шире! не зацикливайся....

Вопрос в другом, уважаемый, как вы можете делать выводы (хоть широкие хоть узкие) о тех вещах о которых имеете смутно-приблизительное понятие.
Очень сложно разговаривать с человеком о применимости математики и её предназначении, если он даже цифр и то не знает.

Автор: Oleg_vv 03 Nov 2003, 16:11:35
А мы туда не ходим!

Автор: Oleg_vv 03 Nov 2003, 16:17:57
Я думаю что все мы имеем одинаковое представление, о чем мы здесь и говорм. Заметь ни разу не отступившись от истин говорившихся на ступенях и в книгах! А ты от куда взялась, такая эмоциональная? сколько ступеней? ни одной?

Автор: Aelita 03 Nov 2003, 17:20:07
QUOTE (Oleg_vv @ 03 Nov 2003, 15:17:57)
Я думаю что все мы имеем одинаковое представление, о чем мы здесь и говорм. Заметь ни разу не отступившись от истин говорившихся на ступенях и в книгах! А ты от куда взялась, такая эмоциональная? сколько ступеней? ни одной?

Какраз эта тема наглядно демонстрирует то, что народ не имеет представления об элементарных вещах. И еще как отступились.
Личные вопросы приватом.

Автор: Zaic 03 Nov 2003, 20:35:07
QUOTE (Aelita @ 03 Nov 2003, 13:33:20)
А вот насчет куклы вуду.
Это не отождествление, это ближе к работе по фантому. (ну сложно шаманам без носителя). В вуду с куклой ассоциируют кого либо (получается качественненький фантомчик), далее колдун эмоционально(!) гасит эту куклу физичкески, а так как включаются эмоции, то и месит энергетически тоже не слабо по фантому.

Аэлита, работа по фантому - это, в принципе, тоже самое отождествление, только отождествляешь ты не себя-любимого, а куклу. Следовательно, защита от работы через фантом та же самая, что и при воздействии через отождествление (Зеркало, потоки, ЯЕ и т.д.)...
Вот, что я имел в виду.

Автор: Железный Вепрь 03 Nov 2003, 21:13:25
QUOTE (Aelita @ 03 Nov 2003, 12:08:02)
Не, ну я с вас всех шизею, вы что з нечищенными ушами на ступени и на клубы ходите???

Хе-хе... . Вот , кстати, по поводу клуба вспомнилось...
Когда ещё год назад, пройдя 1-ку очно в Москве, я отправился на 1-ю фоновую, проводивший её консультант нам сказал дословно следующее:
"Оболочка не защищает от трёх вещей:
1. От физического нападения.
2. От воздействия через тЯЕ, которое будете изучать на 3-ке.
3. От профессионального магического воздействия ."

Автор: AVM 03 Nov 2003, 22:02:55
Работа через куклу - это пренос матрицы из ВИП (если не ошибаюсь как раз про куклу на 5.1 нам пример и приводили). Сила воэдействия пропорциональна силе воздействующего и качественности переноса матрицы (способности к концентрации). Защита ИМХО одна - Вера.

Автор: Koldun 04 Nov 2003, 01:54:15
Dobrogo.

To Kanu : vo pervix - tebe privet ot Kolduna-nedouchki.
Esli tebe interesno,kak eto vsie rabotaet na praktike, to mozesh vislat' neskolko voloskov/kapel'ku krovi /.... ets.... . Mne xot' i lenivo, no za bazar inogda occchen' polezno otvechat. Dlia tebia lichno - ya naydu den' na izgotovlenie xoroshey kukli. Dlia etogo - sviazis' so mnoy : ICQ 167309815 ili koldun_n@mail.ru. (tem bolee, chto ya skoro budu v Rossii) (mne chto odnim neveriastchim trupom bolshe, chto odnim men'she - uze davno po barabanu). (kak variant - mozesh vislat' fotku (s bezopastnost'yu shkoli DEIR - ya dogovorius' nastchet tvoey personi, chtob mne ne sil'no meshali, i mi posmotrim, chto takoe tvoya obolochka, i ot chego konkretno ona zastchistchaet......)

To Zaitc : Eto rabota, kogda vo vsiu ispolzuesh zakon podobiya...... (na kletochnom urovne i na urovne polevix struktur)

To Железный Вепрь: Da ziv ya, ziv. Takix otmorozkov za prosto tak - ne sozresh. Mnogie UZE podavilis, mnogim - predstoit

To Aelita: Ogromniy i plamenniy privet (ot vsego serdtca), i ne menee ogromniy privet - DDV [image] Pust' u vas vse slozitsia, tak, kak vi etogo xotite. I uchi mat-chast', solnishko (ne tolko DEIRa, no i klassicheskuyu )

Dlia vsex...... Est' odin ochen' stariy i vekami proverenniy sposob uxaydakat' cheloveka : sobral polosku v neskolko atomov po perimertru misleformi tipa "Mech", nu i maxni ey neskolko razikov. Esli po shee - to golova sletit, esli po ruke - to ruka........ vot vam i obxod obolochki.......... Da, energozatratno, da, znaniya i opit nuzni...... No mne - nravitsia. Udobno. i vsegda - pod rukoy.
Vtoroy sposob, ne menee rabochiy - eto rabota cherez kusok cheloveka.
I tretiy , ne menee nadezniy sposob - eto sotchium, slozenie sobitiy i situatciy. (v takom sluchae - bez xranitelia - vam ne oboytis')

To, chto vi sebia za vsemi zastchitnikami chuvstvuete, kak u xrista za pazuxoy -eto vam vsem baaal'shoy minus. Esli xraniteli sluchayno navernut'sia - to vi prakticheski nichego ne umeete delat' samostoyatel'no ............. Nu da ladno... Day bog, vse ostanetsia tak, kak est' seychas.

Udachi na puti. Vsegda vash. Koldun-nedouchka.

.......sidit malen'kiy krokodil'chik posedi ogromnogo bolota, i dumaet : "...i nafiga ono mne vsie sdalos'.........."

Автор: Oleg_vv 04 Nov 2003, 02:46:12
А зачем нужен кусок человека? Что без этого ни как не работает кукла?

Автор: Кану 04 Nov 2003, 03:15:08
QUOTE
А зачем нужен кусок человека? Что без этого ни как не работает кукла?

Между прочим очень хороший вопрос. Даже фотография не нужна, чтобы дотянуться до человека. (хотя если он освоил навыки защиты - все равно ты ничего не сделаешь. На сильное несакнционированное воздействие среагирует оболочка, а слабое вообще не заметишь).

О, Колдун объявился. Знаешь в чем проблема большинства из нас? Мы не хотим работать со своими проблемами, и отрицаем их наличие. И ты это только что продемонстрировал.

Автор: Kir 04 Nov 2003, 11:11:42
Читаю я все это, читаю...

Колдун, матчасть, и правда, учить полезно, и не только ДЭИРовскую. Меня, конечно, и самого до сих пор удивляет в устройстве Вселенной то, что всякие джедайские фокусы тактического плана гораздо более энергозатратны, чем глобальная работа на уровне стратегии с созданием вокруг себя благоприятного событийного ряда. Но факт остается фактом. Есть на форуме люди, регулярно попадающие "под раздачу". А есть те, кому ни один "крутой маг" ни разу не проверял их оболочку на прочность. Ты правда все еще считаешь, что последним просто везет? И что мастера каратэ не нарываются на взвод автоматчиков по этой же причине? Учите матчасть - "просто везет" - не бывает. Только одни "везут" себя осознанно, а другие родились с подсознательной способностью не попадать под раздачу.

А что касается оболочки, то это, действительно, не более чем брезентовый костюм для детей, еще не научившихся обходить колючие кусты. Однако, создавая оболочку, мы программируем ПС на [в]уверенность[/b] в своей неуязвимости. И последнее гораздо важнее самой оболочки.

Теперь по поводу того, почему можно "достать" энергетически безоболочечного атеиста, который "уж точно ни во что такое не верит". Моя гипотеза такова. Это неверие - "пассивное". Не верит сознание. В то время как в ПС все архетипы КБ, связанные с возможностью магического поражения, живы и прекрасно работают. Неверие же оболочечника и, тем более, человека духовно продвинутого - "активное", с осознанной блокировкой данных архетипов.

Аэл! Очевидно, что все, что может вокруг тебя сотворить ЭИП (в смысле вась и петь), может сделать и чел, владеющий 3-кой и, тем более, 5.2. Однако с челом, осознанно формирующим события вокруг себя, сей номер опять же не пройдет. Как мы помним, основа воздействия 3 и 5.2 - в "подталкивании" уже имеющихся благоприятных для нас тенденций. Если их нет абсолютно - нет и почвы для воздействия.

Автор: kasky 04 Nov 2003, 21:57:52
Не далее как вчера провели эксперимент и убедились в уязвимости оболочки.
Просто и легко.

Автор: Кану 05 Nov 2003, 01:41:53
2kasky и каким же образом?

Автор: Oleg_vv 05 Nov 2003, 03:08:47
Шутник!
Интересно, действительно каким образом? Поподробней пожалуйста...

Автор: Aelita 05 Nov 2003, 03:09:02
QUOTE (kasky @ 04 Nov 2003, 20:57:52)
Не далее как вчера провели эксперимент и убедились в уязвимости оболочки.
Просто и легко.

Канэшно...
Пару десятков голодных тараканов разъедают виртуалку нафик. за виртуалкой человек сам наворачивает свою эфирную задницу на уши... И оболочка в этом не поможет... Тем более если тараканов простимулировать индукцией - эффект как пурген+снотворное...
Но таким образом можно получить только муляж ЭИ поражений.
Но, если отвлечь внимание от муляжа хоть на 5 минут - то "поражение" исчезает.
З.Ы. думайте о чем думать...

Автор: Aelita 05 Nov 2003, 03:09:53
QUOTE (Железный Вепрь @ 03 Nov 2003, 20:13:25)
QUOTE (Aelita @ 03 Nov 2003, 12:08:02)
Не, ну я с вас всех шизею, вы что з нечищенными ушами на ступени и на клубы ходите???

Хе-хе... . Вот , кстати, по поводу клуба вспомнилось...
Когда ещё год назад, пройдя 1-ку очно в Москве, я отправился на 1-ю фоновую, проводивший её консультант нам сказал дословно следующее:
"Оболочка не защищает от трёх вещей:
1. От физического нападения.
2. От воздействия через тЯЕ, которое будете изучать на 3-ке.
3. От профессионального магического воздействия ."

что могу сказать... судью на мыло...

Принудительная переаттестация с применением "виртуального дихлофосу".

Автор: kasky 05 Nov 2003, 17:10:10
QUOTE (Кану @ 04 Nov 2003, 19:41:53)
2kasky и каким же образом?

Хытростью

А неуязвима только прозрачность.

Автор: kasky 05 Nov 2003, 17:25:05
Если бы у людей в головах не было бы тырыканов, то такая штука как оболочка не нужна была бы.

Автор: Куратор 05 Nov 2003, 21:49:53
По сути оболочка не защищает только от одного -
ПЕДИКУЛЕЗА МОЗГА!

Действительно забавный топик.
Спасибо одному очень класному модератору.

Автор: kasky 05 Nov 2003, 23:53:56
Будте проще - кто-то говорил и не зря.
Сама оболочка и принцип ее постановки подразумевают таки защищенность на автоматическом уровне, но покуда у человека возникают мысли о собственной защите то он уязвим. А Будд и ему подобных я еще не видел.

>>>---Не далее как вчера провели эксперимент и убедились в уязвимости оболочки.
Просто и легко. ---------
Да уж, не так выразился - психика у людей страдает склонностью к поиску
недостатков - в этом и уязвимость.
Вербально проиндуцировав чела продырявил ему оболочку и поковырял ему внутренности, что он сам и подтвердил впоследствии, хотя изначально был в себе очень уверен.

Ну в общем психотехники поважнее в этом деле будут.
Как факт -есть люди которым плевать с большой колокольни на все эти штуки
просто в силу того, что они ихне замечают, не липнет к ним и все. Хорошая внутренняя стабильность и никаких проблем с атаками, наездами и пр.

Автор: Михаил Резник 06 Nov 2003, 00:21:50
Ув. Оболочечники! Как мне понимается, оболочка- это сенсорно замкнутая система, препятствующая передачи внутрь ЭТ внешних сенсорных проекций. Поэтому, если она толково стоит и (КАНУ, ты прав!) в башке нет червей (карма, блоки и пр. и пр., открывающее оболочку) то все, что пытаются сделать разные там фетишисты- вудоманы- НАМ до фени. Пардон за сленг.
Но думаю, это не абсолютная защита. Да, она помогает от большинства напастей, но подозреваю, что многое из сущего не входит в курс ДЭИР. Опасные технологии... Вон Колдун уже грозится Кану заколбасить [image] . Возможность -это хорошо, но зачем их применять в таких целях, да еще и кичиться ими?
Для плодотворного овладения более высокими технологиями, имхо нужно время и принятие принципа невмешательства во многие из Земных дел. Пока Земля не изменится. Хотя я могу ошибаться.

Автор: Koldun 06 Nov 2003, 00:43:50
To Михаил Резник : Da. i zakolbashu. (potomu chto ochen' ne liubliu, kogda spor s idei - na lichnosti perexodit)
A chto do primeneniya - iskliuchitel'no togda, kogda eto stchitayu neobxodimim. (t.e. - KRAYNE redko )Zaochno - ochen' mnogie yazikami cheshut..... A vot "za bazar" otvetit' - ochen' malo kto mozet....... (k sozaleniu) Vot i posmotrim. (u kogo porcha kreptche). I, naskolko ya ponimayu - gospodin Kanu - k elite DEIR - ne otnositsia, tak chto osobix problem s xraniteliami u menia - ne budet [image] . Chto namnogo oblegchaet zadachu.

Lichno gospodinu Kanu : Kogda pitaetes' chto-to skazat' - to neskolko raz podumayte. A to v odin "prekrasniy" moment vas zaxotiat ogorchit' iskliuchitel'no iz printcipa, kak seychas. ......... Udachi.

Ya iskrenne nadeyus', chto ya otvetil na vopros - "POCHEMU".

Автор: ddv 06 Nov 2003, 02:17:43
Колдун, а попробуй-ка меня лучше заколбасить... если результаты прошлой попытки не забыл

з.ы. А оболочка не защищает от 3-х вещей:
1. Кирпич на голову = собственные тараканы социального или надсоциального уровня...
2. Собственной глупости = собственных тараканов
3. Чужой индукции, опять таки цепляющейся и массирующей животики собственным ненаглядным тараканчикам.
Оболочка - она же рефлекс, который идет от самих потоков до внешней поверхности оболочки (которую мы и называем оболочкой) и то рефлекс отторжения чужой энергетики. Если даже чего-то пропихнуть вовнутрь, то оно моментально окажется снаружи, и то раньше, чем успеете подумать. Если успеете подумать, то смотрите пункты 2 и 3, от чего не защищает оболочка.
з.з.ы. Я вообще-то не против, глючтесь на здоровье, просто смотрится, мягко говоря, неадекватенько... куклы вуду... вампиры пива... пробиватели оболочки... Самим не смешно читать? А не стыдно?

Автор: Oleg_vv 06 Nov 2003, 02:47:15
Ха-ха-ха! Вампиры пива это уже интересно!

А вот что написано:
Центральные потоки – это внутренние ощущения сознания, включающие его основные состояния.
Оболочка работает как фильтр, прерывая все подсознательно неприятные воздействия.
И, наконец, в психологическом смысле оболочка восстанавливает границы человеческой личности.
Нет никаких полей! И это верно. Особенно в физическом смысле.
Вот я думаю:
Что все основанно на психологии?
А можно ли напасть на человека если ему об этом не сообщать? Просто взять тупо и пробить...думаю не получиться.

Автор: Кану 06 Nov 2003, 05:49:56
*смеется*
Колдун - дуй на двойку и дергай карму.

QUOTE
Колдун, а попробуй-ка меня лучше заколбасить... если результаты прошлой попытки не забыл

А он тебя уже боится. Думаешь это приятно, когда кукла вуду посылает тебя по адресу голосом DDV и кидается душить!

Автор: Koldun 07 Nov 2003, 03:33:02
Kanu, segodnia - ti na povestke dnia, a ne DDV [image] Ti ze u nas zaochno za yazikom ne sledish [image] )))))))))) (pri tom, chto za bazar estche normal'no otvetit' - ne mozesh (razve ne tak ? )

Автор: wolf 07 Nov 2003, 06:03:25
COLOR=red]Ребятыыыыыыы! Давайте жить дружно! Как сказал великий кот Леопольд.

Автор: Oleg_vv 07 Nov 2003, 06:55:06
Напоминает разборки на улице, сначала друг друга запугивают, а потом того кто съехал все дружно пинают ногами... надеюсь до этого не дойдет.
И все таки вопрос можно ли вынести оболочку не предупреждая об этом человека? т.е. без индукции...

Автор: wolf 07 Nov 2003, 08:28:19
[QUOTE]И все таки вопрос можно ли вынести оболочку не предупреждая об этом человека? т.е. без индукции...
I'm sorry. I don't get it. What was the question? Это как?

Автор: corine 07 Nov 2003, 12:55:34
а зачем? себе дешевле "выносить" вне оболочки

ЗЫ. Давайте жить дружно.

Автор: Су-27 07 Nov 2003, 14:01:02
QUOTE (Oleg_vv @ 07 Nov 2003, 11:55:06)
И все таки вопрос можно ли вынести оболочку не предупреждая об этом человека? т.е. без индукции...

Ну, в принципе можно, скажем отождествившись через Я.Е. Но фишка во-первых, в том, что это не делается одномоментно - вы отследите воздействие, а значит, нейтрализуете его. Во-вторых, если оболочка стоит давно, и ПС понимает её необходимость, то ИМХО ни фига не получится снять.

Автор: vik1359 10 Nov 2003, 18:34:55
Какие тут ступени? Детский сад, ясельная группа! Вы что здесь, пиписьками меряетесь? Или в господа бога играете? Типа, возьму жизнь, а ты защитись? Полноте, ваше ли это? И ради чего? ДОКАЗАТЬ!!! Кому, чего, зачем? Ваша собственная агрессия делает вас уязвимими? ЧСВ побуждает к действию? "Возлюби врага своего..." А тем паче, люби так, чтоб врагов, как таковых, не могло образоваться. Какая защита? От чего? От РОДНОГО МИРА? Он на вас наехал? Просто так, волос не упадет. Максимализм какой-то. Юношеский. Что тварите-то? Выеденного яйца не стоит... Если плевать на себя, подумайте о том, что в МИР несете. АГРЕССИЯ. Один провацирует, другой на поводу идет и потакает? Со стороны на все это взгляните.

Автор: wolf 10 Nov 2003, 21:52:30
QUOTE
Какие тут ступени? Детский сад, ясельная группа! Вы что здесь, пиписьками меряетесь? Или в господа бога играете? Типа, возьму жизнь, а ты защитись? Полноте, ваше ли это? И ради чего? ДОКАЗАТЬ!!! Кому, чего, зачем? Ваша собственная агрессия делает вас уязвимими? ЧСВ побуждает к действию? "Возлюби врага своего..." А тем паче, люби так, чтоб врагов, как таковых, не могло образоваться. Какая защита? От чего? От РОДНОГО МИРА? Он на вас наехал? Просто так, волос не упадет. Максимализм какой-то. Юношеский. Что тварите-то? Выеденного яйца не стоит... Если плевать на себя, подумайте о том, что в МИР несете. АГРЕССИЯ. Один провацирует, другой на поводу идет и потакает? Со стороны на все это взгляните.

Правильно vik1359,так их! Дело говоришь!
Ребята, давайте жить дружно!

Автор: Aelita 10 Nov 2003, 22:33:12
Да какое уж тут дело.
Пусть многоуважаемій Вик№1359 откроет дверь нараспашку и посмотрит, как до добра охочие соплеменники, придут его возлюбить как ближнего своего.

Я бы попросила не высказываться в тематических разделах и темах тех, кто о предмете обсуждения не имеет ни малейшего понятия. В этой теме обсуждается вопрос надежности защитной функции оболочки а не морально-этическо-индуктивные принципы обитания в социуме.
Хотите философскую пургу погнать на тему стоит-не стоит защищаться и пр. - бигом в "разное", там морализмом заниматься не возбраняется.
Еще раз за офтопиком словлю - по плюсику добавлю, чтобы ваша положительность возрастала.

Автор: Marcus 11 Nov 2003, 08:54:56
Хоть и с нескольким опозданием, но все же решил написать по этом поводу.

Aelita Отправлено: 04 Nov 2003, 23:09:53

QUOTE

QUOTE

Хе-хе... . Вот , кстати, по поводу клуба вспомнилось...
Когда ещё год назад, пройдя 1-ку очно в Москве, я отправился на 1-ю фоновую, проводивший её консультант нам сказал дословно следующее:
"Оболочка не защищает от трёх вещей:
1. От физического нападения.
2. От воздействия через тЯЕ, которое будете изучать на 3-ке.
3. От профессионального магического воздействия ."

что могу сказать... судью на мыло...

Принудительная переаттестация с применением "виртуального дихлофосу".

Гм.... Давай попробуем проанализировать более детально.
Итак:
QUOTE

"Оболочка не защищает от трёх вещей:
1. От физического нападения.

Насчет это пункта довольно однозначно говорят все преподы. И это соответствует дейтствительности.

QUOTE

2. От воздействия через тЯЕ, которое будете изучать на 3-ке.

Подтверждение этому пункту может являться то, что методы нападения и защиты Я-Есмь базируеются не на энергетическом нападении, которое влегкую отражается оболочкой.

QUOTE

3. От профессионального магического воздействия .

Мало-мальски серьезный маг работает с изменением событийной реальности, каковая к сфере защиты оболочки не относится.

Вот и получается, что ты не права.

Автор: Marcus 11 Nov 2003, 08:56:01
Oleg_vv Отправлено: 07 Nov 2003, 02:55:06

QUOTE

И все таки вопрос можно ли вынести оболочку не предупреждая об этом человека? т.е. без индукции...

Насчет совсем вынести - не знаю. А вот приспустить ее, дабы эгрегор мог "зацепиться" - да. И это проделывается преподователем на 3-й ступени (когда демонстрируется ощущения при подключении "учебного" эгрегора).

Автор: RUnner 11 Nov 2003, 16:53:44
QUOTE (Marcus @ 11 Nov 2003, 11:56:01)
И это проделывается преподователем на 3-й ступени (когда демонстрируется ощущения при подключении "учебного" эгрегора).

причом тут прэпад, дарагой? ))
ты САМ открываешься эгергору ) потому как тебе интересно узнать что да как )
тыж на ступеньке для этого и сидишь ))
гы ))) тараканов гнать в шею )

Автор: Marcus 12 Nov 2003, 08:11:51
RUnner Дата 11 Nov 2003, 12:53:44

QUOTE

QUOTE

И это проделывается преподователем на 3-й ступени (когда демонстрируется ощущения при подключении "учебного" эгрегора).

причом тут прэпад, дарагой? ))
ты САМ открываешься эгергору ) потому как тебе интересно узнать что да как )
тыж на ступеньке для этого и сидишь ))

Да уж... "Блажен, кто верует - тепло ему на свете".

Начну с того, что замечу, что об опускании оболочки препод ни слова не говорил. Следовательно команда была дана невербально.
Теперь по поводу эгрегора: на очных занятиях сидящие на задних рядах консультанты усиленно сканировали лучами зал. И когда такой луч попадал на меня, я чувствовал реакцию оболочки. Посему свои сказочки оставь для себя.

Автор: Су-27 12 Nov 2003, 08:51:46
Согласен только в одном: "блажен, кто верует". Вера, как раз и есть инструмент изменения событийной реальности (с которым работают все маломальски серьёзные маги [image] ).
Поэтому, все господа, которые усердно убеждают ДЭИРовцев, в том, что их технологии полная фигня, занимаются прежде всего вербальной индукцией, как самым эффективным средством воздействия на человека.
Вопорос. Зачем они это делают?

Автор: Aelita 12 Nov 2003, 10:53:38
QUOTE (Marcus @ 11 Nov 2003, 07:54:56)
QUOTE

3. От профессионального магического воздействия .

Мало-мальски серьезный маг работает с изменением событийной реальности, каковая к сфере защиты оболочки не относится.
Вот и получается, что ты не права.

Маркус, ты правда недогоняешь или притворяешься?
Твой хваленый маг "плющит" своё субъективное пространство (СуП).
А оболочка позволяет нам не быть частью чьего-то СуПа. На кого, чего и где он навоздействует?

QUOTE
Начну с того, что замечу, что об опускании оболочки препод ни слова не говорил. Следовательно команда была дана невербально.

Скорее всего ты просто прослушал, внимал своим тараканам. Обычно говорят. К томуже говорят, что оболочка сама очень быстро на место станет (и таки станет).
QUOTE
Теперь по поводу эгрегора: на очных занятиях сидящие на задних рядах консультанты усиленно сканировали лучами зал. И когда такой луч попадал на меня, я чувствовал реакцию оболочки. Посему свои сказочки оставь для себя.

И как же твоя оболочка реагировала? Ты ж их боишься как не знаю кто, вот их внимание твое подсознание и воспринимало как враждебное... ... доктор, и откуда у вас такие картинки...

А вообще-то, если честно, то скорее всего у тебя задача "доколупаться до столба", но смотрится это как полная неграмотность и необразованность с твоей стороны. Учите матчасть и гоняйте фобии.

Автор: Железный Вепрь 12 Nov 2003, 15:36:53
QUOTE (Aelita @ 12 Nov 2003, 06:53:38)
Твой хваленый маг "плющит" своё субъективное пространство (СуП).
А оболочка позволяет нам не быть частью чьего-то СуПа.

Так если к нам в ЭВ занесёт ДЭИРовца в оболочке , он не впишется в событийный ряд , который мы строим ?
Я всегда полагал, что методы 5.2 - надсоциальные, надэнергетические. О чём, кстати, и писал Верищагин в "матчасти" - "энергетические методы работы остались далеко внизу" .

Автор: Су-27 12 Nov 2003, 15:45:13
Не, ну я фигею...
Если его таки "занесёт", значит, сам такой.

Автор: Aelita 12 Nov 2003, 15:53:54
Железный Вепрь
Ну у тебя каша в голове.
- 5.2. - надсоциальный уровень, не энергетическое воздействие, воздействие на уровне МТ. (это не тот раздел (это вопросы первой ступени) и не та тема (конкретно про вуду и магию в целом) чтобы здесь это упоминать.
- магии и вуду в частности работают на энергетическом уровне, от которого оболочка защищает стопроцентно.
- и от методов 3ки энергетических защищает (но тоже не этот раздел), только от работы с тЯЕ.

Автор: savelia 12 Nov 2003, 16:08:14
Как говорят танкисты: "на любую оболочку найдется ... с винтом"
На уровне низших энергий оболочка действительно защищает хорошо. Тока мир усеж не совсем плоский. И при взаимодействии в других полях значимости (другой энергетический уровень) она (оболочка) становится такой же полезной як наши танки в Грозном при штурме, увы.

Автор: Aelita 12 Nov 2003, 16:15:56
savelia
что понимается под "не низшими энергиями"? Уж не индукцию ли имели в виду? (индукция - она не энергия, она информация).

Автор: Су-27 12 Nov 2003, 16:23:12
Мало ли, что танкисты говорят. Кто хочет делать - делает, а не говорит. Раз начал говорить, значит остальное не сработало.

Автор: savelia 12 Nov 2003, 16:31:41
QUOTE (Aelita @ 12 Nov 2003, 15:15:56)
savelia
что понимается под "не низшими энергиями"?

В терминологии школы - эфирный и астральный планы.

Автор: Aelita 12 Nov 2003, 16:33:55
QUOTE (savelia @ 12 Nov 2003, 15:31:41)
QUOTE (Aelita @ 12 Nov 2003, 15:15:56)
savelia
что понимается под "не низшими энергиями"?

В терминологии школы - эфирный и астральный планы.

Оболочка эффективна на эфирном плане (энергетика) и на астральном (эмоции) тоже эффективна.
Так на каком (в терминологии школы) она не эффективна?

Автор: Oleg_vv 12 Nov 2003, 16:37:38
Вообщето пятая ступень это - учит воспринимать и обрабатывать полученную информацию во благо себе т.к. с мирвыми течениями не поспришь, а не воздействыовать...
а от куда такая информация что кула вуду воздействует толкь на энергетическом уровне?

Автор: Aelita 12 Nov 2003, 16:41:44
QUOTE (Oleg_vv @ 12 Nov 2003, 15:37:38)
а от куда такая информация что кула вуду воздействует толкь на энергетическом уровне?

Из теоретического и практического ознакомления с технологиями вуду.

Автор: ddv 12 Nov 2003, 16:44:01
QUOTE (Aelita @ 12 Nov 2003, 15:33:55)
Так на каком (в терминологии школы) она не эффективна?

На ментальном [image] От тараканов не спасает

Автор: savelia 12 Nov 2003, 17:04:34
QUOTE (ddv @ 12 Nov 2003, 15:44:01)
QUOTE (Aelita @ 12 Nov 2003, 15:33:55)
Так на каком (в терминологии школы) она не эффективна?

На ментальном [image] От тараканов не спасает

И от этого то же.

Автор: ddv 12 Nov 2003, 17:21:43
QUOTE (savelia @ 12 Nov 2003, 16:04:34)
QUOTE

На ментальном [image] От тараканов не спасает

И от этого то же.

А можно поинтересоваться, от чего ещё не защищает?

Автор: Горицкая 12 Nov 2003, 19:21:40
Здравствуйте !
Воздействие Вуду , хоть и сильное , но всё-таки магическое ,негативное и несанкционированное воздействие. Оболочка это энерго- информационная конструкция , защищающая нас от несанкционированного негативного воздействия и поставлена на рефлекс. Следовательно , от воздействия вуду то же защищает. А вот источником силы оболочки является наши потоки. Этим и объясняется не очень хорошее самочувствие при нападении. А не тем , что оболочка пробита. Просто нужно принять меры : сгармонизироваться , восстановить границы оболочки , прокакчать потоки , прибегнуть к помощи защитника пространства в самом худшем варианте.
Удачи !!!

Автор: RUnner 12 Nov 2003, 20:30:22
QUOTE
Начну с того, что замечу, что об опускании оболочки препод ни слова не говорил. Следовательно команда была дана невербально.

)) никакой команды
ты сам хотел испытать/узнать? научится? вот и все
QUOTE
Теперь по поводу эгрегора: на очных занятиях сидящие на задних рядах консультанты усиленно сканировали лучами зал. И когда такой луч попадал на меня, я чувствовал реакцию оболочки. Посему свои сказочки оставь для себя.

а теперь иди и учи матчасть) а именно - что же есть оболочка
и увидишь - кто никаких противоречий )
впрочем... оставайся при своём ) как тебе будет удобно
чем больше ты убеждаешь себя в том что её (оболочку) можно "опустить" и т.д. - тем более уязвимым ты становишься. реально.
удачи

Автор: vik1359 12 Nov 2003, 21:14:32
QUOTE (Aelita @ 10 Nov 2003, 21:33:12)
Да какое уж тут дело.
Пусть многоуважаемій Вик№1359 откроет дверь нараспашку и посмотрит, как до добра охочие соплеменники, придут его возлюбить как ближнего своего.

Я бы попросила не высказываться в тематических разделах и темах тех, кто о предмете обсуждения не имеет ни малейшего понятия. В этой теме обсуждается вопрос надежности защитной функции оболочки а не морально-этическо-индуктивные принципы обитания в социуме.
Хотите философскую пургу погнать на тему стоит-не стоит защищаться и пр. - бигом в "разное", там морализмом заниматься не возбраняется.
Еще раз за офтопиком словлю - по плюсику добавлю, чтобы ваша положительность возрастала.

Мои двери, для вас, распахнуты. И не только двери и не только для вас. Вот уже лет 20. Не растащили и не украли. Я ЛЮБЛЮ этот мир таким, каков он есть. И в нем нет ничего такого, что бы нуждалось в оправдании или поощрении.
Так что, надежнее защиты еще не придумано. Да и надо ли? И если вам это не понятно, можете флеймить, сколько угодно. Но утверждать, что это написано не о защите, только в силу того, что модератор не понял, смешно.


Конференция Школы ДЭИР > Вопросы 1й ступени > Перетяжка

Автор: Mimoid 14 Nov 2003, 19:41:33
Могу ли самостоятельно поставить перетяжку(первую очно прошел).....и как проверить, что все получилось...?

Можно ли точно также установить перетяжку другому человеку? И обязательно ли его участия в этой процедуре....

Автор: Ozzy 14 Nov 2003, 20:45:52
1. Да можете, проверить невозможно, ну если вы только хорошо видите...
2. Можно и другому, участие не обязательно, но желательно.
Только смысл какой? Удалить поражения можно и объектом.

Автор: Mimoid 14 Nov 2003, 21:08:34
Перетяжкой гораздо эффективнее.....

Автор: Mimoid 14 Nov 2003, 21:42:12
Да, и каким образом поставить ее другому....так же как и себе, типа "Мысль управляет энегией" или как то с помощью эфирных рук.....

И насчет, проверки.....на очном препод. сомневающимся проверял ее наличие рукой....

Автор: Ozzy 14 Nov 2003, 22:11:55
QUOTE (Mimoid @ 14 Nov 2003, 20:42:12)
Да, и каким образом поставить ее другому....так же как и себе, типа "Мысль управляет энегией" или как то с помощью эфирных рук.....

И насчет, проверки.....на очном препод. сомневающимся проверял ее наличие рукой....

Вообще перетяжка- это конструкция по тройке.
Создаёте шарик, наделяете необходимыми свойствами, потом из него обруч и эфирными руками в область нижней чакры.
Человек должен находится в спокойном состоянии. Можете сказать что либо отвлекающее, типа энергетический массаж . Не забудьте поставить время перетяжки. Можно на несколько минут.
А наличие рукой скорее всего индукция. Ну не скажет же он что не видит перетяжку...

Автор: Михаил Резник 16 Nov 2003, 00:54:00
Ozzy, доплняю вопрос, а то уже основательно подзабыл: перетяжка поднимается по поверхности эфирки, (как обруч), или как плоскость сканирует и ЭТ втнутри ФТ? Понимаю, что можно и так, и так, но какова классика?

Автор: hasukurma 16 Nov 2003, 01:10:33
По-моему без участия человека поставить перетяжку невероятно сложноэнергозатратно. а вообще техника - ставим перетяжку плюс ИО что она идет вверх и будет идти весь вечер всю ночь весь день и где-то днем 3 часа дня уйдет [image] но без мастерства этого делать я не советую

Автор: Ozzy 16 Nov 2003, 11:17:04
QUOTE (Михаил Резник @ 15 Nov 2003, 23:54:00)
Ozzy, доплняю вопрос, а то уже основательно подзабыл: перетяжка поднимается по поверхности эфирки, (как обруч), или как плоскость сканирует и ЭТ втнутри ФТ? Понимаю, что можно и так, и так, но какова классика?

Да я уже и сам смутно помню.
И к канонам не могу добраться, винда рухнула.
Перетяжка поднимаясь, сдирает ЭТ, поднимает наверх и схлопывается над головой. ЭТ в виде шара покидает физическое тело человека. Потом мы прокачиваемся и восстанавливаем новое ЭТ.

Автор: Железный Вепрь 16 Nov 2003, 12:11:23
QUOTE (Михаил Резник @ 15 Nov 2003, 20:54:00)
Ozzy, доплняю вопрос, а то уже основательно подзабыл: перетяжка поднимается по поверхности эфирки, (как обруч), или как плоскость сканирует и ЭТ втнутри ФТ? Понимаю, что можно и так, и так, но какова классика?

Перетяжка - энергокольцо , охватывающее ЦП. Цель перетяжки - содрать ЭТ со всеми накопившимися ЭИ- поражениями.

Автор: Су-27 16 Nov 2003, 16:43:20
И немного инфы тут:http://www.deir.org/ivb/index.php?showtopic=4007

Автор: Mimoid 17 Nov 2003, 14:24:54
Ozzy, спасибо за ответ.......И еще, не могли бы вы подробней описать пунк "наделяете его необходимыми свойствами"...какими и как?

Автор: Ozzy 17 Nov 2003, 15:01:32
QUOTE (Mimoid @ 17 Nov 2003, 13:24:54)
Ozzy, спасибо за ответ.......И еще, не могли бы вы подробней описать пунк "наделяете его необходимыми свойствами"...какими и как?

Как какими? Куда перетяжка будет двигаться, сколько времени, что она будет убирать и т.д.
В своё время убирал с её помощью кривые программы.

Автор: Гэндальф 17 Nov 2003, 15:14:11
QUOTE (Ozzy @ 17 Nov 2003, 16:01:32)
Как какими? Куда перетяжка будет двигаться, сколько времени, что она будет убирать и т.д.
В своё время убирал с её помощью кривые программы.

Ты вспоминал все кривые проги по отдельности или как-то еще?
И не сносились ли нормальные проги?

Автор: Mimoid 17 Nov 2003, 19:12:45
Ozzy, это понятно насчет ее движения, я имел ввиду наделять ее можно словами или всеже как-то ощущениями?...А может лучше еще с интегрировать по 2-ке....?

И ей весь список поражений задавать или можно просто "все э-и поражения"...?

Да и еще.....почему перетяжка это конструкция 3-ки, ее же в описанной тобой технике можно сделать и по 1-ке....?

Заранее благодарю.....!!!

Автор: Ozzy 17 Nov 2003, 19:43:31
QUOTE (Гэндальф @ 17 Nov 2003, 14:14:11)
QUOTE (Ozzy @ 17 Nov 2003, 16:01:32)
Как какими? Куда перетяжка будет двигаться, сколько времени, что она будет убирать и т.д.
В своё время убирал с её помощью кривые программы.

Ты вспоминал все кривые проги по отдельности или как-то еще?
И не сносились ли нормальные проги?

Сносились все разом. Нормальные переставлял. Да это я делал для практики.
Сейчас уже ничего не удаляю.

Автор: Ozzy 17 Nov 2003, 19:49:41
QUOTE (Mimoid @ 17 Nov 2003, 18:12:45)
Ozzy, это понятно насчет ее движения, я имел ввиду наделять ее можно словами или всеже как-то ощущениями?...А может лучше еще с интегрировать по 2-ке....?

И ей весь список поражений задавать или можно просто "все э-и поражения"...?

Да и еще.....почему перетяжка это конструкция 3-ки, ее же в описанной тобой технике можно сделать и по 1-ке....?

Заранее благодарю.....!!!

Препод её ставит группе как конструкцию по 3.
Можешь свернуть ИОЦ по поводу работы перетяжки, создать шарик и погрузить в него.
Убирать разом. Но зачем она нужна? Лучше на фоновую сходить...
Порчу можно объектом снять, программы гармонизацией и т.д.

Автор: Mimoid 17 Nov 2003, 19:54:48
Потому-что, я не себе ее собираюсь ставить...перетяжкой будет незаметно и эффективно....

Ozzy, а ты случайно незнаеш, как это делается по 3-ке....?

Автор: Ozzy 17 Nov 2003, 21:48:04
Также как на занятии по первой ступени.
Можно проще удалить все энергопоражения.

Автор: Михаил Резник 18 Nov 2003, 13:01:08
QUOTE (Mimoid @ 17 Nov 2003, 18:12:45)
Ozzy, это понятно насчет ее движения, я имел ввиду наделять ее можно словами или всеже как-то ощущениями?...А может лучше еще с интегрировать по 2-ке....?

Словами перетяжку программировать безполезно. Все равно, что пояснять аквариумным рыбкам квантовую физику. Основа работы- ощущения. перетяжка-это кусочек твоего ЭТ, ты ее создаешь и задаешь ей в ощущениях (бросаешь интегральное ощущение по 2-ке или, что более эффективно, внедряешь конструкцию по 3-ке), как и что перетяжка далжна сделать.
Удачи!

Автор: Ozzy 18 Nov 2003, 13:29:25
QUOTE (Михаил Резник @ 18 Nov 2003, 12:01:08)
QUOTE (Mimoid @ 17 Nov 2003, 18:12:45)
Ozzy, это понятно насчет ее движения, я имел ввиду наделять ее можно словами или всеже как-то ощущениями?...А может лучше еще с интегрировать по 2-ке....?

Словами перетяжку программировать безполезно. Все равно, что пояснять аквариумным рыбкам квантовую физику. Основа работы- ощущения. перетяжка-это кусочек твоего ЭТ, ты ее создаешь и задаешь ей в ощущениях (бросаешь интегральное ощущение по 2-ке или, что более эффективно, внедряешь конструкцию по 3-ке), как и что перетяжка далжна сделать.
Удачи!

А конструкцию по тройке можно внедрить в кусок эфирного тела или для этого нужна чья то точка ЯЕ?
Такую конструкцию на мой взгляд не возможно внедрить человеку, незнакомому с Дэир.
И вопрос в другом- зачем делать так сложно , когда можно делать просто.
Перетяжку можно сравнить с хирургическим вмешательством, это не такое уж и полезное занятие, пользоватся редко и в крайних случаях.

Автор: andff 18 Nov 2003, 18:46:46
Привет!
При перетяжке можно вычистить только наружный слой эфирки?
А как вы себе представляете - если человек сознательно ЦП не прокачивает, а тут ему сдирает эфирку - как он себя при этом чувствует?

Автор: Ozzy 18 Nov 2003, 20:54:34
Чувствует себя как уж на сковородке.
Но перетяжка это не бокал пива, это необходимая процедура.
И какой смысл её ставить безоболоченному? Всё подцепит в течении нескольких недель.

Автор: Михаил Резник 19 Nov 2003, 18:42:28
QUOTE (Ozzy @ 18 Nov 2003, 12:29:25)
А конструкцию по тройке можно внедрить в кусок эфирного тела или для этого нужна чья то точка ЯЕ?
Такую конструкцию на мой взгляд не возможно внедрить человеку, незнакомому с Дэир.

Я не совсем правильно выразился...
По 3-ке смещаем точку ЯЕ в шарик, из которого будем делать перетяжку, и в ощущениях наделяем шарик нужной программой. Да, это трудно описать словами, но то, как это делаю я, (и замечательно работает) все же ближе к техникам 3-ки, чем к ИОЦ.

Автор: Михаил Резник 19 Nov 2003, 18:45:03
QUOTE (Ozzy @ 18 Nov 2003, 12:29:25)
А конструкцию по тройке можно внедрить в кусок эфирного тела или для этого нужна чья то точка ЯЕ?
Такую конструкцию на мой взгляд не возможно внедрить человеку, незнакомому с Дэир.

Я не совсем правильно выразился...
По 3-ке смещаем точку ЯЕ в шарик, из которого будем делать перетяжку, и в ощущениях наделяем шарик нужной программой. Да, это трудно описать словами, но то, как это делаю я, (и замечательно работает) все же ближе к техникам 3-ки, чем к ИОЦ.
QUOTE
Перетяжку можно сравнить с хирургическим вмешательством, это не такое уж и полезное занятие, пользоватся редко и в крайних случаях.

С этим полностью согласен. Ходить голым вредно. особенно в такой ЭИ мороз.

Автор: Ozzy 19 Nov 2003, 22:04:02
QUOTE (Михаил Резник @ 19 Nov 2003, 17:42:28)
Я не совсем правильно выразился...
По 3-ке смещаем точку ЯЕ в шарик, из которого будем делать перетяжку, и в ощущениях наделяем шарик нужной программой...

Интересно- а в каком пространстве мы смещаем ЯЕ в шарик? Если по тройке.


Конференция Школы ДЭИР > Вопросы 1й ступени > Не Помогла Перетяжка...

Автор: Аскольт 17 Nov 2003, 18:21:06
Этим летом проходил очку после того, как узнал, что у меня висит порча и не одна. Ну, особо я об этом не переживал, т.к. знал, что скоро пройду единичку и будет всё в позитиве. Затем, уже пройдя двушку, узнаю от другого не менее опытного человека, что порчи (на смерть!) как сидели, так и сидят.
У меня вопрос, опытные четвёрошники (и выше), ПОЧЕМУ НЕ ПОМОГЛА ПЕРЕТЯЖКА? или порча на смерть ей не по зубам?

Автор: Перекучебяка 17 Nov 2003, 18:31:37
Вероятно что ты сам себе ее повесил. Такое тоже бывает. Думаешь в позитиве?

Автор: Aelita 17 Nov 2003, 18:46:48
Стоп, стоп, стоп...
Кто этот "более опытный человек".
И почему ты поверил ему, а не своим ощущениям?.
Могу тебя заверить - перетяжка убирает все порчи. Сейчас у тебя только могут быть муляжи этих самых порч, нахимиченные тобой самим под воздействием индукции "более опытного индуктора". Но и тут ты не волнуйся, муляжи только визуально на порчи похожи.
А вот наслушавшись индукции ты сам себе такого можешь напрограммировать.

Автор: Mimoid 17 Nov 2003, 19:18:26
Полностью согласен.....вероятней всего ты создал ее сам под воздействием индукции.....

Просто удали ее методом отторжение по книге или постав по новой перетяжку....

А возможно у тебя ее и вовсе нет....просто так не стоит доверять словам....прислушайся к своим ощущениям....

Автор: Aelita 17 Nov 2003, 19:21:14
Не надо перетяжку. Достаточно растворить неприятные ощущения в эфирке после "злостного обсмеяния" индукции и гармонизации в ЭС.
А после этого не доверяй никаким "яснобредящим".

Автор: Mimoid 17 Nov 2003, 19:24:14
Aelita, Вы хотите сказать, что порчу можно удалить просто обсмеением и гармонизацией...?

Автор: Аскольт 17 Nov 2003, 19:31:49
Этот "опытный человек"- народная целительница, живёт под Нарофоминском и ценников у неё нет...
Аэлита, я и неподозревал, что после единички у меня останутся порчи, поэтому я себя не индуцоровал и в пустую индукцию целительницы тоже не верится.
парадокс...
Вопрос: Оболочка и Перетяжка действуют с ЭИПоражениями каких тел?

Автор: Рекунова 17 Nov 2003, 19:33:12
Да нет там порчи и быть не может! Технология перетяжки и оболочки такова, что ее не может быть в принципе и никогда!!!

Автор: Аскольт 17 Nov 2003, 19:37:56
Нда, ребята...
Никакого "злостного обсмеяния" не было
А ведь ваши слова можно тоже принять за индукцию, вы ведь меня не смотрели а так говорите. А доверие к той женщине у меня оправданное, т.к. я видел результаты её работы.

Автор: hasukurma 17 Nov 2003, 20:23:22
Аскольт доверяй но проверяй! Какая-такая индукция? Мне вот, мощный экстрасенс-целитель (лечил семью самого президента) сказал что у меня порча. Я пришел домой, и почуствовал что-то кольнуло в боку - какая первая мысль? Ага, вот оно - порча! Вот такая вот индукция

У нее есть Опыт ты говоришь? Ну что-же, Опыт индукции у нее конечно большой [image] Результаты? Заиндуцировала человека что он больной, затем обратно заиндуцировала что он здоровый, вот такие результаты! И раны заживляет таким путем, и людей в обморок пускает, и кормится за счет этого, и деньги получает (кто сколько даст - а дадут немало, ей на жизнь хватит).

Даже человек который умеет делать телекинез, может совершенно не видеть ауру и не чувствовать энергетику! И наоборот, чем лучше видишь ауру, тем сильнее от этого твой телекинез не становится

Автор: Вороновская 17 Nov 2003, 21:33:45
Уважаемый Аскольт, поймите, что целители помогают настолько, насколько в них верят. Можно вылечить обыкновенной водой... Достаточно давно я слышала такую историю. Профессор, ярый противник каких- либо "штучек", очень серьезно заболел, причем врачи ему отвели совсем небольшой срок, в такой ситуации все средства хороши; и профессор -таки пошел к какому-то знаменитому целителю. Тот дал ему раствор и сказал, как принимать; прошло время- легче стало человеку, а поскольку он был человеком науки- решил он анализ раствора сделать. Каково же было его удивление, когда там оказалась обыкновенная вода... Помните, мы сильнее всех в своем теле, а сила растет от ступени к ступени, так что прекратите себя терзать, почистите свою эфирку, оболочку,сгармонизируйтесь, а еще лучше сходить на клуб, на фоновую и т.д.
А если есть какие-то ощущения в теле, так проверьте-может органы так ощущаются, так это надо сходить на программу "Здоровье" и поработать.
Удачи!

Автор: Юзефчик 17 Nov 2003, 21:46:53
Как я понимаю всем интересно чем у Вас проявляется (симптоматика)порчи, что Вы ощущаете?Если не сложно опишите.Мне кажется у Вас здравый рассудок и правильный ход мыслей.Я не стараюся Вас индуцировать, но мне кажется,что если бы у Вас были порчи, т.е. не одна, врядле Вы бы пришли на ДЭИР, у Вас в жизни было бы много других проблем и вопросы саморазвития Вас бы не интересовали. Очень часто бывае так,что люди которые, что - то видят интерпретируют это исходя ис своих систем значений,необходимо прийти к общим значениям.Ибо оболочку тоже можно расшифровать как большую порчу,и жить остаётся очень мало, так как данные прорицатели никогда не видели такой конфигурации.Главное не впадать в панику, а разобраться.Желаю удачи.Пишите.

Автор: Аскольт 17 Nov 2003, 23:27:55
Сам я мало что чувствую, а вот друзья и родители мне говорят что меняюсь, увядаю что ль как-то...
Индукция-индукция....
Есть такие "домохозяки" в ДЭИРе, которые решили заняться этим только потому что не о чем поговорить на кухне, они на любой вопрос о проблеме ответят словом "карма". Давайте не зацикливаться теперь на индукции. Не такая уж прохая штука эта индукция. Кстати по Библии, сначала была индукция [image] [image] Единственное, то чем я не хочу рисковать, так это своей жизнью, она мне очень нравится. Поэтому я лучше на всякий случай проиндуцируюсь и псевдовылечусь, как вы говорите, что я уже и сделал.
Не так уж и легко ощутить порчу, которую поставили ещё когда я был в утробе... не хотели что б я родился.
Когда вялость, малая работоспособность и головокружения становятся нормой, тогда и эталонку выбрать сложно!...

Автор: Aelita 18 Nov 2003, 01:47:32
QUOTE (Mimoid @ 17 Nov 2003, 18:24:14)
Aelita, Вы хотите сказать, что порчу можно удалить просто обсмеением и гармонизацией...?

Порчу (настоящую) - нет, нельзя.
А муляж собственноручно сварганенный, после индукции - запросто.

Автор: Aelita 18 Nov 2003, 01:54:40
Аскольт!
Если ты прочитаешь внимательно в "разном" тему "юмор ДЭИР", то там найдешь целую уйму примеров, как всякие ясновидящие и яснобредящие воспринимали конфиги дэировцев, и что они морозили...
Но верх шедевров, что я слышала (препод недавно рассказал), так это как один вполне качественный целитель-экстрасекс чуть на стенку не залез от ужаса при виде живого дэировца 2й ступени. Он узрел такое: всего 2 чакры (верхняя и нижняя), а все, что между ними - "порча" (это он так узрел оболочку).
Про твою целительницу одно из двух:
- или она неправильно поняла (к примеру - ты ведь уже после 2ки был, прог понавешал, а она как видит что-то круглое - "значить порча".)
- или умышленно настращала тебя, зарабатывать то надо, а проще всего лечить несуществующие болезни и снимать несуществующие порчи.

В общем тест на индукцию ты не прошел - засыпался как маленький.
И вообще - у тебя вся спина сзади... А это неизлечимо...

Автор: ddv 18 Nov 2003, 02:11:30
Аскольт
Немного добавлю своё мнение к и без того прекрасным предыдущим ответам:
Даже если она и права... А ты уверен что "порча" в понимании целительницы = "порча" в терминологии ДЭИР?
Насколько я знаю, "порчей" малограмотные что-то чувствующие называют всё, что может испортить жизнь человеку. Это вполне может быть и ментальный блок, и внутренняя блокировка, и кармическая структура... а это тебе никакие "тетки" не уберут, убирается только "счастливым" обладателем внутренней проблеммы.

Автор: Michail 18 Nov 2003, 07:53:54
1. Обычно с порчей (настоящей, особенно сделанной "на смерть") долго не ходят. Пару дней - и ты уже гремишь с копыт. В койку!
Так что здесь настоящей порчи не было - это однозначно. Даже к бабке не ходи!
2. Действительно, все экстрасенсы и ясновидящие неправильно воспринимают оболочку и проги. Дело в том, что они привыкли иметь дело с обыкновенными людьми, к тому же чаще всего обессиленными. А тут мощная эфирка со своей структурой (проги). Так что если у тебя уже есть оболочка - не верь никакому целителю. Хотя, действительно, многие целители - не шарлатаны, а вполне реально помогающие люди. Но ДЭИР-овец для них - за гранью привычного.

Так что я бы сделал такой вывод: это либо непреднамеренная ошибка настоящего целителя, либо злостная индукция с целью покушать энергии.
Если ты еще обнаруживаешь что-то у себя - просто удали. И забудь про эти дела. Для человека с оболочкой они не страшны.
Единственное исключение - подсознательный страх или еще какие-нибудь внутренние заморочки. Типа кармы. Тогда действительно можно поставить себе что угодно. Или страх (пробой) открывает тебя для атаки со стороны. Удаляется - как удалять карму.
Удачи.

Автор: savelia 18 Nov 2003, 09:54:26
Аскольт бабке поверил, лапши на уши по навесил, а самому что трудно проверить?
Будь здоров! Только и всего.

Автор: Юзефчик 18 Nov 2003, 20:56:49
Постарайтесь определиться в жизни,в чём смысл Вашей жизни,зачем Вы пришли в этот мир,чего Вы хотите дабиться в этой жизни?Нравится ли Вам Ваша работа или нет, может это не Ваше призвание?И если Вы занимаетесь нелюбимым делом, то естественно что Вы будете чувствовать понижение работоспособности и все истекающие негативы.Ставьте новые задачи (цели) и добивайтесь поставленного, и если в процесе движения к своей цели у Вас возникают проблемы (психоэмоциональные блоки,кармические проблемы),убирайте их техниками второй ступени.Улучшайте себя внутри,и изменяйте мир вокруг себя, как Вам это хочется.Будте творцом себя и мира.Желаю удачи.

Автор: Аскольт 18 Nov 2003, 22:13:17
Спасибо, Юзефчик, за тёплые слова! На счёт смысла жизни я уже,к счастью, всё для себя определил, а вот по определению у себя блоков у меня туго, видимо надо сходить на "семинар по удалению блоков"...
Ну что ж, посмотрим, как она сказала якобы этот горе-родственник скоро должен объявиться, так что посмотрим что будет, время покажет...
Как думаете, могут ли не получаться некоторые техники трёшки из-за недостаточного уровня энергетики?

Автор: Аскольт 20 Nov 2003, 15:14:49
Так кто ответит?

Автор: NeverNight 20 Nov 2003, 23:16:50
Я думаю техники трешки по работе с точкой я-есмь в субъективном пространстве не сильно зависят от уровня энергетики, но такие техники как аджна подавление конечно требуют энергии [image] И чем выше энергетика, тем проще работать с точкой я-есмь, особенно перемещение в объективном пространстве!


Конференция Школы ДЭИР > Вопросы 1й ступени > Как определить Дэировца?

Автор: Mimoid 17 Nov 2003, 19:21:50
В книгах Верищагин, не раз говорил ".....узнавайте друг друга в толпе...."

И возникает вопрос.....каким образом....?

Автор: Aelita 17 Nov 2003, 19:24:14
по ощущениям...
можно узреть оболочку...
некоторые носят объекты на видном месте...

Автор: Mimoid 17 Nov 2003, 19:26:03
Aelita, вот например Вы по каким ощущениям ориентируетесь дэировец это или нет....?

Да.....и оболочку увидеть сложнее ауры...

Автор: Рекунова 17 Nov 2003, 19:26:12
Видно.Если вы визуал.И понятно, если не визуал. На самом деле это вопрос опыта. Узнаешь издалека и безошибочно.

Автор: Aelita 17 Nov 2003, 19:29:01
QUOTE (Mimoid @ 17 Nov 2003, 18:26:03)
Aelita, вот например Вы по каким ощущениям ориентируетесь дэировец это или нет....?

я в основном по ощущениям...

Автор: Mimoid 17 Nov 2003, 19:33:49
Aelita, нет я понял, что по ощущениям....по каким именно?

Автор: Одессит 17 Nov 2003, 23:33:22
4-ка можно увидеть по ЯЕ. Это пока самый достоверный способ.

Автор: Oleg_vv 18 Nov 2003, 03:36:35
Во дожились! Друг друга узнать не могут... круто!
Вопрос конкретнее: Как узнать Дэировца прошедшего успешно первую ступень? Если опять ответ будет по ощущениям, то дополните пожалуйста по каким именно.

Автор: Michail 18 Nov 2003, 08:10:28
Лично я ДЭИР-овца довольно легко узнаю.
Во-первых, сразу бросается в глаза - у них взгляд совершенно другой. Не такой зашоренный, тяжелый, мутный. А наоборот, светлый, чистый, с какой-то веселой искринкой. То есть сразу чувствуется какое-то отличие от всех. И какое-то подсознательное расположение к нему.
Во-вторых, эфирка у них толще.. Даже у тех, кто еще 1-ку не прошел.
Ну и контрольная проверка - попытка дотянуться до него эфирной рукой. На уровне туловища. Только делаю это не резко и без отрицательных эмоций (а то вдруг какой-нибудь защитник сработает, приняв это за агрессию). До обыкновенного человека рука доходит без сопротивления. А у ДЭИР-овца начинает работать оболочка и чувствуется немалое сопротивление.
Ну а 4-ка вообще легко узнать - у него эфирка плотная, большая и по форме яйца (шара).
Удачи.

Автор: mariena 18 Nov 2003, 16:35:32
Я тут как-то просто вошла в автобус и села, а если быть точнее нас было двое-ДЭИРовцев. Сразу почувствовала, что автобус какой-то не такой - слишком уютный что ли. Оказалось, что в нем еще два ДЭИРовца

Автор: радость 18 Nov 2003, 17:00:55
Дэировца можно ощутить у себя в голове, чуть что сразу ТЯЕ забрасывают

Автор: Одессит 18 Nov 2003, 22:38:21
Людей похожих по энергетике на ДЭИРовцев много, но не все они ДЭИРовцы. А многие ДЭИРовцы и на ДЭИРовцев не похожи, ведь у каждого человека своя энергетика, и у каждого ДЭИРовца тоже.
А насчёт оболочки. Кто-то из вас её у кого-то другого видел? Я имею введу не знал, что она у него есть, посмотрел и увидел. А оболочка спасает только от негатива, т.е. только тогда и актевируется. Т.е. чтоб проверить есть ли оболочка надо человеку попытаться сглаз поставить и посмотреть поставиться или нет. Но даже в этом случае нельзя сказать, что он ДЭИРовец. Таких защит много, они есть даже у психологов.

Автор: ЕАЮ 20 Nov 2003, 21:05:28
Какая разница как мы чувствуем ДЭИРовцев, главное, что чувствуем. Идешь по улице, думаешь о своем, и вдруг, кто-то заметный мимо проходит; "Штирлиц, подумали... ". А потом этого человека на клубе видишь. Правда не все ДЭИРовцы так "замечаются", но за-то "замеченные" всегда ДЭИРовцами оказываются.

Автор: NeverNight 20 Nov 2003, 22:59:22
Я думаю, что в скором будущем с такими темпами увеличения количества дэировцев будет актуален другой вопрос - как определить не дэировца?

Автор: ЕАЮ 22 Nov 2003, 08:17:57
2NeverNight
Полностью с тобей солидарен

Автор: Су-27 22 Nov 2003, 11:43:00
А я, скорее соглашусь с Одесситом. ДЭИРовцев не так много. И не все они мощны, и не все они хорошо владеют т. Я.Е.

Автор: Дядя Федор 23 Nov 2003, 03:31:26
QUOTE
А оболочка спасает только от негатива, т.е. только тогда и актевируется.

??? Как я понимаю она многократно усиливается.
Но на каком то (небольшом) уровне она и так есть.
И для визуала этого достаточно.


Конференция Школы ДЭИР > Вопросы 1й ступени > Дикие Головные Боли . . .

Автор: buka 29 Nov 2003, 15:35:25
Прошёл очку (1 ступень) и начались головные боли !!! Вечером гоняю потоки, а утроом пбю анальгин !!!

Жду советов . . . . . .

Автор: Ozzy 29 Nov 2003, 16:03:31
Может быть перекачка. Лучше с утра потоки, а вечером анальгин.

Автор: savelia 29 Nov 2003, 22:19:46
На колеса лучше не налегай. Лучше в себе покопайся. Правда когда башка гудит делать это затруднительно. Причин г болей могет быть много, точнее расположение блоков могет быть и на тушке и на ЭТ. А разбираться тебе все равно самому придется.

Автор: Modest 30 Nov 2003, 10:11:35
А попробуй прекратить качать потоки. Временно. И посмотри,что будет с болями.

Автор: Невенчаный 30 Nov 2003, 14:00:40
К сожалению, такое хоть и редко, но встречается. Есть несколько причин, которые вызывают такое сотояние.
Склонность к повышению давления (если реакция на усиление ВП) или к понижению (реакциня на НП), кроме того вечером прокачка потоков дает скорее возбуждение, поэтому лучше просто войти в эталонное состояние и гармонизироваться.

Автор: Железный Вепрь 30 Nov 2003, 16:12:08
Возможно, дело в сосудах головного мозга, реагирующих на приливы-отливы крови при прокачке потоков. На всякий случай пройди обследование, включающее компьютерную томограмму головы.

Автор: тень 02 Dec 2003, 16:26:43
попробуй поменять направление потоков(встречался с такой бедой-сказали-помогло)

Автор: Кану 02 Dec 2003, 16:36:29
Погоняй гармонизацию. Если не поможет - отбалансируй состояние с помощью ВП так, чтобы было комфортно. Потом уйди в эталонку и смотри где что не так.
Не велика проблема - все лечится.
Удачи.

Автор: buka 02 Dec 2003, 19:09:05
Ен пост 3 дна !!! И нет болей !!!

Автор: Уралец 03 Dec 2003, 04:57:34
Советы конечно дельные Я сам через боли прошел только были они после 4
Скорее всего нагружаещь себя большим количеством задач.А как реакция на фразы-Ломаю голову или меня головники мучают по данному вопросу.
Посмотри мне помогло. Успехов!

Автор: Michail 03 Dec 2003, 12:59:13
У меня после прохождения 1-ки тоже начались ежедневные сильные головные боли по утрам.
Оказалось - кармическая болезнь. Когда удалил как карму - больше ни разу за последующий год не беспокоила.
Может, конечно, и не кармическая болезнь была-то. Но методикой борьбы с кармой я ее уничтожил.
Удачи.


Конференция Школы ДЭИР > Вопросы 1й ступени > Хроническая усталость

Автор: zamira 18 Dec 2003, 03:11:40
Всем доброе время суток.
ПОсле 1ки .стоит мне немного понервничат.Стала очен силно устават,до такои степени что чут ли не в обморок падаы.Накативает сонное состояние,ни ходит ни говорит не могу,начинает силно знобит и трясти как при повишении температури
Стала боятса обшения ц лыдми,чтоби в лишни раз не растроитса или огорчитса.
Схто и могу сделат чтоби от етого избавитса?
До ДЕИРа воспринимала все нормално, и поругатса и подратса и не обиялас нормално воспринимала,и сил на все хватало.
А сеичас стала "квашня квашнеи" Плачу по лыбому поводу да и без повода.
Одичаы наверное скоро.
Посоветуите поялуиста.
Заранее спасибо.

Автор: Zaic 25 Dec 2003, 22:01:48
Попробуйте комплекс упражнений Тенгри. Он есть в Календаре ДЭИР и, вроде бы, в новом издании 1-2 ступеней.
Когда мы день за днем в одно время выполняем определенные действия, это помогает очень хорошо расслабиться и успокоиться. Если неприятные ощущения будут продолжаться, пройдите 2-ку и попробуйте поработать с кармой.

Автор: СВЮ 26 Dec 2003, 08:43:56
QUOTE (zamira @ 18 Dec 2003, 04:11:40)
Plachu po lybomu povodu da i bez povoda.

Так у многих карма лезет.
Повод может быть и не заметен - но обратите внимание на "спусковой крючок" - (нахлынувшее воспоминание, кино, музыкальный фрагмент и т.д.) - запускающий "слёзки".
Запомните его.
Потом на 2ке (карма) - пригодится.

Также возможная причина - дисбаланс потоков. Или неверное ощущение.
Еще один совет по "постановке" ВП и НП.
Представьте, что вас гладят по спине (или попросите кого [image] )
И сразу уловите ОЩУЩЕНИЕ в позвоночнике.
Не надо насильно гонять или представлять - просто ощущайте.

PS Сделал акцент на ощущениях потоков - потому как у самого была такая проблема - "пыхтел", напрягался - в результате слабость и т.д.
К тому же этот приём (поглаживание по спине) сособствует удалению блоков

Автор: korund 26 Dec 2003, 13:18:58
У меня тоже проблема хронической усталости. Год назад попробовал решить ее с помощью ДЭИРа. Прочитав все книги, пошел на очные занятия, но был разочарован подходом организаторов - в зале было больше 100 человек и все мероприятие изрядно смахивало на сеансы Кашпировского. Результаты были даже скромнее, чем дома, потоков ощутить так и не удалось. "Объект" бесследно потерялся в тот же день, когда его вручили.
А уставать с тех пор стал еще сильнее, плюс появились ощущения немотивированной тревоги. Вобщем, разболтатлся как кисельная барышня и как с этим бороться совершенно не представляю.
Что посоветуете?

Заранее благодарен за ответ,

Дмитрий

Автор: NEWTR 26 Dec 2003, 13:34:56
Не конкретно по этому случаю, но об усталости вообще:
Лично у меня такое раньше тоже наблюдалось. Не только усталость, а просто ничего делать не хочется, в сон клонит и т.д. При этом я мало что делал в плане реализации собственных целей и желаний.
А сейчас всё наоборот! Веду очень активный образ жизни, сплю мало, но зато кучу всего успеваю и энергии полно!

Автор: Novaya 26 Dec 2003, 15:51:14
Мне помогает от усталости избавиться подкачка оболочки ну и потоков прокачка, ес-но.
Если этого не делаю, то помимо усталости, возникает ещё и желание голос повысить, как ранее.
Теперь смотрю по ощущениям. Чуть повод появился завестись и реакция соответствующая - действую указанным способам. Помогает на все 100
А вот чувство лени, это да-а-а [image] Вроде как, ничего не надо...

Автор: Soundchaser 04 Jan 2004, 20:11:17
Да - прокачка потоков - это самое то. Вот с утра прсыпаешься, и исли не покачал потоки, то день еще можно нормально проходить, но вот на следующее утро - почти физически ощущаешь недостаток энергии. Прокачиваешь их как следует - и как будто утолил голод. Энергетический.
А когда особенно усталый, например, вечером, то переустанавливаю оболочку, и жизнь снова сверкает всеми цветами радуги. А еще - чаще делай энергетический пост. Повысится потенциал.

Автор: Скиталец 05 Jan 2004, 04:31:01
Раз "объект" потерялся, значит, ДЭИР не для тебя. Попробуй заглянуть к симоронцам - это крайне энергетичный и жизнелюбивый народ.

Автор: Гэндальф 05 Jan 2004, 08:15:01
QUOTE (Скиталец @ 05 Jan 2004, 05:31:01)
Раз "объект" потерялся, значит, ДЭИР не для тебя. Попробуй заглянуть к симоронцам - это крайне энергетичный и жизнелюбивый народ.

Раз "объект" потерялся, значит, карманы надо зашивать.
А усталость бывает от проблем со щитовидкой. Или если хорошую присоску заработаешь.

Автор: TrueAspiration 05 Jan 2004, 13:48:43
Для набора энергии многие советуют энергопост. Его можно проходить и после еденицы.

Автор: натаха 05 Jan 2004, 14:37:32
у меня была такая же проблема с усталостью, но мне помагает эталонка, попробуйте должно получиться!

Автор: zamira 11 Jan 2004, 03:11:27
Поздранляы всех ц Новим Годом!
Спасибо за ответи.
И переборола усталост,нашла метод очен хорошии.
При помоши енерго шита.
Замикаеш руки в круг и наполняеш ВП,И цнизу вверх прокручивая по часовои цтрелке пропускаеш цквоз себя.Затем представляеш мисленно водопад ирастворяеш в етом водападе етот шит.
Затем опят замикаеш руки в круг и уйе наполняеш их НП, пропускаеш сверху вниз прокручивая против часовои стрелки.То йе самое растворяеш в водопаде.
Мне очен ето помогло.
Если и что то напутала поправте меня.

Автор: Гэндальф 12 Jan 2004, 15:10:31
Если ощущения приятные и результат устраивает, значит все сделано правильно.

Еще, как метод экстренной помощи, можно входить в Альтернативное ЭС. Но это уже двойка.

Из единичных методов есть еще такая штука.

У меня часто бывает усталость и сонливость (несмотря на четверку), после сытного ужина. Но если где-то через полчасика после еды создать шарик из ВП, поместить его в желудок, покрутить его там некоторое время (около минуты, или по ощущениям), а потом продавить вниз в область кишечника, то и тяжесть в желудке и усталость и сонливость как рукой снимает буквально через несколько минут.

Это метод из дополнений к фоновым занятиям. Удачи в использовании!

P.S. А если кто любит пошутить над окружающими, то может сделать такой шарик для желудка другого человека, и потом направить его не в кишечник, а вверх по пищеводу. И человек никак не может понять, чего это его тошнить начинает. . Кстати, не советую в это время сидеть рядом.

Автор: Валера 12 Jan 2004, 15:30:16
ПОТОКИ
Хочу ОСОБО ОТМЕТИТЬ, что ежедневная прогонка - очень сильно усиливает обменные процессы.
Поэтому обязаловка - витамины, микроэлементы (особенно кальций, фосфор, Витамин Д)
Ну и питание ессно. (После ДЭИРа кушать стал меньше, а микроэлементов расходовать организм стал больше)
Тоже была усталость.
Начал принимать цыгапан - всё прошло.

Автор: Черный Плащ 14 Jan 2004, 06:38:45
Рад за Вас, ZAMIRA, что Вам удалось решить проблему.
А так помимо методов, рассказанных здесь, можно посмотреть очень хорошую книгу Дейла Карнеги "Как перестать беспокоиться и начать жить". Вот одна глава из книги под названием "Почему вы устаете и как побороть усталость".

http://ptu-z.narod.ru/lib/karn/gl23.html

Автор: zamira 15 Jan 2004, 22:19:49
Спасибо за цовет обязателно посмотры и прочитаы.

Автор: LaKi 15 Jan 2004, 23:32:21
А я знаете как боролась с хронической усталостью?Я уволилась с
осточертевшей работы.Выспалась как следует.Потом целый месяц
каталась на лыжах, читала книги ,гуляла по городу.Потом съездила в
Париж и ещё раз отдохнула.В результате я поняла,что хроническая
усталость возникает, когда что-то делаешь через силу.Ни скажу, чтобы
я работу свою не любила,но вставать пол-седьмого ...В результате я не
работаю третий год и чувствую себя прекрасно.Чего и Вам желаю.
А с моей бывшей работы мне звонят каждую неделю.Обратно зовут.

Автор: Плотник 16 Jan 2004, 00:31:32
QUOTE (korund @ 26 Dec 2003, 09:18:58)
У меня тоже проблема хронической усталости. Год назад попробовал решить ее с помощью ДЭИРа. Прочитав все книги, пошел на очные занятия, но был разочарован подходом организаторов - в зале было больше 100 человек и все мероприятие изрядно смахивало на сеансы Кашпировского. Результаты были даже скромнее, чем дома, потоков ощутить так и не удалось. "Объект" бесследно потерялся в тот же день, когда его вручили.
А уставать с тех пор стал еще сильнее, плюс появились ощущения немотивированной тревоги. Вобщем, разболтатлся как кисельная барышня и как с этим бороться совершенно не представляю.
Что посоветуете?

Заранее благодарен за ответ,

Дмитрий

Похоже, у Вас изначально был в подсознании негатив по отношению к ДЭИР (и укрепился из-за противоречия между ожидаемым и реальностью), а потом Вы еще "упаковали" его в оболочку. Постарайтесь осмыслить, что система - это одно дело, а "подход организаторов" - это другое, измените значения внутри себя.

Автор: korund 16 Jan 2004, 11:44:51
Негатива к ДЭИРу у меня не было, если, конечно, не принимать во внимание утверждений, будто система разработана в закрытом институте, по заказу ЦК и пр. На первом этапе это должно было способствовать повышению тиража.
В отличие от многих других, ДЭИР не вызывает раздражения претензиями на абсолютную истину.
Книги изложены внятным языком и шарик у меня получился довольно легко. Но дальше дело не пошло. Когда не удалось почувствовать потоки самостоятельно, пошел на очные занятия, впечатления от которых изложил ранее. С того момента прошло больше года, перепробовал все методики, в том числе из предлагавшихся в форуме, но потоков по прежнему не чувствую.

С уважением,

Дмитрий

Автор: Плотник 17 Jan 2004, 01:11:26
QUOTE (korund @ 16 Jan 2004, 07:44:51)
С того момента прошло больше года, перепробовал все методики, в том числе из предлагавшихся в форуме, но потоков по прежнему не чувствую.

С уважением,

Дмитрий

Ну это, как бы, уже чересчур...
В чем же главная проблема? В "немотивированной тревоге", или в том, что потоки не ощущаются?
Вспомните состояние после неожиданного резкого испуга - хоть раз в жизни оно у Вас было; вот Вам и ВП. Если не удается вызвать ощущения - работайте с визуальными образами, потом придут и ощущения (у меня, например, так и было - я "толстокожий"). Повторите 1-ку, и идите на двойку. Просто делайте все, что нужно, на визуальных образах - ощущения Вас "догонят".
Удачи!

Автор: Черный Плащ 17 Jan 2004, 08:47:50
QUOTE (LaKi @ 15 Jan 2004, 22:32:21)
А я знаете как боролась с хронической усталостью?Я уволилась с
осточертевшей работы.Выспалась как следует.Потом целый месяц
каталась на лыжах, читала книги ,гуляла по городу.Потом съездила в
Париж и ещё раз отдохнула.В результате я поняла,что хроническая
усталость возникает, когда что-то делаешь через силу.Ни скажу, чтобы
я работу свою не любила,но вставать пол-седьмого ...В результате я не
работаю третий год и чувствую себя прекрасно.Чего и Вам желаю.
А с моей бывшей работы мне звонят каждую неделю.Обратно зовут.

Я бы тоже с удовольствием съездил бы в Париж, недельку отдохнул бы на Багамских островах, потом покатался бы на горных лыжах в Альпах, а не вставал бы каждый день с утра на работу.
Вопрос в том, где взять столько денег, если папа не зам.министра и не бизнесмен, а мама на пенсии?


Конференция Школы ДЭИР > Вопросы 1й ступени > Постановка Перетяжки И Оболочки

Автор: Just-a-man 28 Jan 2004, 11:32:04
Прошел человек, к примеру, первую очно. Ему там поставили оболочку и перетяжку. Сможет ли он после это сам поставить другому их же?

Автор: Aelita 28 Jan 2004, 11:46:00
QUOTE (Just-a-man @ 28 Jan 2004, 10:32:04)
Прошел человек, к примеру, первую очно. Ему там поставили оболочку и перетяжку. Сможет ли он после это сам поставить другому их же?

1. Оболочку юзер ставил сам, ему преподаватель помогал и транслировал ощущения.
2. Очень глубоко сомневаюсь в том, что слушатель сомжет это проделать с кем-то. Именно по-этому после прохождения ступени дают удостоверение БЕЗ права преподавания.
3. Для того, чтобы научиться это (ставить перетяжки с оболочками) делать преподаватели проходят специальные тренинги и сдают экзамены.

Автор: Michail 28 Jan 2004, 17:53:00
Аэлита права, но не договаривает...
Если ставил человек, прошедший только "копейку" - ничего у него не получится.
Теоретически такое может получиться после очника 4-й ступени. Но, во-первых, 99.9% вероятности, что он накосячит, поскольку тренинга нет.
Во-вторых, обучение других требует серьезности, ответственности и полного понимания своих действий. Не случайно - все, кто пытается обучать ДЭИР без официального свидетельства преподавателя (причем конкретной ступени!!!) предаются публичной анафеме! Это официальная позиция Школы. "Хочешь косячить на свой страх и риск" - пожалуйста! Только Школа за его действия ответственности не несет. И даже не упоминай такого слова - "ДЭИР". Наоборот, частенько после таких "экспериментаторов" штатным преподавателям приходится долго работать, чтобы убрать глюки.
Если хочешь помочь другу, но сводить на очку возможности нет - пусть он сам по книгам... Потихоньку, помаленьку, через собственные ошибки... Но зато свои. И опыт будет - тоже свой. И винить не кого будет. Как мне.
Удачи.

Автор: Сыроваткина 05 Feb 2004, 15:10:24
На ступени слушатель работает с собственной энергетикой, перетяжку и оболочку ставит самостоятельно с помощью преподавателя. А вот ставить оболочку другому человеку без его ведома не стоит. Каждый своим путем приходит кэтому. Вы можете ему подсказать и направить, а выбор пусть делает сам.

Автор: idest 10 Feb 2004, 13:36:38
Эт смотря как и куда её ставить
Знаеш, как кровотечение из носа можно остановить?
Правильно, жгут на шею. Быстрое и кардинальное решение.

Автор: Дмитриева 10 Feb 2004, 13:49:44
Привет всем!

Ставить перетяжку и оболочку другому человеку, ставить нерекомендуется.
Т.к. когда на очных занятиях вы ставите себе перетяжку, а затем и оболочку, вам помогает и вас поправляет квалифицированный специалист (преподаватель), который сдавал экзамены и имеет право преподавать.
После того как вы прошли очно первую ступень, вы получили свидетельство, БЕЗ ПРАВА ПРЕПОДАВАНИЯ. поэтому ставить оболочку другому человеку не стоит. Он сам должен сделать себе это, если ему это надо.

Автор: idest 10 Feb 2004, 13:53:26
Дык ясно что без права преподавания
А тот кто прошел 3 и 4? Все необходимые навыки получены, но тоже без права преподавания. А вот здесь человек помирает, ухи просит, жизни нет грит!
Чё делать?

Автор: Уфимцева 10 Feb 2004, 13:57:49
Привет всем!

Тык польэуйтесь этими навыками в свое удовольствие. А ежеле человек умирает так пусть положет себе сам, пройдет очно первую ступень и поставит себе и перетяжку и оболочку под руководством опытного и профессионального преподавателя.

Автор: idest 10 Feb 2004, 14:51:14
QUOTE
Тык польэуйтесь этими навыками в свое удовольствие. А ежеле человек умирает так пусть положет себе сам, пройдет очно первую ступень и поставит себе и перетяжку и оболочку под руководством опытного и профессионального преподавателя.

А человек прошедший 4 (не преподователь), что не опытный и недостаточно умелый? Ладно, согласен, в дипломе есть отметка без права преподавания.
Но я же не преподаю как ставить перетяжку и оболочку, я же её просто ставлю! А если вы считаете что четверошник не может этого сделать правильно, то как же вы учите?

Автор: Angel80 10 Feb 2004, 14:56:38
А нам на 1ке сказали:"Ставьте перетяжку, но вся ответственность будет на вас.
При этом на человека, наоборот, может сверху много дерьма свалиться"

Автор: Ozzy 10 Feb 2004, 15:11:09
А ответственность всегда на нас, чтобы мы не делали.
А про дерьмо сверху препод преувеличил...

Автор: Махатма Ганджибаш 10 Feb 2004, 20:53:49
QUOTE
А ответственность всегда на нас, чтобы мы не делали.
А про дерьмо сверху препод преувеличил...

Почему преувеличил?
Не только свалится, но и отвалится. И не только дерьмо

Автор: unnamed 10 Feb 2004, 22:14:50
Рекомендуется или нерекомендуется.... Не в этом вопрос... вопрос в самой возможности это сделать.

Даже тройка вполе в состоянии поставить перетяжку, да вот стоит ли это делать ?...

Лично я, когда работаю с другими людьми, ни перетяжку ни оболочку не ставлю, не потому, что не умею, а потому, что толку от неё будет, как мёртвому припарка...

Показать какие-то базовые ощущения и дать книгу, объяснить возникшие в процессе чтения вопросы и отправить на очку - самый приемлимый вариант. 50 грин не такие огроменные бабки за ту волшебную палочку, что почти каждому дают на 1-й ступени.


Конференция Школы ДЭИР > Вопросы 1й ступени > Что Происходит После I-ой

Автор: OSKARA 29 Jan 2003, 10:22:40
Привет
через 2 недели после I-ой, стала замечать что происходят со мной странные вещи. ПО сути я человек общительный, веселый, дружелюбный. А после I-ой стала закрытой, неразговорчивой, друзья и родные перестали меня понимать. Говорили будто во круг меня стены. Но такое состояние было в кайф. Мне было хорошо и спокойно. Однако позже, все просто совсем отовернулись от меня. Вообщем я перестала игратся со своей энергией, стала опять веселой и дружелюбной...
Но еще позже заметила, что на меня началось гонение. Всем стало что-от нужно от меня. И все так лезут, просто сил нет отмахиватся. На эгзаменах садят в первый ряд, если цитируют ошибку, то мою...

Вообщем скажите что это и как с этим боротся

Автор: Mouss 29 Jan 2003, 12:18:24
Все правильно
Окружающие перестали получать от тебя энергию и пытаются "выбить" ее из тебя. Почитай ворую книгу Верещагина, там все подробно описано. И обязательно иди на 2ку, там научат "кормить" людей энергией со своими программами. А пока, если хочешь наладить отношения с близкими, сознательно делись энергией, лучше из "сердечной" чакры. Приласкай, улыбнись... Все наладится, можешь не сомневаться [image] всему свое время.

Автор: Kewal 29 Jan 2003, 19:28:05
> Окружающие перестали получать от тебя энергию и пытаются "выбить" ее из тебя.
-------------
И обязательно иди после двойки на тройку и вплоть до... и
Вообще-то задача несколько другая: Как сделать, чтобы они искали "корм" в другом месте, а с тобой поддерживали устраивающие тебя отношения?

Автор: Резник 30 Jan 2003, 01:50:46
Здравствуйте!
На самом деле произошло то, что Вы хотели получить, хотя это желание не всегда осознается. Вы шли на первую ступень для того чтобы обрести независимость. Это желание реализовалось, Вы перестали получать внимание окружающих и их энергию, в свою очередь, оружающие тоже перестали получать от Вас. Но для Вас оказалось очень важной эмоциональная оценка окружающих, без нее была потеряна привычная шкала оценки собственной значимости. Перестроиться, действительно, трудно, но необходимо, потому что равновесия достичь можно лишь опираясь на собственные оценки себя, в соответствии с накопленным опытом и комплексом морально-этических норм, которые в обыденной жизни называются совестью. В действительности, не произошло ничего страшного, это просто этапы роста, которые дадут Вам силу и новый опыт.
Всего наилучшего.

Автор: OSKARA 30 Jan 2003, 10:29:36
Спасибо за ответы

Все стало гораздо понятнее

Автор: Angel80 16 Feb 2004, 17:02:07
Я, наоборот после 1ки стал более общительный.
Посмотрим, что будет после 2ки

Автор: Аскольт 16 Feb 2004, 20:29:23
Ндя! А после прохождения мной копейки, у меня ничего не изменилось в общении с обществом! А щас даже харизма появляется (я уже до 4ки добрался)

Автор: Willy 16 Feb 2004, 20:32:11
На клубе по объекту выполнили интересное упражнение, кажись, "внутренная улыбка" (могу ошибиться). Дык потом весь день жена грит - "Какой ты хороший" [image] и друзья прям не отходили. Зато моменты, когда меня пытаются выбить из равновесия после 1-ки очень четко ощущаю, раньше успевали втянуть в спор/конфликт, а сейчас просто чувствую некую блокировку со своей стороны и у аппонента пропадает интерес к агрессии. Во, как =)

Автор: unnamed 16 Feb 2004, 21:22:17
Как сказал кто-то из преподавателей "Очень жалко, что первая и четвёртая ступени бывают один раз в жизни" и я полностью согласен с его мнением [image] )
Наибольший кайф от еденички я получил, когда от меня начали отваливаться ненужные люди... Пачками отваливались... И такими же пачками подваливали нужные люди...

Автор: NeverNight 16 Feb 2004, 22:50:36
Со мной тоже происходило такое, что люди меня воспринимали как радио или телевизор, как книгу но не как человека [image] Как вспомню сейчас - смеятся хочется [image] Потом естественно все изменилось, когда я научился "коммуникировать" с помощью чакр. Блоки удалил, карму. В общем - работать надо

Автор: OSKARA 16 Feb 2004, 23:31:59
как прикольно видить свое сообщение годичной давности [image] ....
когда за плечами уже 5-ка

Автор: Willy 17 Feb 2004, 00:24:13
QUOTE (OSKARA @ 16 Feb 2004, 22:31:59)
как прикольно видить свое сообщение годичной давности [image] ....
когда за плечами уже 5-ка

Хи
а я на дату первого поста внимание не обратил по началу
Ну и как, все совсем по другому теперь?

Автор: OSKARA 17 Feb 2004, 09:40:00
QUOTE
Ну и как, все совсем по другому теперь?

Willy, если это вопрос ко мне, то отвечаю,
теперь я сама контролирую когда меня замечать когда нет

QUOTE
"Очень жалко, что первая и четвёртая ступени бывают один раз в жизни" и я полностью согласен с его мнением )

unnamed,
не солашусь с тобой [image] ведь мы можем разобрать 4-ую конфигу, и оболочку содрать... а затер собрать... начиная с 4-ки.

Автор: unnamed 17 Feb 2004, 10:30:08
А как на счёт получения первого кайфа от.... от проходжения 1-й ступени ? Знания то мы полюбому никуда деть не сможем... )) Тоже самое и с четвёркой...

Автор: Сыроваткина 17 Feb 2004, 10:45:49
Unnamed, а какая у вас ступень?

Автор: Angel80 17 Feb 2004, 11:51:16
А я не жадный.
С близкими мне не жалко поделиться энергией.
Тем более это дополнительный повод для тренировки ею себя накачивать.

Автор: Angel80 17 Feb 2004, 12:00:47
К тому-же очень часто что-то получаешь взамен, хоть и отдаешь бескорыстно.

Автор: unnamed 17 Feb 2004, 12:20:45
QUOTE (Сыроваткина @ 17 Feb 2004, 10:45:49)
Unnamed, а какая у вас ступень?
5.1... Вроде [image] Хотя я точно не знаю...

Похоже мне придётся проходить какой-нибудь семинар, где учат выражать свои мысли только словами [image] У меня сейчас ситуация "нипель" [image] Вроде говорю как и раньше, а понимать меня почему-то отказываются даже ДЭИРовцы

Маленькое пояснение своей мысли: Вот прошли мы единичку и начали отмечать некоторые изменения. Причём изменения эти весьма и весьма контрастные, насыщенные положительными эмоциями (осознание у единичек пока не очень, ибо организм начинает компенсировать нехватку ВП самым тривиальным способом... перекачкой т.е.)... При повторном прохождении мы начинаем сравнивать уже с имеющимся ранее результатом и кайф уже не тот... да и события совершенно по иному раскладываются...

С чётвёркой тоже самое происходит... Первый раз появилось объёмное восприятие, первый раз тушка не ощутила эффекта перекачки.... Первый раз другая конфигурация ЭТ... А дальше - только сравнение ранее имеющимся результатом...

Автор: Мочалова 20 Feb 2004, 23:21:39
OSKARA

Прошел год,как Вы задали вопрос, и пять ступеней. Подписанный под Вашим сообщением девиз тогда отражал проблему:"Люби себя, ЧИХАЙ НА ВСЕХ и в жизни ждет тебя успех"

А сейчас этот девиз все еще эффективен, конструктивен?

Автор: OSKARA 21 Feb 2004, 12:32:32
QUOTE (Мочалова @ 20 Feb 2004, 22:21:39)
OSKARA

Прошел год,как Вы задали вопрос, и пять ступеней. Подписанный под Вашим сообщением девиз тогда отражал проблему:"Люби себя, ЧИХАЙ НА ВСЕХ и в жизни ждет тебя успех"

А сейчас этот девиз все еще эффективен, конструктивен?

Ув. г-жа Мочалова,

да, вы правильно подметили, этот девиз может уже и не эффективен, однако конструктивен ...

скоро поменяю его на : "Люби себя, ........... и в жизни ждет тебя успех"

OSKARA

Автор: Аскольт 22 Feb 2004, 00:54:02
QUOTE (unnamed @ 16 Feb 2004, 20:22:17)
Как сказал кто-то из преподавателей "Очень жалко, что первая и четвёртая ступени бывают один раз в жизни" и я полностью согласен с его мнением [image] )
Наибольший кайф от еденички я получил, когда от меня начали отваливаться ненужные люди... Пачками отваливались... И такими же пачками подваливали нужные люди...

А у меня 4-ка без кайфа прошла, даже 2 дня как кантуженный ходил, деприсняк был

Автор: Мочалова 23 Feb 2004, 11:45:03
Иногда бывает, что выход на новый энергетический уровень дает некоторое ошеломление, потом некоторое время ходишь как после праздника, словно уставший. похоже. что у Вас было это.

Автор: Аскольт 23 Feb 2004, 15:04:06
Хм. 2 дня был внутенний дискомфорт, ничего не хотелось, но чего-то не хватало.. что-то такое. а потом психика, видимо, привыкла и конфа устаканилась


Конференция Школы ДЭИР > Вопросы 1й ступени > Слетела Оболочка?

Автор: Вольдемар 14 Jan 2004, 11:55:48
доброго времени суток! на очке 1 ступени говорилось, что "оттренированная" оболочка сохраняется навсегда. однако у меня периодически после общения с разными людьми ухудшается настроение и я диагностирую у себя то сглаз или присоску, то программирование. даже удалял порчу (это после перетяжки и установки оболочки на очке).
может ли все-таки эта оболочка слететь? или она просто пока слаба и ее можно пробить? и что если заново проводить процедуру постановки оболочки если оболочка уже стоит: оболочка от этого только укрепится или лучше этого не делать?

Автор: Michail 14 Jan 2004, 13:07:07
Привет!
За полуторагодовалый опыт у меня оболочка "слетала" раз 10-15.
Причем простое восстановление ее не помогает - она очень быстро слетала снова. Начинал разбираться - и всегда (ВСЕГДА!!!!!!!!) находил причину у себя внутри - блок, карма и пр. тараканчики в голове, которые "изнутри" ломали оболочку. Только после их удаления оболочка снова становилась нормальной.
Вывод - снаружи оболочку пробить невозможно.
Если она все-таки оказалась (хоть раз!!) пробита - срочно ищи в себе карму или блоки. Но это уже 2-я ступень.
Далее по пунктам.
1. Либо оболочка есть и она непробиваема, либо ее нет. То есть возможно, от чего-то одного она может и защитит, но это уже не оболочка, а неизвестно что. В ДЭИР даже нет такого понятия "оболочка второй свежести".
2. Проводить заново установку оболочки если она уже стоит нет смысла - все, что нужно уже установлено, нового добавить ничего нельзя. А если ее сорвало - сиди и ищи в себе тараканчиков, а потом заново ее устанавливай.
3. Если оболочку срывает периодически после общения с определенными людьми - значит они провоцируют тебя на то, чтобы ты сам изнутри "проломил" оболочку. В терминах ДЭИР они называются "индукторы". Скорее всего, они говорят тебе - "это все фигня, а вот я - круче. Слушай меня, делай как я - и будешь такой же крутой". Этих людей просто посылай подальше. И никого не слушай, даже старших родственников. Никто не знает, как тебе лучше! Только ты сам знаешь, что лучше тебе. Остальные просто тешат свое самолюбие за твой счет.
4. Есть еще под-вариант. С кем-то из этих людей у тебя кармические проблемы. Тогда на 2-й ступени это удаляется "на раз-два".

В любом случае тебе предстоит пройти 2-ю ступень. Сильно не задерживайся.

Удачи тебе.

Автор: unnamed 14 Jan 2004, 13:41:16
Не слушай ты его Вольдемар [image] Бяку он тебе говорит... Оболочка, поставленная на очке, никогда не слетит ибо что есть сознание (островок) против подсознания (океан) ?... Закрепляется оболочка на уровне рефлекса ;)На 1-ке уровень энергетики значительно выше, чем до ступени, но этого не всегда хватает на себя, когда на вас происходит давление извне... Подсознание и потоки разгоняет и ресы организма подтягивает на удержание оболочки ибо это просто жизненно важно (как дышать или есть [image] ) От сих и настроение ухудшается... Сознание понимает, что на вас давят, подсознание делает свою работу, тушка же может временно и потерпеть некоторые неудобства

Но тут в работу вступают ваши тараканы [image] "Ой, ой, ой, меня сглазили" и действительно можно найти с десяток сглазов под оболочкой если искать [image] ))

Почитай мессаг http://www.deir.org/ivb/index.php?showtopic=6063 и подумай над этим...

Автор: Aelita 14 Jan 2004, 13:52:22
Вольдемар
Бред полный про "слетание" оболочки.
Не слетает она по определению, ни при каких условиях.
А твои "порчи" под оболочкой - твоих рук дело - сначала придумываешь себе миф (ой, а вдруг оболочка слетела и меня "испортили"), затем направляешь внимание в предполагаемое место этого изъяна, а куда внимание - туда и энергия. И вот за секунды муляж придуманного тобой готов.
А с кармой стот поработать.

Автор: Aelita 14 Jan 2004, 13:54:50
Michail
На "теорию энерго-информационных взаимодействий" бигом марш!!! Чтобы больше такую пургу не гнать. В теории ты очень плаваешь, но задатки есть.

З.І. Или хотябы почитай книгу "полній курс ДЭИР 1 и 2 ступень"

Автор: Левингер 15 Feb 2004, 04:44:30
Тренируйся дальше.

Автор: Angel80 15 Feb 2004, 09:36:03
Ты почаще прокачивай оболочку.
Насчет того, что она слетела (ИМХО) это самоиндукция.
Как ты диагностируешь у себя сглаз или присоску?
Наверное не визуально и не тактильно, а сваливаешь на это изменение самочувствия.
Научись тактильно ощущать свою оболочку. Проблем не будет.
Удачи.

Автор: Лепихина 17 Feb 2004, 10:35:10
“твои "порчи" под оболочкой - твоих рук дело - сначала придумываешь себе миф (ой, а вдруг оболочка слетела и меня "испортили"), затем направляешь внимание в предполагаемое место этого изъяна, а куда внимание - туда и энергия. И вот за секунды муляж придуманного тобой готов”
Молодец Aelita, очень толковый ответ. Желаю удачи.

Автор: DarkLioN 20 Feb 2004, 15:55:47
У меня вопрос немного не по теме (искать подходящую нет возможности), но про оболочку. Как она работает при физическом контакте? Ну т.е. ее обычно чувствуют как сферу (?) вокруг тела. ОК. Но что с ней происходит, когда я приближаюсь к кому-либо (например в транспорте) - ведь у него же тоже есть ЭТ - как оболочка взаимодействует с др. людьми на энерг. уровне?

P.S. Ответ "пройди очку и все поймешь" допустим (действительно, не все можно объяснить словами), но всетаки если кто сможет объяснить - буду рад.

Автор: Мочалова 20 Feb 2004, 21:21:19
DarkLioN
Оболочка-это Ваша энергия и Ваше сознание вынесенные наружу. Ее задача сохранить Вашу внутреннюю вибрацию от неразрешенного Вами внешнего воздействия. ВАШЕ СОЗНАНИЕ.

Хорошо бы любить себя и хранить свой внутренний стержень, как величайшую ценность

Хорошо бы, чтобы было Ваше твердое осознание кто в Вашем доме хозяин

Хорошо, чтобы было : не сотвори себе кумира...

Хорошо бы запретить себя ударять, потому что есть люди, которые проявляют мазохизстскую структуру характера, привыкли в жизни немного поддаваться, сначала меня ударьте, а потом я... Это теперь уже не эффективно

Хорошо, если будет понимание, что при агрессии против Вас она напрягается, увеличивается в размере, отталкивает агрессора

Перед постановкой убираются все эн.инф.поражения , в Вас этого нет и она это не пропускает

Когда рядом приятные Вам люди, она не чувствуется, а когда что-то из перечисленного, она напрягается и отбрасывает.

Сначала это чувствуется, а потом все держится на подсознании и нет необходимости отслеживать.

Хорошо бы ТВЕРДО РЕШИТЬ, что ВСЕ теперь ПО ОБОЛОЧКЕ.

Автор: Уфимцева 25 Feb 2004, 11:43:01
Привет всем!

Дорогой друг!
Оболочку вы делали себе сами из своей собственной энергии!
А вашей собственной энергией управляете только вы. А теперь думайте...

Автор: Вольдемар 25 Feb 2004, 12:02:57
Значит если оболочка "приоткрывется" - это результат моего неосознанного желания? Это карма или может что-нибудь еще?

Автор: Комсомольск-на-Амуре 29 Feb 2004, 17:36:53
Если оболочка "приоткрывается" - это результат осознанного желания. А вот карма и блоки - это внутренние эмоционально-логические проблемки, к оболочке имеющие отношения постольку-поскольку.

Есть хороший обораз:
ДЭИРовец в оболочке - как танкист в танке.
И если с танком сделать что-либо голыми руками трудно, то вот довести танкиста внтури танка до чревовредительства - можно.

А потому внутренние проблемы мы решаем одним способом (например, карму удаляем на 2 ступени), а внешние другим - не общаемся с индукторами, моралистами и думаем о чем думаем.

Удачи!


Конференция Школы ДЭИР > Вопросы 1й ступени > колбасило после прохождения 1-ки

Автор: Alex Mor 09 Jan 2004, 11:52:16
после прохождения 1-ки колбасило целую неделю на поверхность всплывали старые проблемы и тут же растворялись, потом спокойствие, но после занятия по подключки к сущности состояние ухудшилось, так и не просек как сущностью пользоваться может я ваще к ней не подключился?

Автор: Aelita 09 Jan 2004, 12:36:29
QUOTE (Alex Mor @ 09 Jan 2004, 10:52:16)
после прохождения 1-ки колбасило целую неделю на поверхность всплывали старые проблемы и тут же растворялись, потом спокойствие, но после занятия по подключки к сущности состояние ухудшилось, так и не просек как сущностью пользоваться может я ваще к ней не подключился?

Какая подключка? К какой сущности?
Уж не фоновую ли с построением пространства защиты ты так описал? И не активацию 1 хранителя (защитника пространсва) ты обозвал "подключкой"?

Если фоновую, то
1. к сущности не подключают, сущность активируют (ну типа как телек включают, хоть ты телек включил, но от него жеты не зависишь).
2. защитника пространства каждый спускает работать в пространстве автономно от себя и он в фоновом режиме рихтует пространство в соответствии с заданной тобой программой (твои эмоциональные значимости), это всеравно что ты четвероногого друга Бобика спустил искать Васю, а сам в это время чай пьешь, а Бобик бегает Васю ищет.

После прохождения ступени (любой, но особенно ощущается 1ка и 4ка) очень сильно повышается энергетика, следовательно могут "всплыть" какие либо твои же родные проблемы (ранее просто замаскированные твоей мутацией сознания). Если эти проблемы под-свежак не порешить, твое подсознание может привыкнуть к новому более высокому уровню энергетики и новому более энергичному состоянию проблемы и снова начать её (проблему) игнорировать - т.е. опять же та же самая мутация сознания.
А на фоновой снова усиливается энергетика, и опять те же симптомы.
Гоняй свои проблемы. По крайней мере надо бы на 2ку, чтобы с кармой начать работать (можно даже попробовать прочитав подробно в книге, должно получиться, работа с кармой там подробненько описана, ну на ступени точно навык прикрутят).

Думаю сущность тут вообще ни при чем.

Автор: Philip 10 Jan 2004, 20:09:10
Я на очку собираюсь пойти в феврале .... всё конечно интерестно ... хотелось бы узнать всё, что происходит после 1-ки, все симптомы ... расскажите кто уже испытал на своей шкуре pls!

Автор: mishelya 11 Jan 2004, 01:02:30
QUOTE (Philip @ 10 Jan 2004, 19:09:10)
Я на очку собираюсь пойти в феврале .... всё конечно интерестно ... хотелось бы узнать всё, что происходит после 1-ки, все симптомы ... расскажите кто уже испытал на своей шкуре pls!

симптомы зависят от того, как долго ты заочно занимался. КАк ты дружишь с энергетикой в целом! У меня было полнейшее ощущение счастья и гармонии с миром, море по колено [image] Начнёшь ощущать свою оболочку, и всякие паразиты не пробьются к тебе! Всё будет хорошо!!!
ВПерёд!!!Дерзай!!!!

Автор: Aelita 11 Jan 2004, 01:07:15
"Колбасня" после 1ки очень редкое явление - в основном народу становится намного лучше.

Автор: Аскольт 11 Jan 2004, 04:09:42
Я, кстати, давно заметил такое явление, как депрессии у людей первые 2 дня занятий очной единички (3х человек уже знаю). С чем это может быть связано? Мне интересны ваши имхи

Автор: Ozzy 11 Jan 2004, 13:27:51
QUOTE (Аскольт @ 11 Jan 2004, 03:09:42)
Я, кстати, давно заметил такое явление, как депрессии у людей первые 2 дня занятий очной единички (3х человек уже знаю). С чем это может быть связано? Мне интересны ваши имхи

Отрезка от эгрегориальной подпитки, как эмоциональная (потоки, драйв), так и информционная (мысли, идеи и т.д.).
Некоторым хватает несколько месяцев, чтобы заменить на своё, а кому то годы.

Автор: OSKARA 11 Jan 2004, 18:16:40
QUOTE (Aelita @ 11 Jan 2004, 00:07:15)
"Колбасня" после 1ки очень редкое явление - в основном народу становится намного лучше.

Aelita,
разреши с тобой не согласится [image] , после 1-ки как раз многих "колбасит"

QUOTE
Я, кстати, давно заметил такое явление, как депрессии у людей первые 2 дня занятий очной единички (3х человек уже знаю). С чем это может быть связано? Мне интересны ваши имхи

Аскольт,
я бы не назвала это депрессией, скорее это новое , пока не понятное и не привычное состояние.

Автор: Philip 11 Jan 2004, 19:09:49
QUOTE (mishelya @ 10 Jan 2004, 21:02:30)
симптомы зависят от того, как долго ты заочно занимался. КАк ты дружишь с энергетикой в целом! У меня было полнейшее ощущение счастья и гармонии с миром, море по колено [image] Начнёшь ощущать свою оболочку, и всякие паразиты не пробьются к тебе! Всё будет хорошо!!!
ВПерёд!!!Дерзай!!!!

По сути я ещё никак не дружу с энергетикой!!!:( Пробовал заочно, ток ничего не получалось [image] разве что с шариком, или вообще мне это казалось .... ну и решил не буду я себя мучить и пойду на 1-ку очно - говорят так всё секономишь, она у нас в конце февраля будет .... вот ....

Автор: Аскольт 11 Jan 2004, 19:26:25
QUOTE (OSKARA @ 11 Jan 2004, 17:16:40)
Аскольт,
я бы не назвала это депрессией, скорее это новое , пока не понятное и не привычное состояние.

Да нет, я не про это состояние.. Ну, к примеру, мою подругу раздражала некомфортная аудитория, меня раздражал препод, моя мама пребывала не в лучшем настроении и т.д. - и всё это после 2х дней растворялось как туман

Автор: Alex Mor 12 Jan 2004, 08:43:05
Аэлита:

про защитника ты права, тока я не въехал как с ним работать, если не влом поподробней

Насчет состояния, недавно поймал себя на том что заново учусь ходить, говорить и взаимодействовать, а колбасить начинает когда уровень энергии падает, особенно с бодунища

И еще мне проще отслеживать ЭИП по состоянию и характеру своих мыслей и ощущению окружающего пространства, а не в эфирном теле как учили, правильно ли это т.е. источник нужно удалять всетаки из ЭТ?

Автор: OrionSK 23 Jan 2004, 18:05:27
QUOTE (Аскольт @ 11 Jan 2004, 18:26:25)
Да нет, я не про это состояние.. Ну, к примеру, мою подругу раздражала некомфортная аудитория, меня раздражал препод, моя мама пребывала не в лучшем настроении и т.д. - и всё это после 2х дней растворялось как туман

Так в первый же день начинается работа с энергией - вылезают блоки и прочая гадость. У меня жутко болела голова, и настроение было не из лучших. А два человека после первой прокачки потоков побежали на улицу. Их, пардон, стошнило.
На второй день препод ставит стяжку. Так на утро каждый второй спрашивал, не заболел ли я. Энергия была на нуле. Причем окружающие это чувствовали - пытались или накричать, или покомандовать. Вели себя очень неадекватно.
Потому 2 первых дня действительно были не подарок. Наверно всем этим и объясняется это состояние.
Ну а после оболочки, конечно, совсем другое дело - неделя кайфа была обеспечена.

Автор: Philip 23 Jan 2004, 18:23:18
м-м-м-мда! интерестно что потом будет со мной после 1-ки?
весело будет это точно

Автор: Philip 23 Jan 2004, 18:30:25
QUOTE (OrionSK @ 23 Jan 2004, 14:05:27)
Ну а после оболочки, конечно, совсем другое дело - неделя кайфа была обеспечена.

И как этот кайф проявлялся? пардом расскажите поподробней! интерестно же всё таки тому кто даже ещё не касался школы ДЭИР

Автор: A_K 23 Jan 2004, 20:40:37
Особого полёта с размахиванием крыльями вродебы не ощущалось, было даже разочарование, т.к. получилось не все и обида от мысли что тебя "надули".
Правда вскоре после этого подвернулась работа, которую я долго искал. И вот она. А потом продвижение по служебной лестнице (хоть и не очень большое) но для меня важное

Автор: MuzaBashmakova 24 Jan 2004, 13:45:20
до того какпройти единичку очно я просто прочитала книгу, причём закончила читать примерно за сутки до первого занятия, никаких упражнений не делала. с первого занятия всё завртелось- появилось ощущение что со мной происходит что то очень важное , но не совсем было понятно что именно:))
атмосфера в группе была классной- нас было всего 4 ученицы,препод и методист:)) уже после первого занятия отправила своё эфирное тело впреёд и смутно догадывалась что там за углом, после второго уже точно знала что меня ждёт дома.
перетяжку чувствовала потоянно и за сутки пока она была я переболела всеми болезнями что у меня были когда то причём по очереди-снизу вверх:))виявил апарочку вампиров в своём окружении и с интересом наблудала как их колбасило:)
после установки оболочки появилось ощущение что я живу оттельно а весь остальной мир оттдельно, переругалась почти со всеми знакомыми , но дома всё на редкость было спокойно и мирно. ничего плохого и ничего супер-хорошего в моей жизни не произошло- жить стало полегче( например не надо по полчаса ждать маршрутки когда спешишь- просто притягиваю её когда мне недо). черз какое то время и отношения с окружением наладились-просто нашла способ ладить со всеми не теряя себя....
сеичас ожидаю февральскую сессию что бы пройти двойку:))
а вообще период после единички классный- хоть и колбасит, зато потом так здорово и на душе спокойно;))

Автор: Zaic 24 Jan 2004, 15:31:14
После 1-ки хорошо ещё тем, что впереди тааакие перспективы!

Автор: Аскольт 24 Jan 2004, 19:34:26
QUOTE (MuzaBashmakova @ 24 Jan 2004, 12:45:20)
( например не надо по полчаса ждать маршрутки когда спешишь- просто притягиваю её когда мне недо;))

А как это ты делаешь, пройдя только единичку?

Автор: Глушков 29 Feb 2004, 01:58:23
QUOTE (Alex Mor @ 09 Jan 2004, 07:52:16)
после прохождения 1-ки колбасило целую неделю на поверхность всплывали старые проблемы и тут же растворялись, потом спокойствие, но после занятия по подключки к сущности состояние ухудшилось, так и не просек как сущностью пользоваться может я ваще к ней не подключился?

Встречались случаи, когда до первой ступени человек сам (вампирил)
Посмотри, может в этом дело.


Конференция Школы ДЭИР > Вопросы 1й ступени > Перетяжка

Автор: Перекучебяка 22 Apr 2003, 11:23:01
Народ, в общем хочу поделиться некоторыми мыслями и наблюдениями.
Нам на копейке говорили, что на утро, когда перетяжка заканчивает свою работу, человек похож на выжатый лимон. Может и так, но в свое время мне удалось это обойти. Кидаю инфу - может кому и поможет.
На ступени я очень боялся, что не поставлю перетяжку раз, и что ЭИПы могут находиться и ниже пояса - два. В результате, я поставил их сразу 2 штуки. Одна - по инструкциям препода, вторую, такую же, сантиметров на 20 ниже (типа больше тушки обработается, и лишняя страховка [image] ) В принципе, хуже от этого не должно ну никаким боком быть. Зато появилась приятная особенность, которая была осознанна уже после ее отработки. А именно: данная конструкция исключает состояние выжатого лимона. Вернее в этих 20-ти сантиметрах между перетяжками все как будто наизнанку выворачивает, зато после второй - все спокойно.
Коротче, мораль: у меня в свое время постановка второй перетяжки сразу после первой (прям на занятии) на расстоянии 20 см. ниже первой убрало выжатость. Вероятно, что эта методика работает не только у меня.
Вероятное объяснение феномена: Первая перетяжка убирает негатив в виде ЭИПов, вторая - негатив в виде выжатости.
Сейчас, после постановки оболочки мне это как-то по барабану, но тем, кто только идет на копейку - попробуйте. Только сразу ставте вторую перетяжку на избавление от выжатости (хотя в принципе можно и просто вторую поставить).
2 Преподы [image] Интересно было бы ваши мысли на сей счет послушать. Как никак, судя по вашим описаниям, результаты работы обычной перетяжки (в момент заканчивания работы), не всегда приятные

Автор: Су-27 22 Apr 2003, 12:50:18
QUOTE (Перекучебяка @ 22 Apr 2003, 16:23:01)
В результате, я поставил их сразу 2 штуки. Одна - по инструкциям препода, вторую, такую же, сантиметров на 20 ниже (типа больше тушки обработается, и лишняя страховка [image] )

Военная тайна: обычно на "единичке" всем ставят перетяжку из нескольких колец. Для надёжности.

Да пребудет с нами Сила!

Автор: Kewal 22 Apr 2003, 13:20:27
Доп. инфа:

По поводу "состояния выжатости" -- полный бред, носящий индукционный характер

Личный опыт: наоборот -- великолепное состояние и настроение

ЗЫ. Как сглючишь на вводной, так народ и будет потеть

Автор: OSKARA 22 Apr 2003, 18:24:13

Вторая перетяжка по верх первой никакого эфекта не дает!
А боятся, что перетяжка не получится (если делать ее на занятии) глупо, т.к. даже если человек ничего не чювствует и ее вообще не делает, то препод ее все равно вам ее сделает!
Я у нашего препола спрашивала!
Вот

Автор: Перекучебяка 23 Apr 2003, 10:58:16
QUOTE (Kewal @ 22 Apr 2003, 09:20:27)
По поводу "состояния выжатости" -- полный бред, носящий индукционный характер

Гы-гы-гы [image] Тогда это уж не ко мне.
QUOTE (Перекучебяка @ 22 Apr 2003, 07:23:01)
Нам на копейке говорили, что на утро, когда перетяжка заканчивает свою работу, человек похож на выжатый лимон.

Могу процитировать речь препода (фамилию называть не буду):"
Посмотрите на себя! Какие вы сейчас все бодрые, живые... А потом завтра утром проснетесь, и посмотрите на себя в зеркало. Завтра расскажете, какие вы были бледные и вялые..."
У себя я такого в свое время не обнаружил, о чем и решил поведать здесь. Соответственно и описал что делал
2 Су-27: сенькс, буду знать.
2 OSKARA: А по поводу глупо, так совсем не глупо: это мы сейчас знаем, что это все не лажа. А на копейку приходили с ворохом сомнений. Препод-преподом, но на копейке не шибко им доверяешь - чувствительность-то низкая. Лучше уж как-нибудь самостоятельно, для надежности

Автор: Александров 23 Apr 2003, 14:27:02
Перекучебяка, перетяжка дело серьёзное. Вот только не совсем понимая глубинный механизм её действия не штормите новичков решивших пройти 1 ст. Запускается она не столько на сознательном, сколько на глубоком подсознательном уровне и чем меньше мешаем процессу своим сознанием (страхи, недоверие, сомнения), тем процесс проходит эффективнее и легче. Хотя здесь все равно работает принцип :"Собака лает, а караван идёт!"
Удачи! Александров.

Автор: СВЮ 24 Apr 2003, 12:35:21
Правда-ли - перетяжка самостоятельная запрограммированная энергетическая структура (ведь это явно), то бишь сущность и самостоятельно её сделать себе нельзя. Нужен навык препода. Или тут какие-то тайны?

Ведь нигде ни один препод явно или не явно не сказал в форуме - поставь перетяжку.

Хотя самостоятельно пройти другие техники (даже 4ку), кто-то (преподы), где-то (форум), но советуют (при невозможности очной подготовки).

Автор: Поникарёв 24 Apr 2003, 19:21:57
Всем привет!
В ДЭИРе все техники (за исключением нескольких прогр.семинаров) расчитаны на то, что после обучения слушатель сможет их практиковать самостоятельно.
Есть вещи, которые в книге описать невозможно, ("Навык передаётся только от носителя к носителю, и никогда полностью..."), поэтому они даются только при очном обучении.
Перетяжка - никакая не сущность,(почитайте "одушевление предметов") а всего-то работа нашего сознания.
Мысль материальна, - а мысль,поддерживаемая энергетически работает гораздо сильнее.
Сделав это раз, вы сможете это повторить...
А по поводу того,что преподаватели нигде и никогда не советуют ставить перетяжку - не правда, советуем, и часто, но тем, кто знает,как это делать, т.е.тем,кто прошёл очное обучение.
УДАЧИ!

Автор: Перекучебяка 25 Apr 2003, 12:23:45
QUOTE (Поникарёв @ 24 Apr 2003, 15:21:57)
А по поводу того,что преподаватели нигде и никогда не советуют ставить перетяжку - не правда, советуем, и часто, но тем, кто знает,как это делать, т.е.тем,кто прошёл очное обучение.

Эээ... Мне показалось, или тут сказали, что кому-то понадобилась перетяжка после постановки оболочки?
Ну и как быть с заявлениями на копейке, что, мол, теперь ЭИПы вам не страшны?
И с заявлениями что оболочку снять невозможно [image] Хотя уже на 2-ке рассказывают о методике энергопоста?
Или это для тех, кому лень оболочку поставить после того, как она слетела? Просто интересно в каких случаях вы советуете ее ставить. Хотя бы пару примерчиков.

Автор: Ozzy 25 Apr 2003, 13:12:01
QUOTE (Перекучебяка @ 25 Apr 2003, 11:23:45)
QUOTE (Поникарёв @ 24 Apr 2003, 15:21:57)
А по поводу того,что преподаватели нигде и никогда не советуют ставить перетяжку - не правда, советуем, и часто, но тем, кто знает,как это делать, т.е.тем,кто прошёл очное обучение.

Эээ... Мне показалось, или тут сказали, что кому-то понадобилась перетяжка после постановки оболочки?
Ну и как быть с заявлениями на копейке, что, мол, теперь ЭИПы вам не страшны?
И с заявлениями что оболочку снять невозможно [image] Хотя уже на 2-ке рассказывают о методике энергопоста?
Или это для тех, кому лень оболочку поставить после того, как она слетела? Просто интересно в каких случаях вы советуете ее ставить. Хотя бы пару примерчиков.

Оболочка- автогенерация комфортного состояния, этакий фильтр на подсознательном уровне.
Имеется ввиду снять невозможно со стороны, иногда и после поста она становится автоматически.
А ЭИП и самому себе можно поставить, да и не всё можно убрать с первого раза. Перетяжка хорошо сносит свои глючные программы.

Автор: Перекучебяка 25 Apr 2003, 13:28:58
QUOTE (Ozzy @ 25 Apr 2003, 09:12:01)
Имеется ввиду снять невозможно со стороны, иногда и после поста она становится автоматически.

Опять-таки, что-то тут не так... Т 3-шном разделе был вопрос про то, почему теперь на 3-ке оболочку не опускают, чтобы открыть аджину. Сказали, что препод сам ее опускает. А еще где-то (по моему в разном) была история про то, как деировца, лапающего эфирными лапками прохожих дамочек, одна дамочка ЭИ методами на колени поставила (как я понял из рассказа, эта дамочка преподом оказалась). Так что наверное не "невозможно", а "весьма и весьма проблематично".

Автор: СВЮ 25 Apr 2003, 15:15:17
Почему бы тогда не отразить эту технику в методичке по 1 ступени. ПОЧЕМУ????? Попрошу именно аргументированный ответ.

Автор: Kewal 25 Apr 2003, 18:06:47
> Ведь нигде ни один препод явно или не явно не сказал в форуме - поставь перетяжку.
-----------
Было и явно

> (как я понял из рассказа, эта дамочка преподом оказалась).
-----------
Как я понял -- опустили как раз препода

Насчет перетяжки -- демонстрация и передача рабочего ощущения происходит именно на первой очной ступени, повторить потом даже не вопрос.

Автор: Ozzy 25 Apr 2003, 18:43:07
QUOTE (Перекучебяка @ 25 Apr 2003, 12:28:58)
QUOTE (Ozzy @ 25 Apr 2003, 09:12:01)
Имеется ввиду снять невозможно со стороны, иногда и после поста она становится автоматически.

Опять-таки, что-то тут не так... Т 3-шном разделе был вопрос про то, почему теперь на 3-ке оболочку не опускают, чтобы открыть аджину. Сказали, что препод сам ее опускает. А еще где-то (по моему в разном) была история про то, как деировца, лапающего эфирными лапками прохожих дамочек, одна дамочка ЭИ методами на колени поставила (как я понял из рассказа, эта дамочка преподом оказалась). Так что наверное не "невозможно", а "весьма и весьма проблематично".

В этом ракурсе - да. В жизни ничего невозможного не бывает.
Но на первой ступени слушателям об этом лучше не говорить.

Автор: Kewal 25 Apr 2003, 19:35:52
Чуть дальше прочти и...

> Но на первой ступени слушателям об этом лучше не говорить.
--------
Ага, они пойдут ТУ ТЕТКУ искать, а не оболочку ставить

Автор: Перекучебяка 25 Apr 2003, 20:34:45
Ага... Только даже если они ее и найдут, то они ей нафиг не нужны.
Хотя с другой стороны - быстрее научатся сканированию большого объема пространства. Мотивация на порядок сильнее.
QUOTE

>Но на первой ступени слушателям об этом лучше не говорить.

Ясен бубен.

Автор: Поникарёв 25 Apr 2003, 21:11:51
...Начали за здравие...
Если ещё интересно, то на 3-ке,к примеру мы можем брать под оболочку другого человека. После такой процедуры весьма рекомендуется почиститься, и один извариантов - перетяжка.
И ещё: пожалуйста, определитесь с вопросами, а потрепаться можно и в другом месте...
Удачи!

Автор: VRNUR 25 Apr 2003, 21:55:38
Всем привет!

Как раз захотел перетяжку сделать, но забыл как.

Помогите вспомнить???

Автор: Перекучебяка 25 Apr 2003, 22:11:49
QUOTE (Поникарёв @ 25 Apr 2003, 17:11:51)
...Начали за здравие...
Если ещё интересно, то на 3-ке,к примеру мы можем брать под оболочку другого человека.

Соответственно вопрос: он под нашей, или мы оболочку для него создаем? Если под нашей, есть ли влияние от расстояния до субъекта?

По поводу перетяжки: ежели ее ставить на другого человека, то она нашим подсознанием поддерживается? Или подсознанием субъекта? В первом случае вопрос: а чего она не рассеивается? Во втором: каким боком мы ее на чужое подсознание вешаем? По двойке? Если да, то модифицируется ли она ПС субъекта, или тупо выполняет то, что мы запрограммировали? (не хотелось бы чрезмерно насиловать человека)
QUOTE (Поникарёв @ 25 Apr 2003, 17:11:51)
а потрепаться можно и в другом месте...

Лады, лады... Не прав. Просто день варения у меня был. Расслабился немного.

Автор: Покойник 27 Apr 2003, 08:28:39
А может так быть,что перетяжка не весь ЭИ мусор с меня
сняла,а то есть смутные подозрения,что во мне что то
ещё весит

Автор: Ozzy 27 Apr 2003, 09:10:34
QUOTE (Покойник @ 27 Apr 2003, 07:28:39)
А может так быть,что перетяжка не весь ЭИ мусор с меня
сняла,а то есть смутные подозрения,что во мне что то
ещё весит

Может, если подсознательно какой то "мусор" вы считаете своим, так он восстановится и после перетяжки.
Кстати, на мой взгляд очная перетяжка- чистейшая конструкция по тройке.

Автор: Ozzy 27 Apr 2003, 09:17:09
QUOTE (Перекучебяка @ 25 Apr 2003, 21:11:49)
QUOTE (Поникарёв @ 25 Apr 2003, 17:11:51)
...Начали за здравие...
Если ещё интересно, то на 3-ке,к примеру мы можем брать под оболочку другого человека.

Соответственно вопрос: он под нашей, или мы оболочку для него создаем? Если под нашей, есть ли влияние от расстояния до субъекта?

Конечно же он под нашей, ничего ему мы не создаём, мысленно раскрываем свою оболочку и впускаем туда другого человека и держим столько времени, сколько нужно. Кстати этот метод и отличается неограниченными временными рамками. Но всё это тройка, так что пора переносить тему...
А вопрос расстояний- это дело тренировок и умения качественно пользоваться своей энергетикой.
Удачи.

Автор: Покойник 27 Apr 2003, 09:17:16
QUOTE (Ozzy @ 27 Apr 2003, 08:10:34)
Может, если подсознательно какой то "мусор" вы считаете своим, так он восстановится и после перетяжки.

Да нет вроде бы.Со "своим мусором"я разобрался,а вот
остались кое какие ЭИ повреждения в виде порчи.Явно не моё

Автор: Лепихина 30 Apr 2003, 16:03:38
При постановке перетяжки преподаватели слушателей не индуцируют. Единственное просят отслеживать свои ощущения и настроение во время прохождения перетяжки. А вот ощущения у всех действительно разные.

Автор: Angel80 12 Feb 2004, 18:43:26
Привет
У меня такой вопрос, если перетяжка убирает все ЭИПы и программы, то оболочку она не снесет?

Автор: Inna 12 Feb 2004, 19:19:28
Не беспокойтесь, не снесет, просто повторно "почистит" ЭТ и ... возможно станет элементом Вашей энергетической гигиены:-)

Автор: valerich 19 Feb 2004, 09:02:48
Получить очное знание по 1-й у меня просто нету возможности, переться в Торонто или в Сан-Диего мне просто не по зубам.
Пытаюсь по книжке и пособиям к первой ступени осилить в гордом одиночестве. Добился некоторых результатов ну и не меньше тумаков. Прокачался ну и оболочку натянул. Естественно всю гадость оставил внутри и оболочка за ночь слетает. Есть и плюсы, теперь я конкретно чувствую, что и где «сидит» но содрать не могу и выдавить тоже. Второй плюс: если я с утра прокачаюсь и «натяну» оболочку то в течения дня и наглый толстый слон –мелкая букашка. Еще я заметил особенность, что в дни геомагнитной бури оболочка слетает до вечера. Чем сильнее буря, тем быстрее слетает.
Дополнительную информацию «выуживаю» здесь на форуме ну и попалось понятие «перетяжка» о чем я не нахожу в книжках.
Вопросик к старожилам форума: Есть ли возможность как-то заочно «перетянутся» или самостоятельно?

Автор: Аскольт 19 Feb 2004, 21:34:49
QUOTE (Поникарёв @ 25 Apr 2003, 20:11:51)
...Начали за здравие...
Если ещё интересно, то на 3-ке,к примеру мы можем брать под оболочку другого человека. После такой процедуры весьма рекомендуется почиститься, и один извариантов - перетяжка.
И ещё: пожалуйста, определитесь с вопросами, а потрепаться можно и в другом месте...
Удачи!

Да ладно, можно ведь и сделать пустое пространство в ЭТ, тобишь дырку [image] и не индуцировать себя этими бяками "марионетки".
Кстати, я уже писал, что перетяжка с меня не сняла порчу, которую подтвердили 3 независимых целителя с проверенными стажем и результатом работ.
Теперь поподробнее о "как она это снимает".. ведь поражения проецируются и на астральный план и что тут происходит?

Автор: Мочалова 20 Feb 2004, 22:51:09
Перекучебяка:"...когда перетяжка заканчивает свою работу, человек похож на выжатый лимон"
ЕСЛИ ЕГО ОБ ЭТОМ НЕ ПРЕДУПРЕДИТЬ, он приходит бодрый и веселый, за РЕДЧАЙШИМ исключением, действительно была громадная проблема или характер такой

Перекучебяка:"Результаты работы обычной перетяжки(в момент заканчивания работы) не всегда приятны"
Чуть-чуть может быть болевое ощущение, когда перетяжка проходит голову. Оно быстро проходит после отрыва

Су-"27
Впервые читаю ТАЙНУ про несколько перетяжек.
Вы же пишете:"Да прибудет с нами Сила!" В мире побеждает Сила, если она есть, зачем несколько перетяжек?

СВЮ
Мы ставим перетяжку на ДРУГИХ людей, используя имеющийся у всех нас навык первой ступени, на семинаре "Работа с фотографией" после 4 ступени

Перекучебяка:"Почему теперь на 3 ступени оболочку не опускают?"
Возможны разные способы. Например, я осознанно разрешаю только своему партнеру и только во время этого занятия воздействовать на меня, чтобы ощутить, понять и запомнить, как бывает, когда воздействуют. После занятия подтверждаю свою целостность и независимость и ОТПОР ЛЮБОМУ ВОЗДЕЙСТВИЮ.

Автор: Сыроваткина 25 Feb 2004, 11:54:49
Angel80, оболочка - это не ЭИП, и не программа, поэтому перетяжка ее никоим образом не снесет. Оболочка выполняет свою эащитную функцию, а перетяжка свою - очищающую. Одно другому не мешает.

Автор: RUnner 25 Feb 2004, 13:03:26
как я выяснил на собственном опыте [image] преподаватели спокойно объясняют как ставить перетягу, если видят что ты понимаешь что ты хочешь и зачем ты хочешь
и это радует
а вот клубные работники некоторые, те да, те индуцируют на тему - "несметь" ) видно боятся что у них конкуренты "снимаю порчу за умеренное вознаграждение" появятся [image] ))
про несколько перетяг - имха бред
это что несколько внешних чакр [image] )))


Конференция Школы ДЭИР > Вопросы 1й ступени > ЭИП №1

Автор: Zerg 03 Jul 2002, 10:53:57
Нарисовалась тут проблемка.
После очного прохождения копейки стал регулярно самостоятельно развивать навыки. Но последние несколько дней почемуто чуствительность резко упала. Осязательные и внутримышечные ощущения стали намного слабее, мягче и округлее, причем как энергетические так и физические.

Неделю после ступени я ощущал ВП как вполне характерный толстый поток идущий вверх, причем изменения самоощущения были очевидны и чуствовал различия "отдачи" на каждом участке тела. НП чуствовался хуже и по большей части как осаживание ВП, но тоже достаточно локализовано. При движение эфирной руки хоть и не замечал препятствий но само движение было "фактурное", тоесть я хорошо чуствовал каждую жилку в эфирной руке и ее движение. Даже шарик ощущался как сильное упругое давление на ладони на выдохе.

Нынче же если и удается уловить ВП то как очень невнятное ощущение движения вверх по всему телу без каких либо изменений самоощущений. НП не чуствую никак. Ощущение движения эфирной руки тоже стало невнятным и перестало быть фактурным и стало больше походить на ощущение потяжеления в руке. Шарик ощущаю уже независимо от фазы дыхания, но пропала его упругость - стало мягким слабоощутимым непоймичем. Общее самоощущение тела нынче близко к "оболочка залитая до краев водой".
Эмоции, стремления, желания тоже ослабли и "закруглились", в голове безмыслие. Но ослабевание эмоций и желаний проявилось сразу после окончания ступени, в отличие от снижения чуствительности проявившегося спустя полторы недели.

Короче вопрос - почему ощущения стали значительно невнятнее и как это исправить? Самая важная естсественно вторая половина вопроса, потому как я не знаю как можно заниматься если практически перестал все что нужно ощущать.

Автор: Заика 03 Jul 2002, 15:25:43
Zerg, не обращайте внимания на такое временное недоразумение. Скорее всего Вы засомневались, и в работу включился внутренний критик. Все что вы ощущали в Вас есть!
Сходите на Фоновую в клуб.

Автор: Zerg 04 Jul 2002, 09:28:35
Клуб я безусловно посещу.
А вот насчет критика - это не критик типа "наверное мне все это просто кажется", т.к. доказательства реальности вполне меня убеждающие я получил (в частности то что на ступени я много раз подряд обнаружил эфирной рукой местоположение бумажки на столу).
Это также вряд ли критик типа "нихрена у меня не выйдет", т.к. поначалу все я достаточно неплохо чуствовал и это давало мне уверенность что копейку я оттренирую без особых пыхтений. А както раз проснулся, занялся утренней энергоразминкой - а ощущения значительно ослабли. На следующее утро они ослабли еще, на чем ослабевание и остановилось (потому как и так уже хрен что ощущаю)

Автор: Ломанова 04 Jul 2002, 13:05:05
Уважаемый Zerg! Повода для паники действительно нет. Состояние человека, прошедшего единичку, весьма часто близко к тому, что описано вами. Как правило - это энергетический подъем и яркие ощущения в первые 1,5 - 2 недели, и спад на 2 -3 неделе. Связано это с мощной перестройкой энергетической структуры. Кроме того, подсознание освобождается от внедренных ранее программ (вспомните то, что говорилось на водной лекции на тему эгрегоров). Как следствие, "диванная болезнь", когда особо ниего не хочется. У вас на это наложилась еще и потеря ощущений. (Хотя, подозреваю,что вы просто перестарались. Представьте, что вы очень долго и много ели мороженое - мороженое - мороженое и ничего, кроме мороженого - будет ли его вкус таким же на третьей неделе поедания?) :eek: Переживать не нужно - навык, приобретенный однажды, уже никуда не пропадет. Почитайте 2 книгу, попробуйте поработать, и,конечно же, не задерживайтесь с очным прохождением 2 ступени. Желаю удачи!
Наталья Ломанова.

Автор: Шурик 05 Jul 2002, 00:56:59
А ты пробовал после долгого перерыва выполнять значительные физические нагрузки? На следующий день вообще встать не можешь! :D :D :D Так же и с эфиркой, наверное... :)
Хотя в этой шутке есть доля правды. Отдохни день-два, расслабься, просто в эти дни покачай потоки в своё удовольствие. А потом с новыми силами - на освоение Эвереста!!! ;)

Автор: Zerg 05 Jul 2002, 10:17:20
Вполне возможно, однако несколько дней уже поотдыхал а в результате сегодня даже потоки никак ощутить не могу. :)
Хотя вчера на клубе отлично их чувствовал.

Автор: Aelita 05 Jul 2002, 12:08:18
Мне кажется, что дело тут немного в другом...

Наш организм реагирует на изменение среды, после того как изменение произошло (которое не останется незамеченным), организм адаптируется к новому варианту среды как к нормальному. Так к примеру мы ощущаем разницу температуры кожей, заходя в помещение с другой температурой воздуха чем предыдущее, но если находиться потом в этом помещении долго, то начинаешь не ощущать ничего, если конечно же температиура комфортная.
Так и с эфиркой, когда впервые ощутил потоки и пр, то это было вновь и ощущения были контрастными, а потом просто к ним привыкаешь.
А на клубе просто эффект группы и потоки можно раскачать намного сильнее...

Автор: Zerg 05 Jul 2002, 12:15:06
И как же тогда разгонять потоки если они стали настолько привычны что даже сознательный разгон не дает изменений ощущений? :)

Автор: Aelita 05 Jul 2002, 12:25:34
Да, но ведь при разгоне потоков ты их усиливаешь, а это и есть разница в ощущениях между "до" и "после"...

Автор: Шурик 10 Jul 2002, 20:47:47
То Zaic:

А ты что, всегда своё физ. тело чувствуешь? Т.е. всё целиком? Чувствительность ведь появляется только тогда, когда она нам нужна! Когда я пишу, я чётко ощущаю пальцы, но почти совсем не ощущаю ног, например, (если только по ним дубиной не огреть)...
Когда мне нужно поработать с ЦП - я сначала чувствую их, а потом начинаю с ними работать. Не чувствуя потоки, по- моему, нельзя их разогнать...
Видимо, ты не достаточно хорошо закрепил навык. Поработай тщательнее, вспомни, как это было раньше, когда ты хорошо их ощущал, постарайся сосредоточиться. И лучше, чтобы тебя никто и ничто не отвлекало в этот момент.
Удачи. ;)

Автор: Гунько 10 Jul 2002, 21:11:09
Уважаемый ZERG! Скорее всего Вам действительно пора идти дальше, а по поводу всех предыдущих ответов - они достаточно полны и добавить к ним больше нечего.
Удачи!

Автор: Zerg 16 Jul 2002, 09:33:44
За ответы всем спасибо.
Причиной оказалась шикарнейшая присоска, которую я умудрился прошляпить как раз тогда и которую не определил ни ДЭИРовскими методиками (отличие от ЭС заметил, но к чему оно не понял) ни просто по симптомам (доДЭИР такое состояние было не редкостью).

На клубе ее обнаружили и устранили, после чего чувствительность к потокам значительно возросла. Я вечером решил качнуть на пробу и моментально получил мощные ощущения потоков, да такие что потом их еле усмирил. Сравнив с нынешним состоянием могу только заметить что например попытка определить фактуру материала рукой - бесполезное дело если в этот момент другая рука прищеплена дверью. :)

Риторический вопрос - как такой наворочанный ДЭИРовец как старший консультант заметил у меня присоску только на третье занятие после ее появления, хотя я уже на втором задал вопрос "что это такое?" перечислив симптомы. Впрочем большой thanx что таки заметил и помог удалить.


Конференция Школы ДЭИР > Вопросы 1й ступени > ЭИП №2

Автор: Nebelung 09 Apr 2001, 17:31:00
Не могу избавиться от порчи..
Помогите..
Поделитесь своим опытом те у кого получилось это сделать самостоятельно.
Какой поток эффективней, нисходящий или восходящий?

Автор: Stanislav 10 Apr 2001, 00:27:00
При работе с объектом включают красное ядро. При этом идёт насыщение порчи энергией ВП, что в совокупности с поглощением энергии НП(элементы структуры) вызывает перегрузку и разрушение. Однако, если самостоятельно проделывать данный процесс и не разрушить порчу, то она только усилится. Лучше и проще отрезать её с куском эфирного тела, полностью сбросить в проточную воду или огонь и восстановить эфирку в отрезанной области.

Автор: Nebelung 10 Apr 2001, 05:18:00
Quote
Originally posted by Stanislav:
При работе с объектом включают красное ядро. При этом идёт насыщение порчи энергией ВП, что в совокупности с поглощением энергии НП(элементы структуры) вызывает перегрузку и разрушение. Однако, если самостоятельно проделывать данный процесс и не разрушить порчу, то она только усилится. Лучше и проще отрезать её с куском эфирного тела, полностью сбросить в проточную воду или огонь и восстановить эфирку в отрезанной области.

Спасибо. Попробую еще раз.

Автор: NeverNight 06 May 2001, 06:47:00
По своему опыту(не удаления порчи, а кармических структур) скажу, что если проводить все эти упражнения с неуверенностью, что может что-то не получиться, то вы одновременно запускаете антипрограмму в своем сознании, на которое реагирует подсознание и соответственно удаляет концентрацию и может дать неправильную информацию на уровне ощущений.
Поэтому поступайте уверенно, с верой в победу. Я искренне желаю вам удачи

Автор: bes 24 Nov 2002, 04:18:06
Перенесено, для дальнейшего обсуждения:
Цитата
vader
Написано: 20 ноября 2002, 21:52

Всем привет!
Ответьте пожалуйста на следующий вопрос...
Существуют ли методы профилактики(проверки на наличие) порчи, если, например, не удаётся определить есть ли она или нет?
И установится ли защитная оболочка, если пропустил поражение какого-либо вида(сглаз, присоска, порча)?
С уважением.

Цитата

Yura
Написано: 20 ноября 2002, 22:49

Угроза по порче в реальной жизне сильно преувеличена.
Если ты не на кого особо не нарывался, и сам себе порчу не создавал (последнее случается чаще) то ее у тебя не будет.
1. Лучшая профилактика порчи - оболочка. Метод тестирования - эталонное состояние (так как изменяется логика и ощущения) Впрочем это и в книге так описано.
Чаще всего в жизни встречаются неосознанные интегральные программы
2. Конечно оболочка установится, просто поражения останутся под ней. Присоска будет отрублена. Сглаз зарастет даже если его не лечить (со временем и поднятием общего уровня энергии). С порчами и интегралками хуже - могут прогрессировать, из-за внутренней поддержки подсознанием.

Автор: bes 06 Feb 2003, 20:46:09
QUOTE
rav Отправлено: 30 Jan 2003

Может ли быть такое, что порча устроена таким образом, что при воздействии на нее объектом она не только не нейтрализуеться а разрастаеться все больше и больше? (Как в такой ситуации ведет себя обьект? Вибрация или еще чтонибудь? Какие критерии ее снятия?) То что внутреннее состояние ухудьшается - это заметно. И если это негативное воздействие было произведено намеренно, то может ли оно менять даже внутреннее состояние, при котором от нее избавиться практически невозможно, или искажать пройденные методики? Или может у нее быть защитный механизм на подобии того, что при достижении критического уровня энергии, она начинает ее перерабатывать на что либо другое?

Реально просто на себе ощущаешь эту заразу, как она воздействует, пытаешься ее снять обьектом, но ощущение, что она просто вбирает всю его энергию и становиться все больше и больше.
На ступени вроде говорили, что надо максимум 5 минут чтоб ее нейтрализовать, но здесь и получаса не хватает.

Да и еще - как можно прочитать эту негативную информацию, что она делает, или лучше не стоит в нее залазить? А то я уж больно любопытный, но когда на недулю вырубает, то както не по себе становиться.

QUOTE
DIPPY Отправлено: 30 Jan 2003,

Привет
Знаешь, как-то непонятно, на ком порча, и кому она мешает.
Судя по описанию, это не порча.(очень похожа, но ведёт себя как карма или кармическая порча)
В порче не всегда заложена негативная информация, просто - она противоестесственна для того, на ком она паразитирует.
Как правило, "порченые" люди, вызывают неосознанное чувство жалости, сочувствие (повышенный енергорасход). И потом, нет ничего больнее, чем расставание с глубоко взлилеянной порчей (большинство людей, ожидают состояния катарсиса, за которое согласны платить). Поэтому, даже очень хорошие маги(особенно они), устраивают спектакли про изгнание бесов с материализацией негатива и особо важными ц/у, типа: тёмной-тёмной ночью.... на пятый день уриновой диеты.... выйти на самую освщённую улицу....
Короче, если работаешь с другими людьми, стоит учитывать их невысказанные ожидания.( 5 минут... стеклянной плюшкой... смертную скорбь... нескольких лет...Не солидно, не верю )

QUOTE
Семочкин Отправлено: 31 Jan 2003

RAV!
При прохождении 1-й ступени когда вели речь о всех энергоинформационных поражениях и способах их удаления, мы разбирали теорию а затем практику постановки "перетяжки" которая убирает "порчи", "проклятия" и другие оставшиеся поражения.
На 4-м дне занятий в самом конце, вели речь о вашей возросшей силе и в связи с этим, возможности самоиндукции, когда порчу можно себе самому поставить. Но как поставил, так и снял.
При сложившейся ситуации, целесообразнее вновь использовать "перетяжку", для нашего сознания это более мощный инструмент очистки.
Кроме этого, вспоминайте что говорили на ступени про порчу: она ставиться только осознанно (со стороны) и только профессионально (речь о других людях). Случайно, кто-то её поставить другому человеку не может. Не надо только индуцироваться самому.
Рекомендация: раскачать потоки на максимум, поставить перетяжку (качественно), после её прохождения сразу же гармонизация через ЭС, и укрепление оболочки (порядок создания оболочки) и в заключении ещё раз гармонизацию через ЭС.
Удачи и больше веры в себя самого!

Автор: bes 14 Feb 2003, 17:27:50
QUOTE
dobryh Отправлено: 17 Jan 2003, 14:47:59

У близкого человека периодически появлятся порча - при этом он ведет себя крайне агрессивно по отношению ко мне (источник известен - сильный колдун, с которым я в ссоре). Убираю порчу объектом.
Поясните, пожалуйста.
Куда уходит порча (а также другие энергопоражения) после удаления ее объектом? Возвращается ли она к источнику порчи? Если она просто поглащается объектом, то ведь источник может повторить нападение - как быть в этом случае, т.к. нападения повторяются?

QUOTE

dens Отправлено: 17 Jan 2003, 17:28:41

Порча не уходит, она откидывает копыта.
Порча состоит из НП и ВП 50 %.
Объектом мы делаем дисбаланс по ВП и она взрывется как воздушный шарик, подсоединенный к балону с высоким давлением, то есть перестает существовать.
Если известен источник наезда, направь на него Защитника Пространства.

QUOTE

Орлов Отправлено: 18 Jan 2003, 03:22:15

Преподаватель

Объект из порчи программу забирает а энергию накачивает. Таким образом порча как-бы разбирается, т.к. энергия без программы не имеет смысла как порча. А порчу естественно могут поставить заново, ведь защиты-то нет. Поэтому покажите своему близкому человеу книгу Д.С.Верищагина, расскажите ему о ДЭИРе и, если он это воспримет, то придёт на 1-ю ступень и навсегда избавится от этой гадости.

Автор: Greshnik[31339] 11 Nov 2004, 10:09:13
Я ни к кому на курсы не ходил- просо скачал 1ую книгу.. Сделал все как там написано. Обнаружил порчу на затылочной части. Уплотнил под порчей оболочку, разрыхлил между уплотнением и порчей, и отбросил её...
(история плавно перетекает в другое русло)Один мой друг видит цветную ауру, и он очень удивился, када увидел мои потоки энергии вне тела(красные-земли, зелёные - космоса). Приятно было осознать что меня не глючило.
Но еще он увидел ВЫЕМКУ на месте, где была порча- мне не удалось её снять- теперь у меня сильный насморк (АААААПЧХИИИИИИ!) и горло болит. ЧЕ мне делать?

Автор: NeverNight 11 Nov 2004, 10:18:40
Гармонизируйся через эталонное состояние.

Автор: Денди 11 Nov 2004, 10:21:13
Усилить восходящий поток и сравнять место. Потом усилить нисходящий поток и закристаллизовать эфирку.
Вся беда в том, что порча ставиться человеком, а у тебя есть гарантия что больше не будет? Для этого, после удаления поражений мы ставим защиту в виде оболочки.

С уважением,

Автор: Greshnik[31339] 11 Nov 2004, 14:03:37
А что такое "закрисстализовать эфирку"?
И как это делается?

Автор: norsman 11 Nov 2004, 14:20:42
QUOTE (Greshnik[31339] @ 11 Nov 2004, 14:04:24)
А что такое "закрисстализовать эфирку"?
И как это делается?

Теоретически все просто...,сначала накачиваешь свое эфирное(ЭТ) тело ВП и заравниваешь им же(ВП) эту выемку, затем накачиваешь ЭТ НП. Это, по сути и есть кристализация, то есть ты как бы "замораживаешь", востановленные с помощью ВП, границы ЭТ.

Автор: Greshnik[31339] 11 Nov 2004, 14:28:51

Я ТАК И ДУМАЛ! А еще это легко можно понять на примере нелинейной индукции гиперквантовых структур, посредством облучения трансуранового кристалла экстремально длинными волнами из заблокированного источника.

Поясни пажалста - что такое НП и ВП.

Автор: Су-27 11 Nov 2004, 14:32:02
QUOTE (Greshnik[31339)
Поясни пажалста - что такое НП и ВП.

НП - нисходящий поток, ВП - восходящий.
Книжку перечитать, изучить http://www.deir.org/ivb/index.php?showtopic=4469


Конференция Школы ДЭИР > Вопросы 1й ступени > ЭИП №3

Автор: Alkazar 23 Apr 2001, 11:00:00
Наметилась такая неприятная проблема,
при возобновлении основных потоков энергии в организме (снизу-вверх) наблюдается тупая боль в области солнечного сплетения.
С чем это может быть связано и как от этого избавиться.

С уважением
Александр.

Автор: MaxiBoxynigger 18 May 2001, 19:24:00
Элементарный вампиризм, избавляемся по методике 1-й ступени, также возможны кармические проблебы (2-я ступень).


Конференция Школы ДЭИР > Вопросы 1й ступени > ЭИП №4

Автор: Wladimir 23 May 2001, 17:34:00
Привет всем!

Когда читаю табличку ЭИ поражения, то по поводу проклятия есть надпись "неправильный выбор при подходе к кармическому узлу" [image]. Это как? Расскажите по-нормальному, и если можно, с примерами.
Спасибо.

Автор: Wladimir 23 May 2001, 18:42:00
И еще. Через несколько дней мне необходимо сделать очень серъезный выбор (в нем есть свои + и -), влияющий на мою работу, карьеру, семью. Я прошел лишь 1 ступень. Определение выбора, по моему, на 5. А что я могу сделать сейчас?

Автор: Сергей 24 May 2001, 06:27:00
Уважаемый Владимир!

Очень хорошо Вам поможет эталонное состояние. Посмотрите свои выборы в нем и сразу поймете, что вы хотите, а чего нет.

Удачи!
Сергей


Конференция Школы ДЭИР > Вопросы 1й ступени > ЭИП №7

Автор: Tetas 17 Oct 2002, 16:41:10
Кто-нибудь может описать технику удаления ЭИП с помощью перетянутого энергетического жгута ( и вообще, что значит "перетянутый"). Там что-то про отделение верхней части ЭТ. В материалах по ступени есть, а в книге нет. Ответами типа "Сходи на очку узнаешь" просьба не грузить.

Заранее благодарен......

Автор: Krion 18 Oct 2002, 04:00:23
Ладно лови
1 Создаётся энергетическое кольцо
которое сжимает эфирку так что бы
проходили через неё только ЦП.
Создаётся кольцо в районе нижней
чакры!!!
{ !! }
{ !! }
\ !! /
\ !! /
\ !! /
\!!/
+++
/!!\
/ !! \

{}\/ - оболочка
!! - ЦП
++++ - перетяжка(кольцо)

2 Далее ставиш программу что бы
Это кольцо медленно подымалось вверх
Вечером поставь в 18 а завершиться
должно где то в 15 следующего дня.
3 на следующий день почюеш как над
головой у тебя навис большой шар ко-
торый и оторвётчя в положенный срок.
Этот момент ни с чем не спутаеш!!!

Будь здоров. ;)

Автор: Krion 18 Oct 2002, 04:30:03
Забыл сказать что во время пертяжки должно быть меньше
контактов с людьми,нельзя нервничать,корче создай себе
наиболее уютную обстановку.При повышенном эмоциональном
фоне перетяжка быстрее проходит и возможно не будет достигнут необходимый Эффект
Так же:не пить,не тр...ться,телек не смотреть,в и-нет нелазеть,и не ужиннать в тотдень(препод нам советовал).
Когда у меня кольцо проходило в районе сердца начилось
покалывание,боль,даже страх,а когда дело дошло до головы
-было давленние,тяжесть.Так что если у тебя будет такое
не пугайся,процесс пошёл.
P.S После перетяжки не забудь прокочать ЦП.

Автор: Tetas 18 Oct 2002, 12:58:32
Спасибо дружище,
Попробую

Автор: Барчуков 18 Oct 2002, 13:47:21
Пробовать можно всё,однако помните о том,что есть навыки,которые передаются от носителя другому человеку,и поэтому не зря рекомендуют прохождение очного обучения.

Автор: Tetas 23 Oct 2002, 12:30:54
А кто знает?
Можно ли перетяжку делать после того как закольцуешься?
И еще вопрос, а как насчет алкоголя? Когда можно после приема что делать?

Автор: Kewal 23 Oct 2002, 17:38:41
> Можно ли перетяжку делать после того как закольцуешься?
-------
Зависит исключительно от того с кем...

Автор: maria 23 Oct 2002, 21:59:31
Индухтер :D

2 Тетас: перетяжку - можно. Алкоголь - нет. :p

Автор: Krion 24 Oct 2002, 03:23:46
То Теtas
Я у препода после перетяжки спрашивал,а можно
её(перетяжку)самому делать?Мне сказали что не
зачем т.к поставив оболочку надобность просто
отпадает(оболочку ставили в тот же день когда
закончилась перетяжка,предварительно прокачав-
шись).Так что если под закольцовкой ты подраз-
умеваеш оболочку(а не закольцовку Куратора :)
то делай сам выводы.
А на счёт алкаголя то после его приёма потоки
лётают со свистом(у меня по крайне мере)зато
на утро потеря энергии :(

Автор: Kallinka 24 Oct 2002, 21:42:17
Насчет алкоголя - в 4-й хорошо сказано.
Потоки летают - в основном ВП :red:
А вообще, Tetas - не переживай можно всё, но в меру. ;)

Автор: Tetas 28 Oct 2002, 15:50:01
To Krion
Я не очень понял:
1. Как кольцо должно двигаться вверх по времени. Это ощушается в течение 1-5-10 мин или всех 20 часов ( в материалах первой ступени говорится о ясном ощущении движущейся границы)
2. Что означает ставишь программу? Это как? Намерение, представление, приказ или что?

Автор: Tetas 28 Oct 2002, 16:12:04
Да и еще...
Кольцо при прохождении должно сжимать ЭТ (как выдавливание пасты из тюбика)?
И если сама процедура "быстрая", сколько раз ее повторять, один, два или до полной ясности ощущений?

Автор: DIPPY 28 Oct 2002, 20:06:25
2Tetas
Зря ты думаешь, что от заочников скрыты самые сладкие куски. Занимаясь по книге, ты развиваешься-самостоятельно, а на семинаре-с помощью преподавателя. И именно преподаватель, ставит тебе программу про перетяжку. А теперь ответь себе, что ты ищешь?
Не имея навыка в постановке программ, хорошую перетяжку тебе не поставить. Выход: 1- сначала освоить вторую ступень(без оболочки), 2- пойти на очку(там тебе всё поставят), 3- почиститься и поставить оболочку самостоятельно(по книге + советы бывалых).
А в книге всё так долго и с недомолвками, именно для того, чтобы человек сам прочувствовал себя, свою энергетику. А там уже, как по-маслу, оболочка сама развернётся.

Автор: Krion 29 Oct 2002, 01:50:16
2Tetas
По времени:Мы ставили в 20,а завершила он работу в 15
следующего дня.Вот за это время кольцо и проходит со-
бирая всякую каку.
А программу нам ставил препод(самостоятельно я этого не
делал)так что поддерживаю ответ DIPPY
А программа такая:Кольцо медленно продвигается в верх
собирая ЭИП ,а вотом отваливается.(работает 15-20ч)

Автор: Tetas 29 Oct 2002, 15:02:06
:inyan: Нет робята, пулемет я Вам не дам. Видите ли дорогие друзья, не надо умничать, кидаться фразами типа "Ответь себе на вопрос, чего ты хочешь". "Сладкие куски"... ну это вообще хохма. За долгое время занятий всеми возможными практиками (я проходил программы ТМ, был учителем ТМ, занимался цинуном, тайцзи, вайвейшн, тибетскими практиками, дзен, НЛП, даосскими практиками, и бог его знает чем) я пришел к принципу максимальной эффективности. Многое из того, что я прошел можно было объяснить и сделать в сто раз быстрее, если бы не давались чисто формальные объяснения. Это не мнение а глубокая уверенность неоднократно подтверждаемая другими. Вот это и есть "сладкие куски". Не много их в ДЭИРЕ. Я не о конфигурациях и методах, а способах их применения. Что касается методов, то нового вообще ничего нет, да это и не важно, компиляция так компиляция, не вижу ничего плохого. А вот вы по-моему зациклились на языке биоэнергетики. Я напрмер, вообще не уверен, что существуют ЭТ или оболочка, и не важно, что я их чувствую. Это может быть просто некой особой деятельностью мозга, интерпретируемой как подобные ощущения. Милтон Эриксон не признавал языка биоэнергетики, для него подпороговые ощущения интерпретировались совершенно иначе. Буддизм не содержит никаких тел, кроме учения о Трех телах Будды. Да примеров масса.
Так вот если используется метод с применение полевых ощущений, то он должен быть внятным, а все эти преподы ваши используют лишь эфект большого количества людей (в ТМ это так и называется "групповой эфект") чтобы добиться более ярких ощущений и переживаний и наведения переживаний (установка программ преподом) - почувствуют не все, но те, кто почувствует так раскажут, что и другие в конце концов уловят хоть что-то. Что удивляться, если люди после окончания курса не фига не ощущают и рвуться на групповуху в какой нибудь клуб или после четвертой хотят повторно пройти первую, а им отвечают "Конечно проходите, ваши ощущения будут только ярче".
Теперь насчет "Ответь себе, чего ты хочешь"
Отвечаю: Если существуют ЭИП (а Хаббард в Дианетике 55 утверждает, что это незавершенные коммуникации, а Стивенс, что это проигрыши при постулировании), то должен быть доступным максимально эффективный способ избавления от них, при этом максимально внятный, при котором никто ни от кого не зависит (тем кого "ведут" можно дальше не читать).
Если существует относительная независимость устанавливаемая с помощью оболочки (или какой-то охранительной деятельности мозга или не мозга), то возможно двигаться к свободе (Кришнамурти говорил, что нельзя двигаться к свободе, не имея хотя бы относительной свободы). Вообще чудно мне, что люди получившие (?) ее (установка оболочки) не двигаются или не способны двигаться в медитации (в настоящей, не ТМ), по крайней мере об этом ни слова. Все разговоры у кого какой крючок из эфирки торчит, как потоки, как притоки просто "саентологическая тусовка" (а ля свободная зона) какая-то и девиз: "Наша Технология Абсолютно эффективна". Технология и все какое там к черту ригпа, дзен, махамудра, это все старье, туповаты те ребята были, вот только странно, что они менялись по настоящему. Линь-цзы говорил, что настоящий человек в одиночестве освобождаеися от уз, и не водружает на имеющуюся голову еще одну, и что он не может ничего никому дать а ваши ... могут
Что касается ваших "проводников", то они меня не интересуют, поэтому и обращаюсь к публике, а не к ним (навыки он мне передаст при личном контакте, еще чего, пусть оставит их себе, и тащится, мне свой прицеп ставить некуда).

Автор: Kewal 29 Oct 2002, 16:20:40
Хороший ответ.

Кстати:
>... какая-то и девиз: "Наша Технология Абсолютно эффективна".
------
Сначала придумать торчащий из задницы гвоздь ;)
А потом заняться его успешным выявлением и ликвидацией, на занятиях естественно :p
И при этом проверку на истинность произвесть, в соответствии с эталонным состоянием группы, пардон, того самого передаста :D

Автор: Ломанова 29 Oct 2002, 16:23:53
Уважаемый Tetas! А Вы умеете говорить по португальски?...
;) И еще один вопрос: в чем, если не секрет, заключается принцип максимальной эффективности, открытый вами?...

Автор: марла 29 Oct 2002, 18:56:57
Tetas
На самом деле - одиночество - благо. Тут вы правы. Но необходимо его дозировать, мы ведь учимся жить в социуме, а не умирать просветленными :) - это потом, когда уже надоест социум :)

Тусовки электронные - нужны. Надуманного, - да, много, но благодаря этим тусовкам, узнаешь ценную информацию, правда , ее нужно "просеивать".

Прежде чем пойти в ДЭИР, я неосознанно практиковала те вещи, о которых потом услышала от преподов. Значит, - реальнее некуда. Присоединяйтесь, вы очень интересный собеседник. Тут много людей с "прошлым", не судите по первому взгляду.

Автор: Libero 29 Oct 2002, 20:02:28
"А вы сходите на повтор 4-ки и разберитесь в обратную сторону. И сразу оно понятно станет на разнице - как отличить четверошную конфигурацию от обычной."
Ломанова Н.Г.

Это относительно умения говорить по русски. Кстати это что и есть "элита", люди новой эволюционной ступени?
Госпожа Ломанова, человек говорит, что пришел к принципу, а не сделал открытия, не надо искажать.
На мой взгляд дух книг Верищагина и ответы преподов, а также бредни ТКВ имеют мало общего. Вопросы Tetas поднял серьезные, а ответ преподавателя, я извиняюсь как всегда, когда что-то по настоящему серьезное.
Кстати относительно Кришнамурти. Он еще говорил, что свободные люди создадут организацию нового типа, где авторитет и традиция будут отброшены, т.к. это и есть главные препятствия в самопознании (Приходи, следуй за мной, делай как я, я знаю а ты нет, и секреты, секреты...). А здесь хоть картину пиши "Номенклатура новой ступени эволюции"(фотки все есть).

Автор: Krion 30 Oct 2002, 02:46:57
То Tetas.
Я помоему всё доходчево объеснил.
Единственный минус-сам я перетяжку
не делал (делал в группе ) так что чем
мог -тем помог.Спрашивай если что не
понятно.
P.S Странно,а зачем чел.который зани-
мается тайцзи, перетяжка,вообще ДЭИР.
У меня есть знакомые(мастера по тайцзи)
с многолетним стажем,так им ДЭИР не ну-
жен.,энергиии валом,здоровье хорошее.
:inyan:

Автор: Inko 30 Oct 2002, 15:31:23
Я Tetas. Временно пользовался этим псевдонимом. Теперь Tetasом будет другой. Наконец зарегистрировался.

Krion, ты все хорошо описал, большое спасибо.
Я тайцзи не занимаюсь, а занимался. Техники не коллекционировал, не хватался и бросал, а просто двигался естественно, если было интересно, оно и насобиралось. Вообще интересно, если можешь на явление взглянуть с разных позиций, с точки зрения различных систем и их моделей. Возникает независимость от этих точек зрения да и цену им понимаешь.
Книги Верищагина на меня произвели впечатление. Есть там что-то. Особенно оболочка. Если возможно создание некой структуры, обеспечивающей хотябы относительную независимость, то отсюда можно двигаться. Для меня это движение самопознания, движение вне времени, медитация.
Это не чудо какого-то бога,
Это не тайна природы вещей,
Это как будто на туче белейшей
В ветре чистейшем с ней вместе уплыть.
Сы Кун Ту
Может быть оболочка не только первое, но и единственное открытие системы, но даже в этом случае ей цены нет, правда при условии, что она действительно обеспечивает относительную независимость.
Ступени..., ну может кому-то они и нужны. но все это как-то мелко: карьера, начальник, женитьба, развод. Симоронское Соло. Мы этим на курсе учителей ТМ развлекались: бытовое применение навыков программы сиддхи. Потом проходит. У кого быстрей, у кого медленней, беда если не проходит.
Поэтому если есть способ быстрого удаления так называемых ЭИПов, то надо было его описать в книгах, календаре. Или кто-то подредактировал или просто его нет (ощущения будут, обязательно будут, не сомневаюсь).
Что, человек это не сможет сам проделать, программу поставить? Да чушь. "Я есмь" смещать, да по крайним чакрам разводить сможет по книге (а если не может, зачем писать об этом и говорить о ДЭИРе как о системе саморазвития), а это не сделает?
И еще, не по теме: У Аверьянова, кажется, он советует не просто шарик чувствовать, а подвигаться с ним, походить, так, чтобы ощущение не пропадало. Это типа круче.

Автор: Ломанова 30 Oct 2002, 16:22:42
To Libero.
...В одном вы действительно правы - дух книг действительно силен, ответы преподавателей зачастую слишком серьезны, "бредни ТКВ" - а вот это еще нужно суметь съесть, переварить и усвоить - задачка порой не из легких. Бывает и заворот может случится... Проходит неделя - другая - и как просто оказывается то, что еще вчера было за пределами понимания. Дабы не испытывать более терпения модератора топика, дальнейшую дискуссию предлагаю закрыть. Желающим продолжить обращаться прямиком в "номенклатурный отдел" ;)

To Inko.
То, что Вы стараетесь понять и дойти до сути самостоятельно - это здорово! И безусловно в этом помогает и прошлый накопленный опыт. (Невозможно познать систему будучи внутри этой системы.)
То, что касается мелочей жизни - из этих мелочей жизнь как раз и складывается. Просто кто-то играет по-крупному, а кто-то застревает на этих самых мелочах...
И потом, физический план еще никто не отменял - живем-то мы в этой тушке и на этой Земле, да еще и в постоянном взаимодействии друг с другом (читай, социумом). Хочешь - не хочешь - однажды женишься. Другой вопрос (почти риторический)- что будешь с этим делать дальше? :rolleyes:
Очные ступени, наверное, все-таки лучше пройти. ...А как вы еще узнаете вкус нового фрукта, не испробовав его на зуб? Решать "быть - или не быть" ,в любом случае, Вам.
Остается добавить - механизм постановки перетяжки описан грамотно. Дело осталось за малым - перевести все это в личный опыт.

To Krion.
Вы, случаем, не консультант Школы? Если нет, очень жаль - грамотные люди всегда нужны. :)

Автор: Krion 31 Oct 2002, 03:36:01
То Inko
Ну что же,удачи тебе парень.
То Ломанова
Нет я не консультант,и врядли им буду.
Я преподователь,и диплом на преподава-
ние у меня есть.Правда не ДЭИРовский,
и выдан он мне Министерством Культуры.
:) :D :)

Автор: Валера 18 Nov 2002, 09:09:23
Перетяжка - это сущность. Спросите преподавателей.

Автор: Krion 18 Nov 2002, 16:02:27
Цитата
Перетяжка - это сущность. Спросите преподавателей.

Cтрано
Препода вообще ни чё такаго не говорили


Конференция Школы ДЭИР > Вопросы 1й ступени > ЭИП № 7

Автор: Sergey (KSV) 29 Dec 2002, 23:31:10
Приветствую всех!

Я прошел 1-ку и 2-ку. Вопрос в следующем: Почему остаются вампирические присоски после перетяжки и установки оболочки (или появляются заново)?

Причем тактильные ощущения у меня к сожалению не так хорошо развиты, чтобы их чувствовать (потом схожу на клубные занятия по этому делу), но о существовании присоски догадываюсь и на сознательном уровне.

Т.е. я уже слышал объяснения, что оболочка не срабатывает в том случае, если мы открываемся человеку эмоционально. В данном случае речь идет о присоске от моей матери - я понимаю, что она есть, но что делать в этом случае не очень понимаю ибо эмоциональная связь с родителями ведь есть обычно у любого человека. Или для того, чтобы избавиться от этой присоски мне нужно стать совершенно черствым и равнодушным по отношению к матери?

В результате мне тут эту присоску снимали не ДЭИРовскими методами т.е. обратился к целительнице. Та на эту присоску сама указала, а заодно и на ряд других поменьше (от бывших подруг). На результат удаления еще буду смотреть - пока есть сомнения.

Но собственно еще раз сформулирую вопрос - Как удалять присоски от людей, с которыми есть эмоциональная связь?

Автор: Сергей2 30 Dec 2002, 00:52:05
Обновляй оболочку, прокачивай потоки, присоски будут отпадать...
А потом снова появляться, - эмоциональная СВЯЗЬ всё -таки
Отношения, основанные на эмоциях ведут к энергообмену, с этим ничего не поделаешь. Не хочешь присосок от родителей - не чёрствым и равнодушным будь а СПОКОЙНЫМ и доброжелательным. И корми их энергетическими шариками заряженными любовью и здоровьем.
А присоски от БЫВШИХ подруг сами со временем отвалятся.

Автор: Перекучебяка 30 Dec 2002, 18:42:04
Сразу несколько вопросов: зачем обновлять оболочку? Второй: а можно ли настроить оболочку так, чтобы она по сознательному желанию обрезала присоски, и, при желании, востанавливала их (что-то после перевязки у меня родные приболели (в принципе мелочь, по сравнению с маленьким пожаром, который в эту ночь случился, но все равно неприятно)). Т.е. их-то можно непосредственно потоками накачать-то? Имхо это быстрее (по крайней мере на себе).

Автор: Ozzy 30 Dec 2002, 20:47:23
QUOTE (Перекучебяка @ 30 Dec 2002, 17:42:04)
Сразу несколько вопросов: зачем обновлять оболочку? Второй: а можно ли настроить оболочку так, чтобы она по сознательному желанию обрезала присоски, и, при желании, востанавливала их (что-то после перевязки у меня родные приболели (в принципе мелочь, по сравнению с маленьким пожаром, который в эту ночь случился, но все равно неприятно)). Т.е. их-то можно непосредственно потоками накачать-то? Имхо это быстрее (по крайней мере на себе).

Оболочку обновлять можно только после поста, когда она "слетает". Подкачивать можно, т.е. направлять энергию из двух чакр. А зачем отслеживать присоски сознательно? Ведь оболочка - автогенерация комфортного состояния на уровне подсознания. А близким можно и ВП из аджны в область шеи(аккуратно и мягко) и шарик сделать с наилучшими пожеланиями. Можно объект использовать, не забывая, что это эгрегориальный инструмент.

Автор: Серый волк 31 Dec 2002, 22:17:10
А что будет если использовать объект не имея оболочки?

Автор: Ozzy 01 Jan 2003, 21:11:16
QUOTE (Серый волк @ 31 Dec 2002, 21:17:10)
А что будет если использовать объект не имея оболочки?

Всё будет хорошо
В церковь до Дэира ходил?

Автор: Ассоль - north 02 Jan 2003, 19:32:14
Сергей, ты же сам не хочешь обрезать эти присоски и сам их восстанавливаешь. Разберись сам с собой. Как только сам захочешь быть автономным, твоя оболочка сама за тебя все сделает

Автор: Sergey (KSV) 02 Jan 2003, 21:03:43
QUOTE (Ассоль - north @ 02 Jan 2003, 18:32:14)
Сергей, ты же сам не хочешь обрезать эти присоски и сам их восстанавливаешь. Разберись сам с собой. Как только сам захочешь быть автономным, твоя оболочка сама за тебя все сделает

Приветствую, Ассоль!

Легко сказать - разберись с самим собой... Конкретнее?
Я же не сознательно их восстанавливаю.

Я хочу быть автономным, по крайней мере сознательно. А ежели у меня в подсознании что-то сидит, то я и хочу от этого избавиться, только пока не знаю как. Предположительно это "что-то" может быть долг перед родителями или вина перед ними, возможно еще что-нибудь.
Может их как карму дергать?

С уважением,

Автор: Кузьмин 04 Jan 2003, 11:39:39
Достаточно сделать гармонизацию через ЭС и "закристализовать" свое ЭТ, все вампирические присоски автоматически отпадут. И не надо ходить к бабушке

Автор: Mouss 06 Jan 2003, 13:10:58
Решила делать "добрый" шарик близким (просто на грубость нарываются после установки оболочки). Можно подробнее, из какого потока делать и куда направлять. Эфективна ли в этом случае работа с фантомом человека?

Автор: Sashenka 07 Jan 2003, 19:59:28
очень сложная ситуация после 1-ки и у меня. Родители прост по каждому поводу дергают- а я вобще стараюсь из комнаты не высовываться. Скандалы которые ни к чему не ведут, вызывают у меня слезы но абсолютно без эмоций (бывает и такое - думаю организм еще реагирует по-старому)...И самое веселое - появилось ощущение полной чужеродности семье....Очень такое веселое состояние. Не огорчает. Напротив. Еще такая штука - родственники начали меня обвинять в своих неудачах. косвенно так...даже там где я ну просто не задействована была......Весело.

Это как все воспринимать - нормально?
По ощущениям - да.
шарики даю.
да и просто излучаю энергию.

Как примириться?
ведь родственники........

Автор: Liudmila 08 Jan 2003, 09:01:32
to Sashenka
ИМХО: у меня обратная ситуация [image] сыну 16 лет, последние 3 года он считает себя совсем взрослым, вот и случались "непонятки" у меня с ним)))
после 1-ки накал страстей постепенно угас....после 5-ки, особенно после 5-2 у нас дома полная гармония
гармонизируй свое внутреннее состояние - и все вокруг изменится...все твои родственники постепенно станут твоими лучшими друзьями
проги по 2-ке, намерения и желания по 3-ке, ЗЧ с нужными программами - и ничего никому из родственников говорить не нужно,
я поняла, что источником всех конфликтов в доме была я сама

Автор: Юдина 06 Feb 2003, 15:12:03
Здравствуйте! Вэтом вопросе стоит помнить и еще про одно: весь мир вокруг - это всего лишь зеркало, отражение нас самих. Подумайте, что вас задевает в ваших взаимоотношениях, и что в вас есть такого, на что идет именно такая реакция или именно такая ситуация. И естественно - шарики, энергия родственникам, программы по 2, 3 ну и вектора. Удачи!

Автор: Лепихина 10 Feb 2003, 21:28:24
У наших родителей уровень энергетики понижен ( ЭИП, заболевания, стрессы ).
На первой ступени предупреждают: “ Сознательно делитесь энергией с близкими, которые в этом нуждаются. Т.е –энергетические шарики ".

Автор: Красюков 11 Feb 2003, 22:20:55
Уважаемый Сергей!
Начав заниматься энергетикой вы поняли что структура человека многопланова и ее проявления распространяются на все энергоинформационные уровни. Исходя из ваших слов есть подозрения, что это карма, но не стоит забывать что не все неприятное от кармы. По-этому проверьте в ЭС. (если просматривая ситуацию с родственниками и друзьями которые вызывают эмоциональные присоски Ваше ЭС "сворачивается" или у Вас появляются резкие негативные эмоции - это карма, если нет негатива - это психология).
И помните, что все еще только начинается.

Автор: andrewavatar 10 Jun 2003, 17:05:48
Присоски могут появляться и после установки оболочки. Как известно, это может быть обусловлено и слабостью оболочки (в основном на начальном этапе) и "собственной глупостью". Вы должны решить: каким вы хотите быть человеком: прежним (т.е. возвратиться назад) или новым. И если вас тревожат вампиры, то просто вы окрыто ведете себя по отношению к ним. Для начала неплохо бы узнать "врага" в лицо, а не упрямо бороться с последствиями, а потом выбрать линию поведения выгодную вам в данный момент.
Насколько я понимаю, если есть связь между людьми, то этот канал неодносторонний, т.е. , наверное, не стоит получать информацию от людей подверженных эгригориальному воздействию.
Если вампир близкий человек, то можно просто мягко ввести его в курс дела.
Если мама, то можно ограничить с ней общение (т.е. время, когда вы хорошо себя контролируете и не раскрываетесь), если любимый человек, то если он дейтвительно вас любит, по идее, должен прислушаться. А, вообще, каждая ситуация сугубо индивидуальна, поэтому надо искать самому творческий подход к проблемме.
Удачи!!!!!!!!!!!

Автор: Черняк 12 Jun 2003, 14:51:17
Еще одно дополнение.
Члены семьи так или иначе формируют ЭИП и его задача создавать условия для эмоционольных всплесков как правило негативных (ссоры, разборки и т.д.).Человек с оболочкой освобождается от влияния ЭИП, но др. члены семьи продолжают находиться под влиянием ЭИП. Что касается предыдущего сообщения по поводу слабости оболочки и наличия присосок по причине слабости - не верно. Оболочка - рефлекс удерживаемый подсознанием и пропускает то, что по нашему набору значений нам приятно и не пропускает то, что для нас неприятно.
В данной ситуации человек освободился от ЭИ влияния, но продолжает взаимодействовать по старому стереотипу - новое качество, а реакции теже.
В этом случае имеет смысл пройти фоновую и при помощи ЗП удалить эгрегориальные связи в семье, а затем структурировать конструктивный подход и прежде всего в своей голове, а затем и у родственников появится больше ясности.
А вот если это не поможет - скорей всего это карма. В любом случае пора на 2-ю ст. Удачи!

Автор: Гога 12 Jun 2003, 14:59:52
QUOTE (Черняк @ 12 Jun 2003, 10:51:17)
В этом случае имеет смысл пройти фоновую и при помощи ЗП удалить эгрегориальные связи в семье, а затем структурировать конструктивный подход и прежде всего в своей голове, а затем и у родственников появится больше ясности.
А вот если это не поможет - скорей всего это карма. В любом случае пора на 2-ю ст. Удачи!

Вы не могли бы обьяснить, что значит "...при помощи ЗП удалить эгрегориальные связи в семье...".
Я имею в виду технически.

Автор: Черняк 22 Jun 2003, 19:20:53
Технически это должны были говорить на фоновых.
Необходимо Защитнику Пространства показать в образах и ощущениях то, что он должен охранять, т.е. зону комфорта, и показать , что беспокоит - зону дискомфорта и ее источники ( в частности в семье - интегральное ощущение сложившейся неблагоприятной обстановки).

Автор: Бурман 23 Jun 2003, 14:55:44
Обратите внимание-можем поддерживать присоску сами- за счет нашего эмоционального отношения к ситуации, к человеку. Возможно, ессть смысл отношение скорректировать-ст.2 пункт"карма". Черствым по отношению к близким становиться не нужно- но если сохраняешь внутренние спокойствие то даже помощь человеку будет эффективнее. А энергию можно дать осознанно- сделайте человеку "шарик".

Удачи!

Автор: Gesundes 23 Jun 2003, 19:01:19
А что лучше "шарик" или "коробочка"?


Конференция Школы ДЭИР > Вопросы 1й ступени > Остаточные явления

Автор: ruslan 10 Oct 2001, 01:09:00
Люди! У меня при прохождении перетяжки были неприятные ощущения. Сечас они иногда повторяются. Что это? Остаточные явления?

Автор: lee 10 Oct 2001, 11:36:00
Поконкретней.

Автор: ruslan 10 Oct 2001, 23:12:00
А что конкретней. Просто послн перетяжки как то тяжело было в голове, даже на мир было тяжело смотреть, а сейчас происходят непонятные вещи в области аджна чакры(то ли напряжение, то ли еще что-то)

Автор: NeverNight 11 Oct 2001, 03:56:00
Сколько времени прошло с установления оболочки? Если мало, то это может быть оболочкой. Прокачай в себе очень приятно и нежно восходящий и нисходящий потоки, как будто ласково умываешься водой [image] причем она терпеливо и аккуратно смывает с тебя негативные ощущения, и все восстанавливает на прежний уровень. Порадуйся им, этим потокам, ведь они - живые энергоинформационные сущности, такие же как и вода, огонь и мы

С непривычки оболочка может создавать подобный эффект - пока она не стала "родной" [image] Это как новая кожа на месте раны - поначалу она непривычна, но потом все становится на сови места [image] А прокачавшись энергией ты поможешь в этом быстром заживлении

Автор: Kewal 11 Oct 2001, 20:13:00
Очень напоминает попытку восстановления присоски
"Программа" по поддержанию оболочки занимается усиленным вкачиванием энергии в саму оболочку для ее усиления в ответ на внешнее воздействие
Скоро привыкнешь к ощущениям в области аджны, у меня поначалу тоже было
Да и "оппоненты" угомонятся

Автор: ruslan 12 Oct 2001, 23:13:00
А присоска в таком случае не присосется? Я пойду скоро на клубные занятия и таам уточню у преподавателя. И еще. может ли повлиять внешнее неприятное событие на процесс карантина после первой ступени. Я на это событие особенно не обращаю внимания, хотя думал, что все неприятности закончатся после первой ступени

Автор: NeverNight 13 Oct 2001, 04:17:00
Только не думай сильно-сильно о своей присоске. Если обнаружишь - удаляй, не обнаружишь - будь счастлив!

Автор: ruslan 14 Oct 2001, 13:06:00
Я о присоске не думаю, так как ауру я пока не вижу, хотя тренируюсь. У меня другой вопрос. Могу ли я после первой ступени как то повлиять на одного человека в пользу себя.

Автор: 14 Oct 2001, 16:34:00
Можешь. Напиши ему чего-нибудь эфирной рукой пару раз, чтоб лучше "видно" было.

------------------
Tengy Tengyvich

Автор: 14 Oct 2001, 16:34:00
Можешь. Напиши ему чего-нибудь эфирной рукой пару раз, чтоб лучше "видно" было.

------------------
Tengy Tengyvich

Автор: ruslan 14 Oct 2001, 17:08:00
что и как написать, то есть поподробнее напиши,Руслан

Автор: 14 Oct 2001, 20:32:00
Как эфирным телом управлять, я надеюсь, ты знаешь, а потому это мы опустим. И так, для примера, скажем ты хочешь от человека, чтобы он/она обратил на тебя внимание и дал повышение на работе (он твой директор). Вот ты и пишешь ему эфирной рукой на, скажем, его рабочем месте - столе, фразу: "Я такой-то, очень хороший сотрудник и делаю много пользы для предприятия и сделаю ещё больше, просто у меня нет такой возможности, поэтому меня надо повысить в должности, чтобы я мог дать лучшие результаты производительности для предприятия". Что-то такое в этом роде. Прописал очень хорошо всю фразу на столе и, если надо, повторил написание ещё пару раз, для закреплнеия "материала" начальником. Вот и всё, никаких премудростей.
Для пояснения работы такого приёма в энергоинформационной практике скажу, что любое пространство - это энергоинформационное поле, в том числе воздух и, тем более поверхность стола (в нашем случае поверхность играет для нас роль энерг-го поля). Ты, когда пишешь эфирной рукой на столе, оставляешь след на энергоинформационном поле этого стола. Чем глубже и жирнее будет оставлен след (у нас это надпись) на поле, тем быстрее его прочувствует тот, кому он предназначается. Есть товарищи, у которых подобные штуки работают. Пробуй.

------------------
Tengy Tengyvich

Автор: ruslan 14 Oct 2001, 23:14:00
Писать надо пальцем или эфирным пальцем? И что делать, если я не могу пробраться в кабинет начальника/

Автор: 14 Oct 2001, 23:47:00
Эфирным, конечно! Я тебе и не говорил, что нужно там куда-то пробираться, просто представь. Ты в эфирном теле, вообще, когла-нибудь гулял? А то такие вопросы, понимаешь, вызывают сомнения в твоих познаниях. Может лучше прочитаешь книгу по 1й ступени ? Многие вопросы сами отпадут.

------------------
Tengy Tengyvich

Автор: ruslan 15 Oct 2001, 00:13:00
книгу читал, нопока эфирным телом на далекие расстояния не ходил, а можно тогда работать дома, а эфирку передвигать сразу на место работы? и еще просить можно только у одного или нескольких человек?

Автор: 15 Oct 2001, 14:42:00
Всё зависит от твоего уровня энергии. Больше энергии - больше возможностей. В эфирном теле можно ходить куда угодно, но я на такие далёкие расстояние не ходил, надобности не было. Просить выше названным способом можно у многих, но опять всё упирается в тебя. Попробуй начать с одного человка, для практики.

------------------
Tengy Tengyvich

Автор: NeverNight 16 Oct 2001, 04:48:00
Вообще тут творчемки подойти можно - создавать мягкие и приятные шарики и посылать оппоненту, смотреть как они поглоитлись и полюбил ли он их - если полюбил - посылать еще
Или мысленно представить на нем награды и проявить к нему внимание и уважение. Можно мысленно представить себя и его на природе на хорошем воздухе и его с хорошим настроением
Пожимать эфирной рукой его руку.

Автор: loto89 16 Oct 2001, 09:36:00
Всем привет

Похоже что пора делиться всем побольше такими вот простыми, веселыми и эффективными методами работы с окружающими и окружающей дествительностью.
Честно говоря все так просто, что порой до этого просто невозможно додуматься, или надо просто перестать думать

Ауу-ууу, гении гениальной простоты, напишите еще что-нить

Автор: 16 Oct 2001, 19:32:00
Я не гений гениальной простоты, а только пользователь, потому скажу в кратце.
Не всем здесь нравится, что я советую пользоваться другими техниками для достижения целей, но посоветую Симорон. Проще некуда.

------------------
Tengy Tengyvich

Автор: Nima 18 Oct 2001, 10:41:00
Народ, а у меня вопрос. А можно ли такие шарики посылать (и как?) человеку, который очень далеко и которого никогда не видел? И вот эфирной рукой на столе начальника писать можно ли, если ты этого стола никогда не видел и не знаешь, как он выглядит?

Автор: lee 18 Oct 2001, 11:04:00
В принципе, можно. Я как-то ходил к соседям в эфирном теле, а потом зашел реально - обстановка именно та и оказалась. А что значит писать эфирной рукой? Эфирное письмо что ли?

Автор: Юля 20 Oct 2001, 07:21:00
Вчера на занятии сделала оболочку, все было отлично. А сегодня тошнит, есть хочу и не могу, спать тоже хочу и не могу, настроениее меняется каждые пять минут. Осталась какая-то старая присоска, каждый раз ее отдераю, ещё на курсах отодрать не могла, может она там за оболочкой осталась? Вчера потеряла "глазик" (объект) сидела, ревела, было плохо. Потом он сам нашёлся. Время от времени всех ненавижу. Никого не хочу видить. Может это пройдёт?

Автор: Nima 22 Oct 2001, 07:43:00
А вот интересно, ведь при перетяжке, установке оболочки мы не только избавляемся от присосок, но и теряем свои вампирические связи? (ну кто из нас идеален и может гарантировать, что он не вампирил хоть чуть-чуть?)
Не может ли часть проблем на единичке возникать именно из-за этой потери?

Автор: lee 22 Oct 2001, 12:41:00
Дорогие друзья! Общаясь как в конфе, так и лично с начальными ступенями, я всякий раз поражаюсь тому, как люди забывают основу ДЭИР: ПОМОГИ СЕБЕ САМ. Если есть присоски, значит вы подсознательно стремитесь их сохранить. Убираются они элементарно. Мысленным приказом.
Настроение, конечно, после первых занятий часто скачет - это с непривычки его контролировать. Возьмите себя в руки и у вас все легко получится. Помните: паника ваш враг, потому как вы сами для себя создаете все беды. После облочки как в подводной лодке - у вас ничего не украдут, пока вы сами не приметесь выбрасывать за борт свои ценности.

Автор: Shark 23 Oct 2001, 12:50:00
цитата:
пишет Юля:
Время от времени всех ненавижу. Никого не хочу видить. Может это пройдёт? [/B]

Непременно пройдет, у меня были похожие ощущения.

Автор: Сережень 25 Oct 2001, 13:53:00
цитата:
пишет Юля:
Вчера на занятии сделала оболочку, все было отлично. А сегодня тошнит, есть хочу и не могу, спать тоже хочу и не могу, настроениее меняется каждые пять минут. Осталась какая-то старая присоска, каждый раз ее отдераю, ещё на курсах отодрать не могла, может она там за оболочкой осталась? Вчера потеряла "глазик" (объект) сидела, ревела, было плохо. Потом он сам нашёлся. Время от времени всех ненавижу. Никого не хочу видить. Может это пройдёт?

Юля, сходите на клубное занятие по карме.

Автор: Yappi 27 Oct 2001, 03:48:00
Насчет "всех ненавижу".Было и у меня такое,
даже после установления оболочки.Также могу посоветовать поработать с кармой,по крайней мере мне помогло.Был на семинаре "Чистка матрицы души",это тоже напоминает методику работы с кармой,но "колбасит" гораздо круче,
да и эффект,на мой взгляд,серьезней.Вот и все.Успехов!

Автор: ruslan 02 Nov 2001, 00:43:00
Люди. Я конечно всех достал тут, но у меня еще вопрос появился, точнее два:
1. Недавно я заметил, что стал сильно стареть(седые волосы появились и морщины). Мне 30 лет, хотя ло недавнего времени мне никто больше 24 не давал. Не давно я съездил в другой город, где учился в институте, и тама увидел в зеркале, что все морщины и седые волосы исчезли, а по приезду обратно снова стало все на свои места, а именно морщины снова появились. Что это может быть такое?
2. можно применять методы работы 2-й ступени, если я прошел только первую ступень?

Автор: Yappi 02 Nov 2001, 03:21:00

2. можно применять методы работы 2-й ступени, если я прошел только первую ступень?[/B][/QUOTE]
Конечно можно,только рекомендуют сделать
перерыв минимум 3 недели.Еще можно
походить на клубные занятия,где провести
усиленную энергопрокачку и т.п.

Автор: lee 02 Nov 2001, 16:29:00
1. Это может быть старость с которой твое подсознание согласно и та, с которой не согласно...

Автор: ruslan 08 Nov 2001, 09:44:00
Скажите, пожалуйста. После прохождения 1-й ступени и установления оболочки я думал, что все неприятности закончатся у меня, однако, не далее как позавчера у меня пропал кошелек с 400р. Денег не столько жалко, сколько сам факт. Чем это можно объяснить. Последствия? или не до конца оболочка встала?

Автор: DAX 08 Nov 2001, 11:59:00
ruslan, если ты проходил 1 очно, то за оболочку можешь не беспокоится. Такое недоверие появляется у многих, на единице, у меня тоже было, просто не забивай себе голову размышлениями о существовании оболочки. Если на голову упадет кирпич, ты опять что ли будешь винить во всем оболочку [image] Качай потоки, делай упражнения для 1 и все будет ОК. Для твоего кошелька, в будущем, ты будешь делать помощника в деньгах.

Автор: Yuri Nezhentsev 08 Nov 2001, 12:28:00
Неприятности и после четверки не прекращаются. Просто меняется твое к ним отношение. Или их к тебе

Автор: ruslan 09 Nov 2001, 00:17:00
Спешу обрадоваться, но сегодня кошелек нашелся, хотя и не там, где я его потерял. Но перед этим я утром вошел в эталонное состояние, хотя, действительно, я и не сильно переживал до этого по поводу утраты, но понял, что эталонка-классная штука

Автор: Ассоль 09 Nov 2001, 13:14:00
Очень часто приходится среди новичков на клубах слышать ожидания, что прохождение ступеней ДЭИР явится гарантией избавления от неприятностей
Да не явится. Напротив, в тех ситуациях, когда "сам дурак", повышенный ток энергетики даст такую интенсивность неприятности, что мало не покажется. От краж, разумеется, никакая оболочка не спасет, она ведь служит защитой только от информационно-энергетического воздействия. А кража кошелька - это энергетическое воздействие или физическое?
Мне можно возразить: сама кража - это действие, а вот намерение???
А вот намерения и все связанные с ним энергетические выплески прекрасно "пожираются" соответствующими сущностями. У нас четверочники машины открытыми где попало бросают, прямо с открытыми окнами. Мало того - не угоняют, даже не подходят слишком близко.
А я своего запрограммировала на поедание намерения залезть в мою сумку и карманы, попросив сгенерировать такое намерение моего друга. Соединилась с сущностью и показала, как все это кушать. Работает


Конференция Школы ДЭИР > Вопросы 1й ступени > Снятие блоков после первой ступени

Автор: Вещун 05 Jun 2002, 06:26:17
Отчётливо ощущаю блок, напряжение в области от солнечного сплетения до основания шеи.
Как избавиться от него, проклятого?

Автор: Шурик 06 Jun 2002, 21:38:58
1 способ. Окружаешь энергией, обрубаешь все привязки - и отпускаешь погулять куда-нибудь подальше. Правда не очень гигиенично разбрасываться "бяками"...

2 способ. Проникаешь внутрь блока, расстворяешь его в себе, фильтруя информацию, содержащуюся в нём. Энергию прибавляешь себе, информацию перевариваешь только логически (следишь за изменением сознания во время растворения - это и есть информация. Можешь проанализировать, принять или проигнорировать). Сложнее, но прикольнее. В смысле опыта... ;)

ЗЫ. Если ты уверен, что это блок...

Автор: Кузнецова 06 Nov 2003, 00:02:21
Блоки можно удалить методом удаления кармы. Советую пройти 2 ступень.


Конференция Школы ДЭИР > Вопросы 1й ступени > Что ето?????

Автор: shura 03 Dec 2001, 13:39:00
Добрый день, ALL!
Не знаю, правильно ли зашел. Хочу рассказать об одной штуке мучающей меня с детства. Это панический страх перед жабами и лягушками. Зная это дело в детстве, ребята постоянно меня пугали, взяв в руку каку-нить тварь из этих. Так я в слезах и пулей улетал домой.
Мама рассказывала, что когда я был в утробе, она копала картошку и лопатой стукнула жабу. Потом когда я родился она говорит, что у меня на спине было пятно, напоминающее жабу.
Сегодня я взрослый мужчина, а страх перед ентими тварями так и не прошел. Видимо из-за этого страха они как нарочно попадаются мне везде, отскакиваю как ошпаренный.
Замечаю за собой вот какую вещь. Обиды, тревоги и все такое подобное живут у меня в области солнечного сплетения. И представляются мне в виде именно жабы.
Недавно прошел первую ступень. Прокачиваю ВП это место, когда там появляется что-то непонятное навроде горечи, проходит, но не надолго, потом снова появляется.
Может кто объяснит. Что сие есть. А может это КАРМА там живет. Посоветуйте что-нить.

Автор: 03 Dec 2001, 14:12:00
Карма - навряд ли. Это ведь не повторяюшиеся всю твою жизнь события.
1) Попробуй мысленно локализовать место с неприятными ощущениями. Возьми мысленно локализованное место в энергетический шарик, отдели его от себя и вытащи за пределы своего тела. Потом, так же мысленно, направь этот шарик в глыбь земли, и чем глубже он будет падать тем скорость шарика будет быстрее. Пусть падает до тех пор, пока не упадёт в самый центр Земли (обычно, когда доходишь туда, то ощущаешь очень сильный жар на физических ощущениях), и пусть там, в огне ядра Земли, сгорит и шарик с локализованным неприятным ощущениям и мысль, которая толкала туда этот шарик.
2) Если неприятные ощущения остались в ментальном теле, т.е. ты продолжаешь думать об этой неприятности, то в своём виртуальном пр-ве локализуй место, откуда эти ощущения исходят и, как и в случае с шариком, просто выдави из своего вирт-го пр-ва эти ощущения, предварительно локализованные в закрытую сферу - шарик. Потом отсеки виртуальный шарик от своего вирт-го пр-ва и сожги его так же, как и в первом случае.
Да. И ещё. В образовавшуюся пустоту на месте удалённого шарика (как в 1м, так и во 2м случаях) внедри что-нибудь. Так в 1м случае просто внедри эфирную энергию, а во 2м - положительную мысль.
Если ты ещё не умеешь работать с вирт-ым пр-ом, то прочитай книгу по 4-ке. Но мой тебе совет: не скачи вперёд. Лучше последовательно пройди все ступени, тогда эффект будет значительно лучше. Главно верь в себя, что у тебя всё получится.
Удачи!
------------------
Tengy The 1-st.

[Это сообщение правил Tengy (03-12-2001).]

Автор: lee 03 Dec 2001, 16:58:00
Тенги описал удаление кармы. Карма и есть. Может свежая, а может с прошлой жизни. В поиске места ее нахождение стоит пройтись по воспоминаниям жизни (2-я ступень), найти начало этого страха. Если в этой жизни нет, то уже работать с интегральными ощущениями. Можно подбирать события, связванные с жабой и "пугающими" обстоятельствами, слить их в один клубок, а дальше по сценарию...
А вообще универсальный ключ к любому страху - это его победить, т.е. сознательно пережить.

Автор: Yuri Nezhentsev 03 Dec 2001, 17:47:00
Совершенно прекрасное объяснение Тенги. Единственно, это может помочь только после четверки, как у меня, но надеюсь, не все такие тупые, кто-то и раньше воспользуется такими советами.

Автор: 03 Dec 2001, 19:04:00
To Lee:
Это "объяснение удаления кармы" я использовал как раз не для удаления этой самой кармы. И не надо думать, что ты умнее всех. Если я дал сию рекомендацию, значит она работает. Так, к сведению: все мои советы апробированны на мне же. Так, что можно пользоваться, вреда не будет.
To Yuri Nezhentsev:
Как достгнуть абсолютное совершенства не познав Б-га? Сначало познать Его, так и лостигнешь совершенства.
Всему своё время.

------------------
Tengy The 1-st.

Автор: Шандор 24 Jul 2004, 16:03:46
убить жабу - это грех, за котоырй потом расплачиваешься. моя бабушка знахарка. много рассказывала мне случаев про то как убивали люди лягушек и потом с ними творились уажсные вещи. то стал квакать, то горло раздуваось как у лягушки. я попробую найти заговор чтобы помочь вам

Автор: индухтер 24 Jul 2004, 17:39:10
QUOTE (Шандор @ 24 Jul 2004, 16:03:46)
убить жабу - это грех,
я попробую найти заговор чтобы помочь вам

ВТак вот почему у меня горло раздувается и я бородавками покрываюсь.
Напишитеи мне какой нибудь супер пупер-заговор. Может пройдет.
ЗЫ А вообще это я здесь Индухтер и должен всем заговоры прописывать. А всех шарлатанов прошу со мной любимым не конкурировать.
ЗЫЗЫ Убить жабу таки ужасный грех
С уважением, Царевна-Лягушка

Автор: ARAD 24 Jul 2004, 21:08:56
Не похоже на карму!
Фобия.
вполне удаляемо.
По техникам'' внутренние блокировки''.
Из утробного возраста.

Автор: Бабенкова 24 Jul 2004, 22:36:56
еще одна рекомендация....всем своим действиям и мыслям мы придаем значение, иногда даже и не подозревая об этом, ну так придай иное значение своей жабе...
На востоке этот символ ассоциируют с деньгами, так свой страх ты делаешь пользой для себя...
Так что поздравляю тебя с благосостоянием...

Автор: Шандор 24 Jul 2004, 23:02:02
я и не претендовал на ваши лавры.
просто знаю, что убить жабу - плохо.

Автор: индухтер 25 Jul 2004, 18:13:00
Вот как раз это "знаю - плохо" (особенно про "плохо") и называется индукцией и не приветствуется Школой. Шандор, проще смотри на жизнь. Хорошо-Плохо всего-лишь наши личые расценки. причем очень субьективные
to shura:
Я знаю очень много вполне нормальных людей которые боятся жаб. и живут вполне нормальной жизнью. Не стоит комплексоать. Страх перед жабами по срвнению с тем же страхом перед ответственностью и страхом действия сущая ерунда.
С уважением, Ваш антииндухтер


Конференция Школы ДЭИР > Вопросы 1й ступени > горизонтальная энергетическая сеть

Автор: Michaelchenivan 24 Mar 2002, 11:03:00
Всем привет. У меня вопрос. Д.Верищагин пишет: мы завидуем, злимся, раздражаемся, обижаемся ,ругаем или жалеем себя и других, гневаемся или вспыхиваем в ответ на
чей-то гнев. И все эти импульсы имеют вполне конкретную энергетическую основу, свою частоту и направленность излучения. Все они вырываются из одних чакр одних людей и воспринимаются другими чакрами других людей. Вот так и возникают патологические энергетические связи между людьми, как бы энергетические жгуты- привязки, по которым наша энергетика перетекает другим людям.

А если мы любим, радуемся, веселимся, то является ли это патологическими энергетическими связями? Ведь это тоже энергетические связи, по которым наша энергетика перетекает к другим людям.
Ведь посторонняя энергетика которая поступает от других людей, засоряет чакры, мешает им работать нормально. Пусть это и будет энергетический импульс радости от других людей?
С уважением Майкл. .

Автор: NeverNight 24 Mar 2002, 18:45:00
В том то и дело - это будут связи, но не патологические. Скорее это будут хорошие связи.
ИМХО А плохие связи - это патологические связи, разрушающие связи.

Автор: Michaelchenivan 24 Mar 2002, 19:00:00
NeverNight.
1. Что Вы имеете ввиду под хорошими связями?
2. для чего все употребляют ИМХО? (например:Вы только что)

Автор: Venera 24 Mar 2002, 20:08:00
ИМХО, а точнее IMHO = in my humble opinion, то есть по моему скромному мнению...употребляется, когда вы хотите сказать что - то очень категоричное, к примеру: "ДЭИР - полная фигня", а чтобы не оскорбить чувства присутствующих надо писать "ДЭИР - полная фигня ИМХО" smile

Автор: Xonix 24 Mar 2002, 23:58:00
Venera, Aelita - какие красивые имена. Ну Аэлите как воинствующей амазонке очень подходит это имя, а вот Венера к модератору никак не клеется (мое большое ИМХО) rolleyes
По поводу патологических связей - любая связь может стать патологической, что вчера было "-", завтра может стать "+" и наоборот. Все в жизни течет, все меняется ... wink tongue

Автор: Venera 25 Mar 2002, 00:40:00
Xonix, флейм разводить лучше вот http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=2&t=000136 wink
А что касается ника..лучше вам не знать мой воинствующий ник... biggrin [истерический смех]

Автор: Michaelchenivan 25 Mar 2002, 07:21:00
Всем большое спасибо за объяснение ,что такое ИМХО.
Но на вопрос об связях хотелось услышать поподробней. Желательно с примерами.

Новый вопрос.
Д. Верищагин пишет: … Если вы чувствуете апатию и безразличие, посидите там, где играют стайки детей.
Во всех этих случаях вы отметите , как изменилось ваше состояние. А теперь подумайте: что же произошло? Разве что-нибудь изменилось у вас лично, что могло стать причиной для нового настроения? Нет, у вас лично совершенно ничего не изменилось. Просто вы попали под управление чужой энергетики. А что вы должны были вместо этого, если хотели каким то образом улучшить своё состояние? Вы должны были направить свою собственную энергетику на коррекцию своего состояния и решения своих проблем. Но теперь ваш собственный заряд ушёл в пустую, будучи вытесненным чужим, пришедшим извне зарядом, который вас не вылечит , не скорректирует , а только запрограммирует на несвойственное вам поведение и реакции.

Приведём такой пример: я разговариваю со своим другом или подругой на какую либо весёлую тему. В это время у нас идёт обмен энергией , то есть устанавливается энергетическая связь. Как я понимаю, я программирую его(её), он(она) меня.
Так значит ли это, что энергетический импульс пришедший от него(неё), программирует меня на несвойственное мне поведение и реакции?
Это ведь тоже своего рода патологическая связь?
Пожалуйста, исправьте меня если я где-то ошибаюсь.
С уважением Майкл.

Автор: lee 25 Mar 2002, 14:31:00
При любом общении устанавливается ИЭ связь. Вот если ваш друг подключает вас к чему-то, тогда эту связь уже можно назвать паталогической и она может вами восприниматься неадекватно. Например, вы "травите" анекдоты - все нормально, затем ваш друг начинает с пеной у рта вещать вам о како-то полит партии - вот уже пошла подключка...
Программы вкладываются аналогично. Можно подсознательно передать чужую программу (купить Кока-колу), а можно сознательно "вложить" (одолжи денег).

Автор: Michaelchenivan 25 Mar 2002, 17:05:00
А просто энергетическая связь ни как не сможет навредить? Ведь обмен энергией всё же идёт.
С уважением Майкл.

Автор: lee 25 Mar 2002, 18:41:00
Вся жизнь - это обмен энергией. Чем интенсивней, тем быстрей мы развиваемся. Иначе ступор или смерть.
Другое дело - неадекватный обмен! В смысле - все эти проги и вампиризм...

Автор: Michaelchenivan 26 Mar 2002, 06:43:00
Большое спасибо.

Автор: Жмель 06 Nov 2003, 08:43:30
QUOTE (lee @ 25 Mar 2002, 17:41:00)
Вся жизнь - это обмен энергией. Чем интенсивней, тем быстрей мы развиваемся. Иначе ступор или смерть.
Другое дело - неадекватный обмен! В смысле - все эти проги и вампиризм...

Эту фразу я пожалуй запомню [image] (больно уж мощно)

Автор: Bigman 06 Nov 2003, 09:14:29
QUOTE (Шаман @ 06 Nov 2003, 09:43:30)
Эту фразу я пожалуй запомню [image] (больно уж мощно)

lee у нас скоро станет как Kewal.... непонятен простым смертным

Автор: Манюня Хрюня 16 Nov 2003, 02:37:55
Когда меня не колбасит карма,меня мало кто понимает.
Может,это от отсутствия реальных целей.
Главное-что я понимаю себя


Конференция Школы ДЭИР > Вопросы 1й ступени > Объект №1

Автор: DAX 06 Apr 2001, 10:28:00
Всем привет!
Я недавно сходил в ночной клуб, взяв с собой(просто так)объект. Его я положил в передний карман джинсов. На следующий день, случайно засунув руку в карман, обнаружил, что он расколотый на три части. Пришлось этот сдавать и покупать новый.
Наш организатор
объяснил, что в такие места(дискотеки)объект брать нельзя--расколется.

Автор: Stanislav 06 Apr 2001, 10:45:00
Я всегда ношу с собой объект, хотя пользуюсь редко. Если человек носит объект под оболочкой, например в грудном кармане, расколется ли он в этом случае(допустим если идешь в места типа дискотеки, стадиона, театра и т.д.)?

Автор: DAX 06 Apr 2001, 11:02:00
Нам на клубном занятии говорили, что на дискотеки объекты брать нельзя, т.к. там слишком много отрицательной энергии--объекты просто не выдержат.Мой объект сейчас со мной, в джинсах.

Автор: Сергей 06 Apr 2001, 11:43:00
Друзья!

А разве в этом мире есть отрицательная энергия? Она какая-то особенная? Злая и кусачая? Наверное, нет.

С другой стороны, клубы разные нужны, клубы разные важны. Нам на клубе наоборот советуют экспериментировать на дискотеках и в ночных клубах и не предупреждают о каких-то негативных последствиях. На единичке у одной женщины разбился сразу же как начали качать. Я думаю, к этому не надо относится как-то мистически. Вполне возможно, что действительно было какое-то воздействие энергетическое на Вас. Может это знак чего-то (только без индукции пожалуйста). Может просто было физическое воздействие и Вы не заметили, как ударили его.

Кстати, хочу особо сказать о специальном клубе по объекту. Посетил на днях и остался очень доволен. Выдали методички по объекту по всем 4 ступеням. Особенно мне по 4-ке понравилось. Утилизирую теперь на дело горы своей энергии [image] и сплю спокойно - перекачка не мучает. Посетите!!!

А на счет того, что у Вас сейчас в джинсах [image], то скажу так - я объект год с собой не таскал. Лежал у меня спокойно дома и пользовался о случая к случаю. А после клуба по объекту стало понятно зачем куда его сейчас приложить для моих нужд. А просто так его таскать, я думаю, смысла мало.

С уважением ко всем,
Сергей

Автор: Stanislav 06 Apr 2001, 12:02:00
Сергей! Как называется клубное занятие, на котором вам выдали методички по объекту по 4-м ступеням?

Автор: ytrewq 06 Apr 2001, 15:59:00
Всем привет!
Несчет объекта. Объект может расколоться по трем причинам.
1. Самая бональная. Когда его действительно носишь просто в кармане брюк, или в кошельке, да еще с ключами. Т.е. элементарная механическая поломка от взаимодействия с другими предметами. Поэтому рекомендовал бы завести, как это многие делают, что-то вроде мешочка.
2. Технология изготовления объекта очень сложна из-за очень высокого внутреннего напряжения, которым обладает его белая основа. Но данный брак выявляется, как правило в течении недели-двух с момента изготовления и только еденичные случаи проявляют себя значительно позже.
3. Это при резких энергетических перегрузках, "скачках". Особливо это видно при выдаче объектов на первой ступени и в течении последующих трех-четырех дней.

Всем привет!

Автор: Сергей 06 Apr 2001, 17:30:00
Станислав!

Так и называлось - клуб по объектам [image] или что то вроде того. Позвонили, пригласили, сказали приходите, будут говорить про объект.

Вот!

Сергей!

Автор: DAX 07 Apr 2001, 18:20:00
На счет физического воздействия. Его точно не было, в этом я уверен. А в кармане ничего железного не было, только стерка.

Автор: Riraha 09 Apr 2001, 10:46:00
В дополнение к списку ytrewq:
Объект раскалывается, если в течение некоторого времени (вряд ли более часа) идет излучение одновременно из красного и синего ядр объекта, т.к. при этом потоки стремятся замкнуться друг на друга и объект вероятнее всего расколется.
Поэтому он мог расколоться, если в обе стороны заложены, скажем, какие-то программы или матрица здоровья или еще что-то, что могло заставить объект активироваться.
А что касается энергии - для эгрегора любая одинаково вкусна, т.к. негативная и т.п. ярлыки - это лишь наши ощущения и соответственно предпочтения...

Автор: Сергей 10 Apr 2001, 12:27:00
Привет индукторам! Хе-Хе

Снится мне сегодня ночью сон. Что у меня не только объект раскололся, но и пара сущностей, которая у меня есть, тоже пораскололись пополам.

А вчера ночью снилось, что мои растения все загнулись.

К чему бы это? ))

Всем Удачи!
Сергей

Автор: Dara_L 12 Sep 2003, 17:11:11
Господа! Оч-ч-ень интересно знать, что еще могло повлиять на объект(раскололся), если обменивались мы с ним энергией довольно продуктивно. Ну, если хотите, подробности. Он (объект) находился в карманчике во время эмоциональной и напряженной (в смысле энергетики) беседы, по окончании которой выявилось нарушение целостности его(объекта). Это событие меня мучает уже целый год. Кто-нибудь может рассеять мои мучения? Please....

Автор: Меркулов 12 Sep 2003, 17:56:16
Привет, [image] !
Похоже, что Вы забыли точный эмоциональный фон "напряженной беседы". Объект сдерживает энергетику, которая в данной ситуации негативна для Вас, независимо от того, осознаете Вы этот негатив, или нет. Видимо, в описанном Вами случае энегретический фон был достаточно негативен по отношению к Вам.

!

Автор: Ozzy 13 Sep 2003, 02:29:42
Пропускная способность у объекта маленькая. Вот он как предохранитель и сгорает.

Автор: Dara_L 15 Sep 2003, 11:41:14
QUOTE (Меркулов @ 12 Sep 2003, 16:56:16)
Привет, [image] !
Похоже, что Вы забыли точный эмоциональный фон "напряженной беседы". Объект сдерживает энергетику, которая в данной ситуации негативна для Вас, независимо от того, осознаете Вы этот негатив, или нет. Видимо, в описанном Вами случае энегретический фон был достаточно негативен по отношению к Вам.

!

Нет, здесь что-то не то. Мой собеседник не испытывал ко мне никакого негатива. скорее Я пыталась влиять на него и ситуацию в целом.
Где и как можно преобрести объект еще раз?

Автор: mariena 15 Sep 2003, 12:22:54
Осколки аккуратненько собираются и вовзвращаются тому, кто вам выдавал объект, в обмен получаете новый. Иногда осколочки закапывают куда поглубже. Но так или иначе новый получите у себя на клубе.

Автор: Комсомольск-на-Амуре 16 Sep 2003, 03:30:31
Если говорить о причинах расколки объекта, то он во-первых стеклянный и ему положено с некоторой вероятностью биться и разбиваться. Но иногда возникают ситуации когда объект находясь в мягком и теплом месте вроде нагрудного кармана все же раскалывается.

Чаще всего это связано с напряжением в энергетических структурах (если хотите, в энерго-информационном поле), которое возникает в ситуациях когда ДЭИР'овец "продавливает" свою позицию несмотря на обстоятельства. А то, что это вполне возможо говорят многочисленные примеры.

Да, объект вполне может пропускать достаточно большие объемы энергии, что и делает вполне успешно. Правда при этом то самое напряжение не возникает.

Колка объекта вполне типичная ситуация и объект свободно меняется в любом филиале Школы ДЭИР (т.е. вы отдаете организатору филиала осколки и желательно завернутые в фольгу, а в замен получаете новенький и свеженький).

Заворачивать в фольгу необходимо из уважения к организатору - у него и так забот много, а если к нему еще с объекта будет фонить состояние в котором объект расскололся, то "мама не горюй!".

Удачи!

Автор: sapsan 12 Feb 2004, 09:25:05
Вчера сходил на клуб. А сегодня утором на работе от объекта отколося кусок.
С чем это может быть связано

Автор: Joker 12 Feb 2004, 11:44:23
QUOTE (sapsan @ 12 Feb 2004, 08:25:05)
С чем это может быть связано

С тем об чё расколол
А если серьозно сформулируй вопрос конкретнее

Автор: Angel80 12 Feb 2004, 13:40:49
QUOTE (sapsan @ 12 Feb 2004, 08:25:05)
Вчера сходил на клуб. А сегодня утором на работе от объекта отколося кусок.
С чем это может быть связано

А ты ни в казино работаешь?
Недавно это обсуждали.

Автор: Vanda 12 Feb 2004, 15:32:30
У народа объекты раскалываются на ровном месте, а я свой , и в хвост и в гриву - хоть бы что [image] А вообще, где то в форуме писали, что раскалываются из-за боьшой ЭИ нагрузке, например, при защите, или может ты его выключить забыл? Хотя, тоже не факт, что по этой причине.

Автор: тень 12 Feb 2004, 15:37:20
у меня в лесу раскололся хотя я был один и много раз

Автор: sapsan 12 Feb 2004, 15:54:42
После прохождения 1-ки я им пользовался несколько раз, в конце всегда выключал. В казино я не работаю. Объект у меня пробыл всего три дня.

Деформация объекта у меня вызывает серьезные подозрения. Нет ли на сайте како-нить инфы по разрушениям object-ов ?
Может мне вообщзе имим запрещено пользоваться

Автор: тень 12 Feb 2004, 16:14:34
у моей знакомой 5 штук ломалось.так мы обходимся легко без него

Автор: Sorkin 12 Feb 2004, 16:16:40
Ничего страшного. Раскололся и Бог с ним. Позвоните организатору и получите другой. Это все-таки напряженное стекло и энергетические всплески могут вызвать разрушение. Дома эти обломки не храните - там полно негатива, лучше всего - в проточную воду. Удачи.

Автор: тень 12 Feb 2004, 16:17:50
когда мне его дали я сразу понял,что он у меня не жилец

Автор: Дмитриева 13 Feb 2004, 06:31:11
Привет sapsan!

Вам нужно утилизировать объект в проточной воде, хранить его обломки не следует. Позвоните организатору и купите у него новый объект, заложите туда свои программы если таковые имелись и работайте дальше.

Автор: Аскольт 13 Feb 2004, 15:50:52
И выбери новый объект пожирнее, что б впреть подольше прослужил

Автор: Левингер 15 Feb 2004, 04:06:10
Обменяй на новый и сходи еще раз на занятие по объекту соответствующей ступени. Иногда помогает.

Автор: Лепихина 17 Feb 2004, 10:40:20
“. Это все-таки напряженное стекло и энергетические всплески могут вызвать разрушение.” – даже наше негативное состояние (внутренний конфликт).


Конференция Школы ДЭИР > Вопросы 1й ступени > Объект №2

Автор: Selma 21 Jun 2001, 08:16:00
На курсах сказали, что с помощью обекта можно воздействовать на окружающих, например, говоришь по телефону, а твой собеседник уж чрезчур пассивен, да так, что кол-во интересных мыслей на единицу времени равно практически нулю - включаешь объект на красном, подставляешь к трубке и наслаждаешься результатом. А мне вспомнилось сразу ситуация, встречающаяся в сети, когда в асе, либо в чате фразы типа "н-да, сегодня денек скучноват" пестрят на экране. И вот, ситуация аналогична телефонной, только как тут технически использовать деирчик (куда направлять энергию)? может у кого-нибудь есть соображения по этому поводу...

Автор: newcomer 21 Jun 2001, 16:08:00
Направляй в сетевуху [image] или в провод телефонный(если модем). А лучше - найди городскую магистраль.

Автор: Ирина 23 Jun 2001, 22:46:00
А еще лучше - в небо, в мировой воздушный океан, оттуда быстрее на всех снизойдет!

Автор: Selma 24 Jun 2001, 04:32:00
Ирина, а мне на всех не надо, мне нужно либо на кого то конкртного человека, реже на двух-трех человек...

Автор: NeverNight 24 Jun 2001, 05:55:00
Естественно на фантом, какие тут еще проблемы??!?
Воспроизводите перед собой фантом данного человека и накачиваете его энергией

Автор: Selma 24 Jun 2001, 14:59:00
цитата:
пишет NeverNight:
Естественно на фантом, какие тут еще проблемы??!?
Воспроизводите перед собой фантом данного человека и накачиваете его энергией

А что такое фантом? Помнится где то встречала в форуме, только не могу найти...

Автор: NeverNight 25 Jun 2001, 06:45:00
Ну если не на фантом, то на его образ(данного человека). При этом потом обязательно спросите его по телефону, как он ТЕПЕРЬ себя чуствует (чтобы не перекачать)

Автор: Сережень 13 Jul 2001, 10:47:00
лучше для такой цели объект не использовать, хотя на первой ступени можно. Лучше всё же раскачать свою энергетику и мысленно отправлять энергетический шарик как при визуальном контакте.
После прохождения 4-й ступени достаточно будет только подумать об изменении настроения (в лучшую сторону) у вашего партнёра по разговору/чату, как это начнёт происходить, после 3-ки немного понапрягаться придётся, но тоже можно (резонансная настройка ЯЕ).
Удачи.


Конференция Школы ДЭИР > Вопросы 1й ступени > Объект №3

Автор: Trim 23 Nov 2001, 00:56:00
Объясните пожалуйста, чтобы помочь другому человеку с помощью объекта, я должен активизироват его. Что с ним делать дальше? Направить поток, идущий из него в тело другого человека, или же я могу связать его энергию только с собой?

Автор: NeverNight 23 Nov 2001, 05:18:00
Насколько я понимаю для лечения человека
нужно направить нисходящий поток из объекта в место энергопоражения или опухшего места. Если же там например головная боль то ее можно осторожно накачать восходящим потоком(конечно это все дело нужно смотреть - а не качать автоматически! - если человеку лучше - можно закачнивать - если человеку хуже стало - заканчивать надо тем более!!!)
А вообще "помочь" - понятие относительное =)

Автор: lee 23 Nov 2001, 12:56:00
Если болезнь, то нужно учитывать два обстоятельства:
1. Ослабление каналов подпитки органов. Прокачка поможет - чем серьезнее болезнь, тем больше попыток должно быть.
2. Если это влияние "жучка", т.е. болезнь в программном виде, то требуется ее откачка (в данном случае в объект), а затем заполнение "полости" ВП энергией из объекта.

В обоих случаях нелишним будет окончательная кристализация НП пораженного места. НП здесь как закрепитель.

Автор: Paranoia 26 Nov 2001, 13:38:00
Не советую накачивать головную боль ВП...
Если головная боль имеет серьезную причину: давление, мигрень и т.д., то тут уже нужно смотреть конкретно.
Головную боль сбрасывают в синее ядро объекта через Аджну.

Автор: NeverNight 26 Nov 2001, 14:38:00
Абсолютно с тобой согласен, здесь лучше НП. но и ВП в голову можно подавать регулярно - улучшает сон

Автор: Aelita 26 Nov 2001, 14:45:00
цитата:
пишет NeverNight:
Абсолютно с тобой согласен, здесь лучше НП. но и ВП в голову можно подавать регулярно - улучшает сон

А я какраз наоборот, для засыпания использую усиление НП, а для просыпания утром усиление ВП...
(правда объект мне для этого не надо...)


Конференция Школы ДЭИР > Вопросы 1й ступени > Объект №4

Автор: Cyborg 22 Mar 2002, 14:50:00
Привет всем!
Кто-то может внятно объяснить, как обращаться с объектом? Нам, например, инструкции по управлению объектом давали только усно, да и то галопом по Европам. Где-то на форумах читал, как применять, противоречит тому, что нам говорили.

Например, нам говорили, что для деактивации объекта достаточно просто накрыть его "пальчиком", а в инструкции, которую я читал, говорится, что для выключения в него тоже надо поток направлять.
Кто может ответить КОМПЕТЕНТНО? Преподам что ли вопрос задать? confused

Автор: Alex+ 22 Mar 2002, 14:58:00
Итак, включение объекта производится лучем из аджны. От мощности луча завит, с какой силой будет работать объект.
Выключение: касаемся лучем, и сразу же теряем контакт с объектом (отворачиваемся).
Поэкспериментируй. Излучение из объекта ведь чувствуется и видно в режиме видения ауры.

Автор: Alex+ 22 Mar 2002, 15:01:00
Да, забыл, есть ведь такая вещь, как семинар "объект 1 ступени", сходи. Наверняка расскажут массу интересных способов использования объекта.

Автор: Cyborg 22 Mar 2002, 15:16:00
Спасибо, на семинар схожу.

Теперь цитата:
-----------------------
1.Для активации объекта необходимо немного усилить восходящий поток энергии, установить визуальный
контакт с объектом, перевести образ стрелки в мозгу вперед, прикоснуться к сердцевине ядра
активируемого цвета, пока она не ответит выбросом энергии.
Для деактивации (выключения) объекта необходимо установить с ним контакт (см. п.1), затем, не
поворачивая объект от себя, прервать визуальный и энергетический контакт.

Это раз. Теперь другая цитата:
------------------------------
"11. Правила предосторожности при использовании объекта
а) Никогда не забывать деактивировать объект после окончания работы работы (потому что он не
перестанет нагнетать энергию, если о нем забыть).
б) Соблюдать баланс и не только использовать объект для получения энергии или для удаления негатива,
но и стараться провести в него равноценное количество позитивной энергии, иначе объект может
расколоться (для проведения позитивной энергии в объект достаточно активировать любую сторону и
продержать контакт около одной минуты)
-------------
Не совсем так, как ты написал, хотя твоя ин-я совпадает с тем, что препод говорила. Я когда прочитал эту инструкцию, волосы на одном месте дыбом стали (я-то его выключал так, как мне говорили на очном).
А объект чувствуется, это да. Хотя синюю сторону я чувствую очень слабенько.
===============
Все таки, может кто даст ссылку на грамотную инструкцию по объекту. А то, когда там в Киеве семинар будет . . . А пользоваться хочца. rolleyes frown smile wink

Автор: lee 22 Mar 2002, 17:15:00
Во-первых, не семинар, а клубные занятия. Они идут по понедельникам. Во-вторых, ничего сложного в объекте нет. Включается и выключатся простым мысленным приказом, на расстоянии подкрепленным визуализацией объекта. Это же не самолет, где есть жесткие требования!
Следует только запомнить, что синее ядро излучает НП и поглощает ВП, красное наоборот...

Автор: Dara 22 Mar 2002, 17:28:00
Нам Милохова на 1 ступени говорила,что объект нужно обязательно выключать(отворачиваться)
а Тартаковский на фоновой по 2-ке сказал что его выключать не обязательно так кому же верить? rolleyes

Автор: Michaelchenivan 22 Mar 2002, 17:31:00
Уважаемый Cyborg. На мой взгляд лучше проделайте
все инструкции какие Вам прислал Alex+. Так как он
описал всё совершенно точно. У меня что бы это понять ушёл 1 год.(лекции я слушал НЕ ВНИМАТЕЛЬНО,
да и за сам ДЭИРчик не брался очень долго)
За то когда ВНИМАТЕЛЬНО, С УСЕРДИЕМ за него взялся, то ПОНЯЛ, что вещь очень нужная.
Очень помогает при учёбе, если включить синее ядро. Очень помогает концентрироваться, что либо заучивать и запоминать(для меня ДЭИР).
При активации объекта старайся не направлять очень мощный нисходящий поток энергии в него, так как отдача будет соответствующей. Может через некоторое время заболеть голова(понизится давление)покрайне мере,так было у меня,как у других незнаю. Лучше направь гармоничный поток(тише едешь,дальше будешь).
У меня всё время были проблемы выключением объекта, можно и пальчиком, только ОЧЕНЬ слабенько. Вообще всё с опытом придёт, но я с объектом намаялся.
С уважением Майкл.

Автор: Aelita 22 Mar 2002, 17:43:00
QUOTE
Dara:
Нам Милохова на 1 ступени говорила,что объект нужно обязательно выключать(отворачиваться)
а Тартаковский на фоновой по 2-ке сказал что его выключать не обязательно так кому же верить?

При прерывании сознательного (в смысле при помощи сознания) контакта с объектом он выключается. Но рефлекс "прерывать" контакт после использования надо еще выработать. Потренируешься какое-то время, а дальше на автопилоте будешь делать не задумываясь.

Автор: lee 22 Mar 2002, 18:32:00
QUOTE
Dara:
Нам Милохова на 1 ступени говорила,что объект нужно обязательно выключать(отворачиваться)
а Тартаковский на фоновой по 2-ке сказал что его выключать не обязательно так кому же верить?

Если сознутельно настроить объкт на непрерывную работу, то он буде "работать". Я, к примеру, так шумных соседей вырубаю. Включу им откачку ВП - и до утра он работает, а потом сам вырубается.

Автор: Yappi 23 Mar 2002, 04:59:00

Я как-то забыл выключить красное ядро,
оставив объект дома.Ушел на несколько часов...
Вернулся- с порога почувствовал мощный фон в
квартире,к этому времени все уже переругались,
на голову стало давить так,что сосредоточиться
было крайне сложно.Вот,что значит перенасыщение ВП.
Было это давно,после первой ступени.
Сейчас уже можно запросто активировать
и дезактивировать объект на расстоянии,
т.е.работать с его фантомом(причем как
с открытыми,так и с закрытыми глазами).
Просто нужен опыт.
Но выключать все же надо :biggrin:

Автор: Xonix 24 Mar 2002, 09:05:00
Ну а кто-нибудь знает, каков принцип работы объекта? Ну включать и выключать и дурак может, а чё там у него внутри напихано? Имхо на трояна смахивает. wink

Автор: Yappi 24 Mar 2002, 19:27:00
Конечно,штука все-таки эгрегориальная.
После первых ступеней очень даже
помогает.Но дальше...

Я лично в последннее время им не пользуюсь,
стараюсь обходиться собственными силами.

Автор: Паха 25 Mar 2002, 07:17:00
По поводу активации: просто мыслью, и это не зависит от расстояния и месторасположения объекта, т.к. объект связан с вашим подсознанием и он очень чутко реагирует на ваши команды. Кстати с помощью мысли объект можно и разгонять и тормозить, создавать концентрированный или рассеяный потоки, можно его программировать на действие, кстати, простое включение объекта без программы его действия очень малоэффективно. Поэтому всегда надо его включать думая для чего, ставя ему цели.
Для Xonix:
Какая разница, что там внутри - главное то, какие свойства вы придаёте объекту. Можно взять любой круглый (да и вообще любой) предмет и включить его на любой из потоков - попробуйте, особенно легко получается на восходящий. И особых знаний и умений (кроме веры в свои силы) для этого не нужны (у меня всего-лишь единичка)

Автор: lee 25 Mar 2002, 13:52:00
Принци работы объекта.

Есть цветная стекляшка. Ее ориентируют (без напряга) на два потока. Затем, когда вам ее вручают, то дают установку на то, что входящая энергия идет в школу ДЭИР. В эгрегор ДЭИР. А дальше работает только ваше сознание. Стекляшку можно переориентировать на другой эгрегор. В отличие от сущностей школы - объект не имеет индивидуальности. Только мы даем ему индивидуальность.

Автор: Zerg 05 Jul 2002, 12:10:39
Несколько вопросов по объекту:

1. Для выключения СЯО надо коснуться его НП из аджны или неважно каким потоком?
2. Каким образом им можно управлять дэирчиком если я не ощущаю потоки?
3. Некоторое время назад случайно проведя рукой над дэирчиком ясно ощутил идущее от него излучение, хотя я его деактивировал после упражнений. Консультант сказал что это фоновое излучение и я просто к нему со временем привыкну.
Вопрос - какого черта объект работает без спросу и как его можно нейтрализовать если не получается деактивировать (в банку с водой поместить, просто на балкон вынести)?
4. На клубе консультант чтото говорил насчет того что объект поглощает избыток энергии в окружающем пространстве независимо от того активирован он или нет. И что именно с этим связанно возможное спонтанное разрушение дэирчика в критических ситуациях.
Почему это происходит и как это выключать при желании?

Автор: Just-a-man 04 Mar 2004, 10:10:26
Кстати, а можно ли с помощью объекта удалять бородавки и родинки?

Автор: Аскольт 04 Mar 2004, 17:49:36
QUOTE (Just-a-man @ 04 Mar 2004, 09:10:26)
Кстати, а можно ли с помощью объекта удалять бородавки и родинки?

Если ты этого хочешь и будешь делать это регулярно, то, возможно, ты этого добьёшься через годик-другой, только не работой объекта, а своими ММ (уж какие есть)

Автор: Just-a-man 04 Mar 2004, 18:57:06
И еще об объекте.
К примеру, включаю я его на отсос [image] НП. Кладу в комнату, он начинает в пространстве комнаты и у всех, кто там находиться забирать НП. Вопрос: действует ли это на меня если я в оболочке? Я тоже тупеть начну?

Автор: RUnner 04 Mar 2004, 19:50:13
с объектом сначала как по методичке
и проверять, и все такое
а потом вообще - я вкл/вкл делаю просто мыслёй [image] даже не глядя и не трогая )
но эт теперь... а сначала - как надо. потом пальчиком, а потом уже так, командой )

Автор: Шайхутдинова 10 Mar 2004, 11:40:52
Привет Just-a-man Вы забыли принцип оболочки, она срабатывает автоматически если на вас идет энергетический наезд. В случае когда объект подает энергию любого потока наезда нет, есть только подача чистой энергии/ и одновременно оттягивание противоположного/ так что включенный объект на вас действует.


Конференция Школы ДЭИР > Вопросы 1й ступени > Объект №5

Автор: Dron 26 Mar 2001, 18:50:00
Дабы не смешивать все и получить ответ хотя бы на что-то, пишу в отдельном сообщении продолжение моих сомнений. Теперь уже по поводу объекта ДЭИР. Как вы уже наверное поняли, я и здесь ничего не почувствовал. Но тут уже грешу только на себя, т.к. знаю, что другие дэирчиками успешно пользуются. Возникают вопросы, может ли объект быть нерабочим? Ну, просто кусок стекла. Может ли его кто-то из преподов проверить? А может я чего не так делаю? Как им правильно пользоваться? Клуб по этому делу не скоро, а на первой ступени нам так быстро все показали, что толком ничего и не понял.

Автор: VENA 29 Mar 2001, 01:44:00
Включи его на красном и ложись спать...
СПОКОЙНОЙ ТЕБЕ НОЧИ!!!!!!!!

Автор: РОБИНКОТ 29 Mar 2001, 01:46:00
Дрон, включи его на синем и объясняйся в любви своей Дронихе (шутка по такую, НО,,,,,)

Автор: Dron 29 Mar 2001, 11:06:00
Понятно. А ты VENA приколист

Ладно. "Включи на красном, включи на синем". Осталось только выяснить как его включать. То есть нам конечно объясняли, но я не совсем понял как в него на 5-7 см залезть. Надо представлять луч, проходящий сквозь объект или уходящий внутрь него? Как ощущается ответная реакция объекта?

Автор: Schtirlitz 29 Mar 2001, 17:32:00
Dron, just make more voshodjsshii potok then strelka v golove vpered - oshuti (ne predstav) ego kak luch of energy s Adjna-chakra then prolez etim luchom v obiekt do ossushenia davlenia - a potom strelku nazad i tolko potom otvernut obiekt ot sebia - poprobui na ruke (budet davlenie i nemnogo tepla), posmotri na zvet - on porigeet, posmotri na auru - ona pojavitsia,

NU I SHUTOCHKI U TEBJA VENA! MOLODEZ! (Dron, kogda porabotaesh s obiektom, poimesh chto sutka horosha)

Автор: РОБИНКОТ 30 Mar 2001, 00:14:00
Дрону.Для начала научись фокусировать луч из аджны чакры при этом проводи рукой перед лбом и добейся четких ощущений луча на ладони .Эти же ощущения тебе понадобятся для того чтобы ощущать поток из объекта .Как спалось

Автор: ytrewq 30 Mar 2001, 03:18:00
Он , думатся, ма будь стрелку на выключение всю ночь искал!

Автор: Dron 30 Mar 2001, 12:24:00
Вы все конечно будете сильно смеяться, но прикола ради я последовал совету Вены. И что? Спал как убитый, что лишний раз подтверждает, что объект не включился. Попробую еще, следуя советам Штирлица.

Автор: ddv 31 Mar 2001, 13:09:00
Если у тебя не получается включить обьект с помощью Аджны, попробуй с помощью включенных рук.
Для этого нужно коснуться пальцем нужного ядра обьекта и мысленно послать приказ, как его включаешь: на всос или на выброс энергии.
Пробуй

Автор: VENA 31 Mar 2001, 19:19:00
Дрон, дорогой, после четвертой, можно и рукой включить, но пока, т.е. перевожу на русский- Усиливаешь Восходящий, стрелочку в голове (осознай ее образ-помошник, который позволяет управлять энергией ВП-ка) напрявь вперед в направлении лба, при этом часть энергии ВП устремится наружу, ощутишь это, как будто с лица кожу стягивает, затем направь этот луч в объект и глазками в него тоже смотри, затем добейся ощущения сопротивления от объекта в своем луче из АДЖНЫ и сразу перебрось свою стрелочку назад, на затылок (при этом, через несколько секунд 20-30 ты почувствуешь, как тяжелеет в голове - это набор энергии из объекта в себя, но много не набирай, т.к. это не надо тебе, а отверни объект от себя и он начнет излучать уже в окружающее тебя пространство помещения. Теперь положи его рядом с собой и затем уже засыпай. При включенном объекте на красном сон бывает... Сам расскажешь, какой бывает..........

Автор: ddv 01 Apr 2001, 16:31:00
VENA, а это ничего, что я через неделю после 1-ой ступени начал его рукой включать
Так мне удобнее

Автор: VENA 02 Apr 2001, 02:00:00
ddv, это потрясающе, а как ты это делаешь, можно технологию попотробнее, я такого и не слыхал?

Автор: VENA 02 Apr 2001, 02:02:00
Quote
Originally posted by VENA:
ddv, это потрясающе, а как ты это делаешь, можно технологию попотробнее, я такого и не слыхал?

Что именно "на всос" и что именно "на выброс" чего всос и чего выброс?

Автор: ddv 02 Apr 2001, 10:19:00
"На всос" и "на выброс" энергии потоков.
Как известно, в Ваших руках тоже есть энергия ВП и энергия НП.
Поэтому методика такая: "Включаем" руки, касаемся пальцем включенной руки нужного ядра объекта(это еквивалент дотягивания до ядра потоком из Аджна-чакры). Потом даем мысленно команду. И всё [image] Проверяем, есть ли выброс или всос энергии из объекта

Автор: VENA 07 Apr 2001, 00:02:00
Уважаемый ddv, если луч из вашего пальца такой же сильный, как из вашей Аджны, то нет проблем - включайте на здоровье. А вот насчет всасывания это что-то! Объект ничего не всасывает - он излучает энергию ВП и при этом поглощает энергию НП и соответсвенно, наоборот. Проверьте...лучше положить объект на стол, чтобы не держать его в руках, а то может быть это ваши руки "всасывают".
Успеха.

Автор: ddv 07 Apr 2001, 16:00:00
vena, для активации обьекта не нужно очень сильного потока энергии [image] Кстати, это довольно несложно проверить [image] Просто попробуйте включить обьект рукой. Не получится, пишите
насчет-же включения на поглощение - вы насыщаете обьект энергией через то же ядро, что и на отдачу энергии.
Кстати, я как раз и говорил о своих ощущениях: в случае поглощения энергии чувствуется отток энергии восходящего или нисходящего (в зависимости от ядра) потока. При этом я не ощущаю выброса энергии из обьекта.

Автор: VENA 07 Apr 2001, 22:38:00
ddv, если я правильно тебя понял. то ты обект с красным глазком пальцем включаешь на всасывание и он у тебя начинает как пылесос сосать восходящий? Так оно или чего не так я понял? Вообще-то у меня объявилась любопыточка познакомиться с твоим объектом

Автор: Riraha 09 Apr 2001, 10:38:00
Объект работает прекрасно и на выброс энергии и на ее всасывание (режим пылесоса) - только, естественно, красный глазок всасывает нисходящий, а синий - восходящий.
Управление может быть самым разным:
а) Как нас учили на первой ступени - стрелочкой вверху (с концентрацией на нужном потоке)
б) Смещаем точку Я есмь (по тройке или четверке) в объект и просто силой направляем энергию туда или сюда
в) Просто мысленно прежде чем активировать объект формируем в голове интегральное ощущение задачи (например, успокоить соседа сверху - в этом случае дэирчик сам включит либо поглощение восходящего из синего ядра либо наоборот активный выброс нисходящего - результат будет одинаковый).
А вообще не будем забывать, что объект - лишь символ эгрегора ДЭИР и теоретически его можно включить как угодно и куда угодно - главное активировать" его, чтобы он работал (например, можно активировать фото дэирчика или даже его рисунок - работает также, как обычный, только естественно односторонний). Поэтому все ритуалы включения - лишь наработанные (а потому легко действующие) условности.
Естественно и включается дэирчик любым образом - хоть из аджны, хоть пальцем (после четверки, естественно - хотя можно пробить это и после единички, если с потоками хорошо), хоть точкой Я есмь, хоть чем-то еще, что вы придумаете и потренируетесь пару неделек (а если донесете это до группы людей, то за пару деньков)...

Автор: ytrewq 13 Apr 2001, 05:12:00
Quote
Originally posted by VENA:
Объект ничего не всасывает - он излучает энергию ВП и при этом поглощает энергию НП и соответсвенно, наоборот.

Это как, извините? Нельзя ли поподробнее?
И все-таки всасывает или поглащает, излучает или что?
Всем привет!

Автор: Mike 13 Apr 2001, 11:25:00
Вопросы к Riraha

Что-то непонятно Ваше утверждение, что объект является только символом.
Нам на занятиях говорили, что работающие объекты умеет делать только один человек, который их и делает для школы ДЭИР.

Если объект - только символ и можно заменить его фотографиями сторон, зачем тогда организаторам выдавать сам объект, если можно выдать просто ламинированную картонку с изображением сторон объекта? Дешево и сердито, да и никогда не расколется.

А можно ли, не имея при себе объекта, просто представить его в воображении и открыть соответствующую сторону?

Автор: Сергей 13 Apr 2001, 12:59:00
Конечно можно, дорогой Mike!

Автор: Riraha 14 Apr 2001, 22:45:00
Майк,
Объект является якорем для подсознания, при работе с ним оно само подключается к эгрегору. На занятиях не делают из этого секрета, равно как и из того, что с объектом можно работать по фантому. Только оговаривают - научитесь работать с материальным объектом, а уж затем можете просто представлять его фантом и активизировать в пространстве нужное воздействие эгрегора регулированием потоков или другим воздействием (программы и т.п.).
Для чего выдают? Во-первых, использование в качестве объекта чего-то конкретного облегчает первоначальную работу пользователя с потоками, во-вторых, наработанный канал к эгрегору (Вы можете сами наработать свой канал через что-то другое, но это потребует долгой нудной работы) - когда тонна людей ассоциирует такой объект с эгрегором, это начинает работать и у новичков практически мгновенно, в-третьих, выбранная модель материального объекта интересна тем, что может менять цвет и размер в зависимости от количества и качества прокачиваемых через него энергий (причины этого еще неясны).
Попробуйте сделать каналы в другие эгрегоры (через какой-то символ - герб на монетке - к эгрегору государства, или эмблему предприятия - соответственно), поработать с ними как с дэирчиком (например, задобрить эгрегор ГАИ, если Вы - автомобилист) и - все будет понятно...

Автор: Mike 16 Apr 2001, 15:30:00
Спасибо, друзья, за интересную информацию.
А что такое "фантом" вообще и применительно к объекту?
Помню на одном занятии 3 ступени преподавателю задали вопрос типа "можно ли передавать программы через фантом (точно не помню)", на что преподаватель ответил:"Создавать фантом - дело непростое и требует много энергии". После чего стал его создавать. Чувствовалось, что преподаватель работает с напряжением. Затем на его ладони появилась некоторая светлая пульсирующая энергетическая структура, которая бала хорошо видна взглядом, которым смотрят ауру. Ее преподаватель назвал фантомом.
Вот это все мои познания в этой области.

Может рекомендуете что-нибудь почитать не очень заумное?
Заранее благодарю.
Mike

Автор: ytrewq 21 Apr 2001, 23:06:00
Ребята, я категорически не согласен с тем, что можно работать с объектом по фотографии. Также, ежели объект будет сделан из другого материалла, или будет взят в какую-нибудь "рамочку". Так же не согласен с тем, что "Объект является якорем для подсознания, при работе с ним оно само подключается к эгрегору". Как это, как это, как??? Т.е. при работе с эгрегором объект не работает, он только подключает нас к эгрегору и все??? Так это не так, я вам доложу. Пока мы работаем с эгрегором, все это время работает какой-то определеный объект, даже ежели работаем с фантомом этого объекта. И скорее всего это ВАШ объект, разве не так.
А фантом - это энергетическая проекция, созданная из памяти на уровне ментала, ежели можно так выразиться.

Автор: VENA 23 Apr 2001, 01:50:00
Если вы хорошо знаете человека и помните его образ, то воссоздать его в своей памяти и ощущениях любого размера, даже на ладони - это и есть "создать фантом". Что касается объекта эгрегора ДЭИР или любого другого символа любого другого эгрегора, то здесь очень важно уметь с ним - с эгрегором уметь общаться. Ведь объект ДЭИРа специально разбит на два потока, которые мы можем, как нам надо использовать для наших нужд, а объект, например, герб Украины на монетах жарит по полной прогамме на двух потоках одновременно и можно попасть под влияние, т.е. подключиться, а что спокойная жизнь уже надоела? Валяйте - подключайтесь! А С предыдущим оратором полностью согласен.

Автор: Бурлак 24 Apr 2001, 21:59:00
Ребята, у меня неприятность - потерялся этот самый ДЭИРчик. Взял его с собой поносить и сам не знаю где он мог выпасть из кармана.
А так как я его полюбил, то прежде чем попросить в школе ДЭИР другой объект, может кто подскажет как его можно найти. Буду очень благодарен.

[This message has been edited by Бурлак (edited 24-04-2001).]

Автор: DAX 28 Apr 2001, 11:55:00
Бурлак, мне знакомо твое чувство(к "приевшемуся" объекту), сам покупал новый(взамен разбитому).
Да, народ, вот скажите, как найти потерявшийся объект? И еще, если в квартире потерялся включенный объект, есть какая-то опасность?

Автор: Бурлак 01 May 2001, 22:52:00
Нашелся! Очень захотел чтобы во сне увидеть где я мог его потерять. И приснилось, что я его увидел в лесу, где наши рабочие расчищали обочину дороги. Днем попросил нач. участка чтобы тот узнал у рабочих не находил ли кто что-то наподобие большой пуговицы. Оказалось нашли возле кострища, где сжигали ветки. Я туда заезжал и подбросил несколько веток в огонь, вот он видимо и выпал, когда я наклонялся за веткой, а подсознание зафиксировало.

Автор: NeverNight 02 May 2001, 04:20:00
Не знаю как для вас, но для меня это звучит как из области научной фантастики. Просто захотел, чтобы приснился и все?

Автор: Aniks 11 May 2001, 03:46:00
Я упал! Ха-ха!
Никогда-Ночь! Ну ты даешь!

О какой фантастике речь?
Зайди в тему "Вибрации", почитай там насчет реальности-нереальности.
И вообще все мы такие крутые. Энергетика и все такое, блин. А как дело доходит до таких простых вещей как сны - блин, да это ж ФАНТАСТИКА. ЕПРСТ!
Это типа сарказм был.

Автор: NeverNight 11 May 2001, 03:54:00
я понял. А кто сказал, что мы крутые? Просто у меня постов на сегоднашний день больше всех - от того, что рано зарегистрировался, и пишу в день хотя бы раз-два.

[This message has been edited by NeverNight (edited 11-05-2001).]

Автор: Aniks 14 May 2001, 08:20:00
Звини за наскок! Просто ТАК МНОГО людей причастных каким либо боком к ХЭ-ЗЭтерике и до сих пор большинство из тех с кем я сталкивался спотыкаясь о что-либо неясное и пока не понятное сразу вешают на это ярлык: "Типа да нет [image] это все байки. ФАНТАСТИКА!" О, как!
Просто по моему раз пошел этой дорогой - не удивляйся когда видишь повороты и знаки. (метафора типа [image])
А вообще я не нервный [image] .

Автор: Izabella 22 May 2001, 13:33:00
Вот вы говорите - непонятки с Дэирчиком. А у меня непонятки с информацией %/ Нам преподаватель первой ступени дал другую информацию по пользованию объектом, чем это написано в брошюрке - кто прав?

Препод выдал, что включать обе стороны можно ВП, из Аджны, причем, если направлять свой поток внутрь, например, красного ядра, то красное и будет поглощать энергию - слушайте - Восходящего Потока (!). И вовсе не отдавать ВП и поглощать НП, как написано в брошюре. А если направить поток из аджны в красный и повернуть стрелочку назад (как бы забрать энергию, что дал объекту), то из красного пойдет энергия на выброс, энергия ВП.
Те же схемы с синим ядром. а в брошюрке написано, что при активации объект отдает в любом случае. причем, отдавая, поглощает другой поток. я не знаю где и что правильно. то ли препод все напутал, то ли брошюрка устарела?

Автор: ddv 22 May 2001, 13:43:00
Izabella, у меня та же информация, но тут на меня набросились, и пришлось замолкнуть [image] Так, что тссс [image], никому не рассказывай, все равно не поверят

Автор: Mike 22 May 2001, 15:35:00
Уважаемые Izabella и ddv!

Я проходил единицу в сентябре прошлого года у Н.В.Марченко. Нас учили точно так, как описываете вы. Однако, тогда же выдали листочек, в котором все было наоборот и который стал прототипом будущей брошюры по объекту. После этого я объектом пользоваться не стал и ношу его как талисман.

Хорошо бы, чтобы кто-нибудь из преподов прояснил ситуацию.

Автор: Aelita 22 May 2001, 15:42:00
А нам в апреле сего года такое же говорили...
А методичку я не видела, а где ее берут?
У нас на клубе вообще методичек не дают...
А что там в методичке, можно мне по e-mail?

Автор: NeverNight 22 May 2001, 15:44:00
Странно, но мне тоже такую информацию давали... Правда у нас на листке изучения было написано, что здесь были сделаны преднамеренные исправления, а в оригинале-копии была ошибка. Может вам дали брош-ку с ошибкой?

Автор: Izabella 22 May 2001, 16:44:00
Вот интересно, блин, получается - не одна я такая.. пардон, давайте выясним, где и когда вы обучались первой ступени (я к тем, кто тоже нашел расхождения в информации). я обучалась в москве в период с 14-го мая. если выяснится, что это не ошибка одного преподавателя, а систематически практикуется в питере и др. городах, встает закономерный вопрос: почему информация таким безапелляционным образом не сходится, а преподаватели этот момент не оговаривают? это не случайно? если да - то почему?
И я не понимаю, почему нужно молчать.

Автор: Izabella 22 May 2001, 16:52:00
какая-такая "брошюрка-с-ошибкой"? что за дела,блин! это серьезная школа или контора по заколачиванию бабок? кому-то давали брошюрку, кого-то заставляли купить за 15 рэ (нет бы подарок своим ученикам сделать), а в итоге еще и информация неверная. в конце концов, это ведь работа с энергетикой, дело нешуточное. здесь ошибиться было бы крайне нежелательно. если только объект в самом деле не имеет реальной силы и является лишь красивой стекляшечкой...

Автор: ddv 22 May 2001, 18:10:00
Моё мнение - обьект является "энергетическим костылем"

Автор: Сергей 23 May 2001, 07:31:00
Ну и че все раскричались!
Быстренько все включили объект на синем!!!

Автор: Greg 20 Jun 2001, 03:21:00
Никаких ошибок в метдичках по объекту нет. И быть не может. Объекту по фигу как его включают, какие при этом ритуалы с прикосновениями палцами или потоками производят. Его включает сознание, а точнее подсознание. Он все равно включается так, как от него хотят. А на первой ступени - технику включения просто стараются упростить до невозможности. Пытаются привести это дело хоть к какому-то "общему знаменателю". Пользуйтесь тем, что проще, и что лучше получается. Вот и все. Нет тут никаких непоняток. А методички, кстати, в скором будущем будут включать в стоимость ступеней и клубов. Вот так.

Автор: Greg 20 Jun 2001, 03:24:00
Никаких ошибок в метдичках по объекту нет. И быть не может. Объекту по фигу как его включают, какие при этом ритуалы с прикосновениями палцами или потоками производят. Его включает сознание, а точнее подсознание. Он все равно включается так, как от него хотят. А на первой ступени - технику включения просто стараются упростить до невозможности. Пытаются привести это дело хоть к какому-то "общему знаменателю". Пользуйтесь тем, что проще, и что лучше получается. Вот и все. Нет тут никаких непоняток. А методички, кстати, в скором будущем будут включать в стоимость ступеней и клубов. Вот так.

Автор: NeverNight 20 Jun 2001, 06:32:00
Не обязательно. В самом начале подсознание ведь не знает, как его включать, и поэтому еще не выработало алгоритма. А как его сознательно включать вначале - это написано в методичках. И возможно, с ошибкою.

Автор: Kirk 21 Jun 2001, 00:55:00
Смотрим все сюда!!!!!
1. В инструкции по использованию Объекта школы ДЭИР все написано правильно!
2. При активации красной стороны объекта излучается энергия Восходящего потока и гасится компонента Нисходящего Потока;
3. При активации синей стороны объекта все происходит наоборот;
4. Если погружаться(вместе с потоком) глуюже в объект, он начинает менять свои свойства, т.е. активно поглощать энергию. Вывод: не надо лезть глубоко;
5. А чего Вы хотели? Когда "трогаем" эгрегор он только обращает на Вас внимание, когда начинаем отдавать энергию он с удовольствием ее кушает!;
6. Объект действительно является только инструментом для настройки нашего сознания на получение эгрегориальной энергии. Именно поэтому возможно активировать нарисованный объект или воображаемый объект, но только уже после того, как вы показали своему сознанию, как правильно на него настраиваться.
7. Вывод: сначала надо научиться работать с реальным объектом и отследить с ним весь комплекс возникающих ощущений;
8. Техника его активации это своего рода ритуал, заложенный при его создании. А если ритуал не соблюдается, кто откликнется на ваш зов? (пример: если меня зовут по имени, я оборачиваюсь, если нет иду дальше);
9. Не надо списывать свое недопонимание на то, что преподаватель неправильно объяснил.
10. Болшинство своих задач вы можете решить без объекта, и незачем его использовать тогда когда своих силенок хватает!

Автор: Greg 21 Jun 2001, 21:42:00
Точно.

Автор: Value 29 Dec 2001, 16:03:00
QUOTE

Включи его на красном и ложись спать...
СПОКОЙНОЙ ТЕБЕ НОЧИ!!!!!!!!

А я то думал - почему после появления обьекта в комнате мне периодически снятся кошмары, просыпаюсь с ощущением давления в затылке. Т. е. надо понимать я либо просто забываю выключить КЯО, либо не всегда это у меня получается удачно?

Автор: bes 21 Mar 2003, 00:13:50
QUOTE

тушка Отправлено: 19 Mar 2003, 17:58:28

Привет!
Никак не могу разобраться с ядрами. Какое ядро использовать для снятия воспаления и отека вокрук раны? Ранка на венозной ноге . Как, я поняла из 1 ступени- синее. Но после СЯО нога почему-то отекла. Прочитала форум на эту тему , там говорится , что для снятия отеков и заживления послеоперационных рубцов использовалось красное ядро. Что же делать, нога -то своя и болит?

QUOTE

Sorkin Отправлено: 19 Mar 2003, 22:30:25

Группа: Преподаватели

Определитесь с вашим медицинским диагнозом. Если он оканчивается на -оз, то используем КЯО, если на -ит, то СЯО. Т.е. СЯО используем при избытке функции, или ВП, КЯО - при недостатке функции.

QUOTE

Гунько Отправлено: 20 Mar 2003, 05:22:58

Группа: Преподаватели

Хочу немного дополнить ответ коллеги: действительно снятие болевых ощущений и воспаления - это СЯО, но так как у вас "венозная нога", т.е. как я понимаю, варикозное расширение вен на какой-то стадии, что собственно означает в первую очередь ухудшение оттока венозной крови из нижних конечностей, то разумеется мог получится отек, так как СЯО снижает мышечный тонус, в том числе и кровеносных сосудов, ухудшая оттток крови. Эта проблема решается с помощью КЯО, так же как и ускорение регенерации тканей, т.е. заживление ран.

Автор: Черняк 23 Mar 2003, 17:55:19
Объект – предмет при помощи которого наше сознание настраивается на эгрегор ДЭИР, его энергетику (как настройка на FM-радио), и далее сознание работает как ретранслятор и сила потока ( не объем, а сила !) зависит от пропускной способности сознания. При работе с реальным объектом излучение энергии идет из реального объекта ( привязка к предмету), при работе с фантомом ретрансляция идет через Ваше ЭТ с вытекающими от сюда выводами.

Автор: Перекучебяка 24 Mar 2003, 11:23:17
QUOTE (ddv @ 22 May 2001, 14:10:00)
Моё мнение - обьект является "энергетическим костылем"

Скорее не костылем, а механическим блоком. Усиливает то, что ты сам(а) можешь сделать.
QUOTE (Черняк @ 23 Mar 2003, 13:55:19)
далее сознание работает как ретранслятор и сила потока ( не объем, а сила !) зависит от пропускной способности сознания

Опять-таки... У кого как, а у меня деирчик больше на подсознание реагирует. Если ставлю обстрактные эксперименты - фиг включается. Или если и включается, то очень слабо. А если на дело беру, то пару раз шпарил так, что секунд за 5 комната наполнялась характерным запахом азона.
QUOTE (Greg @ 19 Jun 2001, 23:21:00)
Объекту по фигу как его включают, какие при этом ритуалы с прикосновениями палцами или потоками производят. Его включает сознание, а точнее подсознание. Он все равно включается так, как от него хотят.

Вот-вот... Я сначала тоже заморачивался по поводу того, как его включать. А потом забил: он и так и эдак включается. А мне проще так, как на ступени рассказывали: если КЯО, то работа только с ВП. И на всасывание и на излучение. Вот и работаю теперь не так, как в методичке написанно, а как самому приятнее. Да и вообще, у меня есть смутная анология, что объект похож на интерфейс какого-либо устройства. Интерфейс - штука статичная, а пересылать данные я могу те, что мне вздумается. То же самое и с объектом. Основные свойства его рассказывают на ступенях, печатают в методичках... А еще в нем чертова туча недокументированных возможностей. Ни на ступенях, ни в методичках ни слова нет о том, что объектом можно желания на истинность проверять. Бывает так, что в ЭС все равно остается неопределенность. Делаю по 2-ке ПЭД, и ставлю ее в объект. После закрепления тест: есть выброс энергии, значит действительно этого хочу. Нет - ну и фиг с ним (с желанием)... Коротче... Экспериментируйте, господа!


Конференция Школы ДЭИР > Вопросы 1й ступени > Аура №1

Автор: Ex@BoYfriEnD 26 Jul 2001, 07:05:00
Тут в форуме человек спрашивал, но ему никто не ответил .... хотя вопрос для меня очень интересный. Дело в том что иногда я начинаю видеть свечение вокруг предметов...как бы ту же ауру, но у предмктов...иногда не вижу но стоит слегка поднапрячся(поднастроиться ) и появляеться... Так же я вижу и ауру людей т.е. сначала поднастраиваюсь...Так бывает уура или какая то фнергетика вокруг предметов..или это меня зрение подводит?

Автор: Sasha 26 Jul 2001, 20:46:00
Аура предметов должна иметь место, как объясняли на занятии. Какая - это индивидуально.
Например я вижу чёрно-белую: сначала тёмный, тонкий и плотный контур вокруг "объекта наблюдения", затем белёсый, более широкий контур вокруг тёмного.

Автор: Voldemar 27 Jul 2001, 04:53:00
У предметов вижу аналогично как у Sasha. Но думаю это первоначальное видение, потом детали разглядеть можно будет. Интересно, а как видится аура у предметов с сущностями?

Автор: NeverNight 27 Jul 2001, 10:53:00
Цитата

пишет Voldemar:
Интересно, а как видится аура у предметов с сущностями?

Немного иначе - в них можно увидеть "ауру" предмета, а можно и границы эфирного тела - как видите, это разные вещи

Автор: Sasha 30 Jul 2001, 06:09:00
А я считал что аура это видимое проявление эфирки?...
Объясни по-подробнее пожалуйста.

------------------
Veter

Автор: Burning 30 Jul 2001, 16:34:00
по всей видимости, аура- это интегральное образование. То есть у предмета есть аура, но в этой ауре нет компонента которых присутствует в ауре человека и вообще живых существ. Может быть это и имел ввиду НеверНайт, предмет таким образом как привязка для сущности(цепочка, клетка и т.д.) И возможно поэтому можно различить ауру у предмета и ауру(эфирку) сущности, ну это ИМХО, может кто меня поправит?.
А вообще эту тему сильно муссировали одно время. Нашел функцию поиска на форуме и теперь юзаю её и вам советую ребята.
Всем пока.


Конференция Школы ДЭИР > Вопросы 1й ступени > аура №2

Автор: unnamed 09 Jul 2001, 02:37:00
Я прохожу первую ступень по книге....

Проблем с этим упражнением у меня не возникло ни каких... С первого же раза и почти мнгновенно я увидил сначала прозрачный туман, который постепенно перекрашивался в розово-желтовато-белый цвет....

Всё как бы хорошо, прекрасно, весело, чудёсно, но.... На следующий день я попробовал ещё раз увидить ауру пальцев.... На этот раз у меня это получилось только на одной руке и спустя чуть-ли не полчаса.... Не только это меня сильно удивило, но и то, что цвета сильно изменились.... Теперь я видил только слабый почти прозрачный туман бледно белого цвета....

Кто-нибудь может мне объяснить что это может означать ?...

Автор: Воратха 09 Jul 2001, 10:29:00
Наверное старался чересчур сильно. Есть такой мультяшный штамп - закостеневший от напряжения чудик-экстрасенс двигает энергию. Кстати, то что ты видел во второй раз, больше похоже на правду, чем в первый.

Автор: unnamed 10 Jul 2001, 02:25:00
Если бы я это видел всего пару секунд....
В первый раз я это видел почти весь вечер....
Значит это всё-таки был глюк ???...

Автор: DelBoy 15 Jul 2001, 10:58:00
Слушай, а с превыми упражнениями у тебя все так же легко получалось. Расскажи как это делал поподробней, если не лень.

Автор: Baz@rgA 19 Jul 2001, 00:01:00
Дорогой unn! На способность видеть может повлиять даже фаза Луны... Особенно поначалу

Автор: unnamed 19 Jul 2001, 06:54:00
Да я уж понял, что тренироваться и ещё раз тренироваться [image] Как можно чаще и тогда всё обязательно получится

Автор: unnamed 06 Aug 2001, 04:07:00
Интересная ситуёвина:
У меня не получается видеть ауру, но зато у меня очень хорошо получается всех своих знакомых учить эту самую ауру видеть....
Делов то.... посадил их поудобнее, сказа куда нада и как нада смотреть.... Мою золотую эфирку все видят очень даже прекрасно и с открытыми глазами и с закрытыми, а я как ламка её тока щупаю раз через раз...

Автор: Batman 06 Aug 2001, 13:08:00
Ты накай себя энергией, потом смотри ауру пальцев. А еще лучше шарик сделай. Тогда обязательно увидишь. Я например, когда медитирую, сильно раскачиваю ЦП, и у меня пальци начинают светиться, как неоновая реклама. Ярко так, вааще!

Автор: lee 06 Aug 2001, 13:20:00
Цитата
пишет unnamed:
Интересная ситуёвина:
У меня не получается видеть ауру, но зато у меня очень хорошо получается всех своих знакомых учить эту самую ауру видеть....

Ты не напрягайся, твое сознание слишком сконцентрировано на результате. Лучше всего видно рассеяным взглядом, когда сознание отключено.

Автор: Alex Mor 31 Oct 2002, 14:30:41
недавно как-то уже ночью смотрел смотрел и потом вдруг как увидел - ощщуение неописуемое будто током под 380в шарахнуло, а утром ломал себе голову сон это был или нет.

Автор: bes 09 Nov 2002, 17:36:02
Цитата
Realist
Написано: 09 ноября 2002, 10:24

Я впервые увидел ауру. Ощущения потрясающие.

Но с этими ощущениями у меня возникли вопросы:
1) Зависит ли умение видеть ауру от освещения места или помещения в котором я нахожусь? Мне часто удается увидеть ауру в темном помещении, реже в светлом.
2) Удивительно то, что если я смотрю на человека в освещенном помещении, а потом отвожу взгляд в сторону, я вижу слепок его тела, окруженный ярким свечением. Что это? Глюк или что-то другое?!
3) Некоторые люди могут видеть цвет ауры(зеленный,желтый,синий и т.д.), а не просто маленький, белый туман. Как это возможно? Может ли это получится и у меня? Что для этого нужно?
4) Недавно так получилось, что я оказался в затемненном помещении вместе с одним человеком. Я стоял сзади и случайно посмотрел ему на голову. Увидел в районе темени странный "провод" диаметром около 2-х сантиметров красно-коричневатого цвета. Сначало подумал что глюк, протер глаза, посмотрел еще разок, нет действително этот "провод" на голове есть и обрывается где-то над головой, на растоянии 9-10 сантиметров. Человеку ничего говорить не стал. Но все же, что это такое?

Заранее благодарю!!!


Конференция Школы ДЭИР > Вопросы 1й ступени > аура №3

Автор: Stas 30 Aug 2001, 15:19:00
Я вижу вокруг всех объектов живого и не живого происхождения светлую полоску шириной от нескольких милиметров до сантиметров 5 и больше в зависимости от расстояния с которого смотрю. Преподаватель говорит что это эфирное тело. Тем не менее ни шариков, ни эфирных рук я не вижу.Что же я вижу? Поделитесь опытом в этом вопросе.

Автор: lee 30 Aug 2001, 15:55:00
Да нет, не эфирное. Эфирка (по крайней мере у здорового человека) окружает тело порядка 10-20 см. В форуме много всяких упражнений по видению.

Автор: Stas 30 Aug 2001, 23:49:00
М-да...Похоже дорасфокусировался. И все таки, неужели когда ты смотришь перед собой на руку то эфирка руки такая огромная,я вижу, например,белесоватую полоску шириной около полусантиметра.Кстати, если я смотрю на человека метров с 10 то "эфирка" около 10 -20 см.,если ближе то меньше.Меня, конечно этот факт удивляет, но вижу что вижу.Как я понял из теоретического материала эфирка типа небольшая, а аура уже побольше.Есть ещё какие-то мнения на этот счёт?

Автор: lee 31 Aug 2001, 12:46:00
Аура - это эфирное тело. Размеры зависят от морально-физического состояния человека.

Автор: ivi 16 Apr 2004, 19:12:07
А вот мне не понятно, как это: видеть ауру?
Я умею делать "мячики" ладонями, иногда кажется, что аура видна между пальцами руки, в виде марева какого-то. Но вот у людей видеть не могу...
Это что-нибудь означает?

Автор: yurigr82 16 Apr 2004, 22:40:59
размеры ауры зависят от размеров эфирного тела.
Можно проверить, увеличивая эфирное тело, но в таком режиме надо удерживать восприятие на видении, легче случайно видеть на людях.

Автор: Сыроваткина 21 Apr 2004, 09:55:18
QUOTE (ivi @ 16 Apr 2004, 15:12:07)
А вот мне не понятно, как это: видеть ауру?
Я умею делать "мячики" ладонями, иногда кажется, что аура видна между пальцами руки, в виде марева какого-то. Но вот у людей видеть не могу...
Это что-нибудь означает?

Аура-это видимая часть ЭТ. На первой ступени достаточно времени уделяется навыку зрительного восприятия ауры. Учимся видеть ее в реальности, физическими собственными глазами. Все дело в тренировке зрительного аппарата. А то как часто, отчетливо, долго мы ее видим- зависит от тренировки и качества настройки. То что вы видите в виде марева и есть аура ваших пальцев.


Конференция Школы ДЭИР > Вопросы 1й ступени > аура №4

Автор: Oleh 10 Feb 2002, 00:02:00
Zdravstvujte.

Pytalsya uvidet auru svoego tovarishcha.
Uveren, chto chto-to udalos uvidet, no vot chto imenno?

Svetyashchajasya obolochka vokrug golovy, s bolee svetlym fonom vozle samoj golovy i legkoj dymkoj po vneshnemu kraju. No glavnoe, vsya eta shtuka napominaet kartu gornyx xrebtov so svetyashchimisya linijami, oboznachajushchimi sami xrebty. A k tomu zhe nad makushkoj yavno viden nebolshoj tupoj rog kak u edinoroga. Ja serjezno! Pri dvizhenii, povorotax tovarishcha vse dvizhetsya vmeste s nim, da eshche i menyaet rakurs (tochno kak i vse normalnye predmety). Itak, chto eto takoe? Obychnaja aura? Spasibo.

Автор: explo 10 Feb 2002, 22:27:00
А я какой то белесый дымок вокруг пальцев вижу.
И больше ничего.

Автор: Forest 10 Feb 2002, 23:39:00
У меня тоже только белый дымок . frown

Автор: Value 11 Feb 2002, 17:18:00
Под белым дымком понимается - как бы фотография руки? Т.е. если закрыть глаза это остается?
Я еще вижу нечто перед пальцами - но очень темное- чуть-чуть светлее фона.

Автор: explo 12 Feb 2002, 00:13:00
Типа смотришь если на руку в полумраке, вокруг пальцев свечение как бы. На свету бледнее.
А с закрытыми глазами я не вижу ничего rolleyes confused

Автор: dt 12 Feb 2002, 01:06:00
А я вижу нечто вроде тоненькой оболочки на расстоянии примерно 1 мм. от пальцев. Еще вокруг головы у некоторых людей заметен этакий туман. При подходящем фоне его видно сразу, если закрыть глаза следа не остается.
ЗЫ сегодня заметил интересную штуку: если сжать руку в кулак и представить, что держишь в ней, например, палку (соответственно, почувствовать на уровне эфирки), то если смотреть сквозь эту палку на стену, при движении заметно какое-то искажение, как если смотреть через кривое стекло confused (аналогично и с любым другим предметом - шаром, стаканом smile ) Тумана или чего-то подобного при этом не заметно


Конференция Школы ДЭИР > Вопросы 1й ступени > аура №5

Автор: Xonix 04 Mar 2002, 12:07:00
Например:
http://dima.day-and-night.ru/cgi-bin/u.pl?/magical/magic3d.shtml

http://www.vision3d.com/sghidden.html

Кто-знает сайты с подобными картинками - откликнитесь.

Автор: Nelis 04 Mar 2002, 15:57:00
http://3d.rin.ru/cgi-bin/vision.pl?catalog=level_A&catalogS=level_AS&beg=1&end=36

Автор: kot 04 Mar 2002, 16:17:00
to Xonix

там же была ссылочка на http://sirds.lipetsk.ru/

Автор: Xonix 05 Mar 2002, 06:55:00
Спасибо.
Я тут кое-что тоже нашел:
http://www.aolej.com/stereo/gallery.html
там даже скрин-сэйвер можно скачать со стереограммами. Время просмотра картинки регулируется. Вообще хорошее упражнение для перестройки визуального восприятия.

Автор: Dumned Monk 19 Oct 2003, 00:56:41
Уже сам нашел

http://www.iscelenie.ru/aura.asp - может еще кому надо, только щелкайте кнопки снизу в виде цифр, а то там только по главам ссылки сверху.

Автор: Энтропия 31 Oct 2003, 19:09:35
http://www.ameno.ru/3d/gallery.html

Автор: tim 04 Nov 2003, 23:26:11
http://biomagic.by.ru/aura.htm
Разные высококонтрастные картинки для видения ауры, много полезной информации. Также советую посмотреть материалы сайта.

Автор: tim 05 Nov 2003, 00:52:18
Еще одна ссылка с этого же сайта. Упражнения для перефирицеского зрения и для синхронизации правого и левого полушария, учавствующие в обработке визуальной картинки!

http://biomagic.by.ru/Aura_perevod/perevod2.htm

Автор: Mimoid 14 Nov 2003, 19:57:28
Попробуй Вебстера "Чтение ауры"

Автор: Novaya 20 Nov 2003, 16:44:54

http://biomagic.by.ru/Aura_perevod/perevod.htm

Попробуйте здесь, мне понравилось.
Здорово тренируют глаза стереоскопические картинки. Удачи!

Автор: Добрыня 07 Jun 2004, 09:55:17
Помогают расфокусировать зрение
http://www.pizza.ee/magic/index.shtml


Конференция Школы ДЭИР > Вопросы 1й ступени > Аура №6

Автор: Белый кот 16 Nov 2001, 13:47:00
Ну не вижу - и все. Каждый день пытаюсь, уже книжка сломалась на странице про ауру - НЕ ВИЖУ!
С остальным все нормально, потоки-шмотоки, все дела...

Автор: Paranoia 16 Nov 2001, 16:25:00
Во - первых, одним навык видения ауры дается быстрее, другим нет. В се зависит от особенностей конкретного человека. Может быть ты преимущественно кинестетик или аудиал? Кстати, на клубном занятии "Развитие тактильных ощущений" говорили, что енто самое развитие НЕИЗВЕСТНЫМ образом (но факт имеет место быть) способствует улучшению видения ауры. Так что развивайте тактильные ощущения.

А что, очень - очень ауру видеть хочется?

Автор: lee 16 Nov 2001, 16:29:00
Если ты прошел (прошла) 4-ку, то развитие виденья оччень легко приходит за счет постоянного расширения ЯЕ.

Автор: Paranoia 16 Nov 2001, 16:33:00
На четверке любой дурак видит, а ты вот так...по - простому...как все нормальные(?)люди...

Автор: Aelita 16 Nov 2001, 16:38:00
Или я не дурак, или я не любой, но брехня, что все после 4 ауру видят...

А если серьезно, то только сейчас (да и то чуть-чуть) начинаю ауру видеть по-настоящему. А уже больше чем пол года опосля 4 прошло...

Автор: lee 16 Nov 2001, 17:14:00
Я могу и по простому, счас только скопирую методичку по клубу 1...

А вообще-то и на 5-ке половина не видит.

Общие принципы. Виденье, если оно не врожденное, улучшается, если смотреть на объекты, но не концентрировать внимание, а рассеивать его. Отключить внутреннего критика можно и без 4-ки. Нужно "глюкнуть" логическую часть сознания. К примеру известной фразой: "Послушай хлопок белого лотоса". Фраза вводит в ступор при попытке ее осмыслить - вот критик изамолчал...
Тока я это уже писал! БЛИН, ГДЕ ЧАВО!!!

Автор: Paranoia 16 Nov 2001, 17:19:00
Какие все нервные сегодня...

Кстати, Лии, поздравляю: ты у нас уже перевалил за 1000...сообщений, в смысле.

Автор: Aelita 16 Nov 2001, 17:21:00
Lee!
Поздравляю!
Будем отмечать "в прямом эфире"?

Автор: lee 16 Nov 2001, 17:33:00
Я не нервный, я одной рукой печатаю, а другой держу трубку телефона - приходится распределять эмоции куда попало...

Спасибо! Аэлита, ты ж не пьешь нонче? Со мной, тем более, эти вещи опасны...

Автор: 16 Nov 2001, 17:58:00
Белый кот, попробуй смотреть над человеком на см. 3-5, и как бы, сквозь. Т.е. взгляд должен падать/скользить сквозь воздух над рассматриваемым человеком. Аура/ЭТ, если не видишь её/его в цветах, выглядит как туманное облачко, беловатое.
Потом, когда чего-то там углядишь, начинай рассматривать саму ауру/биополе непосредственно. Выглядит сие явление как одлако, внутри которого и находится человек. Здесь тоже, что и при рассамтривании в первом случае, только взгляд переведи уже не на 3-5 см., а на 10-20 от физического тела человека.
Можешь попробовать у себя в зеркале ауру разгладеть.

------------------
Tengy The 1-st.

Автор: ruslan 17 Nov 2001, 00:23:00
Кстати, я через зеркало и сам позавчера ауру у себя разглядел, но вот у других пока не получаается

Автор: NeverNight 18 Nov 2001, 06:38:00
Белый кот - не волнуйся. Навык видения ауры очень капризный и с ним просто работать надо. Но, возможно, не так как ты работаешь сейчас. Просто как известно всем этим делам мы умели в детстве и потом забыли. Надо просто вспомнить! Но как? информация в памяти хранится в виртуальном пространстве! Значит надо работать именно с ним! Воображать, воображать и воображать! Затем учиться отличать уже реально зафиксированное(а как же, после работы с виртуалкой пойдут и реальные ощущения и навыки!) от воображаемых. Потом и станешь "профи" в этом деле.

ЗЫ: И еще несколько советов - Иногда видение ауры приходит в очень странных моментах - в романтической обстановке при свидании при свечах, иногда бывает когда тебе наступили на ногу а ты внезапно для себя не стал раздражаться а задумчиво посмторел на этого человека, иногда когда тужишься на унитазе...
Желаю удачи! И помни - воображение - сила!

Автор: 18 Nov 2001, 12:35:00
Упс. Забыл к моему предыдущему сообщению самое главное добавить. Ауру/ЭТ легче разглядеть при слабом, лучше комнатном свете. Хорошо, если включишь только настольную лампу. Здесь просто вытяни руку вперёд и попытайся разглядеть эфирку на пальцах ладони. Должно получится. Также, некоторые, хорошо видят ауру ночью, при отсутствии какого-либо света.

------------------
Tengy The 1-st.

Автор: Xonix 18 Nov 2001, 15:07:00
цитата:
пишет Tengy:
Упс. Забыл к моему предыдущему сообщению самое главное добавить. Ауру/ЭТ легче разглядеть при слабом, лучше комнатном свете. Хорошо, если включишь только настольную лампу. Здесь просто вытяни руку вперёд и попытайся разглядеть эфирку на пальцах ладони. Должно получится. Также, некоторые, хорошо видят ауру ночью, при отсутствии какого-либо света.

Хорошо смотреть ауру в отсвете свечей.
Автор: 18 Nov 2001, 17:33:00
Хорошо, но только по книжкам. Не все при свечах видеть ауру могут.

------------------
Tengy The 1-st.

Автор: NeverNight 19 Nov 2001, 04:52:00
Lee, мне понравился твой ответ. Я его включаю в ЧаВо

Автор: Nima 19 Nov 2001, 08:57:00
Я лучше всего вижу ауру в пасмурные дни. Если при этом я или тот, чью ауру смотрю, двигается, то легче ее разглядеть (ну если не очень быстро). Лучше всего слегка раскачиваться, начинаешь замечать границу ауры. Очень удобно рассматривать людей на остановках: выбираешь наименее одетый, лучше без головного убора, объект (сейчас на людях столько одежды, что порой ауры просто не видно),встанешь позади, метрах в двух и разглядываешь. Сразу всю ауру не вижу, только участками. На остановке даже легкое переминание с ноги на ногу (чтобы лучше видно было), воспринимается окружающими нормально (типа от нетерпения [image]). Вижу далеко не у всех, но у некоторых людей очень хорошо видно. Так что нужно пытаться смотреть у всех подряд, авось у кого-то вдруг заметишь. И еще: я как-то сразу на подсознании подстроила зрение так, как нужно, чтобы видеть. А вот когда на занятиях или по книжкам пытаюсь делать, как рекомендуют, ничего не получается. "Видящая" женщина, которая сидела рядом со мной на единичке, чтобы увидеть, обычно прищуривала глаза (кстати, она видит в цвете, что мне недоступно - я обычно вижу либо полупрозрачную дымку, либо слегка желтоватый свет). Т.е. каждый находит свой собственный способ.
И еще: навык теряется, если им не пользоваться. Для меня это довольно энергозатратное занятие и если в какой-то период по лени или из-за усталости я прекращаю смотреть, мне потом трудно настроиться видеть обратно, так что больших перерывов в тренировке лучше не делать. Да, и еще: лучше всего мне это удается после клубных занятий или хорошей прокачки.

Автор: 21 Nov 2001, 20:13:00
О. Нарыл. Классная книга с подробными и краткими техниками по видению ауры: М. Смит "Как увидеть ауру за 60 секунд".

------------------
Tengy The 1-st.

Автор: Aelita 22 Nov 2001, 09:47:00
Ну, Xonix!
Спасибочки тебе за ссылку... (гаррр)
Сам то ты хоть туда ходил?
Так вот, там вирус... (яваскриптовый)

Автор: Xonix 23 Nov 2001, 00:08:00
Надеюсь тут вы жаба-вирусов не найдете:
http://agat.net.ru/informs/aura.htm

Автор: olya 26 Nov 2001, 06:17:00
А я вижу некое искажения пространства вокруг человека , прямо по контуру , 3-5 см . Это аура ???

Автор: lee 26 Nov 2001, 13:29:00
Это первый слой ауры или обман зрения. Проверяется в динамике.

Автор: 26 Nov 2001, 15:33:00
цитата:
пишет olya:
А я вижу некое искажения пространства вокруг человека , прямо по контуру , 3-5 см . Это аура ???

Это ЭТ. Аура значительно больше. Она как облако вокруг человека. Аура менее плотная чем ЭТ, а потому и труднее различимая.

------------------
Tengy The 1-st.
Автор: Paranoia 26 Nov 2001, 23:15:00
Елки палки...
Между прочим, аура - это светящаяся, видимая часть нашего ЭТ.

Автор: lee 27 Nov 2001, 12:23:00
М-да... Докатились...

Аура - это ЭТ, которое состоит из нескольких слоев энергии. Проще поддаются рассмотрению наиболее плотные слои.

Автор: 27 Nov 2001, 22:19:00
А вот другие говорят, что аура - это астральное тело. Масса учебников есть. И кому же верить? Может поосторожней с утверждениями надо быть?

------------------
Tengy The 1-st.

Автор: Paranoia 28 Nov 2001, 01:07:00
Поосторожней надо быть с "массой учебников"!

Автор: 28 Nov 2001, 17:38:00
И это правильно, как правильно и такое же утверждение о массе разных преподов и методик

------------------
Tengy The 1-st.

Автор: lee 28 Nov 2001, 18:34:00
Если понимать ЭТ, как энергетическое тело, то все просто.

Автор: Ярослав 03 Dec 2001, 08:31:00

Привет Белый кот если из всего написаного ты уже сумел выбрать и научился видеть ауру тогда поздравляю, если нет, то помогу.
Тут Tengy написал про книгу "Как увидеть ауру за 60 секунд" так вот после этой книжечки стал видеть ауру осознанно(я и раньше видел да по глупости всяких книжек про ауру начитался, с кучей упражнений и с одним смыслом - запудрить читателю мозги).
Вдруг у тебя нет возможности эту книжку достать помогу, сам долго мучился.
Метод прост:Способ первый - Берёшь белый лист бумаги ложешь перед собой(Можно использовать стену белого или светлого фона) вытягиваешь руку, что бы ладонь оказалась на белом фоне.Расстояние от ладони до фона 5-10см. смотришь на фон. Как увидешь изменения то и будет аура.Вот тут самое интересное Когда увидешь ауру, глаза могут рефлекторно переметнуть фокусеровку с фона на руку, тут аура ипроподает.Вот тут многие шею то и по сломали, она вродебы и её сразу нет.Так и думают что показалось. А надобно тренировать фокусеровку на фоне.
Способ второй - Берёшь напарника ставишь на расстоянии 0,5м. от стены(фон желательно белый), а от него до тебя 2,5-3м. Также если у тебя там снег выпал, смотри сквозь прохожих на снег.
И ещё НЕ ПЫТАЙСЯ раньше времени рассматривать ауру простым способом, само прейдёт, с практикой.

------------------
ЯРОСЛАВ

Автор: Xonix 03 Dec 2001, 09:53:00
цитата:
пишет Ярослав:

Привет Белый кот если из всего написаного ты уже сумел выбрать и научился видеть ауру тогда поздравляю, если нет, то помогу.
Тут Tengy написал про книгу "Как увидеть ауру за 60 секунд" так вот после этой книжечки стал видеть ауру осознанно(я и раньше видел да по глупости всяких книжек про ауру начитался, с кучей упражнений и с одним смыслом - запудрить читателю мозги).
Вдруг у тебя нет возможности эту книжку достать помогу, сам долго мучился.
Метод прост:Способ первый - Берёшь белый лист бумаги ложешь перед собой(Можно использовать стену белого или светлого фона) вытягиваешь руку, что бы ладонь оказалась на белом фоне.Расстояние от ладони до фона 5-10см. смотришь на фон. Как увидешь изменения то и будет аура.Вот тут самое интересное Когда увидешь ауру, глаза могут рефлекторно переметнуть фокусеровку с фона на руку, тут аура ипроподает.Вот тут многие шею то и по сломали, она вродебы и её сразу нет.Так и думают что показалось. А надобно тренировать фокусеровку на фоне.
Способ второй - Берёшь напарника ставишь на расстоянии 0,5м. от стены(фон желательно белый), а от него до тебя 2,5-3м. Также если у тебя там снег выпал, смотри сквозь прохожих на снег.
И ещё НЕ ПЫТАЙСЯ раньше времени рассматривать ауру простым способом, само прейдёт, с практикой.

И все-таки это не аура, а эфирное тело, аура образуется более высокочастотными излучениями, которые больше соответствуют астралу. Аура обычно видится в виде яйцеобразной оболочки на расстоянии примерно до 50-70 см от физического тела и раскрашена в разные цвета в зависимости от энергетического состояния.

Автор: Paranoia 03 Dec 2001, 10:59:00
В ДЭИРе под аурой понимают видимую часть эфирного тела!Тут видят в реальном пространстве реальными глазами. А вот в астрале...так там фокусировка взгляда не при чем.

Автор: 03 Dec 2001, 14:20:00
Дамы и господа. Не надо спорить о том, что и так известно.
Эфирное тело - находится на расстоянии примерно 3-7см. от физического.
Аура/астральное тело - 10-50см. от физ. тела.
Защитная оболочка - в виде шара, 40-60см. от физ тела.
Всё выше сказанное мною вы можете проверить очень простым способом: увидеть в зеркале. Лучше при тусклом освещении. Вся проблема только в том, что надо научится перефокусировать внимание с одной структуры на другую.

------------------
Tengy The 1-st.

Автор: lee 03 Dec 2001, 17:01:00
Ну рассмешил!!! И где вас этому учат?

Автор: 03 Dec 2001, 19:06:00
Там, где Вас этому не учат.

------------------
Tengy The 1-st.

Автор: NeverNight 04 Dec 2001, 05:43:00

Автор: phantom 12 Dec 2001, 21:07:00
Quote (NeverNight @ ...)
ЗЫ: И еще несколько советов - Иногда видение ауры приходит в очень странных моментах - в романтической обстановке при свидании при свечах, иногда бывает когда тебе наступили на ногу а ты внезапно для себя не стал раздражаться а задумчиво посмторел на этого человека, иногда когда тужишься на унитазе...
Желаю удачи! И помни - воображение - сила!

А мне понравилось про унитаз. smile
Только вот чью ауру ты там увидеть сможешь?
Или у тебя туалет с зеркалом? wink

Автор: NeverNight 13 Dec 2001, 05:38:00
Свою, естественно! На ногах, на руках smile

Автор: 13 Dec 2001, 19:56:00
Гы. По поводу унитаз - это что-то новенькое biggrin . Но есть более простой способ: прокачай ЦП а дальше по бщей методике ДЭИР.

Автор: lee 14 Dec 2001, 13:57:00
И понеслась душа в рай...
Мания у людей предметные форумы сводить к беспредметным. redface frown

Автор: 14 Dec 2001, 19:13:00
Эт точно. А ещё мания у людей подмечать манию других людей. Гы. smile

Автор: lee 14 Dec 2001, 19:33:00
Что ж ты хочешь от психолога?

Автор: lee 14 Dec 2001, 19:41:00
Ребяты, вы издеваетесь что ли друг над другом? Нельзя же так! Ведь в ДЭИР есть четкое описание что такое аура! Не нравится ДЭИР возьмите первоисточники - там тоже самое. Аура - это вербальное определение видимой части ЭТ.

Автор: 14 Dec 2001, 19:55:00
Т.е. астральное тело. Ж)

Автор: lee 14 Dec 2001, 20:14:00
Ты и вправду так думаешь или нормальныый?

Автор: 14 Dec 2001, 20:30:00
ЧТобы что-то опровергнуть надо сперва это доказать. Я на док-ва не претендую, но есть множество определений, из-за которых я считаю, что астральное тело - это и есть аура. В частности практики йоги именно так и классифицируют то понятие, в которое мы вкладываем смысл "аура". Если не нравится слово "аура", то выбери другое, мне пофиг. Но я, по крайней мере отчётливо различаю ЭТ, ауру-АТ и оболочку. Так вот, ЭТ плотнее, его проще увидеть. В ауру - АТ надо вглядываться чуть дольше, а оболочка видна в зависмости от её плотности.
Если же предпологать, что аура и ЭТ всё же есть суть одно и то же, то тогда придётся предположить, что ЭТ уплотняется тем больше, чем ближе оно к ФТ, и разуплотняется тем больше, чем от ФТ дальше. Но тогла получается, что ЭТ идёт в своём разуплотнении до бесконечности или по крайней мере отдаёт себя в пр-во, что невозможно, т.к. ЭТ имеет определённую пл-ть и статичность. К тому же то, что ЭТ не есть аура подтверждают многие, кто могут видеть ауру в цветах. Они, в частности, различают то, что различаю и я, с той лишь разницей, что цвета они видят ярче.

Автор: lee 14 Dec 2001, 20:40:00
Эфирное тело есть то, что не физическое тело. В разных энергосистемах его разделяют на "подтела" по разным признакам. То что ты имеешь ввиду под ЭТ, в этих системах называется ментальным телом, высшие слои - казуальными (первопричинными) и/или катерными.
Этимология слова "эфир" из древнегреческих представлений о бестелесном.
Т.о. говоря о виденьи ауры мы говорим о виденьи ЭТ, а уже какой спектр кто видит - вопрос другой.

Если это сложно, то еще раз предлагаю к восприятию ЭТ=Энерго тело= Энергоинформационное тело.

Автор: 14 Dec 2001, 20:59:00
Столько, сколько основных чакр, столько и тел. К каждой чакре "крепится" своё тело. Тут, мы либо говорим о разном, либо у тебя, Lee, проблемка с видинием. Анахате соответствует астральное тело, которое отвечает за чувственный фон. Его-то я вижу, и о нём и говорю.

Автор: Bobson 15 Dec 2001, 00:31:00
Интересный метод нашел, для развития виденья ауры, но для водителей и в пробках есть чем заняться.
В книге приводился пример про марево над дорогой, если смотришь в даль, так вот настраиваешь глаза на бесконечность, а рассматриваешь пространство в 3-5 метрах от себя и видишь тоже марево.Затем также рассматриваешь ауру.

Автор: Ярослав 22 Dec 2001, 09:50:00
Хватит молодым мозги пудрить.Человек вас о помощи просил а вы развили демогогию эфирное тело, астральное тело, ЭТ и т. д.
Думаете первокласнику легче станет если ему теории Энштейна рассказать.
Каждое знание хорошо в своё время.
Вот если бы вы какой дельный совет дали типа :Плюнул три раза через правое колено, сел на унитаз и увидел ауру. Вот тогда спасибо, а то от избытка теорий только мозги закипают.

Если кого ненароком обидел
прощенье прошу
а сам ухожу.

Автор: kot 22 Dec 2001, 10:57:00
Господа
Те описания методик по видению ауры каторые я здесь прочита очень напоминают методику расмматривания объемных изодражений (3D изодражения - книжечек сейчас много в продаже).Эти изображения мне увидеть удается.
Вопрос: Действительно ли методики похожи и чем отличаются если отличаютя???

Автор: boosted 22 Dec 2001, 18:06:00
2kot:
не знаю, мне кажется что это похоже на взгляд при рукопашном бое, смотришь не конкретно на противника, а немного сквозь него, захватывая картинку целиком чтоб не пропустить ни малейшего движения (периферийное зрение особо чувствительно к движению). Но я тут не авторитет, пока вижу эфирку только у преподов и то при определенных условиях... и сильно редуицированную. У Кондакова над головой вчера и сегодня видел какой-то темный шарик.. не знаю, может это его тЯЕ...

Автор: Xonix 22 Dec 2001, 21:35:00
цитата:
пишет kot:
Господа
Те описания методик по видению ауры каторые я здесь прочита очень напоминают методику расмматривания объемных изодражений (3D изодражения - книжечек сейчас много в продаже).Эти изображения мне увидеть удается.
Вопрос: Действительно ли методики похожи и чем отличаются если отличаютя???

Похожи, похожи. Тут главное перестроить уровень своего восприятия, а вообще-то видим мы не глазами. Глаза - это только датчики, а картинка формируется у нас в мозгу.
Автор: 23 Dec 2001, 21:36:00
Да эфирными, эфирными глазами мы видим.

Автор: kot 24 Dec 2001, 03:00:00
У меня чето получилось, не уверен что то что должно, Вижу слабый светлый ореол вокруг некоторых предметов примерно около 5 мм, вокруг пальцев до 10 мм.
Может и правда вижу confused

[ 24 Декабря 2001: Сообщение правил(а): kot ]

Автор: Xonix 24 Dec 2001, 09:19:00
To Kot:
Да для начала неплохо. Я раньше занимался методикой типа Рэйки, так что хорошо чувствую излучение из рук. Пробывал увеличивать интенсивность излучения из рук, так ореол вокруг рук тоже увеличивался в объеме и яркость тоже. Можешь также попробывать упражнение по формированию шарика в полумраке и наблюдай изменение интенсивности свечения при сближении рук.

Автор: kot 25 Dec 2001, 02:40:00
Уже думал об этом, сегодня ночью попробую, хотя заметил что в полной темноте все выглядет гораздо плачевнее.

Автор: boosted 13 Feb 2002, 16:52:00
=== Cut ===
...Проводился, например, такой эксперимент. Двух человек научили видеть ауру.
Что такое аура, надеюсь, все слышали? Это когда глазами видят какие-то
свечения. Одному объяснили, что красный цвет это цвет агрессии, а синий - это
цвет защиты. Он так и выучил. Параллельно учили другого, не менее способного,
но ему объяснили иначе: синий - это цвет агрессии, а красный - цвет защиты.
Потом их пригласили провести диагностику.

Сел человек и представил вокруг себя энергетическую защиту. Одного спрашивают:

- Что видишь?
- Синий цвет.
- А что он делает?
- Защищается.

Потом приглашают другого:

- Что видишь?

- Красный цвет.
- А что он делает?
- Защищается.

Информацию оба они получили правильную, но реальность-то у них была разная. В
принципе неважно, каким цветом или запахом или любым другим ощущением мы
воспользовались. Важно, что мы смогли обеспечить получение необходимой
информации на каналах ощущений. Это и есть момент осознанности. Либо форме
приписывается определенное содержание, и это жестко определяет ее восприятие,
либо человек сам создает язык, на котором он будет разговаривать с реальностью.
В этом месте существует громадный простор для творчества.

Древние говорили: "Дао не препятствует существованию человеческих иллюзий".
Действительно, что ему? Какая разница, какой цвет или запах человек чувствует?
В разных культурах это организовано по-разному. По-разному, например, выглядят
энергетические каналы. У африканцев это один вариант, а у китайцев совсем
другой, а где-то в Южной Америке - третий. У одних на мизинце будет сердце, а у
других - легкие или что-то другое - это тоже условно. Hо эта условность не
мешает не только получать информацию, но также каким-то образом и
воздействовать, изменять соответствующие параметры...
=== Cut ===
(c) Григорий Рейнин, "Практика второго уровня реальности"

Автор: Ксюта 16 Feb 2002, 11:45:00
вот ведь чего в жизни бывает...
я могу видеть ауру человека, в общем то любого, только глаза болят... но я со своим ЭТ не могу разобратся, оно помоему отдельно от меня живет frown
а в зеркале....уууу, мне такие жути мерещатся, если на себя взеркало смотреть да еще в полумраке, и свою ауру я разглядеть не могу frown

Автор: Сергей Агеев 21 Mar 2002, 18:00:00
Ура! Меня вчера пробило. Увидел свое ЭТ или ауру, какая разница, если вижу.
Поделюсь как. Немного необычно, но может быть кому-то поможет.
Я уже несколько недель пытаюсь заниматься самостоятельно. ЦП качаю, эфирку не сильно но чувствую, а вот увидеть никак не мог, глаза до слез расфокусировал и т.д.
И вот пошел в туалет покурить, ну сижу курю, смотрю на свою руку и думаю, какая же ты сволочь, жалко тебе чтоль эфирку показать что-ль, ну вот сижу-сижу и случайно выдохнул дым прям на руку, и боже, прям ясно увидел какой-то контур вокруг. Но как дым рассеялся все пропало. Я потом еще две сигареты выкурил, чуть не закапало откуда не надо, зато после этого стал видеть (прям записки слепого получаются smile ) но уже без дыма конечно.

Автор: NeverNight 21 Mar 2002, 18:47:00
Круто! smile smile smile smile smile

[ 21 Марта 2002: Сообщение правил(а): NeverNight ]

Автор: MagiC 21 Mar 2002, 19:15:00
Все, покупаю блок сигарет, запираюсь в сортире и буду курить пока не увижу!!!!

Автор: Aelita 21 Mar 2002, 19:26:00
Сергей
А что курил то?

MagiC
С обкурки и не то увидишь...

Автор: Alex+ 21 Mar 2002, 19:34:00
цитата:
пишет Сергей Агеев:
Ура! Меня вчера пробило. Увидел свое ЭТ или ауру, Я уже несколько недель пытаюсь заниматься самостоятельно. ЦП качаю, эфирку не сильно но чувствую, а вот увидеть никак не мог, глаза до слез расфокусировал и т.д.
И вот пошел в туалет покурить, ну сижу курю, смотрю на свою руку и думаю, какая же ты сволочь, жалко тебе чтоль эфирку показать что-ль, ну вот сижу-сижу и случайно выдохнул дым прям на руку, и боже, прям ясно увидел какой-то контур вокруг. Но как дым рассеялся все пропало.

1. В момент курения усиливается НП, что способствует видению.
2. Похоже происходит нужная расфокусировка зрения, я тоже так в зеркале свою ауру разглядел.
Автор: NeverNight 22 Mar 2002, 10:29:00
От курения не обязательно усиливается видение ауры, что необходимо знать. Данное свойство усиления видения ауры от курения чисто индивидуально для каждого человека. В конце концов все-равно когда внутренний критик полностью выключится, тогда и увидите ауру!

Автор: Шурик 01 Aug 2002, 21:00:08
Я тут недавно нашёл занятные материалы про зрение с разными иллюзиями
http://www.psy.msu.ru/illusion/
Оказалось, то, что я думал, что это аура - это эффект последействия! :eek:
Теперь я и в других ощущениях начал сомневаться...
Пожалуйста, кто может, объясните разницу между настоящим видением ауры и эффектом последействия.
Aelita, Lee или кто-нибудь из ветеранов - отзовитесь. Или преподаватели... :roof:

Автор: NeverNight 02 Aug 2002, 19:18:57
;) Что это за занятные материалы? :p Какая-такая интересная индукция?
А вспомни что тебе родители говорили, если ты например вдруг почувствовал эфирное тело другого человека или восходящий поток... - "Это все тебе показалось!"

А тем более на саите психологического факультета МГУ, где про энергетику небось до сих пор отзываются как о всяких глюках человеческого мозга.

Автор: Zerg 03 Aug 2002, 12:53:43
По поводу ауры - глянь в http://www.deir.org/deir/faq.shtml на этом сайте.
Там хоть и не совсем четко сформулировано, но общая мысль в том что используя такие обманные маневры(типа эффекта последейсвтия) мы просто получаем к информации от подсознания в визуальном виде.

А по поводу ощущений - тебе важно то как объясняются действия или результат техник?
Если техника работает и негативных побочных эффектов не дает, то мне по большому счету пофиг как объясняется ее работа и действительно ли это так. Ну разве что с точки зрения модификации.
А если она не работает - то мне еще больше пофиг почему бы она должна была бы сработать.

Автор: Шурик 07 Aug 2002, 19:54:05
Теперь понял. Только нафиг мне это последействие, если оно результатов не приносит? Если бы я хотя бы в цвете видел её, то хоть инфа о состоянии человека - польза очевидна. А так - белесая кайма вокруг человека - и что мне, легче от этого чтоли? Конечно интересно, но без практического применения это всего лишь зарядка для ума... :(

Автор: JEDI 08 Oct 2002, 19:22:17
Цитата (Ярослав @ 03 декабря 2001, 07:31)
Метод прост:Способ первый - Берёшь белый лист бумаги ложешь перед собой(Можно использовать стену белого или светлого фона) вытягиваешь руку, что бы ладонь оказалась на белом фоне.Расстояние от ладони до фона 5-10см. смотришь на фон. Как увидешь изменения то и будет аура.

А я вижу ауру, если рука на темном фоне. Или это не аура? И не только рука. Хорошо просматривается аура (?) любого предмета на фоне противоположного цвета.

Автор: САН 11 Jul 2003, 11:54:26
Привет Дэировцы.В течении довольно длительного времени я тренировался в видении ауры,но к сожалению методы которые дают на ступени к особым результатам не привели.Конечно я ауру вижу,но допустим энергоинформационные поражения разгледеть не могу.Хотя знаю нескольких людей которые вообще никак не практикавались,а пройдя первую ступень через не большой промежуток времени начали видеть ауру и различные поражения причём очень не плохо.Дэировцы,поделитесь у кого и как обстоят дела с видением ауры.Напишите кто и как тренировался.Если кто ни будь знает какие либо техники,то пожалуйста опишите их.

Автор: Варламова 11 Jul 2003, 15:26:24
Здравствуйте! Попробуйте обмануть своего внутреннего критика следующим образом: поведение или самочуствие человека Вам кажется странным и Вы предполагаете у него наличие энергоинформационного поражения, например - сглаз и знаете из теории где это может базироваться и как это может выглядеть. попробуйте сначала пощупать его в этом месте глазами до появления неприятного ощущения(удаляющийся палец), а потом старательно расфокусировавшись, ищите в этом месте что-то не совсем привычное глазу, например, как будто прервалась линия, очерчивающая контуры тела или подобие уголка. Тоже самое с любыми другими поражениями. Отследите их по нетипичности поведения человека или состояния его здоровья, а затем поробуйте найти их глазами в том месте, где по теории они должны быть. Если вы хороший кинестетик, поробуйте сначала пощупать место предполагаемого энергоинформационного поражения, а затем посмотреть в это место, где на ощущениях есть полевые изменения.

Удачи!

Автор: воин света 11 Jul 2003, 15:50:07
1. Попробуй ответить на вопрос: "А зачем мне это надо ?" Если просто так, то постарайся найти весомую мотивацию.
2. Расслабся и не пытайся во что бы то ни стало увидеть ее. Нужно играючи смотреть почаще и не задаваться целью обязательно увидеть. Просто смотри и все и через определенное время увидишь.
3. Я ее лучше вижу когда в верхнюю ЯЕ ухожу. Еще помогает как бы подсветку сделать из аджны - направляешь рассеянный лучь из аджны на человека и смотришь.

А вообще есть методика хорошая, но для видения не ЭТ а АТ, некак руки опробовать не дойдут. Как опробую - выложу сюда.

Удачи

Автор: F-Fedor 12 Jul 2003, 14:45:36
Вот такая методика, которая сама собой как-то придумалась, и которую я сам использовал, когда тренировался на первой ступени.

Смотрим на свою кисть руки с тыльной стороны ладони и на затемненном фоне (напр на фоне темноты под столом). Взгляд не сдвигам. Через некоторое время вокруг пальцев и ладони появляется свечение и/или темнота. Это просто след на сетчатке глаза. Теперь начинаем немного двигать руку вправо-влево. Рука сдвигается, а след при этом остается на месте. Двигаем руку так несколько раз. Теперь ищем ту часть свечения, которая движется вместе с рукой... (типа "а есть ли какое-то свечение котор движ вместе с рукой"?) Она может быть немного другой структуры или яркости, чуть более непривычная. Продолжаем двигать руку, наблюдая за рукой и свечением, которое движется не отставая от руки.

Освоившись немного с первой частью, следующий этап, посылаем маленький поток вперед из среднего пальца, выключаем поток, так несколько раз. Каждый раз смотрим, есть ли изменение свечения; Если нет, дорисовываем картинку самостоятельно небольшим усилием. Потом перестаем дорисовывать и ищем ту часть изменений , которая сохраняется независимо от нашей дорисовки. То есть: вкл-выкл с дорисовкой , вкл-выкл без дорисовки, сравниваем , ищем/замечаем независимую [от наличия дорисовки] часть изменеий. Бывает, что не выключается (и зрительная картинка остается), тогда выключаем более тщательно, пока кртинка не изменится (например маленьким экранчиком или пробочкой закрываем), попутно следя за _ощущениями_ [закрывшегося или текущего еще потока].

Далее второй момент. Продолжаем делать это , немного сосредоточенно, немного спокойно, короче позволяя себе постепенно перейти в комфортное собранное и спокойное состояние (сродни ЭС). Убеждаемся, что можем видеть ауру без напряжения, комфортно.

Должен сказать , что, все же, нужно тренироваться, в моем случае после нескольких таких упражнений (несколько дней после прохожд 1й ступени, один раз в день), пару недель аура была видна на других людях (при желании), а потом перестала быть видной.

Автор: воин света 12 Jul 2003, 16:35:50
Вот как обещал.
Методика №1. Видение поля ЭТ.
Реквизит: лист плотной черной бумаги, лампа с регулятором яркости света.
Возьмите лист, положите его прямо под лампу. Держите руку над листом на высоте примерно 2,5 см. Расслабьтесь, смотрите на руку и начинайте плавно убавлять яркость света (естественно в темной комнате) пока не перестанете видеть свою руку. Подождите 11 секунд, ваши глаза привыкнут к темноте, и вы опять увидите руку. Когда рука появится вновь, вы видеть ауру ЭТ. Возможно, придется немного потренироваться.

Увидев поле, вы можете начать экспериментировать… ну тут уж вы сами фантазируйте.

Автор: воин света 12 Jul 2003, 16:49:54
Методика №2. Видение поля Эмоционального тела
Реквизит: листы плотной цветной бумаги, большой лист белой бумаги или белая скатерть, простынь или стена, лампа с регулятором яркости света, партнер в белой одежде.

Возьмите цветную плотную бумагу и большой кусок белой бумаги, размером примерно 60 см на 1 метр. Вы увидите феномен зрения, который не имеет ничего общего с аурой, но благодаря этой технике можно научиться видеть ауру человека.
Положите белую бумагу на пол под лампу с регулятором яркости. В середину положите лист красной плотной бумаги. Теперь зафиксируйте глаза на середине цветной бумаги и не моргайте. Подождите 30 секунд. Продолжая смотреть на красный лист, быстро уберите его и смотрите на то же самое место на белом листе. Долю секунду вы будете видеть дополнительный цвет к тому цвету, на который смотрели прежде. Если у вас был красный цвет, то вы увидите зеленый. Послеобраз всегда отличается от первоначального цвета, но форма их одинакова.
Полученный послеобраз, светящийся, прозрачный, будет выглядеть как бы парящим. Если вы проведете такой эксперимент на четырех, пяти листах бумаги подряд, на что потребуется всего лишь несколько минут, к моменту завершения опыта у вас появится определенная чувствительность к видению такого рода цветовых образов - светящихся, прозрачных и парящих в пространстве. Эти краски очень похожи на поле ауры, за исключением того, что они более совершенны, поскольку лишь немногие люди имеют чистые и ясные аурические цвета.
Для следующего этапа обучения вам понадобится партнер; желательно, чтобы вы оба были в белых одеждах. Это самый легкий способ видеть цвета. Конечно, одежда не будет заглушать ауру, но ее цвета могут затруднить или облегчить видение ауры. Поставьте своего партнера у белой стены, возьмите лампу с регулятором яркости, включите ее на полную мощность и осветите партнера. Теперь возьмите лист цветной бумаги, и пусть ваш партнер держит его в 2,5 см от своего лица под носом. Отойдите назад и посмотрите на цвет, как вы это делали раньше; зафиксируйте взгляд на этом листе, сосчитайте до 30 и попросите партнера убрать его. Вы увидите дополнительный цвет, парящий в пространстве перед партнером. Чередуя листы цветной бумаги, вы привыкнете к цветам "послеобразов" вокруг партнера, и ваш ум приспособится к этой идее.
Потом вы можете поместить цветную бумагу за голову или за плечи, на расстоянии 30-60 см от партнера. Проделайте это четыре-пять раз, пока не привыкните видеть цвета, парящие вокруг его тела. Теперь уберите цветную бумагу и продолжайте смотреть на партнера, одновременно очень, очень медленно убавляя яркость лампы. Вы подойдете к тому магическому моменту, когда тело человека станет совсем темным - потом, бах! - все цвета внезапно вспыхнут, и вы увидите ауру. Всю целиком.

Удачи!

Автор: САН 12 Jul 2003, 18:57:32
Большое вам всем спасибо за ваши советы,и конечно за столь интересные методики!

Автор: Stany 14 Jul 2003, 01:48:43
to воин света:
razionalnoe zerno v etom est'

Автор: воин света 14 Jul 2003, 08:05:09
Stany, это не мои методики [image] Источник: "Древняя тайна цветка жизни" Д. Мельхиседек. Изд. София, 2003 г.

Автор: Тартаковский 26 Jul 2003, 13:22:47
Видение ауры.
Хочу Вам напомнить, что главное здесь умение расфокусировать глаза и
научиться смотреть параллельно. Хорошо получается при просмотре голографии и со свечами, о чём на занятиях повествуют. Если надо повторим? Конечно важен момент наблюдения поражений и опять
Вам следует прислушиться к совету об УП и ПП, т.е. это определение
уже поможет с дислокацией ЭП, а затем вспомните, что представляют
собой эти образования на эфирном теле (рассказ преподователя на занятиях) и сочетая все навыки у Вас будет результат. Мы ведь тоже
не лыком сшиты и у нас были трудности, но желание перебороло все
припятствия. Помните! Желание и Труд всё перетрут.

Удачи и успехов.

Автор: смайлик007 25 Aug 2003, 14:49:09
раскажите поподробнее о свечах!(к преподователю)

Автор: Bigman 25 Aug 2003, 15:35:33
QUOTE (смайлик007 @ 25 Aug 2003, 15:49:09)
раскажите поподробнее о свечах!(к преподователю)

Самое простое ставим 2 свечи смотрим на них и фокусировкой глаз добиваемся что их видим 3 штуки [image] и так тренируемся пока моментально не начинаем видеть 3 свечи с любого расстояния

Автор: Юдина 26 Aug 2003, 13:46:20
Здравствуйте! Со свечками сначала надо из одной увидеть две - это и есть момент расфокусировки зрения. А потом мы эти две (которая одна) учимся раздвигать и сдвигать -тут можно потренироваться с помощью большого пальца - смотрю на палец, он один, а внимание переключаю на свечу, и палец приближаю к носу, а свечка разъезжается. Ну а потом уж делать из двух три. И кстати это делать можно не нолько со свечками, а и со столбом на улице, с человеком на остановке... Удачи!

Автор: Лепихина 01 Sep 2003, 23:05:42
Все советы замечательные, ведь секрет видения состоит в том, чтобы научится фокусировать зрение на пустом пространстве. Техника восприятия ауры требует, чтобы Вы смотрели за область головы и плеч исследуемого Вами человека. Взгляд наших глаз, или их оптические оси никогда не идут параллельно друг другу. Глядя на любой предмет, мы фокусируемся на нем, т.е. оптические оси наших глаз пересекаются на предмете, поэтому и необходимо уметь фокусировать зрение в определенной точке пустого пространства около физического тела человека.

Автор: Supervisor 10 Sep 2003, 14:07:34
С видением ауры у меня тоже не клеится, хотя 5-2 за плечами.С полевыми ощущениями очень хорошо.Кроме очертаний ауры больше ничего не вижу(ни цвет, ни энергоинформационные поражения).Диагностпрую по другому: захожу в поле человека, отждествляюсь с ним(происходит автоматически) и все его заморочки ощущаются на себе.С расфокусировкой зрения проблем нет.Хорошо помогают научиться этому объемные картинки 3D(продаются в книжных магазинах, да и в интернете есть).А может быть мешают этому навыку развится контактные линзы? Уменя плохое зрение и я их ношу? Что по этому поводу думают преподаватели?Пусть ответят у кого плохое зрение.Все ли они обладают видением, и обязателен ли этот навык для преподавателя?

Автор: Арел7 13 Sep 2003, 14:27:49
Между прочем,в новой книге(по крайней мере для меня)по 1 и 2 ступеням один из авторов утверждает, что видеть ауры с расфокусировкой-неправильно [image] Ауру каждый должен видеть даже одним глазом
Ученые "глазники" обнаружили, [image] что любой человек в темноте начинает видеть ауру
Мне,еще до деира,хватило месяца что бы видеть по 1 часу в сутки.
Черно-белое видение-не признаю за видение.ИМХО
ДЕРЗАЙ ГЕРОЙ

Автор: Арел7 13 Sep 2003, 14:29:36
Извените:книга-Верищагина и Титова

Автор: Zerg 15 Sep 2003, 12:48:06
Если почитаешь внимательнее, возможно заметишь что там написано не так.
Неправильно смотреть сводя глаза, скашивая их, прищуриваясь и с помощью тому подобных извратов.

Изменение фокусного расстояния - это совершенно другое, причем возможное в выполнении и одним глазом. Вытяни руку и поставь палец на фоне "мишени", теперь смотри на палец - фокусное расстояние перед мишенью и "краем сознания" можно заметить ауру.Аналогично - смотрение "сквозь" человека (фокус за ним). Но проще просто расфокусировать взгляд и смотреть вникуда.

ЗЫ - а нафиг тебе цветное видение? чемто чернобелого нехватает или шоб було? Если последнее - то такие (не нужные на практике) навыки почти всегда нарабатываются с большим трудом.

Автор: Mike 22 Sep 2003, 12:24:26
Рекомендую книгу Ричарда Вебстера "Видение Ауры" (или похожее название), там много интересного.


Конференция Школы ДЭИР > Вопросы 1й ступени > Аура №7

Автор: Шурик 28 Mar 2002, 06:05:00
Научился иногда видеть ауру. Но, говорят, можно увидеть её в цвете, а я вижу как-бы "чёрно-белую". Как включить цветность?

Автор: Шурик 05 May 2002, 18:37:20
Неужели все - "аурические дальтоники"? Хоть кто-нибудь откликнитесь!!!... Месяц уже прошёл... :(

Автор: Tengu 05 May 2002, 22:17:49
Поищи в конференции топик на похожую тему - там много чего полезного есть.

Автор: Rogers 06 May 2002, 22:37:30
Шурик!
Я думаю, что "цветность" придет позже, не переживай! :D
Можно просто еще больше развить видение ауры....
Есть специальные книги , разработанные для улучшения зрения, В них картинки представлены в 3D, те в трехмерном изображении. При просмотре хорошо тренируют глаза и очень быстро научишься расфокусировке зрения...а там и цветность придет. Главное , не кончентрируйся и не "заставляй" себя видеть цвет! :D Отпусти ситуацию, точнее свое желание.

Автор: Finder 08 May 2002, 14:55:24
С цветностью есть один спорный нюанс: в литературе обычно упоминается о видении черно-белого ЭТ и цветной ауры - астрального тела. На этом форуме сломано было много копий насчет того, является ли видение ауры и видение ЭТ одним и тем же. По Верищагину - ответ да, однако не стоит забывать, что в книгах дан сильно упрощенный и часто чрезмерно оптимистичный (что все получится сразу) взгляд на эти приемы. Поскольку подавляющее большинство видят черно-белую ауру и лишь некоторые, после тренировок видят уже в цвете, ИМХО, правильнее будет рассматривать видение черно-белого ЭТ и видение цветной ауры - это "две большие разницы"! ;) В любом случае картинка ЭТ/ауры неким образом (и возможно, очень индивидуально) интерпретируется подсознанием и накладывается на картинку от зрительного канала. В принципе, тренировки навыка видения ЭТ неизбежно должны привести и к видению цветной ауры (навряд ли для видения ауры существует другая методика). Я через пару месяцев разглядывания эфирки рук (пока шарики делал) стал иногда видеть и в цвете, правда, пока только некие оттенки фиолетового цвета. :)

Автор: ЮрикГ 09 May 2002, 10:44:51
Я к примеру цветов не вижу, на ауру вижу яркой искрящейся и по моим наблюдениям аура - эфирное тело,
т.к видно перемерщение этой ауры в пространстве да и у воздуха есть аура, но она отличается плотностью и структуой от человеческой. Силой ауру увидеть очень сложно, при попытках видеть(если есть энергия) ЯЕ помоему в виртуалке немного смещается. При определенной концентрации на видении начинают исчезать
физ предметы и остается только аура.

Автор: Twix 25 Jun 2002, 06:26:23
По поводу видения ауры есть дельные советы вот http://soit.narod.ru/pract4.htm

Автор: Шурик 29 Jun 2002, 17:18:37
Спасибо... Хоть что-то прояснилось... :cool:

Автор: Polina 12 Aug 2002, 15:18:29
А у меня от тренировок по видению ауры стало портиться и без того плохое зрение. Или просто глаза устают... Короче ауру я могу видеть только на руках и на голове иногда. Вот.

Автор: Введенская 21 Aug 2002, 09:34:17
навык видения ауры хорошо развивается, если особенно не стараться, относиться к этому легко, играючи (чтобы мотивация не доминировала над образом действий) и смотреть ауру везде, где это только возможно:по дороге домой, на остановку, в кафе и т.д. Хорошо давать себе команду"Смотрю ауру", "Смотрю ауру в цвете".

Автор: Витязь 05 Sep 2002, 19:11:46
Привет всем! :)

Обращение:
к Finder:
Цитата:"...стал...видеть и в цвете, правда, пока...оттенки фиолетового цвета...".
А не фантом ли это?
Если видно один цвет, то это еще не обязательно аура.
Рука имеет оттенок красноватого, желтоватого цвета. У любой вещи желтого цвета фонтом (сияние вокруг предмета) является сине-фиолетового цвета. Если цвет красный, то зеленный фантом. Зеленный - красный.

к ЮрикГ :
Ты конечно прав насчет того, что ЭТ и аура одной природы. Но Аура состоит из нескольких слоев. Самым тонким из них является Эфирная оболочка (ЭТ). Поетому
на мой взгляд ЭТ не следует называть аурой. ;)


Конференция Школы ДЭИР > Вопросы 1й ступени > Аура №8

Автор: Димка 27 Aug 2002, 21:26:32
Стою перед зеркалом. Вижу свою эфирку, а когда она вырастает, ну я делаю чтобы она выросла, то я не вижу как она вырастает, всмысле я вижу она даже и не вырастает, хотя чувствую, что она вырастает. Что это такое? И какой слой эфирки должен вырастать? Я всегда смотрел на внутренний слой.

Автор: Twix 28 Aug 2002, 00:36:49
Да, Димка, это наверно на тебя 4-ка так повлияла, ведь предупреждали же тебя. :p :roof:

Автор: Димка 28 Aug 2002, 09:24:42
Нет, она на меня не повлияла. Это не только у меня. У нас на 3ке тоже были такие люди, которые прошли 4 ступени, и у них такая же фигня. Так что 4ка тут не причём! У меня и до 4ки такое было.

Автор: Alex+ 29 Aug 2002, 12:11:26
Цитата

Стою перед зеркалом. Вижу свою эфирку, а когда она вырастает, ну я делаю чтобы она выросла, то я не вижу как она вырастает, всмысле я вижу она даже и не вырастает, хотя чувствую, что она вырастает. Что это такое? И какой слой эфирки должен вырастать? Я всегда смотрел на внутренний слой.

...так кто на ком стоял? Потрудитесь излагать свои мысли яснее...

Автор: veter 21 Sep 2002, 16:21:10
Привет Димка! Дело в том, что глаз человека, который не приучен, можно сказать с детства воспринимать поле, ауру не может видеть весь спектр излучений, а так же внутренний критик мешающий восприятию поля.И скорее всего Димка,ты воспринимал какую-то часть внутреннего слоя эфирного тела,попробуй увеличиваться на усилении "ВП" уплотняя эфирное тело.

Пока Удачи!!! ;) :red:

Автор: Семочкин 23 Sep 2002, 13:26:01
Уважаемые! Вспоминаем 1-ю ступень. Блок Эфирное Тело. Увеличивается в размерах (меняет свои размеры) внешний слой ЭТ - наше поле осознания. А так как оно в основном состоит из энергии НП, то увидеть внешний слой ЭТ значительно сложнее (вспоминаем 3-й блок 1-й ступени: Видение АУРЫ...).

Автор: Гога 23 Sep 2002, 19:10:48
Цитата
! Вспоминаем 1-ю ступень. Блок Эфирное Тело. Увеличивается в размерах (меняет свои размеры) внешний слой ЭТ - наше поле осознания. А так как оно в основном состоит из энергии НП, то увидеть внешний слой ЭТ значительно сложнее

То есть можно увидеть только увеличение внутр-го слоя ? или вообще увидеть увеличение ЭТ невозможно ?

Автор: Введенская 25 Sep 2002, 10:30:51
Можно. Совершенствуем навык видения ауры.


Конференция Школы ДЭИР > Вопросы 1й ступени > Аура №9

Автор: Ancie_Sie 11 Jul 2002, 22:03:10
Я вижу чужую ауру при взгляде на любого человека, а свою ни при свете, ни в темноте, ни при дожде хоть убей не вижу. Сквозь палцы на потолок смотрела до упада - и ничего. Может кто объяснить?

Автор: NeverNight 12 Jul 2002, 19:34:30
Все в порядке! Я свою в начале видел, а чужую нет!
Это вовсе не означает что вы не имеете энергии или что-нибудь в этом роде.

Автор: Neytrino 15 Jul 2002, 18:18:04
NN, Я как ни пялюсь, как ни смотрю - никак не могу увидеть свою или чужую эфирку... долго стараюсь - начал года 2 назад, все-равно никак..... абыдна... Есть ли какие-то методики?

Автор: NeverNight 15 Jul 2002, 20:32:33
А это тоже интересно :)
Аура отлично видна на максимальном сосредоточении на точке ЯЕ. Дело в том что в это время полностью отключается внутренний критик и вообще весь блок логики, так что к этому явлению (тому что видна аура) вообще никак нельзя придраться сознанию, так мы и видим ауру, во всех ее цветах :)
Главное - удержаться и не провалится в блок логики или эмоций (в блок эмоций особенно - если вдруг увидел ауру - ура! и провалился! абыдно да? да! и опять провалился в блок эмоций! ;) :)
Да много методик есть :) Я даже несколько сам придумал, на саите deir.mactep.org есть :)

Автор: Шурик 15 Jul 2002, 20:55:38
То Ancie_Sie:
У меня нечто подобное было. Это проблема расстояния. Попробуй руку как можно дальше вытянуть. А потом, когда увидишь ауру, постепенно приближай руку к себе. Немного тренировки. Ещё помогает, когда рука движется немного из стороны в сторону - аура за неё отстаёт чуть-чуть и её легче разглядеть. :cool:

Автор: 75-1028228191 02 Aug 2002, 11:35:27
Если будете очень стараться, очень пытаться её увидеть, нифига не получится, нужно относиться к этому спокойно, всё делать спокойно! А лучше, прокачайте хорошо потоки, очень хорошо, подкачайте свою оболочку, и тогда всё увидете, и делайте так каждый день, потом и закрепится навык видения ауры!

Автор: Панькив 25 Sep 2002, 11:16:55
Ancie_Sie
Чтобы лучше рассмотреть ауру вокруг пальцев попробуйте вечером перед сном выключить верхний свет,
включить настольную лампу, поставить ее на пол рядом с кроватью . Лечь на спину ( в таком состоянии глаза легче расслабляются ) и разглядывать руку на фоне потолка. Удачи!

Автор: Hzum 16 Oct 2002, 17:19:43
Глянь в зеркало

Автор: vasus 09 Apr 2004, 23:47:35
Кстати сначала я не видел ауру вообще, как ни пытался но потом один друг. который кстати к деиру ни имеет отношения, но ауру видит с детства, научил меня воспринимать ее внутренним зрением, сначала я пытался с закрытыми глазами представить цвет как своей ауры, так и других, но ничего не получалось! Стало получаться постепенно, у одного за другим человеком ты начинаешь видеть ауры, причем даже не то чтобы видеть, а осознавать, что видишь и причем ты понимаешь что не можешь ошибаться у тебя сразу и легко толи представляется, толи действительно видна оболочка вокруг!

То есть наше подсознание улавливает както цвет! общаешся с человеком и понимаеш, что его аура определенного цвета причем у некоторых людей видна даже с оттенками, пятнами и вообще различными цветами, и кстати восприятие аур у нас с другом одинаковое, хотя ауры у нас разные!

И вижу я не у всех людей и то зависит от настроения наверно!

У себя ауру недавно видел в сейчас снова не вижу наверно неяркая стала...


Конференция Школы ДЭИР > Вопросы 1й ступени > Аура №10

Автор: Дмитрий Викторович 10 Jan 2003, 15:12:17
Немного попрактиковавшись стал наблюдать на улице у людей некую бесцветную оболочку вокруг головы. Проблема в том, что я вижу её не по очертаниям физического тела, а по контурам одежды. Вижу я оболочку где-то в 5-10 метрах от субъекта. Может быть это объясняется тем, что человек, одевая одежду, подсознательно увеличивает размеры своего эфирного тела и ощущает себя неким "целым" с одеждой? Если я ошибаюсь то это просто глюк.

Автор: Neisa 10 Jan 2003, 18:21:08
5-10 метров... что то слишком много....
у людей на улице, за частую вообще очень трудно рассмотреть ауру, настолько она мала. Во всяком случае, я углядеть могу не всегда. У людей, которые занимаются энергетикой, по любым методам, не только ДЭИР, она значительно больше.

Автор: olegv 10 Jan 2003, 22:53:18
Тут есть некоторые сомнения в том, что я сам вижу. У меня есть предположение, что человек, как-бы срастается со своей любимой одеждой и она становится как-бы его частью. Это я заметил именно зимой, когда наблюдал ауру у прохожих. Но не уверен, может это мои глюки. А может это я сам для себя выдумал. друзья, подскажите, если я не прав!

Автор: ment 13 Jan 2003, 10:11:43
По-моему, одежда просто пропитывается энергией человека.Поэтому видно .

Автор: Mouss 13 Jan 2003, 12:41:46
ЦИТАТА:

Немного попрактиковавшись стал наблюдать на улице у людей некую бесцветную оболочку вокруг головы. Проблема в том, что я вижу её не по очертаниям физического тела, а по контурам одежды.

Когда мы только начинаем учиться видеть ауру, глаз воспринимает внутренний слой, поле клеток (если я ничего не путаю), а не эфирное тело. ЭИП, которые "гнездятся" на внутр.поле легче увидеть.У одежды, как и у любого предмета, тоже есть свое поле. Посмотрите внимательнее на вещи вокруг себя.
Внешнее поле, поле осознания (если опять ничего не путаю) видно не сразу, нужны тренировки. Лучше всего получается видеть ауру на кончиках пальцев. Хорошо заметна "дымка" над пальцами.

Пусть "старшые товарищи" поправят, если я не права

Автор: boosted 13 Jan 2003, 14:55:45
>5-10 метров... что то слишком много....
индюкция пошла...

на счет одежды... она конечно мешает видеть реальную ауру человека, но не настолько чтобы вообще не видеть... знаю нескольких знакомых которые с лысых в метро начинали

еще стоит помнить что все ауру по-разному видят, я по прежнему вижу белесую дымку, а знакомая (цигуном занимается) видит в объеме (перед телом) и цветную (даже в темноте)

Автор: boosted 13 Jan 2003, 14:58:09
счас кстати сходил проверил на счет пропитки одежды...

у меня кожаный плащ валяется на коробках у вешалки... фонит от него не слабо и он теплый на ощупь взглядом... хотя может я себя и самоиндуцирую

роверьте на своей одежде

Автор: BUCKLEY 24 Jan 2003, 09:39:00
Я вижу ауру очень чётко, но у меня она действительно всегда (!) повторяет форму одежды, особенно шапок.
Недавно наблюдала за женщиной: она была без головного убора и аура наблюдалась примерно 7 сантиметров вокруг головы, потом она надела облегающий платок и аура сразу уменьшилась до 2-3 сантиметров (естественно не изменив формы). Интересно почему...

Автор: DIPPY 25 Jan 2003, 18:43:26
QUOTE
она была без головного убора и аура наблюдалась примерно 7 сантиметров вокруг головы, потом она надела облегающий платок и аура сразу уменьшилась до 2-3 сантиметров (естественно не изменив формы). Интересно почему...

Я думаю, что это игры разума. Ведь логично, что: едва уловимое глазом излучение от обьекта, ещё и у нас на глазах - закрывают предметом одежды (память и логика подсказывают степень плотности преграды и вероятность ослабления сигнала, знание основных законов физики позволяет рассчитать результат, который органично впишется в картину нашего мироощущения).
С дальним - проще. Это же излучение нервных клеток, другая длина волны [image] (в школе проходили), значит и радиус излучения другой [image] Зыы... где ищем, то и находим
QUOTE
у меня кожаный плащ валяется на коробках у вешалки... фонит от него не слабо и он теплый на ощупь взглядом... хотя может я себя и самоиндуцирую

Не только само- ещё и меняиндуцировал

Автор: Шевченко 30 Jan 2003, 03:29:36
Любой предмет имеет своё поле, свою энергию. Если человек долго взаимодействует с предметом, а особенно, если взаимодействует эмоционально, предмет напитывается энергией своего владельца, может нести его программы. Если чел. долго носил какую-нибудь одежду, то по этой одежде можно определить, какие заболевания были у человека. По той же причине не рекомендуется покупать ювелирные украшения в антикварных магазинах - можно преобрести кота в мешке!
Видение ауры - это визуальное восприятие энергии.
Так что нет здесь никаких глюков!

Автор: Konser 30 Jan 2003, 09:42:27
QUOTE (Шевченко @ 30 Jan 2003, 02:29:36)
Любой предмет имеет своё поле, свою энергию. Если человек долго взаимодействует с предметом, а особенно, если взаимодействует эмоционально, предмет напитывается энергией своего владельца, может нести его программы.

Именно поэтому раньше дарили вещи с царского (барского) плеча

Автор: irena prager 03 Feb 2003, 09:38:28
QUOTE (Шевченко @ 29 Jan 2003, 15:29:36)
Любой предмет имеет своё поле, свою энергию. Если человек долго взаимодействует с предметом, а особенно, если взаимодействует эмоционально, предмет напитывается энергией своего владельца, может нести его программы. Если чел. долго носил какую-нибудь одежду, то по этой одежде можно определить, какие заболевания были у человека. По той же причине не рекомендуется покупать ювелирные украшения в антикварных магазинах - можно преобрести кота в мешке!

А энергетически "почистить" предмет возможно?
Если да, то какова методика?
Большое спасибо

Автор: ment 03 Feb 2003, 11:34:08
Методика описана в книге по технике одушевления предметов. В старину чистили свечой.

Автор: irena prager 03 Feb 2003, 12:21:25
Спасибо Мент, перечитаю. А как в старину свечой, можно поподробнее, плиз

Автор: ment 03 Feb 2003, 13:04:35
Смотря что чистить. Ежели предмет не горит не плавиться, то над свечой подержать. Ежели одежда - то свечой вокруг обнести. В проточной холодной воде подержать можно.. Но бывает что некоторые вещи не чистятся, а их можно только разрушить. Вот например кольцо из "Властелина колец". Обратите внимание - его должны сжечь в смысле расплавить в вулканной лаве, причем там, где оно было создано.Вот какая сильная сущность в нем живет.
Разные виды тканей держат информацию разное время. Конечно и от энергетики человека зависит.Самый простой способ чистки одежды - постирать. А уж постирать в проруби и вовсе круто.

Автор: irena prager 04 Feb 2003, 00:32:02
Спасиби, попробую.
А насчёт картин какие идеи? Старинные и очеееень фонят.

Автор: ment 04 Feb 2003, 11:19:25
Картины я бы продал. Потому как картина несет в себе выход на пространство. При создании картины художник закладывает туда и свое мироощущение в момент написания картины. А если у него депрессия была, то несмотря на радостный пейзаж, картина будет отдавать негативом, ибо ее пространство таково. Если Вы умеете входить в простанство картины и менять его, тогда действуйте.


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №1

Автор: Konstantin 16 Nov 2001, 17:41:00
Privet iz Germanii,
DEIR izuchaju samostojatelno, okolo 1-go mesjaca. Hochetsja novoj inforamacii. Stoit li chitat 2-ju knigu esli 1-ju ne polnostju osvoil, no potoki uze chuvstvuju.
Spasibo.

Автор: Aelita 16 Nov 2001, 18:15:00
Читать стоит [image] А вот когда практиковаться можно начать, почувствуешь сам...

Автор: NeverNight 18 Nov 2001, 06:30:00
Ну я помню на ДЭИР меня привела именно вторая книжка потому что там было написано - вот так то так то и будет очень хорошо! А в первой книжке - вот почему мы все больные и бедные - мне не подходила - я не был больной [image] К прохождению очной однерки я уже успел прочитать все пять книг так что не волнуйся и делай то, что тебе подскажет сердце

Автор: 18 Nov 2001, 12:44:00
Привет Konstantin. Читать или не читать следующую книгу без полученного результата по предыдущей - это твоё, личное, дело. Но получилось/не получилось сводится только к, если хочешь, упёртости для получения результата. Читать конечно можешь, знать надо всё, но познать можно не всё, вот в чём ключевая разница. Если позволишь дать тебе совет, то, по моему личному мнению, найди в себе эту упёртость и получи хоть какой-нибудь результат по уже прочитанному материалу.
Маленькая просьбочка: Не мог бы ты, если владеешь английским, последующие свои сообщения создавать на оном. А то читать русский по английски только спецы могут, и то не всегда [image].

------------------
Tengy The 1-st.

Автор: Xonix 18 Nov 2001, 14:52:00
цитата:
пишет Konstantin:
Privet iz Germanii,
DEIR izuchaju samostojatelno, okolo 1-go mesjaca. Hochetsja novoj inforamacii. Stoit li chitat 2-ju knigu esli 1-ju ne polnostju osvoil, no potoki uze chuvstvuju.
Spasibo.

Имхо, стоит прочитать книги по всем ступеням , потом попрактиковаться по первой, параллельно читая этот форум,потом еще раз прочитать книги по всем ступеням, попрактиковаться по второй и т.д., если тебе конечно такая метода не в тягость.

Автор: Konstantin 18 Nov 2001, 16:45:00
BOLSHOE SPASIBO ZA VASHI SOVETI. ETO ZDOROVO, CHTO FORUM FUNKCIONIRUET.


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №2

Автор: ПРАВИЛЬНЫЙ 23 Nov 2001, 20:04:00
При создании оболочки мне не хватает энергии.
Возможно действие вампира или кармы, а может все вместе. Как мне создать оболочку, если не удается избавиться от помех.

Автор: lee 23 Nov 2001, 20:21:00
Если ты серьезно, то вначале научись "гонять" потоки для их уверенного ощущения, затем нужно чистить эфирку, а затем только ставить оболочку. А вообще выше в разделе сайта "Материалы" все рассписано подробно.
Просто для усиления энергетики можно "кормить" себя шариками до полного офигевания от энергии, но все же оболочка на потоках строится.

Автор: Aelita 23 Nov 2001, 21:12:00
Хочу присоединиться к вышесказанному Lee, и добавить "отсебятины" [image] :
Самое главное, развивай чувствительность эфирки... Мы можем управлять только тем, что прекрасно контролируем...
Оболочку можно поставить и на достаточно скудной энергетике, главное под оболочку не нахвататься "бяки", а после установки оболочки отток энергии практически прекращается, т.е. её количество значительно увеличивается...

Автор: 24 Nov 2001, 00:34:00
Хех. Наши спецы не учли только одного (наверное у них опыта такого не было [image]). Прежде чем ставить оболочку надо сделать перетяжку, чтобы негативы удалить.

------------------
Tengy The 1-st.

Автор: NeverNight 24 Nov 2001, 05:27:00
Перетяжка-меретяжка... Если хорошо очно заниматься и самому чистить то, что у нас копится, то о перетяжке и говорить-забудь.
Это только на очке ставится для еще не успевших понять что и как себя чистить от негативов людей.

[Это сообщение правил NeverNight (24-11-2001).]

Автор: NeverNight 24 Nov 2001, 05:31:00
Попробуй усердно качаться потоками и оторвать от себя присоску. А затем поставить и оболочку!

Автор: 24 Nov 2001, 18:23:00
NeverNight, знаешь чем мы с тобой отличаемся? Я пытаюсь, по мере сил, дать как можно более полную информацию, чтобы у спрашивающего лучше получалось, а ты наоборот, чтобы у спрашивающего получалось как всегда.
Хотя, может, ты это делаешь потому, что не хочешь чтобы у него получилось лучше?

------------------
Tengy The 1-st.

Автор: Aelita 24 Nov 2001, 18:56:00
цитата:
пишет Tengy:
Хех. Наши спецы не учли только одного (наверное у них опыта такого не было [image]). Прежде чем ставить оболочку надо сделать перетяжку, чтобы негативы удалить.

Tengy!
Ты злой! А вообще, ты слышал о таком понятии как техника безопасности?
Можно оно, конечно, в самоучителе по пилотированию ввести суперские фигуры высшего пилотажа, а жертвы сразу в "бездари" зачислять...

А если серьезно, то избавиться от ЭИ поражений можно и без перетяжки, так сказать поштучно, а не оптом... Только вот как оболочку поставить, если потоки не ощущаешь?

Начинать надо с ощущений!

Автор: ПРАВИЛЬНЫЙ 24 Nov 2001, 19:29:00
Оболочку я поставил, только ее надо держать под постоянным контролем,иначе она исчезает. А это невозможно и ненужно.Ощущение потокв и энергетили тела хорошее, даже сильное, т.к. в данный момент нахожусь под с.д.нарк-ом.
А очиститься немогу, хотя чувствую, как уходит энергия.

Автор: Aelita 24 Nov 2001, 19:54:00
Оболочка не требует ни контроля ни энергетических затрат на ее поддержание, ну если она конечно правильно поставлена...
Однако ее установка не имеет смысла без предварительного избавления от энергоинформационных поражений.
Для начала, раз у тебя та оболочка слазит, то пусть она и слезет. Затем избавься от ЭИ поражений, затем сделай новую оболочку.
еще раз говорю, прежде чем сделать оболочку просто необходимо избавиться от ЭИ поражений эфирного тела .
А потом и оболочка держаться будет... Обычно достаточно одного ЭИ "плевка" в оболочку и наше сознание пододерживает оболочку постоянно...

Автор: NeverNight 25 Nov 2001, 11:22:00
Навыдумывал себе, Tengy, всякого... Ничего я подобного и не ставил себе в цели.

Автор: NeverNight 25 Nov 2001, 11:26:00
и вдогонку к Aelite напишу, что оболочка только тогда станет держаться, когда она тебя реально спасет от реальной угрозы. Если она у тебя спадает, то, соответственно и реальной угрозы пока не было.

Автор: lee 26 Nov 2001, 13:13:00
NN прав. Добавлю, что для "закрепления" оболочки нужно спровоцировать на себя агрессию, чтобы подсознание поняло зачем она нужна и держало ее.

Тенги, перетяжка это школьная вещь.

Автор: Paranoia 26 Nov 2001, 13:32:00
Вот не пойму я, то ли вы тут человеку советы даете, то ли хвастаетесь и выпендриваетесь, кто круче (перетяжка - это школьная вещь)...

Перетяжка снимает порчи и проклятие. Если таковых не имеется, то все остальное(сглазы, присоски, программирование) можно легко удалить: до упора накачать эфирку ВП и НП, восстановив целостность границ, а потом сгармонизироваться через эталоночку. После этого делаешь оболочку и идешь в гости к своему недругу: наблюдаешь, что будет происходить с оболочкой во время внешней агрессии. После этого РЕГУЛЯРНО, т.е. 1 или 2 раза в день, укрепляешь оболочку: два варианта
1). Закачиваешь в подоболочечное пространство энергию ЦП.
2). (рекомендую)Делаешь все тоже самое, как и при установке оболочки, только жгуты делаешь по внутренней стороне уже существующей оболочки.

Для закрепления оболочки ее нужно постоянно укреплять!!!

Автор: 26 Nov 2001, 15:31:00
цитата:
пишет lee:
...Тенги, перетяжка это школьная вещь.

Кто в школе плохо учился, тому в ВУЗе трудно будет.

------------------
Tengy The 1-st.
Автор: Zak 27 Nov 2001, 14:45:00
И когда же этот ВУЗ будет?

Автор: lee 27 Nov 2001, 16:09:00
Что вы к слову привязались - просто перетяжки в книге нет.

Автор: Yuri Nezhentsev 27 Nov 2001, 17:14:00
Во-во. Школьная - т.е. предлагаемая только на очных занятиях, не описанная в книжке. :P


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №3

Автор: ssbud 22 Dec 2001, 15:38:00
Раньше сильно болело сердце. Сейчас вроде не стало. Но сильно заболело горло. Месяц не проходит. Что делать? confused

Автор: 23 Dec 2001, 21:38:00
Пить... НЕт smile Пить Колдекс smile .

Автор: ssbud 24 Dec 2001, 14:20:00
Нет, не хочу - может лучше удалить проблему. Может у меня сглаз? Ведь это прямо на чакре. И еще - у меня есть возможность пользоваться только книгой. cool

Автор: lee 24 Dec 2001, 15:57:00
Во 2-й книге есть работа по здоровью с использованием шарика, который нужно насытить здоровьем. У меня горло проходит за одну ночь.

Автор: ssbud 24 Dec 2001, 20:09:00
Пожалуй, надо начинать говорить серьезно.

Хочу сказать чего я уже добился после 1 мес. занятий с книгой Освобождение:
1) К мне никто не пристает (в смысле не давит (раньше давило) на мое подсознание - это и есть защитная оболочка??? Но специально ничего не делал). Но ругани в мой адрес добавилось предостаточно. А я ощущаю себя легко.
2) Жизнь свою я определяю сам (по крайней мере могу заговорить практически со всеми людьми, а может и со всеми - еще проверял)- но при этом навалилась жуткая лень.
3) Есть ощущение, что воздействую на других людей
4) Чувствую все семь чакр
5) Ощущаю восходящий и низходящий потоки (только от горла и ниже)
6) "Вижу" эфирное тело (его толщина где-то 0,5 см или чуть более)
7) Один раз увидел перед собой серый туман (может это аура???)
8) Сейчас сердце не болит (не спрашивайте как сделал - сам не понял) - то
есть его я не ощущаю (а это как я понимаю именно то, что и нужно)

Но это горло (будь оно не ладно) заболело после того как начал заниматься
данной работой над собой. И я заметил, что это началось после того как начал пытаться чувствовать восходящий и низходящий потоки. Чем больше занимаюсь, тем больше болит. Ничего из традиционной (обычной) медицины мне не помогает. Почему-то не действуют методы оздоровления, которые написаны в Освобождении (не могу насытить горло энергией - пока с эфирным телом не получается работать). Вампиризма, кажется, нет. Остается сглаз или порча. Или что-то еще. Может это есть помеха центральному потоку. Вообще интересно, что болит прямо на месте чакры Вишудха.
До второй книги еще дойду. Первую надо освоить

Автор: ssbud 26 Dec 2001, 22:26:00
Как я уже писал о том, что вижу эфирное тело и его размеры, но неполучается им управлять (изменять его объем). Это главная причина почему я не могу удалить сглаз. rolleyes

Автор: lee 27 Dec 2001, 13:59:00
Если фонит вишудха, значит возможно от перенапряжения (волевого), но может это проявившаяся болезнь? Диагноз есть?
А управлять ЭТ проще всего - ведь оно полностью подчинено сознанию. Если мысленно погладить стену, то ЭТ уже пройдется по ней.

Автор: Хэнк 28 Dec 2001, 02:28:00
Лень часто появляется после
1-ки,т.к. человек отгородиося от
эн-инф.паразитов и на него никто
не давит,но в то же время и не стимулирует
для деятельности(зачем что-то делать,если
и так хорошо).Тут как-то писал ТКВ,что
чем больше у человека до первой
ступени было внушенных извне желаний,тем
сильнее после 1-ки лень(вроде так smile ).
Поэтому существует опасность скатиться
в зону комфортного бездействия.Для решения
этих проблем и предназначена 2 ступень.

По поводу горла-сам мучался до 4-ки
с ним.Потом выяснилось,что ничего хронического
нет,просто происходит перекачка ВП.Чакры не могут
перерабатывать много энергии,которую твой
организм пытается набрать,отсюда головные боли,
давление,горло и т.п.С этим помогает справиться
4 ступень.Держись!

Автор: Paranoia 28 Dec 2001, 02:37:00
ssbud, последи за своими эмоциями. Любой эмоциональный всплеск(все равно негативные эмоции или нет) мгновенно "вышыбает" горло - как пробки перегорают...Почаще заглядывай в эталоночку и начинай контролировать свои реакции. А сглаз...дык он в другом месте находится(хотя это конечно мое ИМХО! ) smile

Автор: ssbud 28 Dec 2001, 16:50:00
Мне удалось заделать дырку от сглаза и это произошло как в детективах.
В тот день я написал и отправил один интересный вопрос на форум. Прошло буквально совсем небольшое время и вдруг у меня начала болеть голова (необычно с постепенным нарастанием). Через несколько минут мое подсознание направило мой палец прямо на горло. И тут же палец стал мысленно быстро расти (это и есть тот процесс управления эфирным телом???) и уперся прямо в горло. Ощущение было такое, что его проткнули палкой. Через минут десять голова болеть перестала. Затем держал "палец" еще минут пять - стало совсем хорошо ну и убрал "этот вырост" (похоже, что сделал нормальную защищенную оболочку). После этого начал прокачивать восходящий поток - все нормально. Потом начал осмотр низ. потока. Бах! Рассеивание! Я все понял, что потытка зомбирования. Резким усилием прокачал поток и восстановил его. После этого представил себе как эта отрицательная энергия направляется обратно к тем кто ее запустил. Так я нанес три удара. И все - расслабился!
Вы не думайте, что я псих и насочинял это. Это факты. Кстати буквально вчера начались очень приятные и интересные сюрпризы.
А горло першит также, только теперь редко. Спасибо за Ваши советы, попробую их использовать.
Да кстати, купил все книги Верищагина и решил запоем их прочитать. Естетственно, применение полученых знаний будет только после тщательного перечитывания. wink

[ 28 Декабря 2001: Сообщение правил(а): ssbud ]


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №4

Автор: Дмитрий Буянов 14 Jun 2001, 20:37:00
Я по книгам прошел I, начал II. После третьей установки оболочки (I, шаг 17) она, наконец, осталась и пока держится. Руками чувствую границы эфирного тела впереди себя – на 60 см., но видеть его еще не умею.
Прошу подсказать, как достоверно определить, что обе компоненты установились правильно? (не может быть такого, что присутствует только одна компонента?).
Стоит ли еще раз производить установку, если эфирное тело не уменьшится?

Автор: NeverNight 15 Jun 2001, 04:13:00
Проверить на компоненты очень просто - если она держится сама уже некоторое время, то значит, в ней присутсвует и компонента восходящего и компонента нисходящего потока.
Потому что компонента нисходящего потока (НП) создает структурность, то есть придает хаотически разбрасываемой компоненте восходящего потока (ВП) упорядоченность и тем самым создает форму оболочки, путь прохождения энергии в ней, и тем самым дает ей самостоятельно держаться.

Стоит еще раз усилить оболочку, просто повторив упражнение по ее созданию. Только теперь жгут(состоящий из компонент ВП и НП) накладывать уже на существующую оболочку и опять проводить процедуру сначала.

Чтобы проверить ее целостность за спиной, достаточно повернуть эфирную голову на 180 градусов (чтобы не проводить заляпывание вслепую) и руками заляпать те области, где есть кажущийся недостаток оболочки и посылать туда энергию ВП и НП пока эта облать не превратится в исконную часть оболочки.

PS:Что значит эфирное тело не уменьшится?
Если оболочка поставлена, то с каждым днем энергии будет все больше и больше и эфирное тело тоже будет все больше и больше.

[Это сообщение правил NeverNight (15-06-2001).]

Автор: Vladimir 15 Jun 2001, 07:56:00
цитата:
пишет NeverNight:

PS:Что значит эфирное тело не уменьшится?
Если оболочка поставлена, то с каждым днем энергии будет все больше и больше и эфирное тело тоже будет все больше и больше.

Это было б круто если она просто постоянно росла, так что и накачиваться самому не надо.
Ну не до бесконечности же будет возрастать энергия, а до тех пор пока подсознание не сочтет что ты набрал ее до предела и остановит рост.

Автор: Дмитрий Буянов 16 Jun 2001, 02:12:00
Благодарю за советы! А на счет поворота эфирной головы на 180 градусов – это хорошая идея, я так и сделал, обнаружил, что на спине оболочка была плохая, и восстановил ее.

Автор: NeverNight 16 Jun 2001, 05:13:00
Дык естественно до какого-то предела накачиваться будет человек!
А поворот на 180 градусов - это мое маленькое изобретение, так сказать - только не поворачивайте ее сильно, ато ведь на физическом уровне шея на такое может адекватно среагировать!

[Это сообщение правил NeverNight (16-06-2001).]

Автор: Izabella 05 Jul 2001, 23:12:00
На занятиях говорили, что когда ставишь оболочку в группе, то это, мол, навечно, а если по самоучителю, то нужно обновлять каждую неделю. так ли это? всем ли говорили эту информацию?

Автор: Kewal 06 Jul 2001, 20:43:00
Изабелла, я помню по другому:
Если ва ставите оболочку на группе, то она ставится с первого раза и навсегда.
А в первой книге говорилось, что при установках наблюдались случаи, когда оболочка стала с 20-затертой попытки.
Но в то время оболочка ставилась людям по одному, в присутствии, как я понял максимум двух ведущих.

Дело в том, что энергетика группы действующей синхронно...

Автор: Izabella 07 Jul 2001, 15:47:00
Эх, если бы по одному... у меня смутные сомнения, поставилась ли она вообще. потому что сейчас не ощущаю. вопрос: может быть в клубе поставят заново и проведут занятия индивидуально?

Автор: Дмитрий Буянов 11 Jul 2001, 21:57:00
пишет Izabella:
у меня смутные сомнения, поставилась ли она вообще. потому что сейчас не ощущаю.
===================================

До сих пор я занимался ДЭИР самостоятельно, только по книгам, и оболочка у меня встала после третьей установки. Первые два дня я ставил оболочку вечером, а просыпался без оболочки, а на третий день оболочка на утро осталась. По-моему если оболочка есть, то не заметить ее просто невозможно по ощущению внутренней силы и защищенности. Правда, после этого я примерно раз в 3 дня укрепляю оболочку повторной установкой, но на это уходит всего несколько приятных минут, после чего ощущается прилив сил, хотя полагаю, что можно этого уже и не делать, т.к. после третьей установки оболочка у меня ни разу не срывалась.

А каждое утро я проверяю оболочку так:

Вытягиваю физические руки в стороны, ладонями к себе, начинаю немного сгибать руки, приближая к себе ладони, в какой-то момент ладони ложатся на упругую теплую поверхность – границу оболочки. Если дать ладоням свободно скользить по этой поверхности, то вырисовывается сфера, которая окружает все туловище, голову и часть бедер. После прокачки потоков диаметр этой сферы увеличивается и до ее границы дотянуться физическими руками мне уже не удается, тогда я ощупываю эту сферу эфирными руками. Для этого я вытягиваю физические руки в стороны, ладонями к себе, а эфирные руки при этом сначала удлиняю, а потом начинаю их длину медленно уменьшать, пока эфирные ладони не лягут на поверхность сферы, ощущение в физических руках при этом возникает примерно такое же, как при прямом контакте с границей оболочки. Полезно при этом пройтись по всей сферической поверхности оболочки и разгладить все неровности, если такие имеются.

Успехов!

Автор: Ирина 15 Jul 2001, 00:25:00

До сих пор я занимался ДЭИР самостоятельно, только по книгам, и оболочка у меня встала после третьей установки.
Господин Буянов! в порядке шефской помощи - как часто и как долго проводились самостоятельные занятия для того, чтобы руками ощущать оболочкку? После 1й ступени я не очень часто, честно говоря, пыталась ее "потрогать", но почти ничего не чувствую...

Автор: Zveriozha 15 Jul 2001, 20:22:00

Насчет оболочки...
Это все равно что вы надели очки в первый раз...Идея не моя, но мне понравилась...Сначала вы будете их ощущать на своем носу, а потом забудете про них...
К тому же...По моим ощущениям оболочка структура не постоянная и, когда нужды в ней нет, она как бы исчезает, но при энергоагрессии мгновенно появляется, если ваше сознание должным образом натренировано..
Что в принципе делается на очном прохождении 1 ступени...Я, например, при повторных установках оболочки представляю себе, что при агресси со стороны эта сияющая сфера разрастается и поглощает в себя всю вредную энергетику и преобразовывает ее для своих же нужд...При этом собственно до моей эфирки эта энергия не доходит..

Автор: Дмитрий Буянов 17 Jul 2001, 00:02:00
Ирина пишет:
как часто и как долго проводились самостоятельные занятия для того, чтобы руками ощущать оболочкку? После 1й ступени я не очень часто, честно говоря, пыталась ее "потрогать", но почти ничего не чувствую...
=============================

Границу оболочки, на мой взгляд, ладонями ощущать не сложней, чем границу внутреннего слоя эфирного тела. Как только Вы научитесь уверенно чувствовать второе – сможете почувствовать и первое.
Я, например, границу внутреннего слоя эфирного тела начал чувствовать еще до ДЭИР, мне в руки попалась книга «учебник по биоэнергии», С.П. Розов, по ней я это и научился за 3 дня. Хотя в ДЭИР все техники описаны, и совсем не обязательно на первых парах распыляться и искать навыки в альтернативных школах.
На счет ощущения границы оболочки. Ее ощущать, с одной стороны, даже легче, чем границу внутреннего слоя эфирного тела, т.к. она более плотная и энерго-насыщенная. А с другой стороны, несколько сложнее, т.к. она, может лежать за пределами досягаемости физических рук и нужно упражняться эфирными руками, например, как я это описал выше. Попробуйте для начала все-таки нащупать границу оболочки физическими руками. Поймайте момент в течение суток, когда оболочка будет иметь меньший размер (диаметр) и позволит дотянуться до своей границы физическими руками, это лучше всего сделать утром, перед началом любой активной жизни. Т.к. активизация, и тем более прокачка потоков, приводит к увеличению размера оболочки, и до ее границы Вы уже можете физическими руками не дотянуться. Однажды ощутив границу оболочки физическими ладонями, Вы без труда это сможете сделать эфирными ладонями, как я это описал выше, все ощущения будут чувствоваться в физических ладонях. Успехов!

Автор: Дмитрий Буянов 17 Jul 2001, 00:04:00
Zveriozha пишет:
По моим ощущениям оболочка структура не постоянная и, когда нужды в ней нет, она как бы исчезает, но при энергоагрессии мгновенно появляется, если ваше сознание должным образом натренировано..
=============================

Я полагаю, что оболочка существует постоянно, если только она в принципе существует. Другое дело, что оболочка в течение суток меняет свой диаметр, плотность границы, энергонасыщенность, настраиваясь, таким образом, на потребности человека и внешнюю среду. Мои личные возражения против идеи, что оболочка «при энергоагрессии мгновенно появляется»:

1. Для того, чтобы подсознанию среагировать на агрессию извне воссозданием оболочки, нужно прежде каким-то образом получить в подсознание информацию о таком воздействии, и эта информация не посылается заблаговременно, а поступает одновременно с агрессией. Таким образом, даже если бы подсознание могло воссоздавать оболочку «мгновенно», оно все равно бы безнадежно запаздывало, и вредное воздействие опережало бы активизацию защитной функции на то самое «мгновенье», которое Вы имеете ввиду, говоря о том, что оболочка «мгновенно появляется». Более того, мне представляется, что «мгновенно» оболочка в принципе ставиться не может, во-первых наше подсознание инерционно, во-вторых оболочка достаточно энергоемка и должна в себя аккумулировать энергию ЦП, что тоже не может произойти «мгновенно».

Но защита от энергоагрессии – это далеко не единственное назначение оболочки.

2. Кроме агрессивного воздействия оболочка отсекает всяческое программирование и внешнюю индукцию, которые совершенно не всегда агрессивны, напротив, они могут быть подсознанию, не привыкшему к свободе, даже и приятны. Вспомните например нравоучения любимой мамочки.

3. Оболочка попросту отсекает весь информационный шум и позволяет добиваться тишины внутри себя и ясности образов, все внешние помехи и шум отсекаются.

4. Оболочка энергетически подавляет большинство вирусов и бактерий, которые подсознание до поры никак не воспринимает, эти вирусы и бактерии часто погибают от воздействия энергетики оболочки даже не достигнув нас самих.

5. Оболочка отсекает кармические нити, идущие от нас в мир и это делается перманентно, не дожидаясь момента, когда начнутся активные кармические проявления.

6. Оболочка, в конце концов, аккумулирует значительный запас энергии, этот запас энергии задействуется организмом, например, при всяческих локальных перегрузках.

Наверняка этот список можно продолжить. В конце концов, оболочку можно ощущать и видеть. Она настолько же объективна, как, например, кожный покров, и требует к себе соразмерного ухода и внимания.

Автор: Дмитрий Буянов 17 Jul 2001, 00:05:00
Впрочем, я занимаюсь ДЭИР по книгам и всего 36 дней, хотя очень плотно. На курсы пойду только через день, с чем себя и поздравляю. Так что, на компетентность суждений я пока не претендую. Всем привет.

Автор: lee 17 Jul 2001, 17:41:00
Ой, не согласен я с пуктами про оболочку.
1. Оболочка защищает независимо от наличия у кого-то агрессивных намерений. Она просто есть и усиливается автоматом от внешнего давления. Т.е. ответ подсознания на агрессию происходит с подачи самой оболочки.
2. Внешнюю индукцию оболочка не сдерживает! Это легко проверить, поскольку даже мои слова есть элемент индукции.
5. Кармические нити (шо это?) оболочка никак не сдержит, поскольку карма рождается в сознании (подсознании)!
6. Сомневаюсь! В спокойном состоянии оболочка весьма вялая. Только при внешней агрессии ваша оболочка усиливается, беря энергию на оборону из чакр/ВП и НП потоков. И именно за счет автоматического усиления потоков усиливается наша оборона!

Автор: phantom 14 Jan 2002, 10:03:00
цитата:
пишет Zveriozha:

Насчет оболочки...
Это все равно что вы надели очки в первый раз...Идея не моя, но мне понравилась...Сначала вы будете их ощущать на своем носу, а потом забудете про них...

Мутация сознания называется. То есть твое подсознание принимает это как комфорт и дальше уже перестает так активно ощущать, как по началу.
У нас после первой ступени масса вопросов была на клубе - народ не ощущает оболочку. Понятно. Подсознание приняло ее в "комфорт" и больше не обращает внимания. Но знает, что она есть и это хорошо. smile Вот.


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №5

Автор: Igle 18 Apr 2002, 18:13:00
Люди! Подскажите как быть
Прочитал 1 ступень до начала тренировок, т.е. ознакомился с теорией и принялся за практику. Ну, думаю, буду делать все по порядку не забегая вперед и не пропуская упражнения. Однако терпению моему быстро пришел конец, из-за того, что не смог освоить даже 1 шаг. Решил дочитать книгу до конца и сделать выводы относительно дальнейшей практики. После полного прочтения зашел в тупик: с чего начинать свои занятия, чтобы они приносили наибольшую отдачу?. Я так понимаю, что в книге номерация "Шаг 1",2,3... и т.д. предпологает строго упорядоченные действия (не заскакивать вперед), а в различных филиалах школы ДЭИР занятия, рассчитанные на 4 дня, начинаются с ощущения и прокачки ЦП, затем движения эфирным телом, ЭС и т.д. confused Так с чего же все-ткаи начинать, чтобы наиболее рационально использовать свое драгоценное время (ведь браться за что-то и бросать незаконченным в силу своенго неумения тоже, знаете ли, не дело).
И еще вопросик: после прохождения 4 дневного обучения в филиале по 1ке возможно ли полностью освоить 1ку, т.е. будет ли все получаться по книге после таких тренингов?

Автор: Zmiy 18 Apr 2002, 18:47:00
На очке дают в общем-то то же, что и в книгах, но совсем по другому.
Что не получается (ауру видеть, например) - то покажут, чтоб знали, что это такое и как это получать. Но повторить это потом без препода далеко не всем удается сразу.
С "гарантией" на очке поставят, пожалуй, только оболочку. При наличии оболчки энергия начнет притекать быстрее, чем утекать, и на этом растущем запасе человек постепенно осваивает полностью еденичку. Это может несколько месяцев занять. Многие даже возвращаются к однерке после 4х. Вот так.

Автор: lee 18 Apr 2002, 19:03:00
Во-первых, лучше тренироваться по-порядку, как в книге. Если все получится, то на очке все усилится раза в три. За 4 дня очных занятий (все зависит от индивидуальных способностей) можно только улучшить способности ,но никак не довести их до совершенства.

Автор: Zerg 18 Apr 2002, 19:27:00
Один из аспектов этого вопроса - обязательно ли тренировать умения в указанном порядке.
Я в свое время задавал его и получил тот ответ что и предполагал - те навыки которые не требуют иных освоенных навыков (видение ауры, управление эфиркой, центральные потоки, эталонное состояние) можно тренировать паралелльно. Соответственно не зацикливаясь на неудавшихся пока упражнениях.

Автор: Aelita 18 Apr 2002, 22:38:00
цитата:
пишет Zerg:
Один из аспектов этого вопроса - обязательно ли тренировать умения в указанном порядке.
Я в свое время задавал его и получил тот ответ что и предполагал - те навыки которые не требуют иных освоенных навыков (видение ауры, управление эфиркой, центральные потоки, эталонное состояние) можно тренировать паралелльно. Соответственно не зацикливаясь на неудавшихся пока упражнениях.

ИМХО Zerg абсолютно прав, эти навыки можно осваивать параллельно... wink
Автор: OrionSK 18 Apr 2002, 23:34:00
Привет, Igle.
Что касается очередности занятий, то здесь тебе надо больше доверять себе - пробуй делать то, что у тебя получается лучше остального. Это даст тебе дополнительные положительные эмоции и силы для продолжения занятий. (Как мы знаем теперь из 5-2, эмоции - великая сила wink ). Возможно лучше будет начать с ЦП. У меня, например, когда я занимался самостоятельно, много энергии уходило на упражнения с ЭТ. Но в любом случае тебе главное результат. И здесь я полностью согласен с мнениями Zerg'а и Aelit'ы.
цитата:
И еще вопросик: после прохождения 4 дневного обучения в филиале по 1ке возможно ли полностью освоить 1ку, т.е. будет ли все получаться по книге после таких тренингов?

Очные занятия несомненно сильно помогают в развитии навыков. Я решил идти на очные после того, как дошел до ЦП. Почувствовать их самостоятельно мне так и не удалось. На занятиях у меня получилось, но только после регулярных (ну более или менее wink ) самостоятельных занятий и посещений фоновых я действительно понял почему ЦП называют ПОТОКАМИ. В несколько раз улучшились ощущения ЭТ, стал видеть (иногда) цветную ауру. В принципе после тренингов у меня стало получаться все, особенно после того, как стал повторять все это дома biggrin .
Удачных занятий!!!
Автор: Паха 19 Apr 2002, 04:22:00
У меня вот до очной единички ваабче ничего не получалось. Я тогда как раз шёл по порядку:
1 шаг - нифига;
2 шаг - нифига;
3 шаг - нифига;
4 шаг - нифига....
(Это я потом понял, что я просто напрягался почувствовать что такое, сильное, прямо как физическое)
Я начал сомневаться. Позвонил нашему организатору. Пожаловался ей, спросил совета. Она мне посоветовала начать с того, что действительно получается абсолютно у всех людей - с энергетического шарика (это где-то в середине книги). И у меня он получился - сначала слабенький, потом посильнее, а потом я поверил и пошёл на очную единичку.
Кстати на очной мы тоже с шарика начинали, потом искали листок бумаги на столе... а эфиркой двигали только на второй день.
Кстати насчёт эфирки. Быстро махаешь правой рукой вверх-вниз, вверх-вниз.... вверх-вниз, движения быстрые. Резко останавливаешь руку (в любом из положений) и прислушиваешься к ощущениям - рука как бы продолжает двигаться по инерции - это и есть эфирная рука.
Попробуй так. Удачи.

Автор: Шурик 20 Apr 2002, 07:55:00
Практикуйте, как нравится... (Если нет специальных указаний) Главное, практикуйте... Всё получится... И с удовольствием!!! И ещё полезно читать форумы и задавать вопросы - ОЧЕНЬ помогает!!! wink

Автор: MagiC 22 Apr 2002, 10:41:00
А цитата все равно не верная -

Никогда не было ни дерева Бодхи,
Ни чистого зеркала на подставке.
В сущности нет ни единой вещи -
Куда же сесть пылинке?

Автор: Шурик 29 Apr 2002, 01:49:15
To MagiC
А мне так больше нравится... Просто я раньше этот стих бредом считал, а потом понял его суть... А пылинку всё равно по старой привычке жалко... Некуда ей сесть, бедной... :D

Автор: Tetas 17 Oct 2002, 18:45:04
А можно лучше:

Нет древа мудрости
И нет зеркальной глади,
С начала самого нет ничего,
Так что же может пылью покрываться?


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №6

Автор: Артём 29 Apr 2002, 14:01:03
Прочитал 1-ю книгу ДЭИР и стал пробовать выполнять упражнения из неё. Делал я их делал, как вдруг возникла четкая картинка как я вытягиваю енергию с Вишудхи в Манипуру и я увлёкшись протянул с Аджны до 2-ой чакры ( по крайней мере мне так представлялось ). Тянуть сверху вниз оказалось легче чем снизу вверх.
Результат: через 30минут у меня разболелось горло и вот уже сутки я не могу с этим справиться. Представления были все как мультяшные картинки, а вот горло болит по настоящему... Посоветуйте люди добрые, порекомендуйте кто что знает. Заранее благодарю !!! :0

Автор: Zmiy 29 Apr 2002, 14:25:46
Вряд ли человек с первого раза играясь смог бы настолько "обесточить" свою вишудху до такой степени до такой степени, чтобы разболелось горло...

ИМХО, либо самовнушепие, либо ангина.
И то, и другое в данном случае лечится компрессами и полосканием.:)

А оболочка (точнее, жгут) поставленная таким способом и не закрепленная на рефлекс, "рассосется" сама собой максимум за 3 дня.

Кстати, тащить жгут сверху вниз действительно намного легче.

Автор: Артём 29 Apr 2002, 15:05:46
Пробую подкачивать Вишудху и подгонять потоки. Горло болит поменьше но хватает на 20-30 мин.
Стоит -ли перед перетяжкой заниматься чисткой чакр и как это делать. Я имею ввиду чтобы грязь если она есть не циркулировала по-кругу

Автор: Zmiy 29 Apr 2002, 15:58:48
Не сочтите за индуктора, но мое глубокое и искреннее ИМХО - поставить оболчку "раз и навсегда" самостятельно, наверное, возможно, но только после многих месяцев тренировок. Чтобы поставить ее быстро и навсегда, надо как минимум чтобы в опеределенный момент кто-нибудь "дал по голове" энергетически, а оболчка при этом приняла удар на себя. После этого она начинает работать. Если этого не сделать, она будет регулярно слетать и ее придется столь же регулярно восстанавливать. Мне этим заниматься надоело месяца за два :)

Делать перетяжку самому? Хм.. Вообще-то не рекоммендуется. Сперва хорошо бы испытать на себе и запомнить, как оно правильно делается, дабы не сделать что-нибудь не то. Смертельного ничего нет, но на неотложке при случае в результате вполне можно прокатиться. Лучше уж как по книге - искать и удалять связки. Медленно, зато без вредных побочных эффектов.

Если хорошо ощущуается энергетика, можно сформировать этакий эфирный ершик и поелозить им в чакрах, засовывая его спереди. Вроде без вредных эффектов.

Грязь "циркулировать по кругу не может". По кругу циркулирует чистая энергия. А вот под оболчкой из этой чистой энергии оставшиеся поражения будут чувствовать себя, как помидоры в хорошем парнике. Есть такое дело.

Автор: Tengu 30 Apr 2002, 01:01:29
Zmiy

Когда штангист тянет поднимает штангу, то он выплёскивает массу эмоций, при этом нельзя забывать, что он задумывает т.к. знает как он будет поднимать штангу, он знает траекторию подъёма штанги. Я всё веду к одному: мысль + эмоция = хороший результат. Сделай всё эмоционально и не придётся тратить месяцы на установку оболочки ;) .

Автор: Zmiy 30 Apr 2002, 08:33:34
Tengu, это все хорошо и правильно (хотя до определенного уровня - только в мировоззренческом и философском смыслах), но форум-то этот по вопросам первой ступени. Техника соединения мыслей с эмоциями в ДЭИР рассматривается почем-то аж во второй части пятой ступени. Не случайно, наверное.

Лучше уж давать однерочникам такие рекоммендации, которые им с большой долей вероятности окажутся полезны.

Автор: Артём 30 Apr 2002, 09:18:53
Я действительно новичок в ДЭИР но эмоций у меня очень, ну очень много и проблем с представлением нет. Я могу представить что угодно хоть полёт на Луну. Хорошо что я нашёл филлиал в Ташкенте и скоро пройду 1-ку очно. Да, и не терпится встретиться с единомышленниками в моём городе ведь живое общение не заменить ни чем.
Вопросов у меня очень много и даже как-то не удобно нагружать конференцию. Но вот пройду 1-ку и поговорим на другом уровне. Надеюсь многие вопросы отпадут.

Спасибо за ответы !!!

Автор: 1331 30 Apr 2002, 09:36:10
На очных занятиях объясняют более подробно, чем в книге. Преподаватель помагает энергией. Я думаю защиту лучше ставить на очном обучении!!

Автор: Zmiy 30 Apr 2002, 09:39:16
В принципе, ничего невозможного в том, чтобы пройти 1,2,3 самому нет.

В конференции много полезного есть, да и на вопрос всегда ответят.

Кстати, горло прошло?

Автор: Артём 30 Apr 2002, 10:41:48
Немотря на то что Ташкент - город солнечный, сейчас у нас около 5 грд. тепла и горло моё не проходит. Вчера я ходил в корейский кабак и кушал собачку ( очень помогает от простуды ). Всё время ровняю и полирую оболочку в районе горла. У меня такое ощущение что в районе горла оболочка похожа на воронку направленную к горлу и я постоянно пытаюсь закрывать эту дырку эфирными руками.
Вообще ощущение очень интересное. Я прочитал множество книг по энергетике и посещал соответствующие занятия, но последней каплей ( решающей каплей ) стала книга ДЭИР в которой всё так просто описано ( а всё гениальное просто ). Я первый рвз осознанно смотрел на ауру свих пальцев на ауру своих родителей. А ведь это я видел всегда и принимал это за глюки......
НАРОД - ЭТО ПРОСТО !!!

Автор: NeverNight 30 Apr 2002, 22:06:30
На очном занятии оболочка ставится одна - от Аджны до Свадхистаны. Вторая оболочка не обязательна, потому что остальные чакры прикрываются первой, а крайние чакры(1 и 7) недоступны для влияния другими людьми.
Так что если горло до сих пор болит можно и снять вторую оболочку.

Автор: Артём 01 May 2002, 09:41:20
Господа как же я пойду на очные занятия простывшим ?
Уж очень не хочется пропустить. Но простыл я конкретно и серьёзно. Я-ж всю 1-ку обчихаю. ? ? ? ???

Автор: NeverNight 01 May 2002, 10:39:26
Постоишь, погреешь горло на горячем Ташкентском солнце, согреешься и здоровье станет лучше :) А что оболочку ставить умеем, а лечить горло нет? Но вообще никто тебе не гарантирует что ты выйдешь с однерки здоровым как бык :)

Автор: Артём 01 May 2002, 11:23:26
Я ж не волшебник я только учусь. И по большей части всплески энергетического энтузиазма у меня появляются спонтанно. Поэтому иногда не получается и пяти минут помедитировать а иногда всё идёт как по маслу и желания и намерения воплощаются в жизнь немедленно "не отходя от кассы". Думаю почаще натягивать на себя ЭС и думаю волнистый энтузиазм перейдёт во что-то размеренное и серьёзное.
Вот пожаловался народу на свою проблему так и полегче стало.
Да кстати по поводу самой темы разговора :
Дотянул я ручеёк от Аджны до Свадхистаны и когда он превратился в хороший жгут в три пальца я его крутанул вокру себя превратившись в кокон ( откуда я это взял не знаю . Само попёрло ). И сейчас у меня этот шар серебрянный, как крыло самолета и в нем как в танке рассекаю. Но чувсвую тает помаленьку и уже кое где видны дырочки. Но больше до очных занятий никаких экспериментов пока с тушкой всё впорядке ( а человек я впечатлительный.... )
Спасибо всем кто откликнулся. Ребята с Вами просто приятно общаться, потому что вокруг меня народ который не верит ни во что и поговорить то толком не с кем.
THANKS


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №7

Автор: Roma 16 Feb 2002, 15:53:00
Вынужденно занимаюсь самостоятельно, в этой чудной стране пока нет филиала школы ДЭИР и поэтому прошу помощи в освоении методик!
Я разгоняю ЦП при помощи дыхания потоки разгоняются, но при этом надишишся так что голова кружится, да и рёбра начинают болеть! Уважаемые ДЭИРовцы,подскажите пожалуйста методику разгона ЦП без привязки дыхания, чтобы можно было комбинировать эти методики для большего эффекта! Да и хотелось бы знать,какие ощущения возникают при максимальном разгоне ЦП и есть ли предел? frown

[ 16 Февраля 2002: Сообщение правил(а): Roma ]

Автор: Forest 16 Feb 2002, 21:03:00
При разгоне Ц.П. не обязательно дышать так , чтобы потом болели ребра. Я при медленном вдохе мысленно тяну энергию (как цепочку), поднимающуюся снизу - вверх , при медленном выдохе- сверху вниз. Еще один (не ДЭИРовский) способ- представляешь свой позвоночник в виде белой трубы с воронками, одним концом уходящей в космос , другим - глубоко в землю. Воронки закручиваешь по часовой стрелке, на встречу и гребешь чистую энергию. Вполне ощутимо чувствуешь "холодную" энергию из космоса и "горячую" - из земли. Удачи! smile

Автор: Roma 17 Feb 2002, 00:59:00
Благодарю за дельный совет!!! smile

Автор: Aelita 17 Feb 2002, 01:19:00
Да, только маленькое "но"...
Потоки перед позвоночником проходят... tongue

Насчет дыхания...

На самом деле мы только "привязываем" потоки к рефлекторно выполняемому нами действию, в данном случае дыханию... Можно, конечно, к поднятию и опусканию руки, например, только "махать крыльями" бкдет несколько неадекватно... tongue Да и не по-дэировски...

И чтобы не "уставать" от дыхания для разгона потоков, попробуй организовать себе рефлекторный "кооперативнфй эффект", когда при незначительном усилении дыхания, сила потоков увеличивается значительно... wink

Автор: 17 Feb 2002, 01:44:00
Aelita, об этом уже много споров переспорили, я даже номер страницы 1-й книги Верещагина приводил: ВП перед, НП за позвоночником, примерно на 2 и 4 пальца от самого физического позвоночника, соответственно. Хочешь точнее, плиз открой книжку smile . Только не спорь, не прочитав, а то я тебя знаю... smile .

Автор: Aelita 17 Feb 2002, 01:49:00
Tengy
ты чего, а?
Я то про образ с воронкой и трубой вместо позвоночника...
Ты читай предыдущие мессаги плиз... tongue wink

Автор: Forest 17 Feb 2002, 16:50:00
А я , к сожалению , не могу настолько точно определить меридианы , по которым протекает энергия.Ощущение потоков - примерно в одном и том-же месте , а где это - за позвоночником или перед-не ощущаю frown

Автор: Forest 17 Feb 2002, 16:53:00
Ещё один совет Роме: Зайди на топик "потоки" - может найдешь что-нибудь для себя. smile

Автор: Venera 08 Mar 2002, 01:56:00
"Большая просьба, подскажите! " - это НЕ название для темы. Буду переименовывать.

Автор: Ярослав 30 Mar 2002, 08:36:00
Привет Roma .
Сразу к делу. Потоки мы усиливаем при помощи нашего сознания, а техника привязывания потоков к дыханию (не имеет значения к какому потоку вдох или выдох ) преднозначена для облегчения понимания ( человек - существо не простое и любит все усложнять, скажи ему что , что бы усилить поток надо просто представить что он усилелся, он просто не поверит ).
Второе. Потоки текут один в другом вдоль позвоночника, а не близко к позвоночнику один, 2 пальца вперёд другой, как написано в книге.
Вообще-то пишу тебе потому, что знаю, как тяжело без клуба ( сам осваевал систему по книжкам, всю прошол вплоть до "Терапии истенной кармы" ), Сам не знаю как получилось, наверное помогла врожденная одарённость ( в роду много экстрасенсов ). Недавно прошол очно 1-ку ( в конце января ).
Так вот то, что в книгах и то, что на семинарах дают - небо и земля, такие разные. В книгах всё спецально напутано, сам поймёшь почему.Вообщем будут праблемы пишы помогу чем смогу.

[ 30 Марта 2002: Сообщение правил(а): Ярослав ]

Автор: Roma 30 Mar 2002, 16:21:00
Огромное спасибо Ярослав!!!
Но ты говоришь, что:
Второе. Потоки текут один в другом вдоль позвоночника, а не близко к позвоночнику один, 2 пальца вперёд другой, как написано в книге.
Я ощущаю ВП вообще в чуть отклонённом положении впереди позвоночника градусов в 15-20!
А НП ощущаю вплотную, вдоль по позвоночнику! smile

Автор: Шурик 30 Mar 2002, 21:35:00
To Ярослав:
цитата:
Человек - существо не простое и любит все усложнять, скажи ему что , что бы усилить поток надо просто представить что он усилелся, он просто не поверит.

1. Хочешь сказать, что для того, чтобы что-либо сделать, нужно просто это себе представить, и это произойдёт? Неужели так всё просто? у меня пока так не получается... frown
2. И зачем это в книгах всё напутано? Нельзя было как положено написать?

[ 30 Марта 2002: Сообщение правил(а): Шурик ]

Автор: Ярослав 31 Mar 2002, 08:57:00
Привет Roma.

Второе. Потоки ты можешь чувствовать как угодно. Это твои личные особенности, где ето проведёшь там он и пойдёт. Я, когда осваевал заочно тоже пускал их раздельно и не чего работали. Это когда я очно проходил преподователь объяснил как должны течь. Там ещё объсняют что ВП в центре головы огибает шышковидную железу впереди, а НП так прямо и текёт.

Привет Шурик.

То, что ты не понимаешь почему в книгах напутано да не дописано - это нормально, куратор моего клуба ( Кемеровского ) то же не понимает ( сама то же пыталась заочно пойти да потом плюнула и очно прошла 5+ЧМД ).

Ну да ладно попробую в краце объяснить:
1. Если б по книжкам можно было освоить кто б тогда в клуы пошёл, отсюда и финансирование.
2. На клубах внедряеться навык ощущения, отсюда и возможность работы с клубными сущностями и с объектом ДЭИР.
...

Представил и получилось.

Этим очень легко пользоваться, но эффект не всегда сразу виде вот по тому и не верят, всё зависит от того, что у тебя в сознании и подсознании.

[ 31 Марта 2002: Сообщение правил(а): Ярослав ]

Автор: Zerg 01 Apr 2002, 18:05:00
Фраза о личных особенностей ощущения потоков касает ся только траектории?
А то я почему-то ВП ощущаю холодным, а НП горячим

Автор: LeV-BoR 03 Apr 2002, 19:28:00
Странно как-то получается. Я очно прошел 2 ступени. Прошел 2 фоновые, но на клуб не ходил. И не особенно заметен прогресс в ощущениях. Конечно, когда оболочка ставилась, то весь вибрировал, и когда целенаправлено прогоняешь потоки то тоже ощущения появляются. Но чтобы было так, что раз - едешь в метро, и потоки почуствовал, нифига не выходит. Тут надо уединение и мощная концетрация. Это я все к тому что на очке ощущения особо не даются. Вот такое ИМХО. confused

Автор: NeverNight 04 Apr 2002, 07:08:00
А ты попробуй ощущать потоки не в физическом теле, а в эфирном. Тогда ощущения заметно улучшаются!

Автор: Aniks 04 Apr 2002, 12:17:00
цитата:
пишет Zerg:
Фраза о личных особенностей ощущения потоков касает ся только траектории?
А то я почему-то ВП ощущаю холодным, а НП горячим

ЛЮБЫЕ ОЩУЩЕНИЯ. Они могут быть как "колючий и зеленый", как "легкий и мокрый", как классический tongue "горячий и холодный", как ваш "холодный и горячий".
Это ВАШИ ощущения они не могут быть неправильными. Просто вы либо их чувствуетет либо нет. Вы - ЧУВСТВУЕТЕ.
С чем и праздравляю. wink
[инь-янь]
Автор: 04 Apr 2002, 14:41:00
Привет, Всем!!!!!!!
Первое о чем хотелось бы попросить,так это не попугайничить, (про подпись).
Мне не жалко, но повторы это скверно.
Потоки, ох уж эти потоки!
Не в коем случае не предстовлять, а ощущать.
И не важно где и как Вы их ощущаете, главное вдоль позвоночника, не привязывайтесь к см.ит.д.
это как, если Вам будет проще, два в одном, или поток в потоке, это энергия, она везде и в Вас и во круг Вас.
В книгах Вы получаете информацию. А навык передается от человека к человеку, и то не в полной мере.Поэтому очное обучение это интереснее, нежели что то, с чем то и как то. Согласны?
С уважением, Наталья петровна. rolleyes

Автор: Ярослав 05 Apr 2002, 07:49:00
Я конечно согласен с Натальей Петровной, как чувствуеться так и должно быть, у всех свои особенности, но вот на счет представления хочу уточнить, наверное меня не правельно поняли.

Потоки действительно надо ощущать, а не представлять, что ощущаешь, но вот в чём фокус. Ощущения это информация поступающая от объекта (поток) к сознанию, а представление это информация идущая от сознания к объекту и трансформирующая оный. Потоком мы управляем с помощью представления, а ощущаем с помощью ощущений.Это, как прямая и обратная связь.

На счёт навыка. Оно кнечно лучше деньгу, заплатил четыре дня походил и навык твой, развивай и преумнажай, а если денег нет или клуба или того и другого?

Для тех у кого с этим проблемы советую заглянуть в вопросы первой ступени - тема:Потоки ( автор Dron ) ( где-то на третей страничке ) - Отвечает Baz@rgA. Хорошее упражнение описывает по ощущению потоков. Главное запомнить ощущения, а потом сознание уже будет само знать, что вы хотите почувствовать. А вот на однёрку всё равно прейдёться идти т.к. в книгах мало что дают.

И ещё покопайтесь в форумах там конечно много мусара, но иногда и дельные методики находяться, особенно советую начинать с конца форума т.к. на те темы уже почти все ответы отвечены.

[ 05 Апреля 2002: Сообщение правил(а): Ярослав ]

[ 05 Апреля 2002: Сообщение правил(а): Ярослав ]

Автор: Zerg 05 Apr 2002, 09:45:00
Я тут подумал, потом еще раз подумал и решил коечего уточнить. smile

1. При ВДОХЕ возникает четкое ощущение холодного шнура вдоль позвоночника и четкость мысли.
При ВЫДОХЕ (любого типа - обычном/ступенчатом/с напряженной диафрагмой) я ощущаю тепло по всему телу, легкое замутнение осознания. Но ощущения намного слабее чем от холодного потока. При длительной прокачке ощущение тепла немного собирается в толстый неплотный поток.
Ощущения движения есть но понять направление не могу.
Вопрос - какой из этих потоков ВП а какой НП? И как лучше прочуствовать теплый поток?

2. Как часто/долго стоит гонять потоки?

3. Чтото периодически я стал просто физически чуствовать Аджну и давление на виски. Причем независимо от того гонял я в этот день и предыдущий потоки или нет. Это могут быть эффекты перекачки или они возникают сразу после прокачки?

4. Как зависит чувствительность и размер/плотность поля от прокачки? А то после хорошей прокачки потоков я свое поле чувству в метре от тела и шарики выходят полуметровые, а ежели не прокачивал - поле почти не чувствую и шарики не выходят

Автор: Aelita 05 Apr 2002, 10:06:00
цитата:
ощущение холодного шнура вдоль позвоночника и четкость мысли.
это НП
цитата:
тепло по всему телу, легкое замутнение осознания.
это ВП.
wink
Автор: Zerg 05 Apr 2002, 10:22:00
вот блин. У всех проблемы с ощущением НП, а у меня - с ВП. Все НП на выдохе ощущают, а я на вдохе.
Далеко пойду наверное. biggrin Только непонятно куда. biggrin

Но остальные вопросы остались. В частности как лучше прочуствовать ВП (напряженная диафрагма и ступенчатый выдох не помогают) frown

[ 05 Апреля 2002: Сообщение правил(а): Zerg ]

Автор: peter 05 Apr 2002, 10:57:00
Привет Zerg.
Попроси кого-нибудь тебя испугать - прекрасно почувствуешь ВП wink

[ 05 Апреля 2002: Сообщение правил(а): peter ]

Автор: Roma 06 Apr 2002, 02:37:00
Спасибо ребята огромное Всем!!!
В принципе как бы стало потихонечку получатся раскачивать потоки своим желанием!
Наталья Петровна, я чуть-чуть с Вашим мнением не согласен по вопросу представления и ощущения, просто по своему опыту: я помогал своему сознанию ощущать ЦП путём представления их течений и в итоге я добился чётких ощущений, а также чувствую хорошо температуру ЦП. На сегодняшний день я уже более, менее ощущаю потоки даже при ходьбе!
ЦВП ощущаю по ширине почти всего физического тела, ЦНП чуть меньше. Единственное конечно я занимался 6 месяцев только наработкой ощущений ЦП. Траекторию ЦВП пожеланию удаётся немного менять.
Я думаю что эту тему можно закрывать!
Ярослав спасибо тебе за твою поддержку!!!
Если ты не против буду иногда делится с тобой впечатлениями о достигнутом!
Удачи Всем!!! smile

Автор: Шурик 09 Apr 2002, 03:14:00
цитата:
пишет peter:
Привет Zerg.
Попроси кого-нибудь тебя испугать - прекрасно почувствуешь ВП wink

[ 05 Апреля 2002: Сообщение правил(а): peter ]

Дельный совет!!! smile smile smile
Создал в себе ощущение испуга и... впервые почувствовал ВП!!! Ура!!! cool

А НП как почувствовать?
Автор: Ярослав 10 Apr 2002, 10:47:00
Привет Roma конечно пиши буду рад. Только предупреждаю на сайте ДЭИР я бываю чаще чем у себя на мыле, так что пеши лучше в личные сообщения или предупреждай по ним.

Шурику задумайся над каким-нибудь слажнам премером и почувствуешь. wink

Автор: Zerg 10 Apr 2002, 10:49:00
To peter:

Ощущение вздрагивания и маршброска мурашек отлично помню, но никакой пугалки не хватит пугаться с частотой раз в пару секунд для разгона ВП. smile
Мне интересно как сознательно вызвать длительный поток.

To Ярослав:

Напряжение интеллекта лично у меня не приносит ни холодка ни кристальной ясности мысли, а скорее наоборот. Тем не менее холодный шнур с четкостью мысли я научился вызывать.

[ 10 Апреля 2002: Сообщение правил(а): Zerg ]

Автор: Ярослав 10 Apr 2002, 11:16:00
Привет Zerg smile

Да не какой пугалки и не надо. Главное запомнить ощущение, а потом вызывать его в сознании и усиливать, как я уже писал выше - сознанием и ещё раз подними свои глаза вверх по теме и почитай мои посты там есть ссылка на одно очень полезное упрожнение с помощью которого можно сразу ощутить и ВП, и НП. А усиливай их сознанием или привязывай к дыханию wink

Автор: JEDI 06 Jun 2002, 12:45:56
Цитата (peter @ 05 апреля 2002, 10:57)
Привет Zerg.
Попроси кого-нибудь тебя испугать - прекрасно почувствуешь ВП :wink:

[ 05 Апреля 2002: Сообщение правил(а): peter ]</p>

А что, при испуге ВП усиливается? А обратного эффекта происходить не может? Усиление ВП не может спровоцировать страх? А то вот страх/смутное беспокойствие/тревога частенько у меня проявляется и сопровождается ощущениями, похожими на ВП. (ВО! Сама себе и ответила. Не надом говорят: правильная формулировка вопроса - половина ответа). Ну так это же патология какая-то. Мне "наоборот" не надо. Оно же спонтанно все появляется, без моего участия/воли.

Автор: Шурик 06 Jun 2002, 21:55:21
Тут дело просто в эмоциях. При сильных эмоциях усиливается ВП. При усилении ВП можно почувствовать эмоции сильнее и чётче, если хочешь. Но сами эмоции просто так не появятся (и страх в том числе).
Попробуй изменить эмоции - радуйся чувству потоков...


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №8

Автор: Cosmonaut 14 Jun 2002, 11:59:19
Принимайте новенького :)

Прочитав книги Верищагина (очень понравилось) решил проверить, насколько всё это работает. Ощущения потоков ловится, я их реально чувствую и вижу, эфирные руки вытягиваются как угодно и куда угодно :)
Поставил себе защитную оболочку Аджна - Свадхистана.
Раза со второго с третьего. Ощущение приятным назвать вряд ли можно, что то похожее на грусть. Ну да это временно, как я понимаю. Помогает ЭС, но оно какое то зыбкое, всё наровит куда-то слинять :)
Безумно интересно.
Вчера неудачно, как мне кажется, провернул т.н. быстрый ЭП. Размотал оболочку, как кокон, минут за 25, устав от этого занятия, размыл пробки, раскачал потоки, восстановил защиту. Как результат сего мероприятия поймал дикое раздражение. Точь-в-точь как если прервёшь голодание раньше, чем запланировал. Сейчас уже всё нормально.
Вот такие интересные наблюдения. Пятый день заочной 1-ой ступени.

Автор: Семочкин 15 Jun 2002, 02:32:16
Любому первокласснику трудно "усидеть" на месте (много среди них непосед), так и тянет "по-хулиганить", по шалить. Без этого никак, и это нормально.
Однако, полезно помнить в каком "первом классе" ты находишься. На сколько допустимы эксперименты над самим собой.
Недостаток остроты ощущений нужно восполнять, вопрос чем.
Работать с навыками в энергоинформационике нужно, как говорил А.И. Райкин: "тоньше..., мягше..."; чтобы не набить оскомину, и не перегореть раньше времени.
А в остальном, желаю удачи на пути ДЭИР.


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №9

Автор: Димыч 21 Jun 2002, 10:52:15
Привет из Германии. Через 2 недели буду посещать курсы первой ступени. Как мне лучше подготовиься? :D

Автор: марла 21 Jun 2002, 14:47:53
Пригодится тот багаж знаний, который был до ДЭИРА. Если его не было, нужно просто делать то, что делают все на знанятиях. Это просто. Можно и не готовиться. Вы сами потом все увидите - идите смело и не грузите себя, что не подготовились :)

Важно только книжку перед этим прочитать. Можно просто ее прочитать. Но лучше поработать по ней осторожно.

Автор: Взмыслов 21 Jun 2002, 15:00:47
Димыч.
самая лучшая подготовка это прочитать книгу и придти на занятие с настроем поработать и получить результат. :D
успеха в пути

Автор: Димыч 21 Jun 2002, 16:11:38
Привет друзей! Спасибо за ваши ответы! Я здесь не нов, прочитал все книги о DEIR. Я сделал упражнения только из первой книги. Ничто не ладилось. Безразлично то, что я сделал. Я spьhre ничто, вообще ничто. Обработка уже 1,5 год йоги. Медитации и другие вещи(дела). Знай друзей йогу AGNI могут. Они говорят мне я должен еще большое упражнение. Но это так тяжело. Я свободно не могу получать мою голову. Я искал уже один год назад помощи здесь в форуме. Даже Nevernight мог бы помогать мне nich много.

Автор: Димыч 21 Jun 2002, 16:19:02
Я переводы с www.translate.ru и пишу по-немецки. Надейся вы можете понимать меня. Вероятно, я упражнялся немного, но что я пробовал, ничто не приводило. Даже очень простые упражнения не удаются мне. Я имею страх, что на этот раз это не ладится также. 2 дня назад я участвовал в ЙОГЕ AGNI и это снова не было. То, что я делаю ошибочным. Я прочитал уже такую большую литературу... О йоге, магии и другой...

Автор: марла 21 Jun 2002, 16:23:22
Можно не упражняться - будет желание - придет знание, захочется упражняться далее. Можно упражняться - придет навык, но без желания не нужно этого делать. Если есть ваше стремление к тому, что изучаете, просто изучайте, осмысление будет позже. Я читала книги, в которых ничего не понимала, но я ОЧЕНЬ ХОТЕЛА понять. Через время раскрылось то, что я читала. Как будто это знание было всегда. Не нужно себя заставлять. Нужно себя заинтересовывать. И не зацикливаться на отсутсвии результата, - идти дальше, а результат может придти в другом навыке... Всего слишком много, чтобы все хорошо освоить. Просто читайте, если вам интересно - это уже много.

Автор: MagiC 21 Jun 2002, 16:35:17
может поможет - перед 1 ступенью я почти 8 дней не ел мяса в любом виде - исключительно растительную пищу - очищая организм - когда пришел на занятия - ощущения были просто небывалыми - я такого просто не ожидал.
Хотя естественно пытался делать упражнения из 1 книги дома - с переменным успехом.

Автор: Димыч 23 Jun 2002, 19:32:36
Я ем мясо очень редко. Дыму не, не пьет. Обработка йогу! Я знаю это является недостаточно все еще, но все же... :kiss:

Автор: Roma 26 Jun 2002, 00:19:59
Димыч:
Из науки: отрицательный результат, тоже результат! ;)
Ты думаешь что, открыл книгу и потекли все навыки ДЭИРа тебе в рученьки!!! :D Как бы не так, держи карман шире, т.к. в книге есть только лишь информация, а способностей и навыков там просто нет и когда ты занимаешься заочно, то как бы изобретаешь велосипед заново, тыкаясь как слепец!!! А на очном, тебе дают велосипед и показывают как кататься и ещё поддерживают, чтобы не упал!!! Т.Е. ты получаешь от препода СПОСОБНОСТЬ ОЩУТИТЬ, чтобы потом было с чем сравнивать! Я потоки учился ощущать 7-8 месяцев, эталонку почти год, эфирку ещё не до конца освоил и т.д. Ты ну прямо всё сразу захотел!!! :D
Так что выбрлсь из головы все комплексы и иди на очку, как на праздник!!! :)
Удачи!!!

Автор: Димыч 26 Jun 2002, 10:41:47
Большое спасибо Рому! То, что остается мне также другое. Ты имеешь действительно я хочу всего сразу, вероятно, это затребовано слишком много. Поэтому я хочу посещать таким образом этот курс! Так как еще не могу чувствовать я. Я также предполагал, что не стоят(не относятся) также все в книге, по меньшей мере не для " простого мужчины " понятно. Это скрывается гораздо больше. Я представляюсь, если все бежало. Моя жизнь сильно изменилась так или иначе. И это изменение великолепно!!!!!!!!!!! :D

Автор: Scultetus 26 Jun 2002, 14:26:49
Димыч, пиши по-немецки в конференции. Я переведу. ;) Und nochmal auf Deutsch. Димыч, schreib auf Deutsch in die Konferenz. Ich &#252;bersetze dann f&#252;r dich. Das was dein &#220;bersetzungsprogramm leistet, ist nicht besonders verst&#228;ndlich.

Автор: Scultetus 26 Jun 2002, 14:29:49
Небольщая поправка.
Димыч, пиши по-немецки в конференции. Я переведу. Und nochmal auf Deutsch. Димыч, schreib auf Deutsch in die Konferenz. Ich Uebersetze dann fuer dich. Das was dein Uebersetzungsprogramm leistet, ist nicht besonders verstaendlich.

Автор: Димыч 26 Jun 2002, 14:51:21
Hallo Skultetus!

Ich moechte dass die anderen auch was davon haben!

Wir sind hier in Duesseldorf schon ueber 10 Personen!

Willst Du vielleicht auch die erste Stuffe besuchen?

Привет Skultetus! Я хотел бы иметь что другой также что из этого! Мы являемся здесь в Дюссельдорфе уже более 10 людей! Хочешь ли ты посещать, вероятно, также первую ступень?

Автор: Scultetus 26 Jun 2002, 15:19:00
Цитата (Димыч @ 26 июня 2002, 14:51)
Hallo Skultetus!

Ich moechte dass die anderen auch was davon haben!

Wir sind hier in Duesseldorf schon ueber 10 Personen!

Willst Du vielleicht auch die erste Stuffe besuchen?

Привет Skultetus! Я хотел бы иметь что другой также что из этого! Мы являемся здесь в Дюссельдорфе уже более 10 людей! Хочешь ли ты посещать, вероятно, также первую ступень?

Перевод месаги Димыча:
Мне хотелось бы чтоб и другие что-то от этого имели.
2 Июля в Дюссельдорфе будут проводиться занятия по 1 ступени ДЭИР. В самом Дюссельдорфе уже 10 желающих.
Не желаю ли я(Scultetus) тоже принять участие в обучении.

Димыч, это для меня далековато, нет времени(экзамены) да и так вроде бы всё получается.

Автор: Twix 26 Jun 2002, 20:40:06
Цитата (Roma @ 26 июня 2002, 00:19)
А на очном, тебе дают велосипед и показывают как кататься и ещё поддерживают, чтобы не упал!!! Т.Е. ты получаешь от препода СПОСОБНОСТЬ ОЩУТИТЬ, чтобы потом было с чем сравнивать! Я потоки учился ощущать 7-8 месяцев, эталонку почти год, эфирку ещё не до конца освоил и т.д.

ИМХО немного не так - СПОСОБНОСТЬ ОЩУТИТЬ уже заложена в каждом из нас, препод просто усиливает воздействие настолько чтобы эта способность у нас проявилась, вы ее почувствовали.
Рома, поздравляю , ваш пример воодушевит многих ДЭИРовцев-заочников,не имеющих возможности очно посетить ступени ДЭИР.

Автор: Scultetus 26 Jun 2002, 21:36:19
Иногда полезно и ЗАНОВО изобрести велосипед!!! Тогда и уверенность в приобретённом НАВЫКЕ больше т.к. это твой собственный опыт.


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №10

Автор: Zerg 05 Jul 2002, 11:07:41
Расспросы консультанта по нескольким брошенным вскользь фразам на клубе дали важный для самостоятельных тренировок блок информации:

1. Тренировка управления ЭТ/энергией.

Для управления энергией необходимо реально (не фантазией) смоделировать ощущения которые при этом возникают. При этом необходимое энергетическое действие выполняется само и для выполнения в последствии его необходимо вспомнить смоделированное ощущение.
Пояснение:
- Проводим на вдохе (плавно или поточечно) снизу вверх чемнибудь очень теплым вдоль позвоночника. Это автоматически вызывает ВП. Вспоминание этого ощущения впоследствии разгоняет ВП
- Для НП пускаем струйку холодной воды на затылок
- Для излучения энергии через руку подставляем руку под проточную воду. Стекание воды по руке провоцирует и истечение энергии.
- Для ЭТ описание идет в книге - делаем несколько раз действие, а потом вспоминаем мышечные ощущения возникавшие при этом.

2. Тренировка ощущения.
Важно различать реальные и иллюзорные ощущения. Разница заключается в том что у реальных ощущений существует объективное подтверждение. Тоесть если не ощущаете границы предмета, разницы при переходе от одного объекта к другому [поначалу это верно только для существенных отличий типа горячий/холодный, плотное ЭТ вокруг магнита], человек не чувствует прикосновения вашей эфирной руки, ощущение шарика не пропадает если убираешь одну из рук - это ощущения иллюзорные, вызванные вашей фантазией.
Следует доверять своей интуиции и ощущениям - интуция подсказывает лишь один раз. Отсюда следствие - как только уловил какие-либо изменения надо тут же проверить их реальность. А щупать рукой туда-сюда ища субъективные повторы бесполезно.

А теперь вопросы:
1. Насколько верно все выше написанное? (Я мог неправильно понять, связать, сформулировать)
2. Как тренировать немоделируемые в реальности действия если принять за основу то что сказано в первом пункте(действия типа изменения размеров ЭТ, удлинения руки, втягивания энергии а также манипуляция ей вовне)?
В этом пункте я вижу только такие варианты управления:
- визуализация требуемого действия
- представление действия (близко к визуализации, но не конструируешь сознательно картинку)
- конструирование предполагаемого ощущения
3. Как нейтрализовать "шумовые" ощущения? Под шумом я подразумеваю то что например даже при простом прислушивании к ощущениям в ладоне без совершения какихлибо действий (ни реальных ни в представлении) постоянно возникают и пропадают явные ощущения - то закололо, то холодом повяело, то давление заметил.

Автор: Aelita 05 Jul 2002, 12:14:54
Не знаю, я какраз очень против моделирования реальных ощущений. Потому что ощущения эфирки очень отличаются от ощущений физического тела. Поэтому жестко привязывая их к моделям ощущений мы рискуем их вообще потерять...

Пойду ка я на "копеешный" клуб, и устрою после него серьезную дисскуссию... :p

Автор: Шурик 10 Jul 2002, 20:36:02
Моделирование - это всего лишь приблизительная аналогия. Реальные ощущения ЭТ уникальны! Они могут быть только более или менее похожи на какие-то другие.
Почитай предыдущие топики по ЭТ. Там ветераны уже всё, что могли про ЭТ сказать, - сказали (причём, достаточно подробно), и нового вряд ли что добавят. Разве что весёлые фразы типа:
Цитата
Пойду ка я на "копеешный" клуб, и устрою после него серьезную дисскуссию...
:) :p :D :p :)


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №11

Автор: Nebelung 11 Apr 2001, 07:58:00
Я новичок.
Раньше с успехом производил набор энергии лодонями и гонял её по треугольнику левая.лдн.-правая.лдн.-аджна. Короче в произвольном порядке.
О потоках тогда ваще не слыхивал. Думал, что только сверху энергия идет. Ощущал только верхний.
Ощущения были космические. Выходил в астрал и летал с немыслимымми скоростями.
Потом отказался от это техники, думая, что человек должен отдавать энергию, а не забирать её у природы, наивно полагая, что человек сам по себе генератор ментальной энергии. Может у тут я ошибаюсь?!
После этого у меня все фигово пошло. Мутация сознания, и вообще.. а назад сам вернуться уже не могу, посему решил пойти на однерку. У меня вопрос... Какую роль играют руки?
У кого есть опыт? Поделитесь. Как соотносятся НП и ВП с лодонями.

Автор: Nebelung 14 Apr 2001, 09:03:00
Еще... Вот если опустить руки и сосредоточиться, то они начинают подниматься и разворочиваться лодонями вверх, а иногда и вниз. Двигаются сами по себе.. Чем это можно обьяснить?

Автор: ddv 15 Apr 2001, 12:24:00
NeverNight, изучай мат-часть 1-ой ступени
На засыпку: твоя эфирка состоит из обеих энергий: энергии ВП и НП, если бы твое предположение было правильно, то эти энергии бы трансформировались, и не было бы разницы, какой поток ты качаешь - восходящий или нисходящий. Другой вопрос, что ты можешь ответвить в руки (а дальше в шарик) часть энергии потоков, проходящих сквозь тебя, при этом, это может быть как эненргия ВП, так и НП. (вспомни, как ты создаешь шарик)


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №12

Автор: Nonna 11 Jul 2001, 08:50:00
С тех пор, как я познакомилась с системой ДЭИР, моя жизнь резко изменилась к лучшему. Однако, когда я попыталась замкнуть свою энергетическую оболочку, буквально через пару-тройку дней, первый раз в жизни попала в драку с продолжением этой неприятной истории. Мне хотелось бы и дальше заниматься, но теперь я несколько опасаюсь, подозревая, что сделала что-то неправильно. В нашем городе нет филиала, поэтому разобраться в случившемся могу только через Интернет. Прошу откликнуться тех, кто может дать мне совет.

Автор: Aelita 11 Jul 2001, 10:16:00
Во первых:
Избавлялась ли ты от уже нанесенных тебе энергоинформационных поражений прежде чем замыкать оболочку?
Если нет то вероятно усилилось какоето из поражений, защищенное оболочкой.
Если ты их сбросила, то тогда наверное чтото другое.
Напиши мне на mail, и желательно подробно как ты все делала.
И выложи здесь тоже подробно, чтоб народ дельные советы давал.
Еще, что здесь может быть, так это наезд вампиров или прочей пакости. Дело в том, что эти создания (люди, с определенной патологией собственной энергетики, на них не злись, они не сволочи, они болеют) когда видят мощную энергетику, то норовят "покушать".
А чтобы убедиться правильно ли ты все сделала, прочитай снова книгу и продумай все попунктно. Обращайся за советом, тут тебе помогут.
И если будет возможность, пойди все-таки на очные курсы. Эффективность их во много раз выше.

Автор: Nonna 11 Jul 2001, 11:28:00
Постараюсь написать подробнее. Я уверена, что избавилась от сглазов, порчи, вампиров - от того, что как-бы лежит на поверхности. Если что-то и осталось, то это какая-то внутренняя программа и, судя по всему, очень мощная. Я усиливала потоки, как было написано в книге, но не уверена, что мне удалось ее "выбросить". Может быть, есть еще какой-то способ избавления от программ? Напишите, если кто знает.
Второй сомнительный момент - эталонное состояние. Вроде бы я подобрала его правильно, но, как только начинаю в него входить, у меня появляется чувство опасности. Я уже хотела его поменять, но во всех других подходящих моментах у меня не было намерения, а оно ведь тоже нужно. Как быть в такой ситуации?

Автор: Kewal 11 Jul 2001, 15:04:00
Трудно поставить точный диагноз.
У меня драк не случилось, а вот вампиры обесточенные еще и как "подпрыгивали"
Возможно это одна из отрезанных "привязок" так сработала.

От программ избавишься, не волнуюся. С эталонкой, тут скорее всего твое подсознание сигналит, что не стоит этого делать. Пока повремени.

Автор: Izabella 11 Jul 2001, 23:00:00
эталонное состояние нужно, только его сменить надо. или ощущение опасности во всех случаях?

Автор: Воратха 12 Jul 2001, 17:35:00
Помнится, я влез в драку через несколько дней после прохождения четверки, но там была кармическая проблема которую я потом чистил. Кроме того, налицо было обычное ослиное упрямство: когда подсознание буквально кричало, что не надо искать приключений на собственную муладхару, а мне было интересно, чем это закончится. Выяснил, ладушки.

Автор: Сергей 13 Jul 2001, 07:30:00
Может я скажу какую-нибудь глупость... (с)

Во-первых, драка может быть избавлением человека от большего зла. Остался жив? Да! Здоров? Вроде да. На клавиатуре набивает прекрасно! Чего еще желать.

А драка? Может просто знак, может отглосок чистки и зачисления под знамена ДЭИР. Не секрет, что некоторые люди сильно реагируют на прохождение ступеней. Это даже написано в книге и говориться на курсах. Что будте внимательны! Ваша жизнь измениться! И порой с пугающей быстротой и последствием. Люди теряют работы, которые они не любили. Может быть даже разводятся, потому что они не любят друг друга. Это жизнь! Это результат вашего ИЗМЕНЕНИЯ!

А не так, что я теперь в домике (коконе, оболочке итд) и со мной ничего вообще не случится.

Я так это понимаю.

Автор: Nonna 13 Jul 2001, 07:38:00
Хочу еще сказать, что вышеописанные события произошли в марте 2000. С тех пор я почти не работала со своей энергетикой, только по крайней необходимости, когда нужно было срочно сбросить негативные формирования или избавиться от слишком наглого вампира. Мне ужасно жаль потерянного времени - придется все начинать почти с начала. Хорошо, что теперь есть с кем обсудить насущные вопросы.
Kewal, я не знала, что отрезанная "привязка" может дать такой эффект. Я думала, что если ее отрезала, то ее уже как-бы нет. Почему она может еще работать после этого?
Izabella, эталонное состояние я подобрала пока только одно. Другие не пробовала. Постараюсь попробовать несколько, в надежде, что какое-то подойдет.
Воратха, скорее всего ты прав. Предчувствие было. Но меня постоянно тянет в авантюры. Может это и есть моя программа, которую я в тот момент защитила оболочкой?

Автор: Nonna 13 Jul 2001, 07:55:00
Сергей, я вовсе не боюсь изменений. Как я уже писала, у меня достаточно авантюрный характер, но, согласись, когда женщина попадает в драку - это как бы не хорошо. Тем более, что история имела продолжение, в котором сочетались как приятные, так и неприятные моменты: выйдя сразу же после драки на улицу, я встретила мужчину, который и в дальнейшем несколько раз выступал в качестве моего ангела-хранителя. На следующий день мы просто приехали с разборками и разобрались, но это были грубые физические разборки. Они льстят моему самолюбию, но не одобряются моим разумом.
Потом на меня накатали заяву в милицию, потом менты ломали мою дверь, потом другие, знакомые, менты заминали все это дело...
В принципе я не жалуюсь - было очень весело. Смысл моего первоначального вопроса состоит в том, было ли все правильно или имел место косяк?


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №13

Автор: Orlenok 16 May 2001, 09:16:00
Всем привет!
Изучаю 1-ю ступень (по первоисточнику). Возник вопрос, и вот пришел к Вам, как к Спецам. Скажите мне любезные, если я свою эфирную руку вытягиваю, могу ли я ее увидеть вытянутой? А то я вытягиваю (по ощущениям как бы получается), и смотрю, смотрю, а вижу только ореол ладони. А интенсивность ореола будет усиливаться? И еще : аура и эфирка это одно и тоже?.И еще. Никто не придумал еще утренний комплекс зарядки ДЭИР-1? Вот было бы отлично. Ежели не трудно, пожалуйста, откликнитесь. У меня еще вопросы есть...
Всем спасибо.

Автор: Воратха 16 May 2001, 11:31:00
Да, вытянутую эфирную руку очень неплохо можно видеть. У меня такое видение лучше всего получалось, когда я практиковал ночью в темной комнате. Чуть-чуть освещения должно быть - например фонари на улице, звезды, луна. Когда я вытягиваю эфирную руку, я вижу, как с плотной руки льются струи тумана в ту сторону, куда я ее направляю.
Что же до утреннего комплекса, то тут ты себе царь и бог. Что хочешь, то и делай.
Я сейчас работаю в такой последовательности:
малый энергетический шарик, большой, прогон потоков, гармонизация потоков в ЭС, гармонизация комнаты, диск - очистка организма, проглаживание позвоночника, эфирный массаж внутренних органов, программа на день (вечером - на ночь, чтобы сны не забыть, быть осознанным и проснуться бодрым-здоровым), затем редукция верхнего-нижнего пламени, обустройство якорной точки миграции (если не лень), концентрация на точку и можно отправляться на работу или ко сну. Но это на четверке. Когда у меня была первая ступень, программу и все, что после нее, я делать не умел, зато с эфирным телом работал гораздо больше. Я гулял по комнате, раскручивал чакры, потом делал комплекс айкидошной разминки в эфирном теле. Сразу скажу - держать тот ритм, что я здесь указал, не всегда получается, после тренировок на татами я прихожу порядком вымотанным, но делать хоть что-то из этого набора стараюсь всегда.

Автор: Dron 16 May 2001, 16:23:00
Что такое "диск - очистка организма", и "редукция верхнего-нижнего пламени"?

Автор: Orlenok 17 May 2001, 08:49:00
>Когда я вытягиваю эфирную руку, я вижу, как с плотной руки льются струи тумана в ту сторону, куда я ее направляю.

Спасибо. Сегодня ночью буду гонять туман. Обязательно напишу что получится.
У нас в Екатеринбурге преподавателей ДЭИР-1 пока нет, и вопросы буду задавать в форуме.

Автор: Воратха 17 May 2001, 10:27:00
Quote
Originally posted by Dron:
Что такое "диск - очистка организма", и "редукция верхнего-нижнего пламени"?

Это техники четвертой ступени, хотя работа с диском давалась нам еще на второй. Суть в том, что формируешь под ногами тонкий энергетический диск и поднимаешь его сквозь тело, а он по пути сгребает все патологии. Я видел несколько разных вариантов выполнения, но они различаются только деталями. Потом все равно лучше эфирными руками по телу пошарить,
прогладить свои проблемки. Или порадоваться за себя, если таковых не обнаружится. После первой ступени такое вполне можно делать.
Редукция пламени - это смещение ЯЕ в точки входа потоков. Просто четверочник потоки двигает очень по-другому, не так как на более ранних ступенях. При редукции подъем потока для меня всего лишь побочный эффект. Основное - закрепление собственно навыка редукции - отключения от образов, блоков мышления и эмоций.

Автор: Dron 17 May 2001, 11:16:00
Интересно. Этот диск очень напоминает перетяжку перед установкой оболочки. Эти техники на занятиях даются? Что-то в книжках я не помню ни про диск, ни про редукцию пламени. Правда, я уже давненько их читал. Может, забыл чего.

Автор: Aelita 17 May 2001, 12:15:00
Еще есть простой способ поправки здоровья:
Делаешь обычны энергетический шарик, когда делаешь его ставишь задачу ему "бяку" вбирать, позитив отдавать. Впускаешь в больное место, он там "пошуршит", потом выпускаешь и в объект его. Объекту все равно какую энергию трескать. Так вот тот шарик плохую энергетику в себя всю вберет, а хорошой поделиться. (оговариваюсь, под плохой энергетикой подразумевала не подходящую телу в текущий момент, под хорошей наоборот подходящую) Головную боль так не пробовала лечть, пробовала зуб ,ушибленное место и ангину и по мелочам, там где дискомфорт ощущаю.
От головной боли мне помогает просто усилить НП.
И еще, на ангину таких шариков десятка три потратила, зато за день справилась.

Автор: NeverNight 18 May 2001, 04:07:00
Quote
Originally posted by Orlenok:
>Когда я вытягиваю эфирную руку, я вижу, как с плотной руки льются струи тумана в ту сторону, куда я ее направляю.

Спасибо. Сегодня ночью буду гонять туман. Обязательно напишу что получится.
У нас в Екатеринбурге преподавателей ДЭИР-1 пока нет, и вопросы буду задавать в форуме.

Есть еще много упражнений на топиках "Прошу Вас Помочь Мне" и других, аналогичных.
Посети deir.mactep.org - там тоже много советов

Автор: Orlenok 20 May 2001, 10:52:00
>Посети deir.mactep.org - там тоже много >советов.
Хорошая инфа. Спасибо. Только вот там закрытые топики и не пускают, даже после регистрации [image] И "туман" при увеличении эфирки я пока не увидел
У мення еще один вопрос. Делаю энергетический шарик в ладонях. Ощущаю упругость, причем, не только на сжатие, но и на растяжение (это правильно, или нет)? Далее, пытаюсь поймать ощущение (упругости) не в ладонях, в в любом произвольном месте. Например на расстоянии вытянутой руки. Точно такое же ощушение. Подскажите мне пожалуйста что это? Разница в ощущениях практически одинаковая. Как же быть с рыхлым и плотными слоями эфирки? Что я диагностирую на расстоянии вытянутой руки? Спасибо.

Автор: ddv 20 May 2001, 19:49:00
Orlenok, на deir.master.org почитай в технических вопросах, что нужно для допуска в закрытые форумы - написать на любого из админов сообщение, указав к-во пройденных ступеней

Автор: Bobson 25 Jul 2001, 18:16:00
Цитата
пишет Orlenok:
И еще : аура и эфирка это одно и тоже?.

Кажется на вопрос Орла [image] Мне тоже не понятно одного ли поля эти ягоды. Если есть разница, расскажите плз.

Автор: Bobson 25 Jul 2001, 18:39:00
НЕ могу влезть на www.deir.master.org может где ошибочка закралась или сайт грохнули?

Автор: *Roman* 25 Jul 2001, 19:12:00
Правильно http://deir.mactep.org/

Автор: Bobson 25 Jul 2001, 22:49:00
Сыпасиба все сразу и нашлось

Автор: olya 02 Aug 2001, 09:45:00
Я , собственно , вопрос задать хочу . Читаю книги Верищагина и , пытаюсь что-то пробовать и чувствовать . Пишу потому, что в книшах ничего нет о технике безопасности для учащихся по книгам . В какой момент я могу переходить ко второй ступени ? Если я не досовершенствовала первую , не будет ли мне просто опасно что-то делать во второй ?У меня появились такие мысли , когда я после следования рекоменданциям второй ступени , программитвала себя на удачу и после этого мне просто жутко хотелось спать , я чувствовала слабость и усталость ... или это нормально ?
Ответьте , если вас не затруднит !

Автор: ddv 02 Aug 2001, 10:29:00
olya, наверное вы забыли проверить цель на истинность в эталонном состоянии

Автор: olya 02 Aug 2001, 10:47:00
Спасибо за совет , я поняла ... :-))) Получается , что на ложные желания эта метода не подействует никак , будет только хуже .

Автор: ddv 02 Aug 2001, 11:02:00
olya, это вам ещё повезло, если просто неистинное желание.
Не проверив на истинность, можно поставить программу, которая усилит кармическую структуру, тогда узнаете что такое "колбаса", и зачем проверка на истинность нужна


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №14

Автор: Exit 30 Jul 2001, 08:18:00
Я начал заниматься по первой ступени по книге. Естественно возникают вопросы.
Выделение эфирного тела должно реально ощущаться или представляться в воображении? Если ощущаться, то каким образом, ощущение одновременно двух тел, эфирного и физического ( или части эфирного, например рук)? И на что похоже чувство эфирного тела?
Как можно простимулировать эффективное "раскрытие" эфирного тела, какие есть секреты и нюансы помимо тех, что в книге. Сколько нужно уделять упражнениям времени?
На что похоже ощущение потоков? Я лишь едва едва чувствую некое движение в теле, создав в воображении картину подъёма или опускания энергии. В некотрых частях тела во время занятий бывает чувствую явное ощущение, которое похоже на микро сокращение мышц. То оно сконцентрировано в области груди, то в затылочной части, словно волосы чуть чуть встают дыбом, то вдоль позвоночника, что казалось и есть поток. Но было и в руках и в груди. Или поток это именно движение энергии не связанной с физическими ощущениями? Насколько привязан ВП к эмоциям, а НП к интеллекту? К примеру, если человек не эмоционален, усиление ВП сделает его эмоциональным? В неэмоциональном состоянии сложнее почувствовать ВП?
И ещё. Сколько в среднем уходит времени на освоение первой ступени по книге. И вообще возможно ли простому человеку научитьться, тому что предлагается в упражнениях. Т.е. активной работе с энергией, эфирным телом, создание энергетической оболочки и т.д. На первый взгляд кажется, что такие вещи вряд ли вообще доступны или для овладения ими потребуется уйма времени. (если обучаться не на курсах) Или нет?
Извиняюсь за большое количество вопросов, может не поленится кто-нибудь ответить?

Автор: *Roman* 30 Jul 2001, 10:09:00
Exit! Ты на верном пути. Все у тебя получается. Важно помнить, что у каждого ощущения строго индивидуальны. То что ты почувствовал, то и правильно. Для тебя. Старайся не представлять ощущения, а прислушиваться к себе, чувствовать. Так потоки, например. Ощутил что-то, зафиксировал, запомнил ощущение, усиливаешь его, отмечаешь изменения. Сам я потоки долго не мог четко почувствовать, но мне достаточно было осознания, что они есть и они движутся в моем теле. Представлял их, усиливал эти воображаемые потоки и отмечал изменения: вот здесь тяжесть появилась, вот здесь потеплело, усиливаю восходящий - жарко становится и т. д.
Сколько времени нужно? Это тоже индивидуально. Я, например, ауру увидел через пять минут разглядывания собственной руки, да еще и цветную [image]. Шарик сразу получился. Эфирной рукой двигать около месяца учился. Оболочку самостоятельно так и не смог поставить, поставил на очной первой ступени. А вот один мой знакомый 4 ступени прошел самостоятельно! Так что не лениться, иметь свободное время и заниматься, заниматься, ... Да, еще форум почитай внимательно, мне кажется, здесь есть ответы на многие вопросы [image]. Еще ссылочка: http://deir.mactep.org/ там на форуме тоже много информации.

Если что, пиши: Roman_Sakhno@inbox.ru

Сам я только вторую ступень изучаю [image] и есть спецы гораздо лучше меня, может они что подскажут?

Успехов!
Роман.

Автор: lee 31 Jul 2001, 14:00:00
1. Тактильное ощущение эфирки похоже на ощущения от электоростатического поля. Или на легкое касание надутого шарика. Изнутри это как сильное давление воздуха. Хотя может у кого как.
2. Потоки: восходящий - горячий и широкий, нисх. - холодный и более тонкий. При их прогонке в эталонном состоянии эти потоки чувствуются четче. Любой человек их чувствует физически. Лучше их прогонять после полного расслабления тела и проведения концентрации на отдельных участках тела. На эмоции/разум (не интеллект) потоки влияют.
3. По книге пройти 1-ю ступень можно за 1 неделю. Но все зависит от умения концентрироваться. Если для вас это тяжело, то ступень можно проходить и 1 год. Очно эффект выше на 50%.

Автор: Vladimir 02 Aug 2001, 18:30:00
Моё мнение тут такое: по книгам пройти любую ступень так качественно, как это описано в послесловии может только человек, который ещё до ДЭИР занимался серьёзными энергетическими практиками. А людям, которые впервые познакомились с энергоинформационикой через систему ДЭИР лучше пойти на очные курсы.

Автор: lee 02 Aug 2001, 19:02:00
В отношение 1-ки и 4-ки категорически не согласен. Во-первых, в книгах многого нет, во-вторых, по этим методикам желательна поддержка преподавателя.


Конференция Школы ДЭИР > Вопросы 1й ступени > Самостоятельное обучение №15

Автор: alex 12 Aug 2001, 16:14:00
Прочитал первую книгу Верищагина "Освобождение", попробовал, практически ничего не получилось, но книга понравилась. В связи с этим подумываю о посещении первой ступени обучения.
Скажите люди, особенно те, кто уже был на курсах. Какой смысл идти на них? Что там такого дают, что я не мог бы прочитать в литературе и освоить самостоятельно? И дают ли они что то вообще.
Если там дают какие то особые упражнения, то почему бы просто о них не прочитать и попробовать, а если имеет место личная поддержка преподавателей своей энергетикой или что-то в этом роде, то как это можно сделать, если в группе человек 60-80, а преподаватель только один?
И почему такое странное расписание: 4 дня подряд? На сколько я понимаю, то логичнее было бы хотя бы 1 раз в неделю. Попробовал то о чем рассказали, пришел , тебя поправили и т.д. Такой график скорее говорит о том, что организаторам важнее срубить денег по быстрому, особо не заботясь о том освоит эту методику кто то или нет. Может я и не прав, поправьте.
Кроме того, что если я пропущу одно из занятий? При таком плотном графике это вполне возможно. Пока я еще не прошел первую ступень злобные эгрегоры не теряют времени :-)) На сколько занятия взаимосвязаны между собой?
Заранее спасибо!

Автор: Dragonite 12 Aug 2001, 17:45:00
На курсы сходить стоит, ОСОБЕННО если по книжке ничего не получилось, что не редкость.. Думается мне, что книжки написаны таким образом, что самостоятельное обучение много пользы не принесет. Есть там парочка механизмов защиты от "лохов" (ну это ИМХО). А в группе основной момент это коллективное намерение, или синхронизованная энергетика коллектива. Сам препод лишь помогает, дает необходимый толчок, остальное делает толпа... Так что, чем вас там будет больше, тем лучше. А 4 дня подряд, это вполне нормально, идет некий набор скорости, да и преподам удобней, ведь на разъездах все бедные

------------------
"You don't have to travel around, to be a voyager..." - Mike Oldfield

Автор: bes 07 Jan 2003, 20:27:17
FourBT
Отправлено: 04 Jan 2003, 11:06:15

Описание темы: "...Или что нужно для успешного изучения методик ДЭИРа."

Я прочитал много информации на тему развития своих психических способностей и пришёл к выводу, что для развития этих способностей необходимо овладеть (иметь) следующими качествами:
- уметь дышать полным йоговским дыханием. Общался с несколькими людьми, которые умеют лечить(ся) своей биоэнергией, и все они сходятся в одном: ГЛАВНОЕ - ПРАВИЛЬНОЕ ДЫХАНИЕ! Кстати сейчас стал практиковаться в этом дыхании - действительно действует. Во всяком случае становишься бодрее.
- уметь сосредоточиваться (уметь хорошо удерживать внимание на своих мыслях и чувствах). Вот как раз с этим у меня большие проблемы. Может кто подскажет как развить в себе эту способность. А то без неё дальше никак. На очке мы сосредоточивали внимание на пульсации сосудов в висках (у меня, как всегда, это не получилось).
- верить в свои психические возможности. С этим у меня тоже проблемы.
- иметь положительный настрой на жизнь. Да поможет Вам в этом йога. А может кто-то знает другие способы? Поделитесь.
- иметь хорошую память. Хорошая память - это залог здоровья. Были проблемы с этим, но сейчас успешно работаю в этом направлении (занимаюсь по книге "Как сохранить и улучшить память", написанную русскими авторами). От памяти зависит способность запоминания специфических ощущений, возникающих при обучении методикам ДЭИРа.

В заключение хотелось бы задать вопрос посетителям форума и модератору: Стоит ли создавать отдельную тему по развитию каждого качества?
Дайте побольше советов как сосредоточиваться? Как выработать положительный настрой на жизнь?

С уважением ко всем,
FourBT aka. FourByTwo
letters_box@rambler.ru


Конференция Школы ДЭИР > Вопросы 1й ступени > Самостоятельное обучение №16

Автор: Белый кот 22 Aug 2001, 13:19:00
Насколько я понял из вопросов, поднимаемых в форуме, у тех кто занимается по книгам Верищагина проблем гораздо больше.
Если кто-нибудь знает, какие неясности и проблемы встречаются у людей, занимающихся по книге, и как такие неясности преодолевать, напишите, пожалуйста (кстати, заколебало это частое "плз", как неграмотные дети какие-то).

Автор: Белый кот 22 Aug 2001, 13:26:00
Ах, да!
Забыл вопрос задать.
Имею странное ощущение в области груди. Похоже на надутый шарик.
(Медики объяснить не могут.)
При попытке исследовать (подчеркиваю, только исследовать)эту аномалию с точки зрения астрального тела становится еще хуже.
Может, что подскажете?

Автор: Batman 22 Aug 2001, 13:48:00
Похоже, программа. И сопротивляется она, фак ее так!

Автор: NeverNight 23 Aug 2001, 05:54:00
Попробуй упорно и сильно прокачать ее потоками в течении 15 минут

Автор: Белый кот 23 Aug 2001, 11:43:00
NeverNight, поясней, пожалуйста...

Автор: NeverNight 24 Aug 2001, 08:01:00
ну я пытался предельно ясно объяснить - мощно качаем восходящий и нисходящий потоки в течении 15 минут, отдыхаем, смотрим на сгусток - от нее ничего не должно остаться (если это программа), если останется - то возможно это не программа, но все равно неплохо провели время

[Это сообщение правил NeverNight (24-08-2001).]

Автор: Белый кот 24 Aug 2001, 08:52:00
Большое спасибо!

Автор: loto89 27 Aug 2001, 09:49:00
Привет брат Пермяк

Извини, но что ты поразумеваешь под: "с точки зрения астрального тела становится еще хуже" ???

А для начала давай поспрашиваем и подиагностируем?
1- Чакры чувстсвуешь какие-нибудь (расширение, распирание, тепло, холод, потоки, все либо само по себе или после поднесения рук)?
2- Как ты чувствуешь эту проблему, только шариком или еще чем-нить?
3- Какого как тебе кажется он(о)цвета? Изменяется ли он во времени?
4- Какие еще ассоциации? тепловые.
5- как давно появилось ощущение?
6- есть ли по твоему связь с появлением ощущения и связи с какими-либо событиями, болезнями тебя или твоей семьи?

Если не трудно ответь мне, лучше на мыло. У меня есть пару простых методик примерно подобных как "погонять потоки", только проще. Если будет интересно, попробую поработать дистанционно

Удачи.

Автор: Белый кот 29 Aug 2001, 07:39:00
Прости, loto, запятую забыл поставить.
"...исследовать эту аномалию с точки зрения астрального тела, становится еще хуже". В смысле самочувствия.
Я вообще раньше думал, что это что-то с сердцем, оказалось - нет.
А насчет чакр - иногда возникает страннное ощущение, Аджна прямо нмеет.

Автор: bes 14 Feb 2003, 16:04:47
QUOTE

Visitor Отправлено: 14 Feb 2003, 07:16:40

Я изучаю ДЭИР по книге не очень давно – я в самом начале. Сейчас занимаюсь потоками – не сказать что очень успешно, но думаю со временем смогу усилить ощущения.
Проблема такая:
После того, как прочитал теорию, недели 2-3 назад не могу спокойно ходить по улице, учится и т.д. Люди своей массой напоминают стадо баранов или что-то в этом роде.
Они бегают, суетятся все по своим делам. Не все, конечно, но некоторые особенно. Но не только это. Кажется, что всем что-то надо и именно от меня. Они глупые, они ничего не понимают. В жизни у меня вроде бы ничего и не менялось – не с чего было появиться такому ощущению, но оно появилось и как раз тогда, когда я приступил к изучению ДЭИР-а. Я как бы отдельно от всех. Есть ощущение, что всё вокруг ненастоящее. Настоящие только ощущения, мысли. Не верю уже сам себе.
Хочется сделать что-то такое, что не принято делать в нормальном обществе.
Мне стали казаться глупыми чужие проблемы и вся их суета. Они отдельно. Что со мной?
Так и должно быть? Если нет, то как от этого избавляться. Может я с ума схожу?
Кстати становится немного легче, когда слушаю любимую музыку, читаю интересную книгу и когда сплю.

QUOTE

ment Отправлено: 14 Feb 2003, 08:18:38

Возможно, подъем энергетики вытеснил на поверхность внутренний конфликт.

QUOTE

ment Отправлено: 14 Feb 2003, 08:26:30

Может, конфликт в том и состоит, что не они глупые, а я считаю себя глупым. И проецирую это на окружающих.
Мир - отражение нас самих.

QUOTE

Zaic Отправлено: 14 Feb 2003, 09:12:00

Бывает…
Наверное, каждый прошел через это: ты видишь, как люди делают глупости – идут вразрез с Миром, расковыривают свою карму, вступают на закрытые пути. Ты пытаешься им это показать, раскрыть глаза, а они тебя не слышат, они оскорбляются, говорят: "Что, у меня своей головы нет? Я знаю, что делаю! И вообще, уходи, противный! "
Я поначалу обижался – добра ведь людям желаешь! /чувствуете всю абсурдность этого утверждения? / А теперь стараюсь оставить их в покое. Например, сознательно стараюсь не говорить о том, что мне не нравится, отказываюсь обсуждать других людей. Так проще жить, так проще избегать ненужной индукции других людей…
Некоторое время назад у меня было точно такое же состояние непризнанного гения, окруженного выпускниками детсада для детей с пороками умственного развития. Наверное, в профиль я тогда походил на Чайльда Байрона.

Автор: Котик 07 Mar 2003, 13:05:20
Добрый день.
И этом деле самое главное диагностика.
Сначала разберись что это.Поговори с людми видящими.апотом берись за дело.
В первой книге информации достатолно.
Справишся сам и это будет твоя сила.Если сам не сможеш то пиши поможем.
Но похоже САМ не пробовал.


Конференция Школы ДЭИР > Вопросы 1й ступени > Самостоятельное обучение №17

Автор: Gies 05 Jul 2001, 22:56:00
Делал упражнение, самое первое - ощущение поднятой руки. Верно ли, что нужно только пытаться ощутить поднятую руку, а представлять визуально, что она поднята, не нужно или даже вредно.
И ещё. Когда стал делать упражнения по видению ауры, то начал наблюдать вокруг всех предметов бесцветное свечение. Что это - аура? На одном форуме говорили, что это дефект зрения.

Автор: Batman 07 Aug 2001, 10:45:00
Верно, представлять нельзя. Кстати, после других упражнений, первые получаюстя лучше.
А насчет ауры у предметов, где то на форуме я читал, что она у них тоже есть. Я кстати, тоже мельком ауру предметов видел.

Автор: lee 07 Aug 2001, 13:47:00
Лучше в руке прислушиваться к тактильным ощущениям, чем создавать картины в голове. Тогда ваши способности ощущать поле будут развиваться правильно. Вы его будете чувствовать без задействования логики.
Аура от "фефекта" зрения отличается объемностью. Дефект - это жиденькая, маслянистая тень, образованная стереозрением человека, а аура - это широкое свечение, как корона солнца. Здесь в форуме много про это написано.

Автор: Grimmer 08 Aug 2001, 16:48:00
Почему нельзя представить эфирное тело мысленно?

Автор: Burning 08 Aug 2001, 18:15:00
А кто сказал, что нельзя?

Автор: NeverNight 09 Aug 2001, 06:46:00
Как это представлять нельзя?!???
Я себе все как-раз таки представляю, а рука эфирная поднимается, представляю, и программы исполняются, представляю и четверка повторяется!!!! Неправда.

Автор: Batman 09 Aug 2001, 11:11:00
НеверНайт, что то я не въезжаю. На очке говорили, что наужно не представлять что двигаешь эФиркой, а двигать ей. А насчет того, что ты представляешь, что эфирная рука подниматеся, и она поднимаеся ... я вот предстваляю, что у меня на столе лимон баксов. И хде он?

Автор: lee 09 Aug 2001, 17:00:00
Все же просто. Одно дело чувствовать+представлять, другое - нифига не делать, но воображать.

Автор: Batman 10 Aug 2001, 08:48:00
lee, по моему, представлять надо только когда софт астральный лабаешь. А когда эфирным телом двигать - так надо просто дать ему команду типа "встал и иди". И оно пойдет. Точно так же, как могзг дате команду мышцам: "Сократись". И они сохращаются и отрывают наше мягкое место от стула.

Автор: lee 10 Aug 2001, 13:50:00
Не совсем, ведь, если ты ходишь астр. телом, то ты и видишь из него. Т.о. не воображаешь, а получаешь картинку.

Автор: Grimmer 13 Aug 2001, 16:58:00
А что, между астральным и эфирным телами разницы никакой?

Автор: lee 13 Aug 2001, 17:27:00
Есть разница. Но с точки зрения выхода из тела, то скорее астральное тело выходит. То, которое думает.

Автор: Dragonite 13 Aug 2001, 17:28:00
По семеричной системе строения человека, астральное тело по "вибрациям" выше эфирного... потом идет ментальное, каузальное и т.д. И если эфирное тело, будучи самым "грубым" из тонких тел, отвечает за физ. тело и связанные с ним процессы, то астральное тело отвечает за человеческие эмоции. Так что разница такая же как между физическим и эфирным телами...

------------------
"You don't have to travel around, to be a voyager..." - Mike Oldfield

Автор: NeverNight 14 Aug 2001, 07:23:00
Вообще то после выхода ТИК я думаю недоразумения по поводу тел должны были кончиться... есть только эфирное тело и пусть оно выходит. Астральный план невозможно субъективно отодрать от всего эфирного тела.

Автор: lee 14 Aug 2001, 12:01:00
А по двоичной системе два тела, по десятеричной - 10....

Автор: Nima 06 Sep 2001, 18:39:00
Я совсем новичок в ДЭИР, только прочла книгу и малость экспериментирую с эфиркой, разглядываю ауру у прохожих на улице, т.е. пока даже с потоками проблема. Т.е. я их, наконец, смогла почувствовать, но приходится долго сосредотачиваться для этого. Но вот прочла сейчас в ньюсах такое сообщение:
Х>> 3. Что пpоисходит когда: я мысленно yдлинняю и пpотягиваю pyкy, и
Х>> потом щёлкаю пальцем (эфиpным) по носy кошки, она обалдело смотpит и
Х>> потом забивается под диван где хpен её достанешь? (недавно y знакомых
Х>> пpоделывал).

Поэкспериментировала на своей кошке: она сперва недовольно повертела башкой, а потом обиженно так ка-а-ак рванет из комнаты!
При этом я, кстати, именно представляла свою руку. Мне вообще трудно не представлять - оно у меня всегда само представляется - воображение у меня дай бог (но кошкину реакцию я не воображала [image])


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №18

Автор: JEDI 24 Sep 2002, 13:54:51
1. Место впереди позвоночника - это где?

2. Я не поняла. ДЕИР - в принципе против церкви, почему в книге Верещагина советуется не быть атеистом, если есть проблемы с проклятием.

Автор: Kir 24 Sep 2002, 14:31:03
Цитата (JEDI @ 24 сентября 2002, 13:54)
2. Я не поняла. ДЕИР - в принципе против церкви, почему в книге Верещагина советуется не быть атеистом, если есть проблемы с проклятием.

Насколько я понимаю (сугубо ИМХО), в идеале продвинутый ДЭИРовец не нуждается в церкви по определению. И осваивать ДЭИР тоже проще людям, которые уже до оного привыкли во всем рассчитывать на собственные силы, и обходиться без подобного рода психологических костылей, жилеток для плакания и маминых юбок для вытирания соплей. Но поскольку сплошь и рядом это не так, Школа вынуждена относиться к церкви более-менее лояльно.

Автор: Су-27 24 Sep 2002, 15:56:08
Kir! О какой такой "церкви" идёт речь?
Место впереди позвоночника - воображаемая ось от места впереди копчика (или как это называется), до темени.

Автор: Kir 24 Sep 2002, 16:48:12
Цитата (Су-27 @ 24 сентября 2002, 15:56)
Kir! О какой такой "церкви" идёт речь?

Абсолютно любой. Суть церкви как организации - одна вне зависимости от базовой религии.

Автор: Zerg 24 Sep 2002, 17:10:18
Несмотря на все реверансы в книгах в сторону христианства вообще и библии в частности позиция ДЭИР ("Все зависит от тебя самого", "Ничего не бери на веру",...) насколько я ее понял несовместима с церковной и вообще очень похожа на сатанизм (не путать с дьяволопоклонничеством).

Но в случае с проклятьем совет использовать процедуру крещения дан наверное потому что от проклятья самостоятельно избавиться смогет наверное только очень продвинутый ДЭИРовец. А смена имени крещением в церкви не требует никаких навыков. :)

Автор: Zerg 24 Sep 2002, 17:58:18
Дополнение: что для устранения проклятия необходимо сменить свою иденитфикацию путем крещения говорили на очной ступени и по-моему написано в методичке и календаре.
Сейчас посмотрел "Освобождение" - там просто обратиться к церкви. В любом случае всю работу проделывает эгрегор церкви и смысл такого совета вижу только в том что даже я могу его при нужде использовать. :)

Автор: Roma 24 Sep 2002, 23:20:50
Jedi:
1. Это впереди позвоночника, на определённом расстоянии и по всей длине всего позвоночника!
2. Потому что религия - это путь к Богу, а Церковь - это путь к Эгрегору! Воссоединение с Богом - это конечная цель и конечный этап развития Человека, а воссоединение с Эгрегором - эта зависимость, от того же Эгрегора! А как Вы наверно поняли из содержания первой книги, что вся система навыков ДЭИР направлена на обретение независимости т.е. внутренней свободы и силы!

Автор: ddv 25 Sep 2002, 00:43:58
Цитата (Zerg @ 24 сентября 2002, 16:10)
Но в случае с проклятьем совет использовать процедуру крещения дан наверное потому что от проклятья самостоятельно избавиться смогет наверное только очень продвинутый ДЭИРовец. А смена имени крещением в церкви не требует никаких навыков. :)

А обьясни ка мне, бестолковому, КАК человеку с оболочкой сделать проклятие (но ни слова об индукции :D )

Автор: Zerg 25 Sep 2002, 10:18:45
Во-первых не все верят в абсолютную непрошибаемость оболочки. А насколько я знаю это сомнение делает человека несколько уязвимым.

Во-вторых не знаю у кого как а я сталкиваюсь с индукцией и самоиндукцией куда чаще чем с энергетическими атаками. И не всегда сразу понимаю это и соответственно реагирую тоже с опозданием (иногда большим). Почему же ты отбрасываешь самый распространенный способ влияния?

ЗЫ - а по поводу проклятий еще на 1й ступени нам сказали что это настолько редкое дело и оно настолько быстро убивает человека, что за те несколько лет что преподаватель и консультант изучают ДЭИР они видели всего пару человек с проклятьем во всей массе народа на улице. И заявили что ежели мы думаем что увидели проклятье, то в 99% случаев это просто ошибочная интерпретация.

Автор: Введенская 25 Sep 2002, 10:27:53
ДЭИР в принципе не против ничего и никому : он за самоопределение каждого.

Автор: ddv 25 Sep 2002, 11:39:03
Цитата (Zerg @ 25 сентября 2002, 09:18)
Во-первых не все верят в абсолютную непрошибаемость оболочки. А насколько я знаю это сомнение делает человека несколько уязвимым.

Во-вторых не знаю у кого как а я сталкиваюсь с индукцией и самоиндукцией куда чаще чем с энергетическими атаками. И не всегда сразу понимаю это и соответственно реагирую тоже с опозданием (иногда большим). Почему же ты отбрасываешь самый распространенный способ влияния?

ЗЫ - а по поводу проклятий еще на 1й ступени нам сказали что это настолько редкое дело и оно настолько быстро убивает человека, что за те несколько лет что преподаватель и консультант изучают ДЭИР они видели всего пару человек с проклятьем во всей массе народа на улице. И заявили что ежели мы думаем что увидели проклятье, то в 99% случаев это просто ошибочная интерпретация.

Ну... по первому вопросу - верищь/не веришь, а оболочка есть - она не может не пить :D
По вопросу №2 - Энергетическими атаками ничего не достигнешь, так как чем сильнее атакуют, тем больше усиливается ВП, и соответственно оболочка стает тем сильнее. Единственная опасность - перекачаться ВП, но это "лечится" элементарно. Индукцией же и самоиндукцией создаются не собственно поражения а их муляжи в собственном ЭТ. В случае симитированной таким образом присоски или проклятия за границами внешнего поля эта "кака" не наблюдается. Да и лечится просто - критический подход ко всяким советам бабок/экстрасексов.
Вопрос №3 - проклятия они разные бывают, если цель проклятия смерть, то человек действительно долго не живет, а если например цель проклятия - подольше помучиться, и то действительно "качественно" помучиться :eek:

з.ы. А проклятия я видел... всякие разные :eek:

Автор: Zerg 25 Sep 2002, 11:45:50
Ну я не имел в виду что ДЭИР с кем-либо "воюет", а скорее что в корне противоположна по подходу.

В церкви ты "раб божий" и обязан беспрекословно верить, каяться, и прочей бредятиной заниматься. Плюс к тому навязывается мораль церкви -то плохо и это нехорошо да и вообще изначально ты грешен.
А ДЭИР ведет к самостоятельности каждого, ни к чему не принуждает и не пытается свою мораль прикрутить.

Но это не мешает дэировцу прибегнуть к церкви если припечет... :)

Автор: Zerg 25 Sep 2002, 12:09:27
2ddv:

1. Энергетических посягательств на меня было немного и ни одно из них до меня не достигло, хотя в абсолютную неуязвимость оболочки не верю. Так что не имея опыта по графику степень веры - пробиваемость я просто принял пока на веру утверждение преподавателя и клубного консультанта "оболочка ровно настолько неуязвима насколько ты сам в это веришь".

2. Я и не говорил что атаки прошибали (тем более что все они были бытовыми, т.е. подсознательно от обычных людей). А под индукцией я имел в виду более широкое определение. В гороскопы не верю, гадалок/экстрасенсов терпеть не могу, так что все что касается энергопоражений - это у меня в основном по части самоиндукции. Зато навязываемых утверждений и всяческих словесных убеждений хватает, причем не от совсем посторонних людей. Такие утверждения частенько принимаются мной на веру (по-крайней мере по началу).

Это я к тому что попытки индукции встречаются не реже попыток сглаза.

3. Не знаю. Не видел.

ЗЫ - даже если человек под оболочкой неуязвим (будем считать случай когда ты сам откроешься проклинающему очень маловероятным), то следует помнить что вопрос был о книге. А она в первую очередь предназначена для тех кто еще не прошел первую ступень и соответственно не имеет оболочки.

Автор: ddv 25 Sep 2002, 14:24:10
1. Бред! Оболочка или есть или её нету. Третьего не дано [image] Единственное - ты можешь сам себе синдуцировать поражение, или заработать во время атаки перекачку ВП. Но я уже, кажется, об этом писал... Разберись с индукцией, и жить станет намного проще

2. Индукция - отдельная тема для разговора.

3.

з.ы. А как ты себе представляешь "открытие" оболочки? Вообще-то термин "открытие оболочки" означает как раз принятие на веру того, что тебе говорят, и генерирование себе по этой причине всяческих ЭИ поражений

з.з.ы. А оболочка - она ВООБЩЕ не открывается ни при каких обстоятельствах

Автор: Zerg 25 Sep 2002, 15:35:53
Я говорил не о физическом открытии оболочки.

На первой ступени и на клубе говорили что оболочка пропускает удар если он исходит от человека которому доверяешь (т.е. близкий родственник, друг; в крайних случаях это могут быть все если ты доверяшь всем :) ). Не знаю как это относится к индукции, но несколько раз от "приветы" от родных проходили через оболочку. "Приветы" не профессиональные разумеется а чисто бытовые - был сглаз, был вампризм(через любимую карму спровоцировали) ну и программирование.

Это все последствия индукции препода или как?

ЗЫ - Кстати когда держишься настороже - пробоев оболочки не было.

Автор: ddv 26 Sep 2002, 22:08:28
Цитата
На первой ступени и на клубе говорили что оболочка пропускает удар если он исходит от человека которому доверяешь (т.е. близкий родственник, друг; в крайних случаях это могут быть все если ты доверяшь всем ).

А в песне ты не понял них.. Ой :D Ничего :p Речь как раз и шла о самоиндукции!!!!!!!!!!!!!!! То есть о том, что нечего поддаваться "разводам" тебя окружающими ;) А оболочка ничего!!!!!!!!! не пропускает!!!!!!!

Цитата
ЗЫ - Кстати когда держишься настороже - пробоев оболочки не было.

Можешь и не держаться настороже, это как мертвому припарки... Прелесть оболочки как раз в том, что она строится на рефлексе подсознания, и им же и поддерживается.
... О!!!! Кстати!!! Да ты "по второму кругу" одни и те же вопросы задавать начал. :D Ты с первого раза не понял, или зациклился? ;)

Автор: Zerg 27 Sep 2002, 11:36:16
Не вижу повторов. Где я повторился?

Автор: Поникарёв 27 Sep 2002, 20:02:31
-То,что написано в книге,- это одно; а то, что даётся на очных занятиях- это немножко другое.Просто есть техники, которые в книге описать довольно сложно, а иногда - невозможно.В том числе техника установки перетяжки. И обучаясь по книге, удалить проклятие действительно весьма проблематично.Поэтому,там был дан вариант-инициация со сменой самоиндентификации,-одним из вариантов которой - и является крещение. Люди берут новое имя, или тайное имя, а избавиться от эгрегориальной подключки- уже не сложно,-установка оболочки. Удачи!

Автор: JEDI 29 Sep 2002, 20:18:47
Цитата (Roma @ 24 сентября 2002, 23:20)
2. Потому что религия - это путь к Богу, а Церковь - это путь к Эгрегору! Воссоединение с Богом - это конечная цель и конечный этап развития Человека, а воссоединение с Эгрегором - эта зависимость, от того же Эгрегора!

Только (ИМХО) для того чтобы подсесть на церковного эгрегора, необходимо свято поверить во всю эту чепуху (христианство т.е.) и в обряд крещения втом числе. Я не смогу. :) )) (истерический смех)... После "Свидетелей Иеговы" точно не смогу. Да вообщем и не собираюсь пока, потому как еще не знаю есть ли у меня проклятие.
Или есть вероятность, что подсядешь на церковного эгрегора, даже если просто так покрестишься? Без веры?

Автор: Roma 29 Sep 2002, 20:43:40
Jedi:
Не обязательно свято верить, сам ритуал способствует к подключке! Даже когда крестишься и произносишь "Во имя Отца и Сына и Святого Духа! Аминь" идёт подключка(ИМХО)! ;) Ты думаешь, что все кто проходит процесс крещения свято верят? Нет!!! Но результат почти тот же! ;)

Автор: Zerg 30 Sep 2002, 10:01:44
не-е-е. проклятья точно нет...

Кроме того что оно настолько редко что "получить" его столь же маловероятно как выиграть джек-пот, так и человеку с проклятьем становится не до повседневных занятий. (ему так хреново что интересоваться и обсуждать что либо, тренироваться в чем-либо просто нет возможности)

ЗЫ - повторюсь что сам проклятья не видел и эти сведения исключительно из очной ступени.

Автор: Kewal 30 Sep 2002, 20:15:49
> Или есть вероятность, что подсядешь на церковного эгрегора, даже если просто так покрестишься? Без веры?
---------
Как насчет тебя -- не знаю, но эгрегор долго потом гоняется... :)

P.S. Как бы потом заново "идентификацию не пришлось менять" ;)
P.P.S. Или ориентацию? :D :D :D

Автор: Черняк 01 Oct 2002, 13:23:56
По поводу гонения Эгрегора по Вашу персону.
На очных курсах говорится, Что после установки оболочки взаимодействие с эгрегором и другими людьми( например домашними вампирами в т.ч.) происходит на осознанном уровне. И для того, чтобы провзаимодействовать необходимо сознательно уделить часть своего внимания (и энергии), а после прерывания контакта подсознание поддерживает состояние комфорта посредством оболочки. А если после взаимодействия возникает ощущения, что "кто-то гоняется" за тобой, то причина не в ненадежности оболочки, а в наличии внутреннего чувства вины, что уже имеет отношение к карме. А это уже 2-я ступень. И если такое чуство появляется, то пора двигаться дальше - 2 ступень.


Конференция Школы ДЭИР > Вопросы 1й ступени > Самостоятельное обучение №19

Автор: Летящий 30 Jul 2002, 01:05:09
Мне говорят, что у меня суженное сознание. Можно ли производить закольцовывание потоков такому чуду-юду или это опасно?

Автор: Mira 30 Jul 2002, 09:35:13
А что такое суженное сознание, и кто говорит?

Автор: Летящий 30 Jul 2002, 20:16:12
Мой личный экстрасенс. Другой сенс проводил тест, который показал этот результат. Что это такое, не говорят из-за соображения врачебной этики.

Автор: ddv 30 Jul 2002, 21:53:19
Ну, у тебя есть 2 варианта....
1. Продолжать верить всяким екстрасексам.... :D
2. Плюнуть на них и начать верить только своей интуиции ;)

Автор: Летящий 30 Jul 2002, 23:29:19
Один из экстрасенсов является посвященным и носит титул Владыки интуиции...Но за совет спасибо! :D Наверно я пришелся не по вкусу ихнему Эгрегору. Предлагаю тему закрыть. :o

Автор: Zerg 31 Jul 2002, 10:04:45
Всякие титулы типа "Великий Владыка Интуиции", "Посвященный зеленой магии высшей ступени", "Главный белый колдун всея руси" у меня вызывают только саркастическую улыбку.
Может самому назваться "Главой Великого Совета Высших Посвященных"? :) ))

Автор: ddv 31 Jul 2002, 10:30:39
Ну, я например... если перевести мой титул на энтот "язык":
Великий магистр Интуиции, Владыка Видения и Кристалла души, Властелин Субьективного и Виртуального пространств, Мастер управления людьми, прошедший 5 Кругов Посвящения :p

Автор: NeverNight 31 Jul 2002, 21:16:34
А я великий и могучий. Потому что я везде и всюду. :E

Автор: Летящий 01 Aug 2002, 01:20:26
А не сузится ли сознание от постановки оболочки ещё :p

Автор: ddv 01 Aug 2002, 09:27:27
Схлопнется в точку :p А потом взорвется :eek: И настанет долгожданный конец мира, потому-что вместе с ним и весь мир схлопнется :D

Автор: Roma 01 Aug 2002, 20:43:14
Летящему:
Тебе твой "посвящённый" ИНДУКТОР видать так сильно сузил твоё, и так не широкое сознание - своей индукцией, что ты остался в своём суженном сознании за пределом восприятия дельных, вышеизложенных советов!!!

Меньше ходи по разным прохиндеям - здоровее будешь!!! ;)
Титул твоего прохиндея - великий ИНДУКТОР!!! :D :D :D

Автор: Летящий 02 Aug 2002, 09:31:52
Есть ли в ДЕИР техники расширения сознания?

Автор: ddv 02 Aug 2002, 09:39:37
БЛИН!!!!!!!! Ну как тебе обьяснить? !!!!!!!!!!!!!!!!!!!!!!!!

КАКОЕ СУЖЕННОЕ СОЗНАНИЕ????????????????

Почитай книги ДЭИРовские, особенно 3-ку и 4-ку. И конкретно посмотри определение сознания ;)

А если ты под сознанием понимаешь чего-то не то, что понимается в ДЭИР, то дай расшифровку своего понимания терминов "сознание" и "суженное сознание" ;)

Автор: Mira 02 Aug 2002, 09:48:21
Летящий! Может ты кастанеды обчитался?
ПРо расширение сознания?

Автор: 75-1028228191 02 Aug 2002, 10:59:09
тот мужик себя хоть богом назвать может! И может тебе такое рассказать, что ты захочешь умереть! Верь ДЭИРовцам, они всегда правду говорят (ну может не всегда :D ), но всегда помогут! Так что ни какое у тебя не суженноое сознание! Почитай книги типа 2-ку 3-ку и 4-ку, а лучше почитай все!

Автор: Zerg 02 Aug 2002, 12:30:20
Насчет - "верь Дэировцам".
На клубе нам неустанно повторяют "не верь никому, даже нам - верь только себе"

Автор: 75-1028228191 02 Aug 2002, 13:38:50
Я не согласен с этим! Тогда можно не верить, что все эти техники каиф, а наоборот, что всё это фигня! Можно и не верить, что все мы здесь ДИЭРовцы =) ! нет, фигня это всё, ДЭИРовцам надо верить, а иначе кому :D ?

Автор: boosted 02 Aug 2002, 14:12:03
Из КВН'а:
Экстрасекс мужику:
-Я у вас обнаружил энергетический хвост!
М (растерянно):
-И что мне теперь делать?
Э:
-Будем рубить!

Автор: NeverNight 02 Aug 2002, 19:13:54
Господин Летящий. Никакого суженного/расширенного сознания в ДЭИР не существует. Ваше сознание такое же как и у всех людей. Личный экстрасенс - это возможно, здорово, но в ДЭИР люди учатся работать с энергетикой прежде всего самого себя. Чем больше верить таким экстарсенсам тем больше не только материальная но и энергетическая зависимость от них, а это нередко(почти всегда) не кончается добром.

Автор: 75-1028228191 02 Aug 2002, 21:13:44
А Невер то прав! Экстрасенсы экстрасенами, но мне кажется 80% экстрасенсов бутор!

Автор: Roma 02 Aug 2002, 23:37:21
Трандец котёнку больше с--ть не будет! (русско -народная поговорка! ;) :eek: Это похоже принимает патологичекую форму! Лечить его надо, лечить!
Видать сильный экстрасекс попался, така-а-ая бешенная индукция, что сознание вообще наверное схлопнулось в точку и ничего не воспринимает!!! :roof: Вместо сознания осталась только одна индукция! :D В этом топике похоже идёт общение с "летящим" глухонемым!!! :D

Эта тема проситься во флейм! ;)

Автор: Летящий 02 Aug 2002, 23:59:52
Спасибо всем за поддержку, которую почувствовал в этот день. :kiss:

Автор: Zaic 27 Aug 2002, 12:58:07
Ты на курсы-то пошел?
Ну как сознание, расширилось? :D :D

Автор: Летящий 06 Sep 2002, 20:25:06
Собираюсь. :p

Автор: FOX777 06 Sep 2002, 21:10:05
Цитата (Летящий @ 02 августа 2002, 09:31)
Есть ли в ДЕИР техники расширения сознания?

Есть... :p :) ;)
1-ка... увеличение эфирки в обьемах (вместе с ней расширяется и сознание) параллельно с этим можно и изменять частоту вибраций сознания (например, подстраиваясь под частоту вибраций какой-л. из икон- ИМХО, весьма продвигающее занятие...
P.s. бросай верить всяким... живи СВОЕЙ жизнью

Автор: Летящий 07 Sep 2002, 13:15:46
Нашел инфу о суженном сознании: http://www.narkotiki.ru/masterclass_5225.html
(наркотики я не принимаю)
«Суженность» сознания проявляется в том, что
1. Я не имею свих желаний и ничего мне от социума не нужно
2. Я чувствую потребности, эмоциональный фон других людей и невольно этим желаниям подражаю. Бывает так, что я принимаю их за появившееся свои.
Роману: Что ты сделал с моим начальником? Он в больницу попал...

:D
FOXу777: Я уже сужаю и расширяю эфирку, хотя пока её не вижу...

Автор: Су-27 07 Sep 2002, 15:18:25
Ох... Нашёл таки определение. Суть одна - понятия разные.
ЗЫ: Больница - ещё не кладбище.
:D

Автор: Twix 08 Sep 2002, 02:38:54
Мне говорят, что у меня расширенное сознание. И оно все продолжает и продолжает расширяться, а вместе с ним и закольцованные потоки. Оно уже расширилось за пределы квартиры и норовит поглотить весь город.В планы его экспансии входит вначале вся область, потом страна, весь мир, ну и наконец Вселенная. А я все лечу, лечу и лечу...и этому нет предела. :)
ВОТЪ

Автор: СРЕДА 13 Sep 2002, 00:24:28
Вот никогда бы не подумал, чт здесь такие вопросы могут быть, я просто и не задумался бы над этим. ХА!

Автор: Куратор 14 Sep 2002, 00:34:27
Цитата
Летящий
«Суженность» сознания проявляется в том, что
1. Я не имею свих желаний и ничего мне от социума не нужно
2. Я чувствую потребности, эмоциональный фон других людей и невольно этим желаниям подражаю. Бывает так, что я принимаю их за появившееся свои.

Да ты просто "слиятель". Т.е. твоя психика настолько подвижна, что ты отлично подстраиваешься под другого. Это в общем хорошо. Хотя бывают и запущенные случаи :D
Рекомендую пройди хотя бы 2 ступени.
Ожидаемый эффект:
1-я ступень - скорее всего измениться в худшую :mad: :D сторону подстройка под других. Твое ПС выставит барьеры (болочка) - вот Я, а вот другие (и твои сенсы в том числе).
2-я ступень - наработаешь навык определения что же ты хочешь в конце концов :mad: :roof:

Удачи

Куратор :D


Конференция Школы ДЭИР > Вопросы 1й ступени > самостоятельное обучение №21

Автор: Zerg 22 Feb 2002, 12:46:00
Решил самостоятельно попробовать изучить ДЭИР и возникли такие вопросы:

1) Почему не срабатывает эксперимент воздействием на человека НП? Ведь он призван убедить в рабочести ДЭИР и соответственно должен срабатывать всегда.

2) В давнем топике этого форума "первые упражнения" сказано что надо ощущать поднятие руки не представляя визуально ее поднятия, а в книге написано что надо представить как она поднимается.
Проблема в том что ощущения проявляются только "на память". Т.е. сначала поднял руку физически, потом сразу без проблем вызвал такое же ощущение ничего визуально не представляя. Но вот всякие фокусы типа удлинения руки, изменения размера, выхода из тела физически невозможно сделать.
А если действия всетаки представлять то все ощущения явно не воспринимаются а конструируются моим воображением. Если я знаю что за предмет и какой он на ощупь то ощущения возникают легко, а если нет пытаюсь положиться на интуицию. Но интуиция постоянно обманывает и результаты всех проверок типа "а что из совершенно несхожих предметов положили в ящик" укладываются в теорию вероятности.

3) Возможно ли вампирение неподготовленного человека (меня) если настроение всегда лениво-пофигистическое. А то уже больше месяца как постоянная усталость, хотя уклад жизни не менялся

[ 22 Февраля 2002: Сообщение правил(а): Zerg ]

Автор: lee 22 Feb 2002, 20:33:00
1. Мало ли почему... Также невозможно ответить как и на вопрос: "почему у меня нет слуха?". Это индивидуально.
2. Я делал так. Лежа пытался эфирной рукой потрогать лицо, шею, другую руку. В итоге ощущал контакт и рукой и местами "прикосновения". Потом поднимал эфирную руку и в полутьме видел эф. пальцы.
Главное - это полное ощущение того, что ты поднимаешь (мысленно) руку, а не чувствуешь ее на прежнем месте и пытаешься представить.
3. Возможно.

Автор: barabul 22 Feb 2002, 22:39:00
У меня тоже сначало не получалось поднять эфирную руку, потом я попробовал удлинить руку и потрогать другого человека у меня сразу получилось и он это тоже почувчтвовал. Теперь я вытворяю эфирными руками всё что захочу. Просто возьми и попробуй как-нить подругому пчувстовать эфирное тело., ведь в книге приведён один из способов, которых тысячи,это для каждого индивидуально. cool

Автор: Zerg 28 Feb 2002, 15:34:00
Тут Sakateka в топике "Помогите ПЛЗ" написал что нельзя стараться ощутить. То есть если работать над упражнением в духе "Вот, блин, щас я эту эфирку почувствую, ну, блин, почувствую!" то только воображение натренируешь.
Я все еще застрял на первом упражнении. Вот как я его пытаюсь делать: несколько раз медленно поднимаю /опускаю руку, потом пытаюсь вспомнить всю последовательность ощущений как бы уговаривая себя что эфирная рука поднимается и что я чувствую это.
Но лучшее что мне удалось добиться - это ощущения тяжести в физической руке и холода в ладони, аналогичные возникшим при реальном подъеме.
Причем я ощущаю наличие физич. руки по давлению ее на тело. Кроме того вызвать в памяти даже свежие ощущения напряжения мышц, движения суставов возникавшие при подъеме руки совсем не выходит.

Внимание вопросы:
1. Что я делаю не так? Как надо?
2. Каким образом можно ощутить ощущения ежели не старательно к ним прислушиваясь?
3. Может поможет самопрограммирование (ну типа описанного Тарасом в "Боевой машине")?

И для комплекта:
4. Можно ли паралельно с упражнениями по ЭТ работать и над другими разделами 1ки (Аура, ЦП, ЭС)

Автор: Aelita 28 Feb 2002, 15:55:00
to Zerg

Дело в том, что ощущения от волевого усилия (в данном случае "старание прочувствовать") значительносильнее ощущений эфирного тела. По-этому если мы "стараемся", то этим "старанием" забиваем все остальные ощущения. Наоборот, надо по максимуму расслабиться и потушить все остальные ощущения.
Если не получается упражнение, попробуй другое, или придумай себе упражнение с более яркими ощущениями (например пощупать эфирной рукой что либо "яркое" в ощущениях, котика, магнит, горячую батарею, включенный телевизор).

И конечно же можно упражнятся в других разделах (виденье ауры вообще никаким местом с ощущениями эфиркой не соприкасается; возможно потоки будет прочувствовать лучше чем эфирку)...
Главное опустить "волевые усилия", срелаксироваться и ощущать из релаксации...
wink

Автор: Летящий 01 Aug 2002, 01:53:20
А у меня был такой опыт. Я шел по дороге ночью, а так как это было за городом освещения не было никакого. В конце концов я начал мысленно щупать дорогу перед собой и убедился что в большинстве случаев я мог чувствовать дорогу. :rolleyes:

Автор: Zerg 21 Aug 2002, 11:34:27
Все вопросы после прохождения очно и клуба уже сняты - суть упражнений ясна, в подтверждение реальности энергетики получил факты.
А из реальных результатов - только значительно снизившаяся утомляемость. Ну и периодически получается чтото почуствовать эфиркой или изменить состояние разгонкой потока. Программы пока не работают вообще. :( Но пробовать пока не бросил...

Уточнение: сняты вопросы этого и других моих старых постингов.


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №1

Автор: ken 24 Dec 2001, 17:06:00
кто присоветует как вести себя в идеале, чтоб максимально эффективно использовать время для развития способностей после 1-ки? есть же наверное идеал, типа встал, умылся, зарядка, душ... завтрак и т.д.

Автор: lee 24 Dec 2001, 19:47:00
В конце книги есть советы...
А вообще, если ввести за правило утром и вечером гармонизировать потоки, днем "трогать" все эфирными руками, то уже чудесно будет! Хотя навыки надо бы развивать в любом случае...
Главное, меньше спиртного! wink rolleyes

Автор: ken 24 Dec 2001, 20:51:00
2 lee : thnx.
что есть гармонизировать?
и о спиртном с мясом - как они влияют на твои чувствительные тела? как именно ощущается?

Автор: boosted 25 Dec 2001, 15:08:00
на счет гармонизации - на фоновую по единичке сходи (11 января), там как раз это будет
мясо - куски чужой энергетики, в которой хз что может храниться, на счет него в книжке по 4-ке Верищагин что-то более-менее подробно писал, про алкоголь - там же

Автор: ken 25 Dec 2001, 16:30:00
thnx за инфу, постараюсь сходить, ес отпустят с работы. я так понимаю, фоновая входит в раздел обязательности?

Автор: Димка1 06 Jan 2002, 13:33:00
Я согласен с Lee, много спиртного, это не для ДЭИРовцев wink !!А вообще, например когда ты ездишь в автобусе ил ещё в каком нибудь транспорте, но можно в эфирке по автобусу походить!!Это лучше будешь с эфиркой пользоваться!

Автор: ken 09 Jan 2002, 10:18:00
to dimka
попытаюсь как-то, пока схожу на фоновую в пятницу.

Автор: ken 12 Jan 2002, 10:04:00
confused
фоновая прошла, ну не скажу, чтоб был в восторге, видимо всё же предпочитаю ведущего мужчину, хотя вцелом нормально, хранитель, поле, всё как надо вродь wink

Автор: ken 12 Jan 2002, 21:31:00
кстати, на фоновой мы "выкристализовывали малое эфирное тело". всязи с этим вопрос - насколько вольны клубники преподносить материал. всё строго по программе?

Автор: phantom 17 Jan 2002, 17:51:00
цитата:
пишет ken:
...

Странно. Связи предложения и вопроса особо не вижу.
По поводу "выкристализации" тела - это понятно зачем. К примеру, если ты гармонизаруешь комнату, то этого делать не надо, чего не скажешь к примеру о городе.
А вот относительно программы я так думаю, что во многом все-таки это зависит от программы и в некоторой степени от преподавателя.


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №2

Автор: Value 15 May 2002, 11:54:55
После занятий 1-кой ДЭИР в течение полгода я выяснил что для того чтобы получалось работа с шариками, эфирным телом, потоками и даже ЭС нужно чтобы уже был запас энергии.
Постановка оболочка на 1-ке никакой ощутимой добавки энергии не дала. Раскачка и погружение шариков в солнечное сплетение вроде что-то дает, но очень мало по сравнению с утренней пробежкой.
Поделитесь опытом где кто берет энергию для ДЭИР.

Автор: ddv 15 May 2002, 12:24:10
Вообще-то энергию берут из потоков :)

Автор: Zerg 16 May 2002, 13:34:32
Утренняя пробежка упомянута в плане раскачки потоков? То есть используется чтото типа Бега Силы? Тогда действительно шарики мало что добавят - потому как энергией уже должен быть переполнен :)
Ежели же под энергией понимается тонус - так тут качественное расслабление и медитация ох как помогают.

К слову говоря - уже не один раз встречал на вопросы "как набрать энергии?" ответы типа "надо повышать тренировками энергетический статус, а не просто набирать энергию. Количество энергии поддерживается телом на привычном ему уровне и от излишков оно быстро избавляется"

ЗЫ - если методик ДИЭР мало, то загляни в ru.magic. там недавно в факе чтото на тему конкретных упражнений набора энергии видел.

Автор: lee 16 May 2002, 17:50:03
Воистину странный вопрос! Ежели когда-то пробовал пргнать потоки, то этот вопрос отпадает сам по себе.

Автор: Взмыслов 16 May 2002, 21:35:52
Цитата (Value @ 15 мая 2002, 11:54)
Раскачка и погружение шариков в солнечное сплетение вроде что-то дает, но очень мало по сравнению с утренней пробежкой.

утренняя пробежка сама по себе способствует усилению восходящего.
ведь вы усиливаете тонус организма и мышечную активность, в результате ВП больше НП меньше.
теперь рассмотрим что мы делаем когда работаем с шариками и усиливаем потоки, мы усиливаем ВП и НП ( НП по ощущениям менее ярок ) , но мы не только их усиливаем но и стараемся что бы в %ном соотношении они были 50:50 т.е. насыщенность ощущений более слабая чем при усилении только одного потока.

Автор: СЕРЕГА 17 May 2002, 00:36:40
А еще, пойти на 2-ку, и каждый день качать потоки хотя бы по 5 минут, с релаксацией и "текстом" хода потоков, и по мере необходимости гармонизироваться через эталонку!
Почему-то нам не часто говорят об этом на ступенях... Но без самостоятельной работы НИЧЕГО НЕ ВЫЙДЕТ!
А пробежки, это здорово, только для меня это мечта :) , моя тушка уже "орет" мне, займись физкультурой!!! :D

Автор: Взмыслов 17 May 2002, 02:15:11
о потоках и самостоятельной работе наступенях сильно не говорят считая это само собой разумеющимся.
но полезно было бы почитать в конце первой книги систему народа "тенгри"

Автор: Finder 20 May 2002, 13:25:50
Цитата (Взмыслов @ 17 мая 2002, 00:35)
шариками и усиливаем потоки, мы усиливаем ВП и НП

Мне казалось, в книге, да и на очных занятиях делался акцент. что шарик создается только на одном ВП, как и "экстренный набор энергии - ладони - Манипура/Свадхистана" - исключительно на ВП! Или я не прав? ;)

Автор: amikor 20 May 2002, 19:52:18
Друзья!
Если вы живы, то энергия, в том числе и для ДЭИР (для потоков) у вас есть! Для тех, у кого проблемы с ощущением потоков. Попробуйте ВОСХОДЯЩИЙ поток совместить с ВЫДОХОМ, а НИСХОДЯЩИЙ - с ВДОХОМ. Это для организма естественно (выдох-тепло, вдох-холод)

Автор: Value 21 May 2002, 14:18:40
Цитата (amikor @ 20 мая 2002, 19:52)

Если вы живы, то энергия, в том числе и для ДЭИР (для потоков) у вас есть!

Но однако , почему-то иногда ее больше иногда меньше. Иногда чуствуешь ладонью ладонь с растояния в метр , иногда и с 20 см еле-еле. Причем в обеих случаях без предварительной прочистки каналов.

Автор: Alex+ 21 May 2002, 14:32:07
В том-то и дело, что чувствуешь то лучше, то хуже ;)

Автор: Взмыслов 21 May 2002, 16:24:52
Цитата (Finder @ 20 мая 2002, 13:25)

Цитата
Мне казалось, в книге, да и на очных занятиях делался акцент. что шарик создается только на одном ВП, как и "экстренный набор энергии - ладони - Манипура/Свадхистана" - исключительно на ВП! Или я не прав? ;)

Экстренный набор энергии на самом деле создается на восходящем потоке, закачивая энергию из рук в Манипуру, стараясь дотянутся до русла ВП и усилить его.
А когда мы делаем шарик энергия НП позволяет удерживать структуру и форму шара т.е. он там есть.
P.S. Мораль сей басни такова, ходите на клуб. На клубе учат делать и шарики и мячики и конфеты и цветы и многое другое. :rolleyes:

Автор: Взмыслов 21 May 2002, 16:33:10
Цитата (Value @ 21 мая 2002, 14:18)

Цитата
Иногда чуствуешь ладонью ладонь с растояния в метр , иногда и с 20 см еле-еле. Причем в обеих случаях без предварительной прочистки каналов.

На самом деле пока навык не наработан в достаточной мере чувствительность проявляется хаотично. Для контоля необходим рабочий настрой. т.е. раслабится, сконцентрироваться на своих ощущениях, желательно сгармонизироваться через ЭС и в путь. :D

Автор: Finder 22 May 2002, 14:19:02
Цитата (Взмыслов @ 21 мая 2002, 19:24)
[quote=Finder,20 мая 2002, 13:25][/quote]
Цитата
... шарик создается только на одном ВП

А когда мы делаем шарик энергия НП позволяет удерживать структуру и форму шара т.е. он там есть.
P.S. Мораль сей басни такова, ходите на клуб. На клубе учат делать и шарики и мячики и конфеты и цветы и многое другое. :rolleyes:

Ну вот, пристыдили... :D Просто нам рассказывали, что устойчивые ЭИ образования обязательно должны состоять из двух словев потоков - внутри ВП, снаружи НП. Но насчет шарика везде делался акцент на ВП, поэтому с самого начала я их и делаю на ВП (на вдохе мысленно прогоняю волну по рукам в ладони, выдох простой, без усиления НП). И шарики получаются вроде нормальные, а раз оказывается, что есть некий нюанс по использованию еще и НП при создании шарика, плиз, сюда методу! ;) А то вдруг кто-нибудь еще, кроме меня, неправильно делает, и даже не подозревает об этом! :)

Автор: Взмыслов 23 May 2002, 08:44:38
Что бы получился шарик нужно из одной ладони качать энергию, а другой недавать ей уйти в другую руку т.е. мысленно (НП) отражать от руки в пространство и тоже самое другой рукой.
Для сравнения попробуй сделать шарик из горчицы и шарик из лепестков роз, и сравните ощущения погрузив их в солнечное сплетение. :)

Автор: Sorkin 23 May 2002, 19:35:33
позвольте Вас дополнить. 1.Шарики действительно состоят в основном из энергии ВП, но если вы прислушаетесь к своим ощущениям, то заметите, что новые порции энергии вливаются в шарик как раз на выдохе. Т.е.вы концентрируете свое сознание в пространстве между ладонями и уже одна эта концентрация добавляет в шарик информацию, т.е. НП, поскольку она и удерживает эту энергию в форме шарика. Ну а если вы еще добавляете в этот шарик какую-либо информацию в виде какой- нибудь структуры, соответственно НП там будет еще больше. 2. К определенному уровню энергии тушка конечно привыкает очень быстро из-за мутации сознания и считает,что так и было.

Автор: Finder 30 May 2002, 13:42:14
1. Попробовал создать шарик с учетом пояснений. :) Контролировать нагнетание ВП через одну ладонь вроде легче, чем по обоим, шарик лучше чувствуется (хотя у меня подозрение, что имеет место быть надавливание одной эфирной ладошкой на другую. :eek: )
2. К сожалению, уважаемые преподаватели не указали роль дыхания: вдох-ВП-наполняем шарик через одну ладонь, выдох - усиливаем НП - наполняем ПОВЕРХНОСТНЫЙ СЛОЙ шарика (задаем форму) через другую ладонь? Или усиления НП не надо?

Автор: Взмыслов 03 Jun 2002, 18:00:47
Цитата
Finder 1. Попробовал создать шарик с учетом пояснений. Контролировать нагнетание ВП через одну ладонь вроде легче, чем по обоим, шарик лучше чувствуется (хотя у меня подозрение, что имеет место быть надавливание одной эфирной ладошкой на другую. )
2. К сожалению, уважаемые преподаватели не указали роль дыхания: вдох-ВП-наполняем шарик через одну ладонь, выдох - усиливаем НП - наполняем ПОВЕРХНОСТНЫЙ СЛОЙ шарика (задаем форму) через другую ладонь? Или усиления НП не надо?

на вдох-выдох мы усиливаем свои ЦП по основному руслу их течения, а потоммы напровляем их энергию через руки , и энергия начинает стуиться из наших ладоней в пространство между ладонями, и появляется ощущение заполнения пространства энергией и мы формируем шарик ( по собственному желанию: тёплый упругий;прохладный пушистый;похожий на бутон розы; тяжёлый как чугунное ядро;прохладный и плотный как хрусталь и т.д.), можно положить этот шарик себе в ЭТ и ощутить изменения своего состояния; можно отложить шарик в сторону (на стол, на секцию и т.д.) и потом обратно забрать оттуда и снова оценить ощущения шарика. таким образом вы видите, что отдельного усиления НП ненужно, достаточно раскачаться обоими потоками и делая шарик делать акцент на ВП.
Цитата
Где взять энергию для ДЭИР?

на самом деле мы очень быстро привыкаем к состоянию повышенной энергетике и это состояние становится привычным, но постоянно хочется большего и это хорошо...
в таком случае, чтобы развитие шло гармонично, необходимо развивать чувствительность тоже т.е. тактильные ощущения и работу с ЭТ ( увеличение в ЭТ + уменьшение в ЭТ ) стандартная фоновая работа на клубных занятиях как-раз и задействует все ваши навыки работы со своей энергетикой и способствует их развитию и наработке дальнейшего опыта их использования.

Автор: andrewavatar 27 Jun 2003, 18:50:44
Попробуйте систему Тенгри - классная вещь (на форуме также есть положительные отзывы)
Удачи!!!!!!!!!!!!

Автор: СВЮ 28 Jun 2003, 07:15:12
Самый радикальный метод - серия энергопостов. Остальное всё (шарики и т.д.) - не впечатляет (не та эффективность)

Автор: scrooge 28 Jun 2003, 11:44:32
Почему бы не практиковать тенсегрити? Очень помогает ;) Только ежедневно делать надо. Точнее не ежедневно, а когда чувствуешь необходимость в наборе энергии, но я лично предпочитаю делать ежедневно.

Автор: Панькив 30 Jun 2003, 07:46:52
QUOTE (Value @ 15 May 2002, 07:54:55)
После занятий 1-кой ДЭИР в течение полгода я выяснил что для того чтобы получалось работа с шариками, эфирным телом, потоками и даже ЭС нужно чтобы уже был запас энергии.
Постановка оболочка на 1-ке никакой ощутимой добавки энергии не дала. Раскачка и погружение шариков в солнечное сплетение вроде что-то дает, но очень мало по сравнению с утренней пробежкой.
Поделитесь опытом где кто берет энергию для ДЭИР.

1. Чем замечательно обучение в нашей Школе, оно не требует специальной энергетической подготовки.
2. Если есть куда тратить энергию ( работа, хобби, цель), то она - находится. А просто так - какой смысл ее копить?

Автор: Krion 30 Jun 2003, 08:10:39
QUOTE (Панькив @ 30 Jun 2003, 10:46:52)
А просто так - какой смысл ее копить?

Ну как же? В тушку в тушку её кидать
Иль на чёрный день
А вообще,зачем ДСВ описывал особые энергопосты,где он проводится
5 раз вподряд!Куда столько энергии потом направляется ???
Так что в тушку,для здоровья это святое дело энергии подкинуть

Автор: Крашевская 03 Jul 2003, 13:51:06
А зачем Вам черный день? Если его ждать - таки он и придет!
А энергию лучше направлять в цели, чтобы она не пошла на развитие внутреннего конфликта (вспомните Обломова).

Автор: Zaic 29 Jul 2003, 11:03:02
QUOTE (СВЮ @ 28 Jun 2003, 08:15:12)
Самый радикальный метод - серия энергопостов.

Насчет "серии" энергопостов я бы поостерегся. У нас есть одно чудо, которое прошло то ли 3, то ли 4 энергопоста за месяц, так теперь зрелище довольно-таки жалкое получилось... Идут какие-то глюки, энергия почти на нуле...

Короче, энергопост - достаточно "тяжелая" процедура, между постами нужен какой-то промежуток.

Автор: Манюня Хрюня 16 Aug 2003, 00:38:46
У меня хорошая чуствительность когда я слегка голоден,или мало покушал.Потоки идут просто чудно после легкой зарядки,буквально пятиминутной.Вівод один-я переедаю.


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №3

Автор: Zaic 01 Jun 2002, 19:05:10
Добрый день!

Сегодня у нас закончилась первая ступень. Четыре дня по всякому качали потоки; сегодня утром раздали объекты, зеленые книжечки и поставили оболочку.
В связи с этим – вопрос: А ЧТО ДАЛЬШЕ ДЕЛАТЬ? ;-)
ДЭИР упирает на применимость, практичность своих навыков. Что я могу делать такого, чтобы это не было насилием над личностью (например, каждое утро по полчаса качать потоки – это насилие) и было уместно практически?
Пока на ум приходят только шарики, да "копошение во внутрях" в поиске патологий…
Что ещё посоветуют продвинутые?

С уважением, Олег.

Автор: Finder 03 Jun 2002, 09:52:59
ИМХО, качать потоки все-таки полезно и вовсе не является насилием - не хочешь качать по утрам - качай по дороге на работу, в маршрутке, вечером пока (если) смотришь телик, раскачка положительно влияет на здоровье (вспрочем, нет смысла расписывать, что дает повышенный уровень энергетики). На единичке нет лишних "шагов", практически все в той или иной форме пригодится при прохождении последующих ступеней (особенно хорошо это понимаешь, проскакав галопом четыре).
:D

Автор: artross 04 Jun 2002, 07:57:41
А что касается шариков, то тут не всё так тривиально. Шариком можно: подкачивать своё ЭТ, развивать чувствительность, подкармливать знакомых вампиров :) (чтобы не пытались зацепить и вызвать бурную эмоциональную реакцию) , менять отношения людей к себе или к кому-либо или к чему-либо, менять развитие тех или иных ситуаций и ещё наверняка много полезных вещей которые я просто забыл :) . Так что успехов в дальнейшем энергоинф. развитии!

Автор: Huan 05 Jun 2002, 08:32:06
Цитата (Zaic @ 01 июня 2002, 19:05)
Что я могу делать такого, чтобы это не было насилием над личностью...

Самое лучшее, что ты можешь сделать - это спокойно отслеживать то, как изменяется твоё внутреннее состояние, мысли, эмоции, ощущения, твоё отношение к миру, к людям и т.п. Когда ты эти изменения осознаешь - ответ на твой вопрос придёт сам собой.
Главное не напрягаться и не ждать мгновенных и координальных изменений. Ну и ходи на фоновые.

Автор: С е р г е й 05 Jun 2002, 11:27:29
А как делают на фоновых усиленную энергетическую прокачку? Это какие-то новые методы или прокачку можно делать самостоятельно используя навыки и знания, полученные на ступени?

Автор: bes 17 Oct 2002, 03:35:49
перенесенно
Цитата

SunLight
Написано: 31 июля 2002, 10:28
Здравствуйте! Поделитесь, пожалуйста опытом. Недавно с подружкой прошли первую ступень. Вторая начнется 12 августа. Пока ходили на клубные занятия. Были проблемы с ЭС. Немного помучившись на клубном занятии удалось (кажется) туда войти (в домашних условиях не получается). Но дело не в этом. Во время проверки ситуаций в эталонке поши неприятные ощущения, которые не прошли после выхода из неё. Как сказал ведущий занятие "карма полезла". Первый раз ещё ничего, а во второй были боли в сердечной чакре и давление на грудную клетку, которые не проходили дня 3 - 4. Боль то ладно, а вот депрессняк развился по полной программе! Вчера у подружки на занятиях вообще случилось что-то непередаваемое. Говорит, эмоции были: боль, страх, обида и ещё куча всего... очень сильные эмоции. После выхода с занятия ощущения стали усиливаться. Я была рядом (она за рулем). Пришлось остановить машину. Она была бледная, как полотно, лежала и еле дышала. Говорит, что появилось НЕЖЕЛАНИЕ ДЫШАТЬ (это уже когда смогла говорить). Стала вся холодная и вид у неё был как будто на грани жизни и смерти. Все эмоции отключились (как болевой шок от переизбытка?). Я как на автомате сделала, что смогла (уже не помню что), не знаю это ли подействовало или само прошло, но пришла более менее в норму. Настроение, правда, далеко от совершенства как у неё так и у меня. Так вот в чем вопрос - Что делать? Ходить на занятия страшно или все равно нужно ходить (но боюсь, она уже не сможет себя перебороть и пойти), как дожить до второй ступени? И насколько все может быть серьезно? И не начнется ли ещё чего похуже при работе на второй ступени? Правда вчера, быть может, поддавшись эмоциям, она сказала, что вообще не будет ходить и на ступени тоже...:( Как ей помочь? У меня то все более менее, а что с подружкой делать? Буду признательна всем, кто сможет ответить и поделиться своими мыслями!
С уважением, Татьяна.

Цитата

Шурик
Написано: 01 августа 2002, 20:41
А с оболочкой всё в порядке? Похоже на энергетическое воздействие или вампиризм... Вы не у шарлатанов 1-ку проходили?
Мой совет: просто отдохните от всего, расслабьтесь (релаксация или медитация). Посоветуйтесь с преподавателями. Пусть на клубе оболочку проверят. И дальше срочно изучать 2-ку (можно по книжке, если боитесь очных занятий). И начинать работать с энергетикой тела более основательно, чтобы всякую грязь (энергетическую) подёргать.
Ещё помогают обычные советы медицины: свежий воздух, побольше фруктов и остальная подобная практика.

Цитата

SunLight
Написано: 02 августа 2002, 11:12
Спасибо большое за поддержку! Мне удалось на следующий день уговорить подружку пойти на клубное занятие "Защитник пространсва". Страха уже не было, видимо пик прошел. Решили, что не будем пока в эталонке представлять людей или события из нашей жизни. Сейчас все более менее нормально. У меня отличное настроение, у неё так себе, терпимо. Просто человек недавно пережил смерть бабушки (в прошлом месяце и это далеко не первые похороны в её жизни за последнее время и карма там тоже есть) и когда на клубном занятии по ЭС предложили представить что-нибудь плохое, то она умудрилась там вспомнить похороны бабушки и в ЭС испытала сильные переживания. Не могло ли это так сильно подействовать на дальнейшие события? А 1-ку мы проходили в Питере, где и 2-ку собираемся проходить, так что о шарлотанах речи быть не может. Спасибо за совет, действительно на природе, на свежем воздухе удается немного расслабиться и хоть чуть-чуть сгармонизироваться. Так что, наверно, доживем

Цитата

Введенская
Написано: 10 августа 2002, 14:11
SunLight!
Если Вы помните, в завершении 1 ст. преподаватель говорил о том, что нам нежелательно подвергаться воздействию индукторов и прочих. Негативная самоиндукция также невкусна. Вызывает неприятные ощущения.

Цитата

Hzum
Написано: 16 октября 2002, 17:29
Терпение и настойчивость
Либо вперед,либо назад(а неизвестно)
Гармонизируйся и сходи в атракцион(блоки убирает)

Автор: bes 17 Oct 2002, 03:43:50
перенесенно
Цитата

Zaic

Написано: 10 июля 2002, 19:49
В этом топике я предлагаю собирать советы ДЭИРовцам, прошедшим первую ступень и ожидающим очной "двойки".

Самое главное (ИМХО):
1. Научиться входить в эталонное состояние (до отчетливой картинки и внятного ощущения присутствия) за 10-15 секунд. За три дня 2-й ступени это придется делать раз 30, поэтому без этого навыка будет очень тяжело.
2. Умение излучать верхней и нижней "стрелочками" и потоками. Очень важный навык, которому я не придавал значения до самой ступени, где толком не смог отдавать программы. Тоже надо.
3. Движения в эфирном теле (как минимум, вставание в этом теле и способность ощущать неровности поля).

Остальные навыки, в принципе, не важны для нормального освоения 2-й ступени. Более того, после "двойки" у вас будет больше энергии и первые упражнения будут получаться легче.

У кого есть дополнения, уточнения?

С уважением, Олег.

Цитата

Семочкин

Написано: 11 июля 2002, 11:47
Уважаемый Олег! Если уж вести речь о важности, значимости изучаемых навыков, то первым в их ряду должен стоять навык: "Всё внимание внутрь себя, на свои внутренние ощущения".
Без освоения этого навыка, всё остальное воспринимается сложнее. Без этого невозможно осознание тех ощущений с которыми мы работаем на ступенях.
Что же касается "других не обязательных" навыков...
Среди изучаемых в рамках школы навыков, нет НИ ОДНОГО ЛИШНЕГО, НЕ НУЖНОГО навыка!!! .
По зрелом размышлении над этим, я думаю Вы согласитесь.
Удачи Вам!

Цитата

Zaic
Написано: 13 июля 2002, 10:27
Совершенно согласен, навык внимательности к своим ощущениям – самое главное.
Правда, я-то под навыками имел в виду "шаги" из книги.

Я не хотел сказать, что половина всего написанного и преподнесенного на ступени – ерунда.
Просто обычно между первой и второй ступенями проходит около месяца, может, чуть больше. Если этот месяц старательно развивать навыки первой ступени, т.е. пытаться разглядеть ауру, пощупать стенку, обнаружить точку выхода потоков, очень легко можно впасть в уныние – ощущения слабенькие, разнообразить их не хватает фантазии, да плюс ещё и "диванная болезнь" навалилась… Кошмар и уныние!
Поэтому я сделал выборку из навыков, которые ИМХО абсолютно необходимы для освоения "двойки", чтобы новички знали, с чем нужно начинать работать немедленно, а что может и подождать.

Вообще, у меня появилось подозрение, что после прохождения ступени навыки предыдущей даются значительно легче, чем если осваивать всё по порядку.
Так может быть, не стоит насиловать себя, заставляя совершать действия, которые пока что тебе не даются, и смысл которых увидеть пока ещё не можешь?
Немного подождать, будет другой уровень сознания, и всё это придет.
22-го пойду на клуб по 1-ке (у меня сейчас 2-я) и проверю.

С уважением, Олег.

П.С. Прошу понять меня правильно, я вовсе не призываю к повальной лености между ступениями. ;-)

Автор: bes 17 Oct 2002, 03:49:05
перенесено
Цитата

MagiC
Написано: 16 октября 2002,
Вероятно, многие помнят, что после прохождения 1-ки возникает много вопросов и ощущения у большинства недостаточно четкие.
Многие забывают о необходимости постоянной тренировки.
Поэтому предлагаю совместными усилиями составить примерную программу ежедневных тренировок для окончивших 1 ступень с целью развития и укрепления навыков и ощущений.
Например по рабочим дням - это могут быть облегченные упражнения (рабочий минимум) т.к. нехватка времени для многих актуальна (работа, учеба)
по выходным - более полная и углубленная программа тренировок.
Прошу уважаемых участников форума делиться своими методиками и упражнениями ежедневных тренировок с использованием знаний 1 ступени
(возможно с высоты следующих ступеней это не кажется столь важным, но для новичков (полагаю) это актуально)

Цитата

Семочкин
Написано: 16 октября 2002,
MagiC! Тренировки навыков сами по себе мало что дают. Так как отсутствует должная мотивация у человека.
Только тогда, когда использование навыков станет жизненной потребностью, образом жизни, тогда они органично впишутся в Вашу жизнь и будут доведены именно до упровня НАВЫКА!
Целесообразне было бы сначала проанализировать события (речь идет о конкретном человеке) Вашей жизни за прошедшую неделю, месяц. Дать себе ответ: Все ли меня устраивает в прошедшем. Если есть неудовлетворенность в каких-то конкретных делах (вещах, событиях), постмотрите, использование какого конкретного навыка могло бы изменить результат в каждом конткретном случае. Затем вопрос самому себе: насколько хорошо я владею выбранным навыком. Если "хорошо" - одна сторона медали, если плохо, а именно этот навык мог бы изменить события в нужную мне сторону, следовательно, появляется дополнительная мотивация для Вас самих, чтобы этот НАВЫК изучить лучше (здесь уже не потребуются никакие программы изучения. Вы будете знать для чего Вам нужен КОНКРЕТНЫЙ НАВЫК!.
Определившись с Навыком, приступаем к так называемой "домашней заготовке" (как у шахматисков) моделируем, как мы выбранный навык могли бы применить в той, уже прошедшей ситуации. Дело в том, что в нашей повседневной жизнедеятельности, повторяются одни и те же ситуации (спим, едим, выполняем работу...). Если мы в них себя ведем не так как нам хотелось бы (результат не тот), и каждый раз попадая в ту конкретную ситуацию мы ведем себя прежним образом, забывая о каких то навыках.
При выполнении "домашней заготовки", оказавшись в интересующей Вас ситации, ВЫ уже не будет поступать стереотипно, а примените выбранный (и дома отрепетированный в подобной ситуации) навык. Результат не заставит себя ждать.
Как показывает практика, подобный подход к освоению навыков более эффективен.
Удачи!

Автор: Кузьмин 04 Jan 2003, 11:56:22
Если ты считаешь работу над собой насилием, то не насилуй себя. Пойми только одно: без навыков первой ступени продвижение дальше просто невозможно. Поэтому решай, что нужно тебе...

Автор: Zaic 05 Jan 2003, 10:22:55
QUOTE (Кузьмин @ 04 Jan 2003, 12:56:22)
Если ты считаешь работу над собой насилием, то не насилуй себя. Пойми только одно: без навыков первой ступени продвижение дальше просто невозможно. Поэтому решай, что нужно тебе...

Добрый день!
Вот только, давайте, не будем передергивать. Прополка сорняков – это тоже в каком-то смысле работа над собой: развивается внимание, способность к сосредоточению, способность к удержанию определенной позы… Но как же это нудно! Перечисленные качества можно развивать и другими, более приятными методами. Это я и имел в виду, когда писал про "насилие".
А ещё, у меня в голове роятся жуткие подозрения, что далеко не все техники 1-ой ступени абсолютно необходимы для дальнейшего развития. Например, видение ауры или диагностика ЭИпоражений…
Самое главное для освоения 2-ой ступени, по-моему, это:
1. Научиться входить в эталонное состояние (до отчетливой картинки и внятного ощущения присутствия) за 10-15 секунд. За три дня 2-й ступени это придется делать раз 30, поэтому без этого навыка будет очень тяжело.
2. Умение излучать верхней и нижней "стрелочками" и потоками. Очень важный навык, которому я не придавал значения до самой ступени, где толком не смог отдавать программы. Тоже надо.
3. Работа с потоками.
Примерно это же самое я писал ещё летом, но там меня "запинали" преподаватели.


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №4

Автор: Шурик 29 May 2002, 04:03:12
Куда накапливать энергию? Ну усилил я потоки - могу энергию сразу использовать. Иначе уровень энергии уменьшается на прежний. Куда же энергию накапливать? Чтобы она хранилась там, не утекая? Оболочка вроде стоит (правда самостоятельно, т.к. очно не проходил).

Автор: lee 30 May 2002, 19:21:42
Энергия ЭИ - это не бензин, и не воздух. Ее особо накапливать и не нужно, за исключением тех случаев, когда ее готовишь на более позднее время (с вечера на утро и т.п.). Она расходуется на решение текущих задач. Прокачка потоков позволяет, по сути, эффективней решать все проблемы - от здоровья до социальной жизни.

Автор: Шурик 06 Jun 2002, 21:26:52
1. А как же пост и всё такое? Или переход на более высокий уровень энергетики? И поясни про прокачку потоков - это просто их усиление?

Я тут недавно накачался на ночь энергией - так мне во сне электрошок устроили в ПРЯМОМ смысле этого слова - к электричеству подключили, и меня давай трясти. Не то, чтобы неприятно... :) Прикольные ассоциации и ощущения...

А потом ещё придумал: Эфирное тело "уплотнять" энергетически. Т.е. не за счёт размеров, а за счёт плотности энергии. Таким сильным себя ощущаешь. Только это ощущение быстро уходит, если его не контролировать. Вот я и не знаю, как уровень энергетики сохранить на новом уровне?

Автор: ddv 06 Jun 2002, 22:16:24
Цитата (Шурик @ 06 июня 2002, 20:26)
Вот я и не знаю, как уровень энергетики сохранить на новом уровне?

4-ка, сер :D

Автор: Шурик 06 Jun 2002, 22:23:36
А без неё никак?
Ладно, доберусь и до неё когда-нибудь...

Автор: Взмыслов 11 Jun 2002, 19:55:25
Цитата
Куда накапливать энергию?

Цитата
Чтобы она хранилась там, не утекая?

Цитата
Энергия ЭИ - это не бензин, и не воздух.

Цитата
как уровень энергетики сохранить на новом уровне?
Цитата
Прокачка потоков позволяет, по сути, эффективней решать все проблемы - от здоровья до социальной жизни

если выстоить прозвучавшие фразы в этом порядке то получим искомый вопрос :) и как следствие получим ответ, чем активнее происходит энерго обмен с внешним миром там больше энерго баланс в состоянии покоя.
т.е. накопление энергии без цели и возможности её использовать бессмысленно.
сорри если кого-то роасстроил :)

Автор: Шурик 17 Jun 2002, 02:54:11
Не расстроили, а очень даже наоборот. Спасибо за толковый ответ! :)


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №5

Автор: Сергей 13 Mar 2001, 10:14:00
Всем доброе время суток!

Хотел бы немного развить и расширить тему центральных потоков с точки зрения «негативных» ощущений при сильной раскачке ЦП.

Первая проблема это физические ощущения. При раскачке вечером очень трудно спать. Сон становится прерывистым. У меня, ощущается, например, сильное нервное возбуждение, выражающееся в покалывании по всей поверхности тела. Поэтому, я стараюсь не заниматься практиками позже 6-7 вечера, чтобы ко времени отхода ко сну прийти в какое-то стабильное состояние.

Второе, что правильно подметил Дмитрий на своем сайте, – это резко возрастающий уровень отрицательных эмоции. Если я один в помещении, то все нормально, и я горы готов свернуть. Но если кто-то мешает или просто попался под горячую руку, то ответ вербальный (слава богу) следует незамедлительно. И это не может не вызывать грусти. Думаешь, откуда все это в тебе берется. Даже порой боюсь сильно раскачивать потоки, чтобы не будить весь этот негатив. Дмитрий предложил метод избавления от этого - поддержания некоторое время усиленных потоков. Мол негатив иссякнет, и как уже мне кажется, тело привыкнет к уровню «обвальной» энергетики. (Наверное, страшно таким выходить на улицу [image] )

Есть ли у кого свои методики решения этих проблем или комментарии на эту тему.

С уважением,
Сергей

Автор: Dmitry 14 Mar 2001, 10:18:00
И снова я
Тут вариантов очень много, потому что общее физическое состояние у всех разное. Важно постоянно экспериментировать и ни в коем случае нельзя категорично принимать на 100% чьи либо рекомендации [image]. По ДАОской теории энергетика лучше всего по телу проходит по соединительным тканям и самый мощный слой соединяет кожу с остальными тканями тела. Вот по этому и ощущения в коже.
Про нервы, нервы работают на перенос информации при помощи энергетики, из за ослабленности нашей энергеитики они атрофировались в доДЭИРовском прошлом. Сейчас ты их просто перегружаешь. Из того, что я знаю, многие школы практикуют тренировки нервной системы при помощи повышенной энергетики. Но процесс длительный, где то год, хотя у кого как... Самый щадящий режим, это принудительная прокачка уплотненной энергетики Анахаты через все части тела (одна из методик, сделать между руками шарик из энергии, взятой из Анахаты и гонять его раз по 10-30 через все части тела по очереди, переодически усиливая) но опять таки, самому гораздо быстрее для себя методику тренировки подобрать, если экспериментировать...
А насчет эмоций, представь, что твои недостатки, это пороги или вехи на пути твоего развития, пока они правят, идет процесс набирания опыта, энергетики, силы воли и прочих достойных качеств, как только ты набираешь достаточное количество, преодолеваешь первый порог, еще набрал, второй преодолел, ну а если не хочешь набирать, то и первого порога никогда не преодолеешь...

Автор: Бурлак 23 Apr 2001, 17:38:00
Уважаемый Dmitry!
У меня после хорошей прокачки ЦП начинает распирать голову. Боль не сильная, а какая-то тяжесть чувствуется и довольно долго. Что бы это значило? Заранее благодарен за ответ.

Автор: Колдун-недоучка 23 Apr 2001, 18:17:00
Перекачка. Достаточно интересное состояние [image]. На пример, у меня даже после 4-ки такое периодически бывает . По нисходящему [image].
Это вобщем-то нормально. До ДЭИРа у каждого из нас были свои повреждения, свои пробки в каналах. После 1-ки и выше на 100% работает центральный канал и руки. А после 4-ки, что бы не говорили, я полагаю, прочие каналы все равно остались, тушка то та же [image]. Я вижу решение проблемы в использовании какой либо йогической системы для очистки остальных каналов. Похоже, это связано с выполнением определенных физических упражнений. Я попробовал по книге "5 тибетских жемчужин". Каждый раз после выполнения комплекса упражнений в организме была энергетическая "буря в стакане". Наверное пробки выходили [image]. Приходилось в течении 2-3 минут приводить себя в порядок путем обычной сильной прокачки. Я эти упражнения забросил, но сейчас думаю начать снова.

Автор: Сергей 24 Apr 2001, 06:50:00
Всем hi!

С тех пор, как я писал этот постинг, много воды утекло. Я сходил на клуб по объекту 4 ступени и теперь утилизирую все эти негативные последствия перекачки. Просто направляю их на решения нужных дел.

А насчет йоговских и цигунских упражнений. Пытался я как-то такое поделать и понял, что все надо делать системно, а не брать одно-три-пять упражнений из чужой системы. Есть там одно упражнение - вихри разгоняет в теле. Просто покрутиться вокруг своей оси. Покрутился. Я думал дня два, что я умру.

Так что теперь я к этому всему отношусь гораздо серьезней. Вот!

Сергей

Автор: Бурлак 24 Apr 2001, 20:31:00
Очень благодарен Колдуну ... и Сергею за отклики. Мне далеко ездить на клубные (300 км) поэтому не часто там бываю. Спасибо этому форуму за возможность общения с единомышленниками и таким ребятам как вы.

Автор: Колдун-недоучка 25 Apr 2001, 14:51:00
Вообще перекачка - явление полезное. Это помогает телу привыкнуть к более высокому уровню энергетики. Но как и любое упражнение, это все хорошо в МЕРУ. При перекачке по восходящему резко повышается давление. С возможными спецэффектами.

Автор: NeverNight 26 Apr 2001, 04:12:00
Полезно оно или нет - дело вашего подсознания, если вы уговорите свое подсознание, что это так прекрасно ходить, когда у тебя море энергии, что это замечательно и ну очень прекрасно - вот тогда хорошо. В свое время я просто не убедил себя что это прекрасно, когда меня на 4 перекачали, поэтому долго не мог понять, почему мое подсознание отвергает и пытается отмазать мои попытки себя расщиплять.


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №6

Автор: Naina 28 Apr 2001, 00:22:00
Zdravstvuite, vse.
Kto otvetit, skol'ko primerno vremeni nado tratit' na uprazhneniya, k sozhaleniu nigde v knigah eto ne skazano...
naprimer, chtobi udolit' sglaz, nado "nasil'no " prognat' energiticheskii potok, skazhem, vniz - kto nibud' zasekal skol'ko na eto uhodit vremeni, na pervih porah eto vazhno, kogda eshe ne chuvstvuesh' chetko chto proishodit.
Spasibo.

Автор: NeverNight 29 Apr 2001, 04:14:00
По моим наблюдениям начинающие осваивать методику удаления сглаза тратят 15-30 минут на эту процедуру. Когда я занимался данной процедурой удаления сглаза, мне было обидно, что сглаз наводят за секунды, а я на него трачу минуты, и поэтому много практиковался на этой процедуре и вот результат - могу удалять сглаз за 2-3 секунды.

Найдите свободное время(хотя бы 30-60) минут на природе или дома в абсолютной тишине и поработайте. А вообще я рекомендую 1-2 часа, оптимально - час, ну а если всерьез то два.

Если при удалении сглаза негатив все равно появляется заного, то возможно, что этот сглаз создаете вы сами. В этом случае надо просто прекратить создавать сглаз самим.
Затем опять повторить процедуру.

[This message has been edited by NeverNight (edited 29-04-2001).]

Автор: Naina 30 Apr 2001, 21:44:00
SPASIBO!


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №7

Автор: Naina 02 May 2001, 01:05:00
Bratzi, posovetuite, mozhet s kem takoe bilo...Kak nachala zanimat'sya pered snom progonkoi energii v sostoyanii meditazii, stali snitsya ochen' bespokoinie sni, pochti koshmari, dumala budet naoborot?
Blagodariu zaranee za lubie domisli.

Автор: Cooler 02 May 2001, 19:09:00
Ты знаешь, со мной тоже такое начало происходить - каждую ночь кашмары. Иногда такие откровения снисходят, относительно ДЭИР в частности, жаль, что забываю их проснувшись. Что делать не знаю. Я также только-только прошел первую ступень, все вроде бы классно... днем, ночью не совсем. Молодец, что подняла эту проблему! Я пытаюсь это объяснить тщетными попытками ЭИП завладеть нами. Может быть во сне открываются ворота в подсознания для разной гадости? Других причин я не вижу. Может быть специалисты по проблемам сна смогут ответить на наш вопрос? И еще... Возможно мы не научились управлять своми состоянием во время сна, вероятно этому учат на поздних ступенях - ставить защитников и т.д. Попробуй включить ДЭИРчик на синем и уснуть -говорят помогает. Ждемс обстоятельный ответ. С уважением Кулер!

Автор: Сергей 03 May 2001, 07:07:00
Добрый день, Наина!

Мы уже здесь с Дмитрием обсуждали подобную проблему в виде «Негативные эффекты раскачки потоков» в разделе 1 ступени, по-моему. У меня проблемы была не в кошмарах, а просто в беспокойном сне, физически плохих ощущениях во время сна в виде покалывания всей кожи и т.д.

Ну во-первых, если это так действует, то перестаньте временно это делать на ночь. Посмотрите, что меняется заодно и как.

Второе, вряд ли, но вполне это могут быть эффекты перекачки. Научитесь работать с объектом ДЭИР в конце занятия, чтобы отдавать назад всю лишнюю энергию ему. Лично мне это очень помогает. Но мне проще, я после 5-ки и тут методик задействовать «лишнюю» энергию уже больше.

Третье, это как Дмитрий предложил, могут быть «шлаки» энергетики организма, от которых вы избавляетесь и еще избавитесь на пути ДЭИР. Выход здесь один: идти по пути ДЭИР по ступеням и чистить кармические пространства и прочие. А сама не прекращайте работать и усиленно некоторое время качайте потоки (но не на ночь!!!). Будем надеется, все выветрится.

Удачи!
Сергей

Автор: Stanislav 03 May 2001, 13:39:00
А у меня вот никаких кошмаров даже после длительной раскачки перед сном не бывает. И, вообще, даже при энергетике 4-ки я редко помню свои сны. А в тех, что помню, часто летаю. Я специально не настраиваю себя помнить сны. Может, кто знает, в чём причина такого плохого запоминания снов?

Автор: Алька 13 May 2001, 00:17:00
Вот это мне знакомо [image] Я в ДЕИР не сразу пришла,сначала по одной методике занялась релаксацией и медитацией.До этого очень часто беспокойно спала,снились ТАКИЕ ужастики,беспокойства материального мира переносились в мир снов.......Но у меня ситуация немного иная.После занятий медитацией и релаксацией(причём не важно,делаю я это в течении дня или на ночь),сны становять очень яркими(ОЧЕНЬ)и запоминающимися....,но НИКАКИХ кошмаров,просто иногда они(сны)бывают слишком сумбурными,яркими,насыщенными событиями,но БЕЗ кошмаров....Правда в моём случае тоже есть некоторые неудобства,во время таких снов организм практически не отдыхает,встаю с утра не то чтобы разбитая,но и как следует не отдохнувшая..Приходиться днём отдыхать по средством релаксации [image] Так даже лучше получается.Начинаешь расслабляться,медитировать и измождённый организм реагирует на это по своему-долго не удаётся удерживать ясность сознания и ты засыпаешь,но зато двух часов такого сна хватает,как за ночь хорошей отсыпки [image] Да и нет опасности,что куда-то проспишь,просто просыпаешься,когда тебе нужно,даёшь,так сказать,установку.Я ещё сама до конца со всей этой проблеммой не разобралась,но думаю,всё поправимо [image] при дальнейших занятиях.
А про контролируемые сны можете почитать здесь http://www.ad-store.com/magic/son/index.htm

[This message has been edited by Алька (edited 13-05-2001).]


Конференция Школы ДЭИР > Вопросы 1й ступени > домашняя работа №8

Автор: MARI 18 Jul 2002, 14:07:54
Всем привет! Только что прошла 1-ку. В голове сумбур и нежелание что-либо делать. С чего начать?

Автор: za032292 18 Jul 2002, 23:39:47
Poprobuj na4at' sna4ala...

Автор: Димыч 21 Jul 2002, 21:42:22
Povtori vse dni, rasbey nedeliu na 4 rabotshih dn'y! I delay vse to^ge samoe!

Автор: Шурик 22 Jul 2002, 20:25:37
Начинай с того, с чего больше всего хочется начать и что больше всего нужно в данный момент! ;) И помни: ты не одна на своём пути. ;)

Автор: MARI 23 Jul 2002, 14:28:49
Спасибо всем, кто откликнулся!
"Начала сначала" и прочитала 1-ю книжку включая вступление. И я "вступила"или подключилась.Просто осознала,что все вокруг пронизано эи полями и потоки
струячат повсюду,надо только позволить себе их ощутить.
И все пошло,и в двух направлениях,и это здорово.
Еще возник вопрос:а что еще усиливает ЦП на физическом уровне?(Пища,физ. упражнения и т. д.). И что понижает?
:)

Автор: agni 24 Jul 2002, 18:45:46
Привет, MARI, рад тебя видеть!
Начинать надо с того, что приносит тебе наибольшее удовольствие. ;)


Конференция Школы ДЭИР > Вопросы 1й ступени > здоровье

Автор: Forest 13 Feb 2002, 20:22:00
Здравствуйте уважаемые ДЭИРовцы. Мне только недавно попалась книга Верещагина и я стал самостоятельно заниматься по ним. Так, что пока ещё конечно не всё получается. До клубных занятий пока еще не добрался - заболел банальным гриппом. Пытался излечиться путем прогонки Ц.П. В итоге все-равно заболел , хотя и в более легкой форме. Так вот - хочу спросить у "ТИТАНОВ" ДЭИР: может быть есть какая- либо отработанная технология по борьбе с вирусными инфекциями(про энергетический шар я уже читал.Заранее благодарен . Удачи всем!
smile

[ 13 Февраля 2002: Сообщение правил(а): Forest ]

Автор: 13 Feb 2002, 21:56:00
От ТИТАНОВ smile :

Борьба с болезнями на стадии непосредственного заболевания ими, исходя из моего опыта, лучше всего протекает, если сочетать целительные мудры с прокачкой потоков. Книку по мудрам можно купить где угодно. Также очень хорош способ расщепления, для тех кто после 4-ки. Снимает температуру сразу.

Автор: Aelita 13 Feb 2002, 22:33:00
Самый лучший способ борьбы с вирусами - это активация собственной иммунной системы.
А иммунная система любит повышенный уровень энергетики и позитивное настроение. Только накачиваться энергией надо без перекоса в любую сторону (НП или ВП), ну разве что температура если повышена, то можно допускать незначительное превышение НП. Кстати повышение температуры - это тоже защитный механизм организма, т.к. при повышенной температуре все процессы обмена веществ протекают значительно быстрее.
А еще лучше профилактика. Если в "сезон" грипа иметь повышенный уровень энергетики, грипп вообще не прицепится...

Автор: Forest 13 Feb 2002, 23:08:00
Спасибо за советы .До 4-ки мне еще далеко .А "не-болеть" хочется сейчас. По поводу имунной системы - согласен с Аэлитой , но при нашей экологии - не до жиру - быть-бы живу.Может когда-нибудь дорасту , когда буду выше всего этого.
PS.Сейчас произошел забавный случай:cижу- никого не трогаю, готовлюсь ложиться спать .Вдруг звонок по телефону (звонков ни от кого не жду). Трубу снял , а там- отбой. И тут мне очень захотелось включить компьютер и заити в топик . Зашел- а там уже 2 ответа (пимерно в то-же время, когда и телефон зазвонил).Может конечно совпадение? А может кто-то из ТИТАНОВ позвонил
biggrin

Автор: Alex+ 14 Feb 2002, 12:38:00
Я пришел на энергопост (Быстрый пост, см. соответствующий топик) с насморком и болью в горле, после - все как рукой сняло.

Автор: Aelita 14 Feb 2002, 12:49:00
to Forest

Немаловажно также иметь внутренний положительный настрой. На меня сколько ни чихай гриппом, если я сама морально не скисла меня никакая зараза не берет, даже если я при этом мерзну на остановках и промокаю под дождем… Ну что это за настроение, «экология…» «не до жиру…». Надо ориентироваться на верхний уровень.

Автор: Forest 15 Feb 2002, 20:11:00
цитата:
пишет Aelita:
to Forest

Ну что это за настроение, «экология…» «не до жиру…». Надо ориентироваться на верхний уровень.

Вообще-то я белый и пушистый Да и по жизни - оптимист. А если серьезно , то сделал прокачку Ц.П. и чистку чакр . Получил кратковременное улучшение состояния , после которого опять поднялась температура. Может быть не стоит заниматься в тот момент , когда уже болеешь по полной программе ?
smile smile
Автор: Roma 15 Feb 2002, 21:36:00
Я не титан, титаны небо держат! Но есть один вариант по профилактике гриппа: соединяешь новое приобретённое, со старым знакомым, т.е. прогоняешь ЦП и кушаешь в больших объёмах чеснок! biggrin Потому что прогонка ЦП поднимает иммунитет, а в чесноке есть один элемент, который попадает в тушки вирусов и уничтожает их из нутри! smile

[ 15 Февраля 2002: Сообщение правил(а): Roma ]

Автор: 17 Feb 2002, 01:56:00
Гы! А ещё лучше сформировать чесночный шарик и положить его себе в рот (можно и внутри тела формировать), а потом его проглотить и "растянуть" потоками по всему телу. Да, только при формировании такого шарика надо на вкус прочувствовать вкус чеснока, а затем внедрить его в сам шарик, и о целебных св-х шарика не следует забывать. Удачи!

Автор: Forest 17 Feb 2002, 16:54:00
Tengy , спасибо! Первый раз слышу об такой методике. Попробую обязательно.

Автор: NeverNight 18 Feb 2002, 05:45:00
Привет!
А по ДЭИРовски будет по ощущениям находить болеющие органы, все, кто с ними связан, ощущение какой орган находится в патологии и удаление патологических связок!
Я вот при тщательном осмотре обнаружил, что мое горло не излечивалось его подключением к ЦП, потому что, оказывалось, что к горлу подключался нос! И мой собственный нос, оказывается и был причиной патологии! smile )) Вот такие чудесные открытия совершают ДЭИРовцы почти каждый день! biggrin Но к делу - избавление от патологий - великая вещь! А также я считаю что ДЭИРовцу просто необходимо читать М.Норбекова.

Автор: 18 Feb 2002, 21:42:00
Тоже вот, подболел гриппом. И ничегошеньки не помогает. Повышенный уровень энергии всего-лишь снимает слабость тела, не больше. В итоге, жень-шень и колдекс лучшие средства защиты. И не фиг выпендриваться, и экстрасенсов из себя строить. tongue

Автор: Aelita 18 Feb 2002, 23:35:00
Tengy
Выздоравливай, тебя вот, даже Админ поздравил, в звании повысил... wink
А если честно, то повышенный уровень энергетики значительно ускоряет выздоровление, так что не забывай совместно с колдрексом применять и раскачки... wink
И скорей всего у тубя был страшный упадок настроения или переутомление перед тем как грипп сморил. Человек с хорошей энергетикой и хорошим позитивным настроением не болеет... wink

Автор: 19 Feb 2002, 01:15:00
Спасиб, конечно, на добром слове, в твоих словах есть резон по поводу того, что к позитиву не липнет негатив. И почему я об этом всегда забываю? redface mad redface frown mad confused А вот, касательно моего звания ветерана, так лучше бы админ мне првивесил звание "Заслуженного новичка". biggrin Диссидентом, как-то, оно лучше. Из системы выбиваешься, из эгрегора..... [истерический смех]

Автор: Ксюта 19 Feb 2002, 01:43:00
цитата:
Человек с хорошей энергетикой и хорошим позитивным настроением не болеет...

позвольте не согласится! вон у меня таааакое хорошее настроение было, поспала, встала, горло дерет голова тяжелая, глаза болят frown -вирус...
Автор: Aelita 19 Feb 2002, 10:12:00
цитата:
пишет Ксюта:

позвольте не согласится! вон у меня таааакое хорошее настроение было, поспала, встала, горло дерет голова тяжелая, глаза болят frown -вирус...

А с энергетикой как дело было?
Это проверено, и не только на мне. Вот сейчас пол конторы по очереди болеет, и на меня вирусами чихает, а мне чихать на этих вирусов... cool

А если настроение испортится, пессимизм появится или на износ попахать придется, то заболеть запросто и не в сезон гриппа. tongue
Автор: Ксюта 19 Feb 2002, 11:18:00
2Aelita
недели две как настроение замечательное, только благодаря тому что занимаюсь smile , и ...почему заболела не знаю confused , хотя у нас как раз эпидемия...

Автор: NeverNight 19 Feb 2002, 12:13:00
Эх Tengy, Tengy. Между прочим я никогда не позволяю себе поболеть больше чем 2 часа.

Автор: Forest 19 Feb 2002, 20:10:00
Tengy ! присоединяюсь с поздравлениями к Аэлите ! Выздоравливай.
Я ,кажись, выздоровел. 
Вопрос : Как вы ощущаете патологические энергии( я так понимаю, что к ним относятся и вирусные инфекции) и как конкретно от них освобождаетесь( может есть новые технологии ).
wink

Автор: 19 Feb 2002, 23:35:00
цитата:
пишет NeverNight:
Эх Tengy, Tengy. Между прочим я никогда не позволяю себе поболеть больше чем 2 часа.

Это не ты себе не позволяешь, а тебе позволяют себе не позволять tongue . Эх, нет человеческой гордыни предела. Из-за неё он не видит настоящей сути вещей. [инь-янь]
Автор: NeverNight 21 Feb 2002, 05:41:00
...поболеть гордыней тоже можно biggrin

Знаешь, я всегда отвечаю за свои слова, а уж тем более не люблю когда мне говорят - что мол типа ты чуток не до понял. Если я не понимаю о чем речь - не отвечаю.

[ 21 Февраля 2002: Сообщение правил(а): NeverNight ]

Автор: lee 21 Feb 2002, 17:50:00
Кстати, уже 2 года я вообще не болею никакими простудными заболеваниями. И очень удивляюсь, когда кто-то из дэировцев простужается.

Автор: Forest 21 Feb 2002, 20:20:00
Так мы-же ещё юнные ДЭИРовцы biggrin

Автор: NeverNight 23 Feb 2002, 05:56:00
Ничего, все нормально!
Сделал себе недавно быстрый энергопост wink - вот немного и расшатал болезни - зато скоро полностью от них излечимсуа!!! smile smile
Как провести энергопост - пожалуйста читаем топик Быстрый энергопост(вношу ясность) в форуме Энергопост.

Автор: 23 Feb 2002, 17:21:00
В общем, в плане лечения более-менее серьёзных болезней ДЭИР полный отстой. Я такие техники убойной накачки энергией применял, что наверное, в нормальном состоянии меня бы перекрутило, а болезнь не проходила. И матрицы для оздоровления и фильтры пробовал, и на подсознательном уровне работал - ничего! Что помогло так это антибиотики да чеснок с женьшенем. Так для сноски, когда почувствовал первый симптом (это я сейчас понимаю что это был симптом тогда будущей болезни), то это было как будто вам на голову садится что-то тяжёлоё (я тогда в метро шёл и по спешке, естесственно, внимания особого не обратил, а когда обратил, то из-за того что поезд уходил не до этого стало), и это что -то с быстро и упорно прошло через сахасрару в голову (ниже не пошло), отчего, после, у меня разболелась голова (немного). А потом всё началось: и простуда, и кашель, и таже головная боль и грипп. А вообще, если понаблюдать ещё в прошлое, то всю неделю я, как бы чуть-чуть более сонливым себя ощущал, совсем немного, что даже внимания не обращал. Так-то, если болезнь сильна, то она и ДЭИРовца достанет. smile

Автор: 83-1034678280 21 Oct 2002, 14:08:38
Я - новичок. В прошлый четверг закончила 1ст. Всю пятницу-субботу - ощущение эмфории... А тут как раз кругом на работе все болеют - думаю, меня не возьмет! Оболочка только что поставлена и все такое...
В пятницу здорово промокла, а еще встречалась с одним человеком - он говорил мне, что болеет, но я все равно настояла на встрече. Сидим, он на меня кашляет, его дыхание до меня доносится - я задержала дыхание, думаю, его кашель и заразу вдыхать не буду...
Но все равно подцепила. В субботу вечером почувствовала, что горло болит - по методичке, включила СЯО (синий деирчик), положила на горло... Было ощущение потока энергии НП. Была уверена, что на утро встану здоровой - и нет... Теперь состояние фиговое, и температура, кажется, есть...
Что я не так сделала?
:blue:

Автор: Барчуков 24 Oct 2002, 00:48:05
Поздравляю с прохождением 1-й ступени,Snowhite.Вспомните заключительную часть,в которой говорится о том,что оболочка не защищает от :"пули,кирпича,чужого слова и собственных мыслей".И от вирусов тоже.Желаю скорейшего выздоровления. :red:

Автор: boosted 24 Oct 2002, 10:53:58
Хочу добавить что от вирусов защищает имунная система, работа которой зависит, в частности, от состояния энергетики.
В общем, оболочка от вирусов не спасает, но косвенно помогает заставить оптимально работать все системы организма, так что развивайтесь дальше!


Конференция Школы ДЭИР > Вопросы 1й ступени > здоровье №2

Автор: Tornado 16 Mar 2002, 11:58:00
Прошла 1 ступень. Стала ходить на клубные занятия.
Старалась усиленно заниматься, не пропускать ни дня! Но вот как то, после клуба, пришла домой и меня практически парализовало! Произошло защемление нерва в позвоночнике! Пыталась сама снять боль - напрасно! Помогли уколы. Через 5 дней встала на ноги (при этом занятия не прекращала). Боль ушла, но неприятные ощущения в спине и ногах остались. Думала что все закончилось, но появилась новая проблема - стало сильно ломить ноги и сводить мышцы по ночам. А ведь на ступеньки говорилось, что сильных обострений, после прохождения, быть не должно! Да и в книжке об этом написано! Что со мной? Может я как то не правильно занимаюсь? Может мне эти занятия вредят только?
Напишите, пожалуйста, кто знает! У кого были подобные ситуации и кто знает как решить мою проблему!
Буду очень благодарна за помощь!

Автор: andy 17 Mar 2002, 01:41:00
Со мной происходили,да и еще происходят примерно такие же проблемы. То одно заболит, то другое хотя как чувтввую что все это не должно болеть.Я учусь заочно и не все получается как хочется,приходится перепрыгивать с одного на другое и постоянно возвращаться в начало.Но одно я уже усвоил точно что надо ВЕРИТЬ что это (т.е боли) это от того что я нарушил предудущий ход энергии в теле и сейчас все меняется,естественно в лучшую сторону , но тело не поспевает за сознанием ему надо время.КАк пример у меня в течении ") лет была проблема с кожей (как язвы под мышками) никто. НИКТО не знал что этот и как лечить. Сейчас все впрорядке но появились странные боли в коленках. Еще в течение недели болела правая лопатка КАк бы застуженные мышцы.
Но я не хватаюсь за лекарство а работаю с телом и духом и все проходит. Правда иногда мне кажется что это еще и кармическое чтото но до лечения этого еще надо дорасти(всмысле доучиться ).
Если хоть немного помог то буду очень рад так как сам черпаю много полезного отсюда.

Автор: марла 17 Mar 2002, 15:03:00
Что-то странное. Надо идти на очное обучение и спросить у консультанта, может вы что-то не так делаете. Вообще, насколько я понимаю, система не занимается здоровьем, хотя энергетика и тушка, естественно, связаны... Попробуйте найти хорошего врача, который будет лечить, а не зарабатывать на вас деньги. Займитесь системами оздоровления (параллельно с ДЭИР, это важно всю жизнь), только очень осторожно, не все методы самолечения могут вам подойти. Это рассчитывается индивидуально.
Язвы под мышками? Батенька, а они же не сразу возникли, там же до язв были какие-то процессы? Срочно к терапевту! И не надо слишком близко воспринимать диагнозы, нужно думать. Здоровье - это наша, только наша забота, а не других людей. Будьте бдительны, изучайте свой организм не только на уровне энергетики! Удачи.

Автор: boosted 18 Mar 2002, 15:48:00
Гы... усиливаются как плюсы так и минусы...
А потом по этим местам еще и "стучать" начинают... mad

Автор: Aelita 18 Mar 2002, 23:53:00
Да,в том то и прикол, что усиливается и "+" и "-".

Я автору вопроса, пока в выходные по техническим причинам не могла писать ответы, выслала на e-mail.
Т.к. такие вопросы могут возникнуть опять, выкладываю в форуме:

Ситуация очень на мою (которая была) похожая.
Скорее всего у тебя (ничего что на "ты"?) имеется по пути следования потоков внутренний блок. И когда поток в месте затора начинает все разогревать энергетикой, может даже случиться спазм мышц и сосудов.

Для начала надо отдиагностировать это. Сделай так:
- сядь, закрой глаза, срелаксируйся, отбрось все мысли и впечатления прошедшего дня, затем сделай вдох и усиль ВП сконцентрировав внимание на нем в области нижней (1й, она же муладхара) чакры. Поток не очень усиливй, он нужен не для набора энергии, а для диагностики.
Затем продолжая чуть-чуть усиливать ВП проводишь вниманием снизу вверх, если в каком-то месте ощущение пропадет, то переставая усиливать ВП, ищешь место обвода (перемещаясь по спирали с шагом пару санитиметров вокруг нормального места
прохождения потока. Затем каогда таким образом найдешь границы блока, проведи, уже обходя его, поток. НП пропусти вниз для нейтрализации...

Затем войди в эталонку и глянь оттуда на себя здесь и сейчас, должно получиться ощутить весь блок целиком.

Ну а теперь, будем надеяться, что это не кармическая структура, а обычный внутренний блок (карму удаляют только на 2й ступени, но значительно ослабить её в эфирном теле можно и как удалением внутренних блоков).

Итак, опять незначительно усиливаешь ВП и опять проводишь его снизу-вверх. В районе блока он остановится, затем ты его обводишь и вместе обвода какбы перемещаешь по часовой стрелке вокруг блока (после огибания ВП становится на
свой центральный канал). Если у тебя получиться "обтечь" блок потоком (как вода
обтекает остров), то это вообще отлично, и так некоторое время держим. Поток (именно ВП) потихоньку начнет "размывать блок. Не рекомендую очень сильно восходящий поток усиливать и делать упражнение дольше 10-15 минут. Затем спускаешь вниз для гармонизации НП.
Еще такой момент. Делаешь гармоничный шарик (ВП/НП = 50/50), размером с небольшую дыньку или гандбольный мяч, закручиваешь его (не сильно) по часовой стрелке (вид сверху), и вкладываешь в место, где блок, он там пошуршит какое-то
время и "износится" (станет или темным, или неприятным по ощущениям, или растрепается и уменьшится, впечатления тут могут быть разные), тогда его выводишь наружу и сбрасываешь в оъект. Таких шариков можно 10-20 в день делать.

Чтобы ночью судорги ноги не хватали, вечером перед сном (но сидя), срелаксируйся, сгармонизируйся эталонным состоянием, затем сделай 2 таких шарика (как выше описано) сначала положи на правую ногу (пальцы) и втяни чут-чуть, потом второй шарик на левую (все равно с какой ноги начинать wink ), закрути шарики по часовой (опять вид сверху) и прогони их по ногам, затем погоняй в тазовой области, если их 2 штуки тяжело удерживать вниманием, то объедини, когда уже в туловище, почисть туловище, разъедини на 2 и почисть руки (руки можно и не чистить, главное плечи), затем верни в туловище и почисть шею, затем (в голову не гони этот шарик) выкинь в объект. Потом сделай один шарик побольше, и почисть грудую клетку, плечи (в общем туловище) начиная из района солнечного сплетения), голову опять не трогаем, для головы делаем шарик поменьше и "холодный" (ВП/НП = 1/2), ВП обязательно в пару раз меньше чем НП туда закачиваем. И чистим им голову. (все шарики б/у в объект).

А вот еще: не забывай про элементарные нужды тела, пей витамины с микроэлементами, весна, авитаминоз, об этом нельзя забывать, энергетика только в помощь физиологии, а не её замена. И можно легкую зарядку и растяжки.
wink

Автор: Just-a-man 04 Mar 2004, 00:42:25
А применяет ли кто-нибудь описанную в конце первой книги методику оздоровления (по циклам)?


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталонное состояние №1.

Автор: Stil 30 Sep 2001, 09:40:00
Подскажите пожалуйста, может ли быть эталонным состоянием следующее событие моей юности:

Я вылез из проруби и стоя на снегу поднимаю руки вверх, желаю всему миру счастья и добра, и чувствую что-то очень сильное и приятное, но не до конца понятное

Я так полагаю это был восходящий поток. Кстати после этого у меня под ступнями образовались отверстия в насте глубиной в 5 см по 4 на каждую ногу, откуда это?

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Ассоль 01 Oct 2001, 09:38:00
На единице преподаватель нам категорически не рекомендовала брать за эталонку состояние, где просто-таки прет восходящий поток и таким образом навевает эйфорию. Что если поискать состояние, где полная гармония потоков? Типа сидишь-сидишь в красивом месте, и уходить не хочется?

Автор: lee 01 Oct 2001, 11:46:00
Желательно поменьше экстрима.

Автор: Stil 01 Oct 2001, 18:32:00
Этого я и боялся. Придется вспоминать дальше [image].
А за ответы спасибо большое.


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталонное состояние №2.

Автор: Evgeniy 21 Dec 2001, 06:28:00
Народ! Подскажите, как мне быть.
Верищагин пишет что в ЭС каждый бывал хотя бы раз в жизни. Но я не могу вспомнить этого состояния!
Можно ли принимать за него фантазии? Или есть какие-то методики "вспоминания"?
Заранее благодарю.

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Paranoia 21 Dec 2001, 09:51:00
Евгений, простморите старые форумы - там об этом сто раз писали.
Фантазии - нельзя(они будут меняться вместе с нами, а надо, чтобы ЭС было стабильным).
Сходите на клубное занятие.
Удачи.

Автор: Xonix 21 Dec 2001, 09:51:00
Фантазии принимать за ЭС не стоит. Это должно быть пережитое тобой состояние. Для начала вспомни
один из моментов твоей жизни, когда на душе у тебя было наиболее комфортно ( из всего , что ты помнишь). Потом по мере практики можешь заменить это ЭС на другое, более соответствующее твоему текущему уровню развития. Все в мире относительно, и ЭС тоже.

[ 21-12-2001: Сообщение правил(а): Xonix ]

Автор: Huan 21 Dec 2001, 11:01:00
Нам на клубе ст.консультант говорила, что проблемы с эталонкой могут возникать при наличии активного кармического комплекса. ЭС - это ощущение, а если не возникает ощущений (которые перекрыты активной кармой поражающей эфирное тело вместе с его астральным планом, на котором собственно мы и "ощущаем" ЭС), то сознание и не может "вспомнить" ни одного варианта ЭС.
Советую поработать на клубе с активной кармой.

Автор: lee 21 Dec 2001, 14:03:00
Робята, клуб доступен только после очных занятий! А уже на 1-ке нужно ЭС.
Это расспространенная проблема. Но, если хорошенько подумать, то все равно вспомнится что-то хорошее, хотя бы получене 5-ки в школе. Для начала подойдет. А потом, как пишет Xonix, можно и сменить ЭС.

Автор: Huan 21 Dec 2001, 14:53:00
Попытайся вызвать внутри себя просто приятное ощущение (приятное индивидуально для тебя) - интегральный образ, без всяких попыток вспомнить конкретную ситуацию. Расслабься и просто ощущай. Образы и ситуации придут сами.

Автор: Evgeniy 25 Dec 2001, 05:08:00
Ну, ребята, спасибо. Даже не ожидал такого участия.
Вроде бы что-то начинает получатся.
Знаю, не по теме, но один интересный момент. За мной весит долг в кругленькую сумму... А в эталонке о заработке и думать противно... И где истина? Отдавать или нет? smile ))

Автор: lee 25 Dec 2001, 12:28:00
Истина в том, что отдавать придется - деньгами, здоровьем или еще чем-то...

Автор: 25 Dec 2001, 15:22:00
цитата:
пишет Evgeniy:
...За мной весит долг в кругленькую сумму... А в эталонке о заработке и думать противно... И где истина? Отдавать или нет? smile ))

А ты, в эталонке, представь себе, что тебе задницу намылят, если не отдашь. Тогда и проверь себя на истинное желание, скорее всего оно у тебя и без эталонки возникнет. biggrin
Автор: Value 25 Dec 2001, 16:22:00
У меня тоже проблемы с эталонным состояниям. Логически я понимаю , что вот , нароимер, этот эпизод мог бы быть ЭС , но войти туда не могу. Просто как обрывок фотографии без всяких ощущений, я уж не говорю о том, чтобы почуствовать потоки в ЭС , как говорил преподаватель.
Кстати, возникает еще такое ощущение что это отрезанный кусок жизни, а ведь раньше(не скажу когда, может лет 5-10 назад) с воспоминанием прошлого было лучше, приходили ощущения из прошлого.

Автор: Evgeniy 25 Dec 2001, 21:52:00
Tengry, не ухмыляйся, я ведь пошутил. Я отдам долг в любом случае, не потому что мне "намылят задницу", а потому что держу слово.

Автор: NeverNight 26 Dec 2001, 12:44:00
Конечно не заюывайте, что истинное желание - это прежде всего жизненная необходимость. Желание "Отдать долг" может быть как и не истинным, так и не неистинным smile Просто - нейтральным. Например, когда человек плотно поел, он может еще съесть легкое пироженное (не очень сладкое) и может и не съесть.

Автор: Paranoia 28 Dec 2001, 02:45:00
цитата:
пишет Value:
У меня тоже проблемы с эталонным состояниям. Логически я понимаю , что вот , нароимер, этот эпизод мог бы быть ЭС , но войти туда не могу. Просто как обрывок фотографии без всяких ощущений, я уж не говорю о том, чтобы почуствовать потоки в ЭС , как говорил преподаватель.

Это вопрос концентрации внимания.
Вспомните, к примеру, что вы делали сегодня утром, как проснулись. Отследите, что приходит первым: образ, звук ощущение. Проследите весь механизм того, как вы вспоминаете это событие. А дальше вспоминаете таким же образом, как вы проснулись два дня назад, год назад и т.д. пока не дойдете до ЭС.
Автор: Huan 28 Dec 2001, 08:33:00
цитата:
пишет Paranoia:

...А дальше вспоминаете таким же образом, как вы проснулись два дня назад, год назад и т.д. пока не дойдете до ЭС.

Лет через несколько... biggrin
А если серьёзно, то, ИМХО, ЭС отличается от неЭС особым ощущением эмоцоинального подъёма, некой изюминкой, ощущением кайфа. Именно это ощущение и нужно в себе искать. А обстановка, в которой ты испытываешь это ощущение приложится сама. Нужно идти от чувств, а не от логики. Именно эмоции и проявят потоки.
Автор: Matrix 23 Jan 2002, 19:15:00
Народ! Тут высказанно только ИМХО:
У меня, когда я прочитал первый раз про энергетику и понял что и к чему в этом мире, такой эмоциональный подъем и очищение произошло, что я просто смеялся несколько минут, так как ощущений таких ранее никогда не было. Мне кажется тут и есть мое эталонное состояние... вопреки всем воспоминаниям. Надеюсь это поможет для начала...

Matrix

Автор: dt 24 Jan 2002, 00:18:00
Matrix
Третий месяц похожая штука - эталонное состояние вызывается практически без усилий, и хотя не привязано к какому-то конкретному событию, вызывает прямо-таки беспричинную радость smile rolleyes

Автор: Venera 08 Mar 2002, 03:32:00
Сообщение из темы годичной давности, на которое тогда никто не ответил - пусть будет тут, на случай если у кого - нибудь возникнут подобные вопросы.
Selma
Новичок
Кресло # 241
отправлено 28 Июня 2001 17:28
--------------------------------------------------Ребят, а как с помощью ЭС влиять на кого то другого? Сначала входишь в эталонку, слышишь звуки, запахи и пр. А дальше? На курсах нам этого не объясняли, а в книжне нету...


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталонное состояние №3.

Автор: Value 27 Feb 2002, 09:20:00
Можно ли брать эталонное состояние из периода детства? Верищагин по этому поводу ничего не писал, более того в какой-то книге есть строчка типа "раз в жизни каждый был в ЭС : в детстве и т д."
Однако преподаватели рекомендуют брать ЭС из периода скажем старше 17 лет или если выражаться яснее из периода после полового созревания, мотивируя тем , что в детстве был другой взгляд на мир.

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Zmiy 27 Feb 2002, 09:50:00
А что, есть поводы с ними не согласиться?

По-моему, логично. Если брать ИС из детства и проверять в нем желания на истинность, может наступить инфантилизм...

Автор: Huan 27 Feb 2002, 10:27:00
ИМХО один хрен. Главное чтобы эталонка нравилась, и в ней ты ощущал желание и возможность сделать что-то продуктивное для себя.

Автор: 01 Mar 2002, 00:15:00
To Value:

Да, можно. Я этим всегда пользуюсь.

Автор: Venera 08 Mar 2002, 03:42:00
Из другого топика на ту же тему:
Паха
Новичок
Кресло # 1114
отправлено 05 Марта 2002 10:16
--------------------------------------------------Всем привет!!!
Уже неделю как прошёл очную единичку, чувствую себя другим человеком, только вот проблема в том, что я никак не могу найти своё эталонное состояние. На занятиях я сначала вспоминал одно состояние, потом моё сознание само собой (в середине эталонки) вдруг переключилось на другое воспоминание, потом обратно, так оно и бегало туды-сюды... В конце концов я определился с эталонкой, она меня устраивала, но вот беда, после установки оболочки, я попробовал выйти в эталонку и явно почувствовал присоску в области солнечного сплетения .
Вы скажите вспомни другое состояние. И будете по-своему правы, только вот проблема в том, что учитель на занятия сказал, что оно должно быть после первого сексуального опыта, не раньше. С этим у меня всё в порядке, но вот только у меня в жизни было столько много проблем и отрицательных эмоций. что я даже не могу вспомнить ничего хорошего, эталонного. Просто даже вспоминать жизнь не хочется. И вот я хотел спросить: а можно взять за эталонку промежуток времени уже после установки оболочки? А если нет, то может посоветуете как мне вспомнить что-нибудь хорошенькое из своей грустной жизни
Заранее благодарен.
------------------------
Sakateka
Местный житель
Кресло # 729
отправлено 07 Марта 2002 16:56
--------------------------------------------------Не можешь вспомнить - так создай. Сходи на клуб по ЭС.
Выгляни в окно. Весна пришла. Солнышко пригрело.
Вот в такой вот денек выйди на улицу, желательно в тихий парк, а желательно на природу. Один. Полюбуйся этим пробуждающимся от спячки миром, посмтри как все округ наполняется жизнью, прочувствуй эту энергию, впитай ее в себя, почувствуй свое единство с этим миром. Посмотри, ведь он живой! А ты его частичка. Почувствуй единство с ним, ты един с миром. Ты в полнейшей гармонии с миром и с собой.
И, отпускаем ощущения, открываем глаза )
УДАЧИ!

Автор: Zerg 05 Apr 2002, 10:10:00
Изучение ДЭИР я начал с испробования каждого из аспектов. В том числе ЭС - выбрал себе обалденный фрагмент безпроблемно вызвал тот настрой и ощущения. Потом на некоторое время не видя в нем потребности забросил его и увлекся потоками и полевыми упражнениями. Нынче попробовал в него войти - а хрен там. Картинка, запах восстановились, а настрой и самоощущение разве что десятую долю от прежней мощности составляют.
Каким макаром можно восстановить эту эталонку?

Впрочем у меня возникли сомнения в правильности выбора эталонки. Опишу бывшую эталонку(причем буду нещадно использовать штампы потому как иначе просто описать не смогу): както ехал на троллейбусе летом и вдруг меня как будто чтото переклинило. Я как бы стал наблюдателем - как бы отошел вбок и взглянул на весь мир абсолютно иначе. Сверхчетко осознал простоту, красоту и гармонию мира. Во всем видел гармонию и красоту - что летящая птица должна лететь именно так, именно в эти моменты делать взмах крылом и никак иначе. Что эти деревья именно так и должны быть посажены, именно в эти моменты шевелить листвой от ветра, этот дом именно так и должен стоять. Даже на свое место в мире я смотрел как наблюдатель. Казалось что захоти я чтонибудь понять - я бы сразу понял.
Енто состояние длилось около получаса. Сомнения нынче после некоторых раздумий вызвало достаточно резкое наступление состояния и ощущения напоминающие четкость сознания от НП но раз в десять сильнее. Может это на меня просто тогда мощный поток обрушился?

А посему - может мне сменить эталонку например на состояние релаксации. В него я вхожу без особых проблем и чувствую себя комфортно (было бы удивительно обратное). Вот только меня удивляет что все желания кроме сохранения релаксации и физического/энергетического развития в нем вызывают отторжение(чемто мне не нравятся).

Автор: Шурик 06 Apr 2002, 05:17:00
To Zerg

По-моему, состояние релаксации и желание - несовместимые вещи! smile В состоянии релаксации как бы неохота что-либо делать и желать.
Так что просто создай новую эталонку. Видимо, твои взгляды изменились, и та эталонка больше не вызывает положительного настроя.
А может, твоё мышление замусорилось? Тогда его измени! smile
Или, в конце концов, желания измени! smile Может, они действительно не истинны!

[ 06 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: Zerg 08 Apr 2002, 13:13:00
По поводу релаксации как эталонки - я приблизительно так и подумал. smile
Вот только при подборе нового ЭС(с главным критерием - комфортность) на ум приходят моменты с состоянием релаксации (ну например валяюсь на пляже и тишина.... рулез) smile К лету наверное smile

Автор: Шурик 09 Apr 2002, 03:21:00
Ну может не стоит так придираться к слову комфортность. Я, например, создавая эталонку, руководствовался ощущением счастья (или даже какой-то внутренней гармонии что ли - что-то в этом духе), и запомнил это состояние. Теперь я даже не помню те образы, просто вызываю то состояние и всё. wink Попробуй...

[ 09 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: JEDI 06 Jun 2002, 11:27:57
Так. Я так понимаю, что ситуевину для эталонки еще не поздно создать, если ее никогда не было. Прийти в парк, плюхнуться на скамейку, немного помедитировать, выпровнять состояние, и создать некий ключевой момент, по которому потом попадать в ЭС можно было бы.

Автор: Шурик 06 Jun 2002, 21:51:59
В принципе, можно. Если поход в парк вызывает положительные эмоции. Если же себя насиловать, типа "Когда же это состояние, наконец, придёт! ", тогда ничего дельного не выйдет. А вообще полезно иногда устроить себе приятные минуты! :)

Автор: Перекучебяка 13 Jan 2003, 13:52:05
Народ, объясните следующий "баг"
Когда на очке сказали выбрать ЭС - выбрал, как мне показалось, очень удачно. После нескольких использований сразу ощущал прилив сил, повышение настроения... Но дальше произошел следующий "баг" [image] а) мое нынешнее состояние нравится мне (в целом, а не в мелких деталях) значительно больше, т.к. и настроение лучше, да и сил хватает. б) до очки, я долгое время был в дипрессии. То ЭС, похоже, просто вытащило меня из него, заставляя забыть былые неприятности. Но при этом теперь нет тех ощущений в ЭС, что были до этого. в) После всего вышесказанного, появился еще один "глюк", а именно, НЕ ХОЧЕТСЯ входить в ЭС. Просто стало почему-то неприятно. Приходится "насиловать" себя, чтобы войти в него.

Автор: Krion 14 Jan 2003, 05:57:43
Похоже ты закоцал свою эталонку своей дипресией.
На медетации,если ты заметил,препод говорит:"А
теперь отбросили эталонное состояние".А что это
значит?А это значит что,не стоит тощить ЭС в
"здесь и сейчас",дабы не запачкать его и не сме-
шивать с данной реальностью.Похоже в твою ЭС
попали элементы депресии,или ещё что то плохое.
Найди новую эталонку и юзай её наздоровье.IMHO.

Автор: Гунько 09 Feb 2003, 01:13:59
Всем привет!
Для начала советую заглянуть в "вопросы преподавателям", там про ЭС много хорошего. Теперь по поводу оного: если ваше ЭС перестало вас устраивать, то разумеется его можно поменять, но уже старым при этом не пользоваться - ЭС всегда должно быть единственным. Причем не имеет значения, поставили вы оболочку, либо нет - менять можно. По поводу возрастных ограничений - скажите на милость, какие это желания изменить себя и мир были у вас в 3 года? Странно это. Состояние релаксации - несколько иное состояние сознания, стало быть согласно существующим критериям ЭС оно не подходит.
С уважением

Автор: Just-a-man 03 Mar 2004, 17:38:03
ЭС.
На занятиях работали с ЭС, но мне показалось, что я выбрал несколько неудачное воспоминание. Какое-то оно… не такое. Не нравится оно мне.
Сейчас я в оболочке, без ЭИ-поражений. Могу ли я создать себе новое ЭС специально? К примеру, пойду погуляю (погодка сейчас очень хорошая). Настроение у меня ровное, как и положено. А через 2-3 недели, если не будет никакого негатива, возьму воспоминания об этой прогулке как новое ЭС. Можно ли так?

Автор: Сыроваткина 09 Mar 2004, 08:55:33
Конечно можно, ведь это будет реальное событие, имевшее место в вашей жизни, и так далее по всем критериям ЭС.

Автор: Лепихина 11 Mar 2004, 00:17:38
Конечно, можно создать ситуацию со всеми необходимыми параметрами, которую мы примем за эталонную, но помните, что Э.С. так называется потому, что для каждого человека это собственный эталон состояния энергетики с которым мы можем сравнивать себя в данный момент.


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталоное состояние №4

Автор: Roma 20 Jun 2002, 17:14:21
Ребята!
Я хочу поделиться радостью, наконец то я погрузился в эталонное состояние!!! :) Немогу поверить, что есть такая разница в ощущениях, между 18 лет и 40 лет!!! Ощущения трудно передать, да после погружения немог отойти часа два и всё время пребывал в прошлом, нехотелось уходить оттуда, там так здорово!!! Когда пришёл в себя, так защемило в сердце об ушедших днях моей юности.
Почему я так радуюсь, да потому что я нарабатывал эталонку почти год!!! Самостоятельные занятия даются не так уж легко! :( У кого какие впечатления может напишите! ;)

Автор: Value 21 Jun 2002, 11:26:19
Поздравляю.
А что мешало войти в ЭС и что помогло?
Я уже полгода этот вопрос как следует решить не могу - видимо по причине задерганности, так что отложил работу с ЭС на отпуск - там может расслаблюсь и по ассоциации дотянусь куда мне надо в прошлое.
Потому как каринку-то вспоминаю - но вот вспомнить ощущения никак , уже на звуках на логику ухожу . Типа "кажется что-то там над головой щебетало или где-то волны плескались"

Автор: Lisa 21 Jun 2002, 17:25:05
У меня эталонка получилась после того как на двойке свою карму дёрнула, впервый раз и большую... Видимо она родимая и не давала мне в ЭС войти, потому как живя с ней состояние требовалось "И всех я победю", какая уж тут эталонка, в ЭС сносились все преграды на пути, проверить нельзя ничего было... Вот. Радостинемного, так как приходиться не только "заново картографировать глобус пространства" (Аэл, привет! ;) , жизнь слегка рихтовать надобно... :rolleyes:

Автор: Заика 22 Jun 2002, 02:12:41
Roma, великолепно, что у Вас получилось! Только вот в прошлом не надо пребывать так долго. Вытаскивайте это ощущение в здесь и сейчас, наслаждайтесь им, но в реальном времени! :)
Value, нам всегда мешает наше неверие в то, что мы делаем... Не откладывайте "на отпуск" то, что можно сделать сейчас. Важно не вспоминать звуки, щебет и тд, важно ухватить ощущение состояния.

Автор: Roma 25 Jun 2002, 23:50:05
Заика: Огромное Вам спасибо за совет и поддержку!!! :)
Value:
Почему долго неполучалось? Причины, на мой взгляд, такие:
1) Зочное обучение, небыло ассоциаций для сравнения;
2) Сильно старался, как бы, напрягался, чтобы почувствовать (необходимо просто расслабиться и вспоминать всё что сопутствовало твоему тогдашнему состоянию:время года, погода, зрительные объекты, звуки и т.д. и улавливать, при этом, все возникающие тонкие ощущения и потом, как бы, постараться их ощутить в комплексе, вместе); Не всё сразу получалось, сначало одно какое-то ощущение отлавливал, хорошо его
запомнил, потом другое и т.д. Я до сих пор не все ещё ощущения отловил, ну уж, очень они, тонкие и скользкие заразы!!!
3) Преобладание ЦВП (первое время необходимо, чтобы преобладал ЦНП, т.е. ЦВП практически должен отсутствать в ощущениях) Я дополнительно прокачивал ЦНП;
Я ездил на океан и пытался создать эталонку, было что-то похожее, но оно меня неудовлетворило, хотя ощущения были свежие!
В один прекрасный день, я сел, прокачал ЦНП, погрузился в картинку с океаном, прочувствовал её... и потом вдруг резко вызвал ту картинку из прошлого, над которой бился так долго и нудно, и знаешь погрузился в неё с ходу!!! :p Вот так, потом так же, всё время, повторял ту же самую процедуру, ну а сейчас обхожусь без картинки с океаном! ;)
Если это тебе поможет, буду очень рад!
Удачи! :)

Автор: Roma 29 Jun 2002, 00:53:28
В дополнении:
Когда начинаю тянуть потоки в эталонке, добавляются очень интересные и очень приятные ощущения: какая -то томность, какие-то глубокие сладостные ощущения, на ВП одни, а на ЦП чуть чуть другие и они заполняют всё внутреннее пространство! Чудесный получается коктейль! Что самое интересное когда перекачиваешь или приостанавливаешь ЦП, эти ощущения угасают! Я понимаю, что это и есть гармонизация потоков! Может я ошибаюсь? Один раз испытал эти ощущения, а теперь тянет как наркомана к наркотикам!!! :D Это невредно?
У кого какие ощущения? Хотел бы сравнить! ;) А то идёшь как первопроходец!!!
Yulia: Я пытался отправить тебе письмо на твой E-mail, сообщения возвращаются назад, какя то ошибка у тебя в адресе! Если есть другой, сообщи!
:)

Автор: Value 01 Jul 2002, 11:53:48
Цитата (Lisa @ 21 июня 2002, 17:25)
У меня эталонка получилась после того как на двойке свою карму дёрнула, впервый раз и большую...

2Lisa А каким образом карму удалось дернуть без эталонки? Я на 2-ку за этим и пошел. Но практически зря просидел 2-ку, все было безразлично, никакая карма не лезла,даже на фоновой во время чистки кармического канала. А похоже случай тот. При попытке лезть в ЭС где-то на границе сознания - постоянно какая-то напряженность.
2Roma . Спасибо. Идея с ЦНП - интересная.

Автор: Шурик 05 Jul 2002, 00:32:24
Цитата
3) Преобладание ЦВП (первое время необходимо, чтобы преобладал ЦНП, т.е. ЦВП практически должен отсутствать в ощущениях) Я дополнительно прокачивал ЦНП;

:eek: Это кому как... У меня всегда, например, НП сильнее... Изначально...

Автор: DIPPY 16 Oct 2002, 05:09:43
у меня вопрос : когда вхожу в ЭС ощущения хорошие, состояние приходит быстро,
но картинка какая-то мутная, звуки приглушенные - все как в тумане.
потоки чувствуются хорошо, как тогда.
но сложно гармонизироватся :( и диагностировать цели [image] т.к. не покидает ощущение, что что то не так. :roof:
может пора менять ЭС ?
у кого есть сходный опыт? что делать?

Автор: Семочкин 16 Oct 2002, 13:43:04
DIPPY! Если у Вас присутствует что-то тревожащее в Вашем ЭС, просмотрите, соответствует ли оно тем критериям, о которых велась речь на 1-й ступени. В частности, как обстоит дело со связанным негативом 2-3 недели до и 2-3 недели после этого воспоминания.
Если по Вашему утверждению, потоки в ЭС ощущаются нормально, то можно сделать вывод, Вы в тот момент были здоровы физически и настроение у Вас было приподнятое, радостное.
При гармонизации (коррекции) мы в "здесь и сейчас" как раз и приносим "тот" (из ЭС) уровень ЦП, накладывая их на "здесь и сейчас". Что же Вас тревожит при этом?
В отношении нечеткости картинки и приглушенных звуков, вопрос: как воспринимается само Ваше состояние на тот момент, в том "миге"? Ощущение этого момента. Нам важна ярокость именно этих ощущений.
Внимательнее проанализируйте свое нынешнее ЭС. Сменить Вы его всегда успеете.
Удачи.

Автор: Hzum 16 Oct 2002, 15:38:02
Поздравляю

Автор: DIPPY 17 Oct 2002, 02:00:00
Цитата
В отношении нечеткости картинки и приглушенных звуков, вопрос: как воспринимается само Ваше состояние на тот момент, в том "миге"? Ощущение этого момента. Нам важна ярокость именно этих ощущений.

Состояние само, приятное "как тогда". Но то, что я видела там и тогда, стало менее насыщенным: краски стали как будто бледнее или глаза плохо видят. :rolleyes:
А ощущение того момента ( ЭС ), менять не хочу. Более удачных пока не вспоминается.
Если я вас правильно поняла, внутреннее самочувствие куда важней внешних картинок.?
А то ,на клубе говорят, что ЭС может заноситься, затереться........и тогда её приходится менять. :(


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталоное состояние №5

Автор: Mobile 29 Apr 2002, 15:19:30
На очке по первой ступени преподаватель говорил, что эталонное состояние не должны сопровождать отрицательные события. О каком сроке идет речь? Вообще не должны сопровождать, или в течении какого-то срока с местом, к которому привязывается эталонное соостояние не должны ассоциироваться отрицательные события?

Автор: Zerg 30 Apr 2002, 11:41:22
В эталонном состоянии главное общий настрой и ощущения. Поэтому главное чтобы оно не ассоциировалось и не вызывало воспоминаний о любых негативах. А срок между негативом и точкой выбранной как ЭС не важен если они у тебя не ассоциируются.

Кстати например полюбляю я отдохнуть на природе возле речки, зачастую в одном и том же месте. Но бывало приходил туда и когда хреновато было. Как итог - ИМХО ни один из эпизодов отдыха там использовать нельзя, так как есть воспоминания что когдато и тут было хреново.

Автор: Шурик 05 May 2002, 17:14:03
При выявлении негативов в ЭС можно (нужно) менять образы. И прежде всего помнить, что ЭС - это состояние! Образы имеют вспомогательную роль. Если есть негатив - это негативное (или полунегативное) состояние, а не эталонное. :)

Автор: VIP 09 May 2002, 18:37:26
Mobile, негатив не должен иметь места ориентировочно за три недели до ЭС и спустя столько же. Плюс учет ассоциаций.

Автор: Aelita 10 May 2002, 17:05:24
Некорректно "голосование" составлено...

Негатива не должно быть пару-тройку недель "до", пару-тройку недель "после", однозначно никакого негатива "во время, выбранное за ЭС".

К тому-же не должно быть связано негатива с местом и ситуацией вообще.

Если у вас есть любимая "морская бухта", где одним летом было все прекрасно, а следующим летом, например вас в той же бухте побили (или девушка бросила или еще чего), то опять же это не ЭС.

ЗЫ. Голосование, ИМХО, к вопросам такого рода неприменимо.

Автор: ddv 10 May 2002, 20:39:44
Вообще-то всё проще. Главное, что-бы в эталонке не вспоминались неприятности. Если и были неприятные события (скажем за день до), но в эталонке они не вспоминаются, значит её можно использовать.
... время, это настолько субьективная вещь, что можно только говорить о его личном восприятии ;)

Автор: Васильева_ 14 May 2002, 09:48:27
Срок действительно не имеет значения, тк главное - чтобы это воспоминание не ассоциировалось с негативом. Имеется ввиду следующее. К примеру, ЭС - воспоминание о рыбалке: сидишь на берегу с удочкой, раннее утро, солнце уже появилось над горизонтом, но еще не жарко, тишина, прохлада и ХОРОШО...;) НО! если при погружении в такое воспоминание вы будете каждый раз вспоминать, что к примеру, вечером того же дня жутко поругались с близкими или любимый сосед проехался на камазе по вашим грядкам, то значит воспоминание не подходит. Имейте ввиду, что все должно быть в пределах разумного, то есть если вечером того же дня сгорела дача - то это всем негативам негатив :) такое будет вспоминаться точно. И не пытайтесь при выборе ЭС копаться в воспоминаниях и искать что - то неприятное до и после - если ничего негативного не ассоциируется, то можно вас поздравить с приобретением ЭС.

Автор: Mobile 17 Jun 2002, 18:18:55
Всем спасибо!


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталоное состояние №6

Автор: Defender 25 Aug 2002, 22:15:52
Пишу в вопросы первой ступени. Потому что хоть и прошел 4-ре ступени очно, а проблема все же висит с первой. Загвоздка состоит в том, что я не могу создать вот уже 2 года эталонное состояние (первую ступень прошел 2 года назад). Из-за этого я не могу дальше двигаться, т.к. вы сами понимаете, что ЭС это один из основопологающих моментов для развития по пути ДЭИР. Создать его сейчас, например куда-нибудь уехать, нет возможности. Что обычно делают ДЭИРовцы в данном случае.

Автор: Варламова 26 Aug 2002, 15:54:59
Если категорически не приходит воспоминание.что бывает крайне редко. попробуйте взять в качестве ЭСС предвкушение чего-то приятного. что вы очень любите: типа"Сейчас как куплю торт. как сяду с ложкой ... и поймайте это ощущение. Ведь хотя бы что нибудь вжизни Вам доставляет удовольствие. А вообще-то позанимайтесь кармой. После этого обычно краски жизни становятся более яркими и приходит воспоминание о чем-то. что можно взять за эталон.
Варламова В.И. преподаватель

Автор: Морган 26 Aug 2002, 22:42:05
А как же человек будет работать с кармой без эталонки?

Автор: СЕРЕГА 27 Aug 2002, 00:17:08
Defender! Неуже ли не просыпался никогда (один), и потягиваясь не говорил: "Как здорово!!!" :p

Автор: Димка 27 Aug 2002, 09:42:42
Или допустим ты ешь какой-нибудь вкусный фрукт, или пьёшь чай или кофе.
В день у человека как миниму бывает 3-4 ЭС, вы их просто не замечаете, либо ещё не понимаете до конца, что же такое ЭС, и поэтому не замечаете!

Автор: Морган 27 Aug 2002, 09:52:00
Кофе не годится - какое-никакое, а ИСС... :)

Автор: Димка 27 Aug 2002, 10:15:37
Да ты прав, кофе не годится, а вот чай годится, или какой-нибудь натуральный сок.

Автор: Barmaley 27 Aug 2002, 10:46:09
Ну, если уж на то пошло - чай тоже ИСС.
Да и соки разные бывают...
Еще бывает - воздухом свежим кааак обдышишься... :о))
Если серьёзно - к автору топика - согласен с вышевызказавшимися товарищами - не надо мудрить с эталонкой - будьте проще и оно заработает!

Автор: Поникарёв 27 Aug 2002, 15:38:40
На самом деле здесь всё очень просто:-Вспомните например,чем вы любите заниматься, /ваше любимое дело/предвкушая занятие любимым делом вы чаще всего уже находитесь в ЭС,далее,кто-то из нас визуал,кто-токинестетик,и т.д.и поэтому мы можем вспомнить ЭС через любимый запах,звук,уголок природы,любимую мелодию,и т.д. МассаЭ.С-ий у рыбаков, грибников, ит.д.Не заморачивайте себя,и всё получится.

Автор: Zerg 30 Aug 2002, 09:50:11
Насчет пункта 1 - везде ясно говорится что ЭС не должно быть придуманным. Более того на клубе нас предостерегали даже от модификации образов/звуков/запахов вспоминаемого как ЭС момента (краски усилить, звуки красиво подходящие к ситуации а не реально имевшие место подобрать) - потому тогда воспоминание переходит в фантазию и ощущение от него не реально вспоминаемое а синтезируемое.
Но создать ЭС несложно - хотя бы выбраться в парк/на природу когда тебе хорошо и безоблачное настроение(но не кайф/эйфория/...).

Автор: Шурик 02 Sep 2002, 16:47:30
Посмотрите ответ г-жи Варламовой. Там сказано, что можно. Правда воспоминания про торт основаны на предыдущем опыте, а значит Вам когда-то уже было хорошо, когда торт поедали. Вот и ловите это состояние. :)

Придумывать ЭС придётся, когда совсем жизнь безоблачная и ЭС ни разу не испытывал. :eek:

Хотя такого, в принципе, не бывает. Просто надо вспомнить что-нибудь хорошее, что было в жизни, когда можно было сказать:"Как классно, что я живу на свете и что это у меня есть!" :) :D :) Это и есть эталонка. ИМХО.

Автор: Zerg 02 Sep 2002, 17:32:13
Лучше уж купить торт и съесть - вот и ЭС. :)
А насчет придумывания ЭС если жизнь совсем безоблачная - так такая жизнь и есть сплошное ЭС.

Автор: Введенская 05 Sep 2002, 13:10:38
Придумать себе приятное событие (Вы знаете, что Вам нравится), реализовать его, прожить реально, запомнить, через неделю на его основе создать ЭС.

Автор: JEDI 03 Oct 2002, 13:08:51
Хорошее настроение можно называть ЭС? Если оно сопровождается положительными эмоциями, ощущением свободы, эйфории и т.д.? Или из этой всей кучи эмоций нужно сформировать ЭС?
(тогда уж) Очередной совет для создания ЭС:
наверняка у каждого есть любимая песня? Ну так включи ее на повтор, на всю катушку (или в наушниках), когда дома никого нет, повыкидывай из головы проблемы, хоть не надолго, на длительность песни, и как только потом хреново - спел про себя полкуплета, - вошел в ЭС. Или я не права?

Автор: ddv 03 Oct 2002, 14:04:48
Цитата (JEDI @ 03 октября 2002, 12:08)
(тогда уж) Очередной совет для создания ЭС:
наверняка у каждого есть любимая песня? Ну так включи ее на повтор, на всю катушку (или в наушниках), когда дома никого нет, повыкидывай из головы проблемы, хоть не надолго, на длительность песни, и как только потом хреново - спел про себя полкуплета, - вошел в ЭС. Или я не права?

Это не ЭС а формирование хорошего настроения :p ЭС это немножко другое - это инструмент для проверки на истинность, диагностики и гармонизации :cool:

Автор: ddv 03 Oct 2002, 14:08:57
Цитата (Zerg @ 02 сентября 2002, 16:32)
Лучше уж купить торт и съесть - вот и ЭС. :)
А насчет придумывания ЭС если жизнь совсем безоблачная - так такая жизнь и есть сплошное ЭС.

Лучше пойти на природу, цветочки понюхать :D Потом вспомнить, что неплохо бы и покушать... И этот момент и принять за ЭС... Конечно если негативов нету в этот период ;)

Автор: Шурик 03 Oct 2002, 21:32:13
Вобще-то можно и торт есть, а в это время думать, что тебя скоро киллер прикончит. Тогда точно ЭС-ку не почувствуете никогда... Надо из всех приятных моментов выделить общее, тогда это будет ЭС. Т.е., то состояние, когда уж САААВСЕМ ничего не беспокоит, и всё так классно и замечательно! ;)

Автор: JEDI 03 Oct 2002, 22:08:33
Цитата (ddv @ 03 октября 2002, 14:04)
Это не ЭС а формирование хорошего настроения :p ЭС это немножко другое - это инструмент для проверки на истинность, диагностики и гармонизации :cool:

Тогда я не понимаю в чем разница между хорошим настроением и ЭС? Просто в ощущениях для меня никакой разницы нет.

Автор: ddv 03 Oct 2002, 22:25:00
Цитата (JEDI @ 03 октября 2002, 21:08)
Тогда я не понимаю в чем разница между хорошим настроением и ЭС? Просто в ощущениях для меня никакой разницы нет.

В методике применения :p Я ж писал уже, в чем разница ;)

Автор: JEDI 04 Oct 2002, 11:04:42
Цитата (ddv @ 03 октября 2002, 22:25)
Цитата (JEDI @ 03 октября 2002, 21:08)
Тогда я не понимаю в чем разница между хорошим настроением и ЭС? Просто в ощущениях для меня никакой разницы нет.

В методике применения :p Я ж писал уже, в чем разница ;)

Это как раз понятно. А по ощущениям - никакой ведь разницы.


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталоное состояние №7

Автор: JEDI 06 Jun 2002, 10:04:56
Для создания эталона обязательно красивую картинку из собственной жизни брать? А если мне проще ее самой создать? Со всеми прибамбасами: вкусами, запахами, хоть с западным ветром 5-7 м/с. :)
А то что-то не припоминается. Второй день долбаюсь, неужели в моей жизни ничего хорошего не было?

Автор: Zerg 06 Jun 2002, 11:01:42
Насколько я понимаю, назначение ЭС заключается
во-первых в том чтобы ощутить наиболее правильное из когда-либо случавшихся моментов течение потоков
во-вторых в адекватности восприятия своих желаний и того свои ли они или навязанные

Если брать как ЭС фантазию, то:
- непонятно насколько гармонично будут ощущаться потоки (мало ли как индукция и прочие факторы их покорежат)
- истинность одного и того же желания будет плавать (фантазии постепенно меняются)

Вопрос только в том насколько досконально надо вспоминать момент выбранный как ЭС? Я думаю что достаточно просто достичь того же настроение/мировосприятие/состояние души + интегрального ощущения (тела, себя в мире,...) что и в тот момент. А вся описанная техника - просто описание способа применения якорных воспоминаний для воспоминания самого состояния.

Автор: JEDI 06 Jun 2002, 11:19:44
Безусловно, картинка может быть какая угодно. Но для создания "состояния" наверное наиболее подходяще морской берег нежели куча навоза, хотя не исключено что некоторые и в куче навоза могут кайф словить.. :) Важно ощутить, а не увидеть. Я просто вспомнить-то могу какие-то классные моменты, наиболее подходящие для создания эталонки, а вот в то состояние войти не могу. Тем более, что самый подходящий мемент вспомнился из моего далекого детства, когда мне было года 2 :)

Автор: Zerg 06 Jun 2002, 12:43:25
про картинку - я не это имел ввиду, говоря что фантазии меняются вместе с нами.
Возьмем тот же пример с морским берегом. Если ты никогда не была на море, реке и т.д., то состояние которое ты будешь вызывать входя в такое сконструированное ЭС тоже будет искусственно сконструированное. Само состояние будет взято из не связанного с берегом воспоминания. Соответственно четкой ассоциации между выбранными тобой якорями и собственно состоянием не будет, оно
будет слабым, нечетким и "плавать", а суть ЭС в том что оно должно быть стабильным (другой вопрос что туту советовали по мере развития энергетики его менять на послеДЭИРовские моменты - когда энергетики больше).
Если была - тогда выбранные якоря будут вызывать цепочку ассоциаций (причем необязательно осознаваемую) которые приведут в один из этих моментов и вызовут то состояние. Но так как жестко ни с один из этих моментов не прописан в якорях, то состояние опять таки будет плавать да и вообще быть слабее чем при четко определенном.

Вот тебе и смысл в привязке к конкретному моменту - стабильность состояния и наибольшая эффективность вызова.

В принципе ЭС можно заякорить на что угодно (типа как АЭС или 3х пальцевый вход в альфу по Сильва), но есть куча ньюансов в сознательном якорении самого себя. Я так еще и не насобачился. :)
Это кстати и ответ на твой вопрос в "Эталонное состояние #3" - да ЭС можно легко создать и заякорить прямо сейчас. (Это гдето уже о
на форуме обсуждалось)

По поводу невхождения в состояние. Почти наверняка это вызывано тем что ты вспоминаешь их диссоциировано (как зритель сбоку), а ты должна увидеть то что тогда видела, услышать то что тогда слышала, ощутить то что тогда чувтвовала от первого лица, не отстраняясь. Забудь хоть на время про "здесь и сейчас" и вернись в "там и тогда". То что момент из раннего детства в этом плане не важно - главное четко вспомнить. Правда тут чтото писалось о том что если брать ЭС из детства, то появится инфантилизм.

Автор: Васильева_ 06 Jun 2002, 14:32:03
ЭС должно быть реальным событием из вашей жизни, тк фантазия будет меняться вместе с вами. Нам важно использовать эталонку как инструмент гармонизации!
ЭС и у вас, и у всех остальных было много раз в жизни и не рассказывайте нам про несчастное детство и деревяные игрушки :) Просто не ищите каких - то потрясающих впечатлений, чего - то сверхестесственного, как раз все наоборот - это вполне обычное и естесственное состояние, норма, эталон.


Конференция Школы ДЭИР > Вопросы 1й ступени > Эталонное состояние № 8

Автор: OSKARA 01 Feb 2003, 23:01:13
Не понимаю
почему никак не получается самостоятель войти в эталонку
Эта проблема у меня уже давольно давно. У не могу и все.
Вижу черно-белую картинку и не ничего больше. Уже несколько раз меняла эталонку и все тоже самое.

Однако на клубе препод сказал, что видит что я ушла в эталоное состояние (эфирка уменьшилась)
Но я то ничего не вижу и не чювствую.
Вот скоро 2-ка будет, не знаю идти или нет, ведь на 2-ке все идет через эталонку.

Снающее люди отзовитесь, дайте дельный совет

Автор: Вороновская 01 Feb 2003, 23:28:06
Уважаемая OSKARA!!!
Самое главное, когда мы погружаемся в эталонку это наше состояние и ощущение тела, визуальные образы - это не главное. Если погружаясь в эталонку, Вы ощущаете комфорт, это нормально и достаточно. Концентрируйтесь на ощущения, а изменение эталонки не самый лучший вариант. Успехов на 2-ке.

Автор: Неделя 03 Feb 2003, 11:51:06
Здрав-будьте!
На мой взгляд у Вас уважаемая не столько проблема с эталонкой сколько с вашим сомнением в своих возможностях. Вы же сами говорите, что видете, но чёрно-белую картинку. Уже хорошо! И главное - окунитесь в свои чувства, в свои ощущения, вспомните, вы это делали с другими своими воспоминаниями. Вы там были, вы там всё чувствовали, вы жили тем воспоминанием. Сделайте то же самое с эталонкой.
Удачи.
P.S. На двоечку идти надо.Она много Вам даст и многому научит.

Автор: Шевченко 04 Feb 2003, 04:38:14
На самом деле в погружении в эталонное состояние нет ничего нового, чем бы не пользовался в своей жизни практически любой человек.Все мы до своего знакомства с эталонкой на 1-ой ступени пользовались этим механизмом неоднократно, только чаще применяли к негативным ситуациям.
Как мы это делаем?
Пример. Допустим Вас вчера кто-то обидел, но сейчас Вы об этом не помните, Ваше настроение великолепно. Тут в разговоре с Вами третий человек вспоминает фамилию Вашего обидчика. Вы же в свою очередь начинаете вспоминать вчерашний разговор с обидчиком. Сначала, например, вспоминаете одну фразу, затем начинаете вспоминать детали: насмешливое выражение лица, взгляд, язвительный тон и т.д. и т.п. Затем вспоминаете на сколько это было неожиданно для Вас, как это возмутило, как Вы ощутили, что всё тело вдруг обдало жаром.........(короче, вспоминаете все детали и подробности разговора). Глядишь, через пару минут Ваше настроение абсолютно такое же, каким было во время ссоры и трясёт Вас как вчера!!!......Поздравляю! Вы успешно погрузились в своё воспоминание!
В эталонку мы погружаемся так же, просто качество самого воспоминания для эталонки другое( см. критерии эталонного состояния).
Не зацикливайтесь на каком-то одном аспекте воспоминания( качество картинки например), вспомните как можно больше деталей этого мгновения, и у Вас всё получится!
Желаю успеха!

Автор: Value 04 Feb 2003, 11:13:32
2 Шевченко

Вы дали довольно интересный совет, но есть следующие вопросы
1)почему-то хорошо (с эмоциями - да так что трясет) вспоминается только плохое.Положительные эмоции вытянуть гораздо труднее.
2)эталонка как нам обьясняли должна быть почти нейтральная - типа сел отдохнуть и посмотрел на звезды. Беда в том, что события сливаются в памяти в одно - и попасть в конкреный момент невозможно - а эталонка должна быть моментом, а не собрана из различных событий

2 Неделя

Я в свое время пошел на 2-ку , c мыслью что 2-ка поможет прорваться вперед - увы на 2-ке эталонка нужна почти постоянно - так что 2-ка у меня прошла практически впустую.

Автор: Серый волк 05 Feb 2003, 01:54:40
А вот ещё вопрос.А нельзя ли посоветовать тем у кого в эталонку не получается в войти или вспомнить заменить упражнением внутренняя улыбка ?Ведь эталонка должна быть таким состоянием не полного нейтрала а "тихой радости".А с помощью ВУ легче этого достичь.
В шоу-дао это основное упражнение и это состояние нужно поддерживать постоянно.Тоже типа эталонки.

Автор: Value 05 Feb 2003, 09:47:02
2 Серый волк

Фразой эталонка должна быть почти нейтральной , я имел ввиду небольшой сдвиг от нуля в сторону положительного.

2 Шевченко

Кстати и с конфликными ситуациами тоже не так просто. Они постепенно вырабатываются и уходят в подсознание, так что тоже получается не возврат в конретный момент, а погружение в полосу однотипных ситуаций. Что возможно тоже неплохо - есть возможность разобраться с кармой.

Автор: Введенская 05 Feb 2003, 16:41:18
OSKARA!
Ваше воспоминание, из которого Вы создали на ступеньке ЭС, зафиксировано в Вашем подсознании и Вашим подсознанием в соответствии с Вашими особенностями. Требовать от себя другого несколько некорректно по отношению к себе, поскольку тогда будет ЭС для кого-то другого. Просто примите то, что есть. Именно для Вас это самый лучший вариант. Главное в ЭС - ощущение себя, в том числе и ЦП. Просто доверьтесь себе. И можно овладевать и техниками постановки целей и работы с кармой весьма успешно. Удачи и веры в себя и себе!

Автор: Уфимцева 19 Feb 2003, 08:39:44
Привет всем!
Что значит проблемы? Либо вы не можете найти (вспомнить), либо вы не знаете критерии ЭС. Для этого необходимо перечитать 1-ю книги Д.С. Верищагина, или обратиться к преподавателю, или ассистенту, консультанту в вашем городе, для уточнения критериев ЭС.

Автор: OSKARA 19 Feb 2003, 12:09:49
QUOTE (Уфимцева @ 19 Feb 2003, 07:39:44)
Привет всем!
Что значит проблемы? Либо вы не можете найти (вспомнить), либо вы не знаете критерии ЭС. Для этого необходимо перечитать 1-ю книги Д.С. Верищагина, или обратиться к преподавателю, или ассистенту, консультанту в вашем городе, для уточнения критериев ЭС.

Книгу я читала!
и критерии ЭС знаю!
ЭС пришло само сабой, что то делала и пришел "образ" из юности, поэтому не думаю что мое ЭС не подходит. Правдо в книге говорится, что надо чтобы не было негатива до и после ЭС, вот этого я не помню.

Благодарю всех за ответы и желание помочь.

Автор: DIPPY 19 Feb 2003, 18:40:29
To Серый волк
Внутренняя улыбка, это скорее - состояние "контролируемой глупости"(термин из К.Кастанеды, в двух словах; означает философский взгляд на ситуацию, невмешательство, приятие мира как-данность)
Ну-у, сам понимаешь, контролируемая глупость - не тянет на ЭС

Автор: Серый волк 20 Feb 2003, 00:48:04
Не понимаю .Внутренняя улыбка- это упражнение позволяющее добиться приятного состояния души,состояния спокойной радости .Это состоянте советуется ,поддерживать постоянно.Это как бы точка равновесия между крайними полюсами эмоций.Ну чем не эталонка.

И мне,например, легче лёгкую улыбку держать ,чем в эталонку войти.Хотя ,скорее всего, эталонку это не заменит,но пока её нету или трудно войти,на первых порах сойдёт.

А почему приятие мира и не вмешательство называют глупостью?Иногда полезно не биться головой об стенку и принять всё как есть.

Автор: Уфимцева 21 Feb 2003, 23:06:18
Привет всем!
Значит это и есть ваше ЭС, работайте в нем и посмотрите что будет дальше.

Поздравляю всех мужчин с праздником 23 февраля.

Автор: OSKARA 25 Feb 2003, 23:32:52
Вот один знающий на мою проблему сказал, что возможно моя эталонка энергетически состарилась!
Т.е. теперь моя энаргетика намного превышает ту в ЭС, и мое подсознание просто его не воспринимает его

Это возможно? такое бывает?

Вообще мне это кажется абсурдом!
Все мы были энергетически слабее до ДЭИР, соответсвенно и ЭС слабее...

Автор: СЕРЕГА 26 Feb 2003, 01:15:52
OSKARA! Может я чем помогу?..
Сначала проведи несложное упражнение: закрой глаза, сконцентрируйся на ощущениях, запомни - это будет твой "эталон"; вспомни приятного себе человека, отметь ощущения, все, как они изменились.., вспомни самого противного для тебя человека, также отметь все изменения ощущений... Далее возьми события, вкусы и тп. Ты сделала это. Теперь ты знаешь, что ты должна ощущать, когда входишь в эталонку.
Теперь входи в эталонку, и не заморачивайся очень уж на 2 недели до и после.

Затереться эталонка может, но это не из-за энергетики, а из-за сознания.
Главное - не в энергетической силе или слабости, главное в гармоничном течении потоков.
Удачи тебе, похожий человек

Автор: Поникарёв 17 Mar 2003, 10:38:13
Привет! Действительно, у многих возникает проблема с ЭС,потому,что оно эмоц. не ярко окрашено.
С этим легко справиться.Кто-то из нас визуал,кто-то кинестетик, и т.д., и к этому можно прийти через то,что вам ближе:
-Любимая картинка природы,где вы любили бывать,(какие-то сентиментальные места,где вам приятно отдохнуть,посидеть на лавочке,или наблюдать за движением волн,закатом или рассветом, рассматривать кузнечиков, или вы где-то среди трав плели веночек...)
-Какая-то забытая мелодия,вызывающая приятные воспоминания,
-Запахи духов,цветов,трав,с которыми всплывают в памяти какие-то ассоциации...
-Вспомните своё любимое дело, чем вы любите заниматься, и в предкушении занятием этим - вы уже в ЭС...
Причём это не Бальзаковская грусть,не "осень" на душе, а весна... Когда просто хорошо,просто приятно.
И это не медитативное состояние(вн. улыбка здесь не катит.).
С уважением,Владимир

Автор: Перекучебяка 17 Mar 2003, 11:26:00
QUOTE (OSKARA @ 25 Feb 2003, 19:32:52)
Вот один знающий на мою проблему сказал, что возможно моя эталонка энергетически состарилась!
Т.е. теперь моя энаргетика намного превышает ту в ЭС, и мое подсознание просто его не воспринимает его

Всего лищь имхо: очень может быть. Я на еденичке одну эталонку загубил выбираясь из хронической дипрессии. Из нее выбрался, но эталонку загубил (что правда не помешало мне на 2-ке сделать из ее АЭС, причем весьма успешное). Это раз. И второе наблюдение (это уже с позиции двоечника): дергали карму на 2-ке. После этого наблюдается странный эффект "вуали незначимомсти" накинутой на отдельные куски памяти. Вторая моя эталонка попадала как раз на один из таких кусков. Результат: сейчас работаю с 3-им ЭС (знаю, знаю, преподы сейчас запинают... Но мне как-то по барабану. Главное что это МНЕ так нужно, и глубоко внутри я сам чувствую, что поступил правильно). Причем до того, как карму дергал, в этом отрезке жизни прослеживался в воспоминаниях какой-то негатив. После того как дернул - негатив ушел. Соответственно, "открылись" вовые воспоминания, годных для использования в качестве ЭС.
И еще: ты спрашивала, идти ли на 2-ку... Прислушайся к себе. Насколько в тебе самой есть потребность. Я после единички сначала сразу хотел на 2-ку пойти. А потом, через недельку другую понял, что где-то глубоко внутри себя я не хочу идти на двойку. Не готов еще. Навыков не хватает. Начал с навыками единички работать (самостоятельно и на клубе). В результате пошел на нее пропустив 2 потока, на 3-ий. Но тогда я уже сам считал себя готовым, и действительно этого хотел.

Автор: rdr 03 Apr 2003, 00:31:33
Да, джа ребята без ЄС не фиг делатть на 2. Вот поєтому я и не пролхожду двоечки , хотя ездил в Донуцк Зза єталонкой...

Автор: Ozzy 03 Apr 2003, 04:10:54
QUOTE (rdr @ 02 Apr 2003, 23:31:33)
Да, джа ребята без ЄС не фиг делатть на 2. Вот поєтому я и не пролхожду двоечки , хотя ездил в Донуцк Зза єталонкой...

Ну и привёз из Донуцка эталонку?? А что рядом с домом леса нет или речки? Через некоторое время оживёт растительность, весеннее настроение- идеальная эталонка получится....

Автор: bes 04 Apr 2003, 15:21:18
Ещё один вопрос за Эталоннное состояние

QUOTE

shadowbolt Отправлено: 03 Apr 2003, 10:30:16 Правка Цитата

Не могу войти в ЭС, т.к. на душе постоянно какая-то тревога, от которой не получается избавиться. В эталонке паршиво быть не может.
Значительное улучшение состояние было вечером после перетяжки и половину следующего дня. Потом все вернулось.

QUOTE

Александров Отправлено: 03 Apr 2003, 16:46:43
Преподаватель

Если постоянная тревога не даёт войти в эталонку,необходимо определить причину, которая создаёт это негативное состояние. Скорее всего есть негативные эмоции и есть , что то, чем они вызваны. Локализовав причину, с ней можно бороться, как раз припомощи ЭС, но для этого необходимо отпустить причины вазывающие эту тревогу. А это вопрос концентрации внимания. Если есть возможность прийти на клуб, то эти проблемы решаются гораздо легче. Любой методист проводя гармонизацию через ЭС, поможет Вам сконцентрироваться. А по достижении минимального опыта, это будет получаться самостоятельно и легко.

QUOTE

shadowbolt Отправлено: 04 Apr 2003, 07:09:24

Как определить причину, вызывающую это состояние ?
Хожу на все клубные, пару раз во время попыток входа пробивалась улыбка, но тревога полностью не ушла.

QUOTE

savelia Отправлено: 04 Apr 2003, 08:13:02
Местный житель

QUOTE
(shadowbolt @ 03 Apr 2003, 13:30:16)
Не могу войти в ЭС, т.к. на душе постоянно какая-то тревога, от которой не получается избавиться.

А ты не зацикливайся на нем. Подбери другой эпизод и его и раскручивай.

QUOTE

Черняк Отправлено: 04 Apr 2003, 10:28:06
Преподаватель

Ув. shadowbolt.
1) если эталонка изначально вызывала чувство тревоги ( на самой ступени при выборе эталоки давали критерии - не должно быть тревожащих факторов) - следует поменять воспоминание - сознание может не помнить, но в подсознании информация о тревоге есть, и подсознание уводит Вас в сторону комфорта от тревоги - поэтому и не получается погрузится полностью.
2) если на занятиях погружались в эталонку нормально и тревожащих факторов не было, то может активировалась Ваша кармическая структура. Просмотрите свою жизнь за последнее время, нет ли повторяющихся однотипных событий, приводящих к неприятным эмоциям (ссоры, обиды, страх и т.д.).Если возникали, то активированная структура просто отбирает часть Вашего внимания и привносит тревогу в эталонку. Отследите в эталонке откуда идет эта тревога, где в эфирке локализуется и далее необходимо на 2-ку - удалять то что Вам мешат жить.
Удачи.

Автор: shadowbolt 04 Apr 2003, 15:48:13
У меня состояние тревожности постоянно (иногда усиливается по пустякам)! При попытке входа в ЭС это состояние мешает (я пробовал разные ЭС), но т.к. мне паршивенько сейчас, а в ЭС должно быть хорошо, я не могу поностью откинуть эту тревогу, и соответственно войти в ЭС. Собственно в ЭС никогда не был, наверное.

Автор: shadowbolt 09 Apr 2003, 15:51:05
Ну не получается у меня от этой тревоги избавиться.
А завтра уже двойка, что я там без ЭС делать буду ?

Автор: rdr 22 Apr 2003, 00:42:02
QUOTE (Ozzy @ 03 Apr 2003, 03:10:54)
QUOTE (rdr @ 02 Apr 2003, 23:31:33)
Да, джа ребята без ЄС не фиг делатть на 2. Вот поєтому я и не пролхожду двоечки , хотя ездил в Донуцк Зза єталонкой...

Ну и привёз из Донуцка эталонку?? А что рядом с домом леса нет или речки? Через некоторое время оживёт растительность, весеннее настроение- идеальная эталонка получится....

неа

Автор: OSKARA 22 Apr 2003, 18:31:12
rdr, а по моему вы просто зациклились, что ЭС не получает.
У меня так было, т.е. перед вхождением в ЭС думала " ну вот опять не получится [image] ".
Думаю надо по больше уверенности и установка "Вот сейчас все получится"

Автор: Nnarcissus 18 Aug 2003, 23:50:26
Здравствуйте.
Вопрос по ЭС. Уже месяца2, как не могу нормально с ним работать. ЭС просто потемнело, не вызывает ни чувст, ни эмоций. Даже картинку чётко увидеть неимоверно трудно. Что делать? менять ЭС? где гарантия, что это не повторится?
Спасибо.

Автор: Ozzy 19 Aug 2003, 00:09:26
От кого же такую гарантию хотите получить? Ведь ЭС ваше. А выход один поменять и посмотреть что будет с новым.

Автор: Nnarcissus 19 Aug 2003, 00:24:20
FS: Тебе откроюсь, я колдунья.
(с) АСПушкин...

Дело в том, что ЭС это не разработка ДЭИР. Я лично пользовался ЭС в течении долгих лет, до того, как пришёл в ДЭИР, и всё было хорошо... Поэтому заморочка тут таки в ДЭИР. Поменять-то можно, хотелось бы ещё понять почему это произошло? Возможно, кто-то с таким сталкивался?

Автор: Аскольт 19 Aug 2003, 02:37:46
Ну, может, изгадили ЭС и забыли... такое ведь возможно.

Автор: СЕРЕГА 19 Aug 2003, 03:34:13
Ннарциссус, не забывай, что ДЭИР - это система навыков.
То, что ЭС используется в психологии - это мы знаем.
Однако ты контролируешь свое состояние, и если такое происходит, значит нужно подумать о концентрации внимания, которое так же практикуется в других направлениях...
(ddv я очень внимательно продумал ответ [image] )

Автор: Michail 19 Aug 2003, 11:06:36
Может быть еще такой вариант.
При тяжелых ЭИ поражениях (типа порчи) вхождение в эталонку не вызывает положительных чувств, а может появляться ощущение страха, подавленности, тревоги.
Подумай над этим вариантом.
Удачи.

Автор: Су-27 19 Aug 2003, 11:16:13
Да!
А ещё (после длительной практики) выяснилось, что ЭС нужно менять хотя бы каждые три месяца. Поскольку оно действительно имеет тенденцию загаживаться, о чём, кстати, пишет и Д.Верищагин.
А ещё бывет криво подобранное ЭС, в котором резонирует некоторые глюки. И это довольно серьёзная проблема, поскольку её трудно отследить.

Автор: Bigman 22 Aug 2003, 12:08:32
QUOTE (Су-27 @ 19 Aug 2003, 12:16:13)
Да!
А ещё (после длительной практики) выяснилось, что ЭС нужно менять хотя бы каждые три месяца. Поскольку оно действительно имеет тенденцию загаживаться, о чём, кстати, пишет и Д.Верищагин.
А ещё бывет криво подобранное ЭС, в котором резонирует некоторые глюки. И это довольно серьёзная проблема, поскольку её трудно отследить.

Ну глюки в принципе можно проверять при проверке на истинность заведомых событий, правда у меня еще после первой ступени были странности с ЭС но вроде с ними уже разобрался

Автор: Крашевская 30 Aug 2003, 18:54:21
ЭС действительно нужно очень тщательно подбирать и для этого существуют критерии. о которых на единичке много говорят. А вот что касается длительности использования. тут вы не правы. Многие ДЭИРовцы со стажем годами используют одну эталонку. Менять ЭС целесообразно тогда. когда ваше здесь и сейчас стало лучше. чем ЭС. Если сомневаетесь в том. что подобрали правильно. поменяйте в соответствии с критериями и пользуйтесь с удовольствием.


Конференция Школы ДЭИР > Вопросы 1й ступени > Я занимаюсь deir уже 2 года! Это немного, однако

Автор: Димыч 30 Jul 2002, 11:39:39
Дорогой Друг!

Я имею снова 1000 вопросов!!!

Так как я не чувствую после первой ступени(этапа),
большой самоработы и заботы---ничто, но также и совсем ничто.

Единственное что мне удается нужно создавать этот наполовину маленький энерго-шар.

Это прошли уже через много недель после первого класса, некоторые из нас хотят уже во второй класс,
но я являюсь все еще там где я был!!! Я спросил уже всем отверстия в живот!!!

Медленно я делаю людей уже нервными! Здесь в форуме также, наверное!

Я занимаюсь DEIR уже 2 года! Это немного, однако, самые простые вещи(дела) уже должны ладиться!

Я не вижу никакую ауру, никто совсем ничто, не в зеркале и не просто таким образом!

Безразлично как я скручиваю мои глаза, расслабляет или таким образом!

То, что я делаю все же ошибочным?

переводы в режиме онлайн (немецко-русское) :roof:

Автор: ddv 31 Jul 2002, 00:35:35
А буквы русские на клавиатуре карандашем нарисовать ;)
Я понимаю, что немцев может кондрашка хватить, если увидят... но всё-же :D

Автор: Летящий 31 Jul 2002, 00:49:43
У меня получается почувствовать шарик быстрее, когда я представляю между моими ладонями поток жёлтого цвета :p А у моего знакомого ещё интереснее - сначала шарик был, потом его не было 1,5 года, затем появилась доска. ;)

Автор: Шурик 01 Aug 2002, 20:32:28
Димыч! Ты просто расслабься. Само придёт!
А потом практика, практика, практика... ;)

Автор: Димыч 08 Aug 2002, 00:14:44
хорошо!!! а что мне эщё остаётся...

Автор: Twix 08 Aug 2002, 23:52:17
Димыч, не огорчайся, ауру даже не все 4-ники и 5-ники видят. ИМХО, это не главное в ДЭИРе. Главное - изменение твоего мироощущения, расширение границ восприятия окружающего мира и успешного действия в нем. Для меня основная часть 1 ступени - прогонка потоков, вхождение в ЭС и проверка желаний на истинность. Это уже не мало, даже если больше ничего не чувствуешь.

Автор: Морган 09 Aug 2002, 12:17:14
Да, Димыч, не отчаивайся по поводу ауры... У большинства людей эфирка настолько тощая, что рассматривать ее без микроскопа - дело дохлое.

Автор: Димыч 10 Aug 2002, 01:59:02
то то я и смотрю дымка есть а ефирки нет?!!!

как то даже не по себе

а вот если кто то очень реско двинеться то я вижу шлеиф и ефирка затем возвращаетца к телу

ето я видел совершенно неожиданно для себя

расфокусировал зрение и на тебе :rolleyes:

Автор: Морган 10 Aug 2002, 10:11:54
А говоришь - не видишь... :)

Автор: Введенская 10 Aug 2002, 13:54:17
Димыч!
По моим ощущениям, Вы и ауру видите (дымка и шлейф - это она и есть), и все остальное у Вас также получается.
Вопрос в том, почему Вы отказываетесь замечать, фиксировать свои достижения?
Успеха в признании своих возможностей!


Конференция Школы ДЭИР > Вопросы 1й ступени > 1ая ступень или только внушение?

Автор: nazar 14 Aug 2001, 01:43:00
Уважаемые, с вниманием прочитала первую книгу, и возник вопрос, а что если это всё просто внушение? Например, прочитав
"Сядьте или встаньте прямо, спокойно и расслабленно, сосредоточьтесь, отбросьте посторонние мысли и сконцентрируйтесь на ощущениях в собственном теле. Постепенно вы почувствуете впереди позвоночника некоторое движение энергии снизу вверх."
По себе знаю, что прочитав "Постепенно вы почувствуете "СЗАДИ""(почему нет, правильно?)
И тогда читаемый может почувствовать этот поток сзади позвоночника. Мы, в принципе, подчиняем себя ожидаемым ощущениям!!!
Кто-нибудь ответит? Please...

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: lee 14 Aug 2001, 12:28:00
Часто бывает внушение. И на очных занятиях присутствует внушение. Однако, есть и грань, когда внушение сменяется реальностью. Например, когда двигаются предметы или меняется настроение у человека, который не подозревает о воздействии.
А внушение - это работа с подсознанием, которое может делать желаемые события реальными.

Автор: nazar 14 Aug 2001, 23:37:00
И ещё мне не очень верится в эти движущие предметы. Действительно можно достичь этого?
Одно дело сказать, "можно достичь всего", а совсем другое видеть, вот Вы смогли достичь, или хотя бы видели своими глазами?
Извините за назойливость, просто хочется разобраться.

Автор: NeverNight 15 Aug 2001, 08:11:00
Движущиеся предметы есть. А то, что можно почуствовать существует. Следовательно и эта энергетика, и потоки тоже существуют.

Автор: Nima 16 Sep 2001, 08:51:00
Мой внутренний критик получил "по башке" дважды: когда я и моя соседка по парте на очных занятиях отчетливо видели именно те шарики (по форме и по цвету), что делали (например, я вижу, что мой шарик большой и золотистый, а ее - маленький и белый, и тут же она мне говорит: "ваш шарик большой и желтый, а мой - маленький и белый с фиолетовым оттенком"), и второй раз, когда определяли эфиркой красные и белые бумажки. Про потоки: я сперва по книжке явно воображала потоки. А потом в Календаре и на форуме прочла про потоки и стала именно ощущать их (а это были совсем не те ощущения, которые я вообразила).

Автор: NeverNight 16 Sep 2001, 14:03:00
Поздравляю!

Автор: P@vlik 18 Sep 2001, 20:56:00
Цитата
пишет nazar:
Мы, в принципе, подчиняем себя ожидаемым ощущениям!!!

--------------------------------------------
Вот-вот, а захочешь рукой подвигать в эфирке - нет проблем! В принципе, создать в себе необходимое ощущение можно практически любое. Где-то прочитал, что наши предки, воюя, представляли себя на поле битвы, например, медведем, увеличивая, как они полагали, силу и свой внутренний ресурс... Не доказательство ли это, что имеет место самовнушение, ничем не подкрепленное фактически (кроме, как ни странно, результата)?

Автор: NeverNight 19 Sep 2001, 04:12:00
Может завтра мы наконец-то увидим доказательство этим всем вещам, эксперименты итдалее, так что лучше опережать свое время и дейтсвовать для улучшения себя и, соответственно, всего мира!


Конференция Школы ДЭИР > Вопросы 1й ступени > Виртуальное пространство на однерке

Автор: Batman 15 Aug 2001, 12:58:00
Можно ли работаь с вирутальным пространством, если прошел только одну ступень? Не опасно ли это?

Автор: lee 15 Aug 2001, 13:14:00
Чем выше ваша энергетика, тем выше опасность. А к 4-ке у вас будет опыт, снижающий опасность. Дерзайте!

Автор: Batman 15 Aug 2001, 13:46:00
А в чем главная опасность работы с виртуалкой? Я вот например, после чистки кармы по книге ТИК ощутил головную боль по окончании сеанса медитации, а стпустя пару дней заболел простудой (летом!)

Автор: lee 15 Aug 2001, 14:53:00
Опасность натворить того, что потом трудно ликвидировать. К примеру, после 2-ки всегда предупреждают, чтобы не ставили программы на ложные цели во избежание депрессии.

Я лично болею только при плохом настроении. Более того - хандра=болезнь. Приходится строго следить за настроением.

Автор: Воратха 17 Aug 2001, 13:02:00
Цитата
пишет Batman:
А в чем главная опасность работы с виртуалкой?

Заблудиться можешь в самом себе. Хотя, не знаю - опасность ли это?

Автор: Batman 20 Aug 2001, 15:10:00
Заблудится в самом себе - это как? Войдти в транс и не выйдти, и сидеть там, типа как в коме, что ли?

Автор: lee 20 Aug 2001, 18:57:00
Цитата
пишет Batman:
Заблудится в самом себе - это как? Войдти в транс и не выйдти, и сидеть там, типа как в коме, что ли?

Уж не знаю, что кто имел ввиду, но если наворотить в виртуалке без всякой ситемы, то потом тяжко будет работать по 4 и 5 ступеням.

Автор: Batman 22 Aug 2001, 07:42:00
Цитата
цитата:</font><HR><font face="Verdana, Arial" size="2">пишет lee:

Уж не знаю, что кто имел ввиду, но если наворотить в виртуалке без всякой ситемы, то потом тяжко будет работать по 4 и 5 ступеням.

Т. е., если я сейчас буду драить карму по ТИК, то потом сложно будет на 4 и 5 ступень идти, потому что с виртуалкой что то натворю, так?

Автор: Воратха 05 Sep 2001, 11:23:00
Цитата
пишет Batman:
Заблудится в самом себе - это как? Войдти в транс и не выйдти, и сидеть там, типа как в коме, что ли?

Не обязательно. Выходишь в альтернативное настоящее (только не подумайте, что я там каждый день ползаю - для меня это большой праздник
Бывает и обратное:
"среда, 15 Августа 2001
Утром, во время блужданий ЯЕ в окрестностях меня же (дело происходило во время утренней энергетической практики, и я смещался ЯЕ в понятие лимона), мне было видение: я вытащил из больного колена черную флейту, которая затем превратилась в червя. Этого червя я сбросил в батарею. После этого я вернулся в обыденную реальность и более осознанно разгреб эфирное колено, раскачал его боли и зачистил энергией.
По пути на работу шел походкой силы, смещая ЯЕ в больное место и продышивая его белым светом."
Коленом я в те дни маялся пару дней, ни ходить, ни сидеть, ни лежать нормально не мог. А после этого случая оно благополучно прошло, причем исцелилось в считанные часы. <IMG SRC="emoticons/smile.gif"> Но что характерно: реальность в которой я сейчас и реальность, в которой я вытащил из колена флейту для меня разлечались мало. Мое сознание принимало все. Как на это отреагирует нещепленая и несвязанная с объективным пространством ЯЕ - не знаю. В старые времена реагировала очень болезненно.

Автор: Batman 05 Sep 2001, 11:44:00
Вортаха, ты хочешь сказать, что я могу что то натворить в других мирах (паралельнх протсрансвах) и получить по "шапке" от самого себя, но из другой рельности?

Автор: Воратха 06 Sep 2001, 10:36:00
Цитата
пишет Batman:
Вортаха, ты хочешь сказать, что я могу что то натворить в других мирах (паралельнх протсрансвах) и получить по "шапке" от самого себя, но из другой рельности?

От самого себя - вряд ли. Очень сомневаюсь, что он ко мне будет относиться иначе.
Я хотел сказать, что неподготовленный человек в различных формах ВТО очень уязвим. А если ты спрашиваешь "можно ли" - твоя неуверенность уже предполагает некоторую неподготовленность. После четверки человек как минимум энергетически гораздо сильнее,
я уж не говорю о множестве полученных на ступени навыков.


Конференция Школы ДЭИР > Вопросы 1й ступени > Вопросы по Эфирке, ауре, потокам, ЭС

Автор: Zerg 13 Mar 2002, 17:00:00
Очередная пачка вопросов практически по всей 1ке:

1. Как правильно управлять эфиркой и полями: визуально представлять образ или самоубеждать себя (т.е. говорю себе вот сейчас моя рука тянется тудато и верю в это)? Второе мне сложно сделать и результатов даже на уровне "шумов" нет, а первое делается легко и даже периодически кажется что я чувствую соответствующее напряжение мышц. Правда хоть чтото нащупать по-прежнему не удается.
Кстати пробовал следовать совету максимально расслабиться при упражнениях. Релаксации достигаю быстро и качественно, но так и не понял как оставаясь релаксированным чтото делать (даже мысленно). Чуть пытаюсь сдвинуть мысленно руку - сразу напрягаюсь.
2. Попытка увидеть ауру удалась сразу - вижу вокруг пальцев белесый туман толщиной в пару миллиметров и более бледный толщиной в сантиметр. Однако проверил на неживых объектах и увидев то же самое но еще более бледное теперь склонен считать что это какойто глюк связанный с близорукостью. Кто-нибудь может посоветовать как отсеять этот глюк чтоб не мешал увидеть ауру?
3. Потоки (надеюсь что это они) ощутил без проблем - ощущение эйфории идущее от манипуры до аджны на вдохе (ВП) и поток тяжести идущий от сахасрары до муладхары на выдохе(НП). Оба дурманят сознание. Но чтото не пойму - как их усиливать(раскачивать)? Просто сильнее прислушиваться или пытаться волевым усилием их подгонять?
4. ЭС вспомнил влет. Вспоминаются внутренние ощущения, визуальный образ и мысли тогдашние тоже легко, а вот остальные детали (звук, кинесинтетика)- никак. Такое катит? Регулярно вызывал ЭС(дык приятно ощущать гармонию) и чтото чувствую что ощущения понемногу бледнеют. Как это лечится? И третий вопрос по ЭС - я правильно понимаю что оно нужно только для сравнения самоощущений до и во время вызова ЭС?
5. Может ли помочь освоению некоторых разделов 1ки умышленное самопрограммирование? Прокачка ЦП сносит все программы без разбору или каким-либо образом можно умышленно оставить конкретные?

Автор: Aelita 13 Mar 2002, 17:37:00
1. Не надо визуализировать и самовнушать, надо действительно ощущать и делать. Да, действительно поначалу будет сложновато оставаться релаксированным, и даже будет имитироваться ощущение напряжения мышц, но со временем получится "разъединить" физические и эфирные ощущения.
2. Насчет ауры воздержусь, сама не очень в этом деле спец (но какое-то поле имеют и неживые предметы, только намного слабее).
3. Потоки умышленно рефлекторно привязали к дыханию (когда на ВП концентрировались при вдохе, а на НП концентрировались при выдохе). Продолжай на них концентрироваться в такт дыханию, а когда рефлекс уже совсем стойкий образуется, достаточно только "дшать усиленно" будет, потоки начнут разгоняться рефлекторно.
4. А может ты визуал, и остальные компоненты восприятия у тебя не контрастны, главное ощущение гармонии и комфорта чтобы в эталонке было, и эталонка была рабочей, т.е. реагировала на мысли, интегральные ощущения, желания, намерения и пр.
5. Прокачка ЦП сносит инородные программы.

ЗЫ. Ура, землячок в форуме появился. wink

Автор: lee 13 Mar 2002, 18:25:00
2. "Белесый туман" толщиной в см - это и есть аура, можешь пошевелить пальцами, вытянуть эфирную руку и убедишься. Все предметы также отображены на "энергоуровне", поэтому и видна их аура.
4. Ощущения бледнеют из-за лени углубляться в ЭС, наше сознание нашептывает: "и так покатит". Чем глубже погружаешься, тем лучше проявляются все сопутствующие ощущения.
Совет. Лучше входить в ЭС в том же положении, что и в самом ЭС. Т.е., если ЭС - "лежу на пляже", то в идеале лучше вспоминать лежа... Это не обязательно, но иногда помогает.
5. Прогу не снесет, если она растворена в ЭТ. Если же она как блок на пути ЦП, то и вывод соответсвующий...

Автор: NeverNight 14 Mar 2002, 12:44:00
Я немного не согласен с Aelitой, с эфирным телом мы работаем через сознание, а воображение в несколько раз улучшает этот процесс.

Автор: Zerg 14 Mar 2002, 14:01:00
To Aelita:
1. Кажись эфирка для меня самый сложный раздел 1ки.
3. Чтото мне все это сильно пранаяму напоминает wink
4. я самый что ни на есть визуальный визуал и вспоминание других ощущений вообще сложно дается. Может где-нить описаны способы развить аудиальную и кинесинтетическую память?

Что значит рабочая эталонка? Это уже не 1ки касается? Я пока только "Освобождение" прочитал (не хочу забегать вперед пока 1ку не оттренирую) и единственное применение которое я там помню - это диагностика воздействий. Я так понимаю что под этим подразумевается вход в ЭС и сравнение ощущений в теле и настроя с текущими (потому как слабо представляю себе как вспомнить ЭТ ежели я тогда даже не знал как его ощутить).

5. Что подразумевается под ИНОРОДНОЙ программой?
Поставленные не мной и/или не по ДЭИР-методикам?

To lee:
4. До какой глубины следует погружаться в ЭС? дабы не забыть напрочь что я вообщето сейчас и здесь а не когдато гдето и неплохо бы вернуться wink

5. Растворенные в ЭТ - это программы из 2ки? Может ли посторонний поставить "растворенную" программу?

Дополнительный вопрос:
6. Следуя указаниям книги без проблем создал шарик и очень четко чуствовал его упругость (правда сопутствующие ощущения были совсем не такие как описаны - ветерок и прохлада). Но практически все последующие шарики получались меньшие и какието странные - на вдохе ощущения шарика четкие, а на выдохе шарик совсем не ощущается. Что не так?

Автор: lee 14 Mar 2002, 14:32:00
4. До уверенности, что ты на месте. Когда можно "опустить" голову и посмотреть на землю, или "обернуться" и увидеть что сзади...
5. Из 2-ки. Это не программа растворенная, а ее нужно растворять в себе.

Шарики нужно делать с использаванием мысли, а не желания их почувствовать.

Автор: Zerg 15 Mar 2002, 13:46:00
Если я правильно понял шарик нужно создавать усилием воли?
Попробовал - напрягаю волю представляя что между руками у меня плотный шарик энергии. При большом усилии воли шарик не исчезает на вдохе, но все равно чуствуется слабее чем на выдохе.
(Я кстати в предыдущем посте перепутал - четкие ощущения есть на ВЫДОХЕ).
Второе упражнение раздела поля http://www.deir.ru/doc/doc-1st.shtml я понял как то что надо усилием воли создать в одной руке шар энергии. Усиленно представляю это и в ладони тяжелеет, но чуть сместил вектор внимания и ощущение как будто я убираю луч из аджны. Тоесть я не создал шарик а надавил ВП.

Автор: lee 15 Mar 2002, 14:42:00
Лично я проводил эксперименты по созданию шариков совместно с человеком, обладающим превосходным виденьем эфирки. Мы сравнивали результаты разных подходов. Я не знаю, что такое "усилие воли", но при мысленном формировании объекта, он появляется - хоть шарик, хоть ромбик...

Автор: LeV-BoR 06 Apr 2002, 21:48:00
А кто-нибудь может четкие рекомендации дать как шарик делать? Дело в том, что:

1. Одни советую усилием воли.
2. Вторые (lee) мысленно его представлять.
3. Третьи (преподы допустим) усилить ощущения в руках.
4. Четвертые - "выдвувать" из рук. То биш направлять поток энергии из рук и им формировать шарик.

confused

Автор: Kir 06 Apr 2002, 21:58:00
LeV B!

Зы! Вообще-то сие сугубо индивидуально. Если ты визуал - разумеется, лучше представить. Если тактил - проще ощутить. И.т.д. А вообще, все это лишь способы настройки сознания. А создается он именно усилием воли.
biggrin

Автор: LeV-BoR 07 Apr 2002, 17:51:00
Вот в том то и дело! Я могу его представить мысленно, вот он, типа, шарик, между ладошками, тепленький и оранжевый, НО!.. - руками не ощущуется.
А вот если вспоминать ощущения в ладошках и усиливать их, то ощущается.

Да и то быстро рассеивается... frown

Автор: lee 08 Apr 2002, 16:33:00
ЁПРСТ

Мысленно представить не = визуализировать!!! Это представить все ощущения в комплексе! Горячий, тяжелый, желтый шар...

Автор: sun_tan 08 Apr 2002, 21:34:00
LeV B, а еще хорошо помогают движения руками - на вдохе и выдохе, не помню, как рекомендуется, проще делать так, как удобней тебе. С каждым движением он становится все более упругим и твердым, светящимся(вот с этим у меня проблематично - ощущаю, но увидеть не могу confused )

Автор: LeV-BoR 13 Apr 2002, 13:36:00
2 lee: Спасибо за уточнение. Попробую в комплексе. tongue

А вообще ведь само ощущение шарика можно вызвать где угодно, руку за спину отвел и вызвал ощущение, без другой руки.
В этом случае шарик появляется или я просто себе внушаю ощущения??? confused rolleyes

Автор: ЮрикГ 09 May 2002, 10:50:42
Главное не делать шарик в своем эфирном теле, а то какое-то время он у меня не получался, потом оказалось,
что надо подальше вытянуть руки чтобы заметить разницу в ощущениях.

Автор: Sunshine 09 May 2002, 22:39:31
Почему, когда я делаю шарик, в область солнечного сплетения как будто что-то неприятно давит, иногда до болей. Такое же чувство возникает, если читать книгу лежа и держать ее над солнечным сплетением.

Автор: JEDI 16 May 2002, 11:37:30
Цитата (Zerg @ 13 марта 2002, 16:00)

Примерно такой же вопрос:
двигать ЭТ всегда нужно только в состоянии релаксации? Но ведь это не только дома нужно. А как тренироваться в транспорте, на работе? Падать и расслабляться?

Автор: lee 16 May 2002, 13:33:09
Расслабляться здесь - это чувствовать тело, а не впадать в медитацию. Скажем, если вы догоняете последний автобус, то вы явно не расслаблены.


Конференция Школы ДЭИР > Вопросы 1й ступени > Впечатления от 1-й ступени

Автор: Cyborg 12 Mar 2002, 13:01:00
Вчера был первый день единички. Все свои впечатления от каждого дня буду писать в этом топике. В принципе, этот топик не для местных "зубров", а для приходящих на сайт новичков и для тех, кто сейчас принимает решение, заниматься ДЭИРом или нет, стоит это тех денег, которые нужно заплатить, или нет. Я надеюсь, что то что я здесь напишу поможет кому-то принять правильное решение, кому-то сравнить мои впечатления со своими. Хотя на объективность я не претендую. Повторяю, я буду здесь описывать СВОИ впечатления. Если у кого-то будет что добавить - милости прошу. Только просьба - НЕ ЗАБАЛТЫВАТЬ!

[ 14 Марта 2002: Сообщение правил(а): Cyborg ]

Автор: Cyborg 12 Mar 2002, 13:27:00
Итак, день первый:
преподаватель: Резник Анжелика, образованная, сильная женщина.
Сначала была вводная лекция, скучновато было (мне, но я просто все книги по ДЭИР прочитал), хотя аналогии Анжелика приводила более удачные, чем в книгах. Вводную слушал урывками, внимание на словах сильно не концентрировал. Странность, эфирное тело, которое мы учились смотреть потом, я увидел еще когда преп рассказывала об истории создания ДЭИР. Думал, глюки. Оказалось - нет.
---------------------------
Когда перешли к упражнениям по расфукосировке глаз, нужно было раздвоить свечу, потом научиться управлять глазами так, чтобы два огонька сходились расходились осознанными усилиями. Получалось плохо.
----------------------------
Было упражнение по концентрации внимания на определенных частях тела. По идее, должен был почувствовать тепло и пульсацию. Тепло чувствовалось легко, пульсацию чувствовал только в руках.
----------------------------
ЭТ Анжелики видел хорошо, но оно мне показалось гораздо плотнее, чем у сидящих рядом людей. Потом препод имитировала различные энергетические поражения. Увидел только сглаз, остальное не уловил.
-----------------------------
Потом была демонстрация двойника. Видел что-то, но еле-еле.
-----------------------------
Из того, что достойно внимания, пожалуй все.

ЗЫ: возвращался домой, наблюдал людей. Поражает разница в ауре Анжелики и "пассажиров". Очень уж они бледненькие по сравнению с ней. Я, наверное, тоже.

Вот и все. Второй день завтра.

Автор: Govinda 12 Mar 2002, 15:18:00
Какая стоимость занятий в Киеве?

Автор: Cyborg 12 Mar 2002, 15:25:00
Говинда:

Я заплатил 230 грн.

Автор: lee 12 Mar 2002, 17:03:00
Земляк, однако... В Киеве такой фон в зале, что ЭТ всегда хорошо видна.
Советую сразу задавать вопросы в зале, потому как после занятий много неясностей остается. Еще полезно однозначно определять на ощупь эфирку и ток энергетики, а то народ после 1-ке зачастую толком и не умеет этого делать, уделяя больше внимания "ударам" из аджны и зрительным образам.

Автор: Cyborg 13 Mar 2002, 12:56:00
День второй:
---------------
Сначала быстренько прошлись по темам предыдущего дня, обменялись мнениями получалось-не-получалось-почему-что-делать.

Потом чувствовали эфирные ручки-ножки, двигали ими (получалось, но гложут сомнения глюки или нет, хотя преп сказала, что нет)

Формировали шарик. Ощущения удивительные, он получался, причем с вполне конкретными и четкими границами, когда рукой его щупаешь, вот нет ничего, а вот он есть.

Делали шарик и передавали друг другу. Свой-то я отдал, но его не почувствовали (может, слабенький какой получился), зато чужой я ощутил хорошо, правда, у меня он продержался секунд 10, отдать назад не успел - рассеялся.

Потом формировали шарик, ложили на одну руку, другой сверху всасывали. Ну что тут сказать? Получалось.

Двигали эфирной головой вниз-вверх-в-стороны нормально, а вот поворот на 360 градусов не совсем получился. То есть, с обычного положения головы до плеча - нормально, от плеча через спину до другого плеча - обрыв, от другого плеча до обычного положения - нормально.

Ощущали эфирное тело целиком. Уменьшали-увеличивали. В целом получалось, только фокус внимания (точка зрения) постоянно прыгало от физического тела до эфирного туда-сюда (это при уменьшении). При увеличении все отлично.

Препод предложила пощупать ее эфирку и проследить изменения в ощущениях. Не пробовал (постеснялся, что ли? женщина все-таки)

Что еще? А, одна особенность. Если эфирной рукой щупать предметы, то ощущение поверхности очень четкое (фактура, температура), а вот ощущение движения руки к этому предмету очень слабое.

Давали домашние задания, но до них руки не дошли. Дошли только ноги к кровати и. . . утро ! smile

Сегодня будет эталонное состояние - посмотрим! Пока по эталонке понял одно - как ты яхту назовешь, так она и поплывет.

Пока все. Тут подумал - 2-ку описывать наверное уже будет лень.
------------------
ЗЫ: Пока прикольно. Я для себя понял - главное не воспринимать это всерьез. Иначе нифига не получится! smile smile

Автор: Cyborg 14 Mar 2002, 19:07:00
День третий: все так прозаично, что описывать особо нечего. Все, как по книге, поэтому буду указывать, что получалось, что нет.

Гоняли восходящий поток с нижней чакры в верхнюю, и под углом градусов в тридцать (вперед) к продольной оси тела выпускали. Объяснили, что поток нужно немного отклонять вперед, чтобы не задеть какую-то железу (какой-то там ...физ, но не гипофиз, забыл).

Поставили стрелочку в голове, переключали потоки. И сам поток, и преключение чувствовались. Возле лба рукой изменения чувствуются сильно.

Потом нисходящий поток. Вход (в верхней чакре) чувствовался очень хорошо, прохождение слабовато.

Погоняли потоки, потом работали в парах, чувствовали эфирные тела и потоки друг друга. Нормально. Не знаю, как другие, но в местах, где чакры, чувствуются бугорки-толчки.

Потом входили в эталонку. Получилось даже лучше, чем ожидал. После погружения в эталонку препод хлопком ладони нас "раздуплила". Такое чувство, что вырвали оттуда, я чуть со стула не грохнулся.

Потом Анжелика сказала: "Сейчас будем делать то, что в книгах не описано" eek
Я подумал, ну все, кранты, щас зомбировать будут, прощай, Cyborg.

Оказалось, надо было поставить "перетяжку", которая всю каку (ну там сглаз и проч.) за ночь убирает. Поставили.
Думал, с утра буду как на крыльях летать. Ан нет, состояние нормальное (иногда бывает хуже по утрам smile ), но без эйфории там, короче нормально. Да, после установки перетяжки
телек ни-ни
сексу нет
алкоголь забыли
о наркотиках забыли тем более
Инет нельзя, игры тоже.
ХОРОШО, ЧТО НА ОДИН ДЕНЬ! smile
Сегодня будем ставить оболочку. Ей-богу, все просто до безобразия. Не перестаю удивляться. Что тут сказать - военная система!

Автор: lee 14 Mar 2002, 19:23:00
а после перетяжки в зеркало не смотрел?

Автор: Zmiy 14 Mar 2002, 19:54:00
Вообще-то при перетяжке могут быть ...разные ощущения, в том числе очень сильные smile . Зато потом - класс.

Автор: Cyborg 15 Mar 2002, 11:15:00
День четвертый:
Погоняли потоки, вошли в эталонку, там покачали, вышли из эталонки сравнили ощущения потоков в эталонке и "здесь и сейчас", покачали потоки, все.

Строили оболочку, не совсем так, как в книге. Пустили восходящий из аджны в нижнюю чакру (преднижнюю, если быть точным), пустили нисходящий в аджну, поощущули, что получилось, походили немного,потом . . . поставили оболочку .
rolleyes (не буду в подробностях описывать, как, в книгах не пишут с какой-то целью, мало-ли)

Старались почувствовать оболочки друг друга "ручками". Чужую чувствовал очень хорошо, когда на меня давили, слабовато.

Раздача "слонов", объектов. Показали, как пользоваться объектом, немного поболтали, и все.

Не знаю, связано это с обучением, или нет (я теперь вообще мало что знаю), но вчера вечером сгорел утюг, сегодня утром электрочайник (вернее, он может и вчера накрылся, заметил только утром).

Оболочка чувствуется, но слабовато, не могу сказать, что "как в танке". Будем посмотреть.
============================================
В ЦЕЛОМ:
Ребя! Все работает, у кого-то сильнее, у кого-то слабее, но работает точно. Вот и все. Дальше клубные.

ЗЫ: Анжелика просто супер!
ГЫ! Еще вспомнил. На втором занятии пришли, один стул был отставлен в сторонку. Преподавательница пришла, осмотрелась "так, ждем еще одного человека", хотя с учетом отставленного стульчика, было два свободных. Один чел пришел (пришла), начали занятия, а другой (отставленный стульчик), так и остался свободным.
Вчера та же самая фикня. Два человечка потерялись . . . "Десять негритят" прямо-таки. biggrin biggrin [истерический смех]

Автор: Паха 18 Mar 2002, 09:09:00
Cyborg, привет!!!
Очень классную тему ты придумал, молодец! Очень интересно было почитать.
Хотя я сам недавно прошёл единичку, но в твоём рассказе я узнал несколько новых для себя вещей, каких-то моментов у нас на очке не было (типа свечки, зато были спирали), какие-то или я не усёк или не понял или не отрефлексировал (типа зачем отклонять свой поток под углом к телу???). У меня правда получалось не всё и не сразу, но постепенно и у меня начинает получаться. А твой рассказ мне придал ещё больше уверенности, что цель реальна и вполне доступна. Спасибо тебе.
P.S. И было бы не плохо, если бы ты продолжил свою традицию и описал бы свои ощущения от клубных занятий и от последующих ступеней. smile

Автор: Cyborg 18 Mar 2002, 11:42:00
Привет, Паха! Привет всем!
Спасибо за такую оценку. Спирали у нас тоже были, я о них просто упустил.
Я сомневался, писать дальше или нет, теперь вижу, что это кому-то пригодилось, значит буду. В принципе, я сам принял решение заниматься ДЭИР только после посещения сайта (форумов), поскольку убедился, что все это действует на других людях (самых разных). Статистика упрямая вещь, однако.

ЗЫ: А поток надо отклонять, чтобы не зацепить эпифиз (железа такая), поскольку его стимуляция потоком может вызвать интенсивную выработку гормонов, так нам объясняли.

Автор: Aelita 18 Mar 2002, 11:52:00
Cyborg, Паха

Поток отклоняется только в голове wink , в теле никаких "отклонений". wink

Автор: Cyborg 18 Mar 2002, 12:55:00
Aelita:
Тогда зачем его отклонять?

Автор: Alex+ 18 Mar 2002, 16:24:00
Да он как бы и сам всегда отклонялся, просто до ДЭИРа мы об этом ничего не знали, а осознано его хоть вокруг шеи замотать можно.

Автор: nat_flower 20 Mar 2002, 18:41:00
Я совсем-совсем новичок в этом деле, неделю назад только нашла этот сайт...
Ты молодец, что все описываешь!...Спасибо.
Обязательно займусь поисками филлиала школы.

Автор: Cyborg 21 Mar 2002, 12:37:00
To nat_flower: Спасибо!
Зайди на сайте в раздел филиалы, там есть Германия, может окажется филиальчик где-то рядом.

Автор: Cyborg 21 Mar 2002, 13:54:00
Итак, 1-й клуб:
-----------------------------
Таких ярких впечатлений, как от 1-ки, не было. Преподаватель намного слабее и, как по мне, то и менее приятный, чем Лика. Народу было много, такой всеобщей концентрации внимания, как на 1-ке не чувствовалось.

Занимались манипуляцией эфиркой, шариками, эталонным состоянием. Пример: делились на группы (внешний круг и внутренний). Те, кто во внешнем круге, накрывали эфиркой тех, что во внутреннем, прогоняли один из потоков, потом отслеживали изменения во внутреннем круге. Изменения были, довольно ощутимые и с конкретными границами. Это можно проделывать самому с другими людьми. Подозреваю, что именно так препод нас обучала чувствоваь потоки. Передача ощущений, что ли.

В конце была медитация по гармонизации пространства. Представляли себе лес, в лесу озеро, погружение в озеро, растворение в нем, потом находили в озере отражение звезд, цеплялись вниманием за одну, усиливали ее свет, пока он не охватил всю планету и все вообразимое пространство (это если кратко). Прикольно.

Да, еще гоняли по телу шарики, потом ручки (эфирные, естественно) полоскали в ядре Земли. Буду теперь так делать каждый раз перед едой. [истерический смех] [истерический смех]

Пока буду ходить на клуб только для того, чтобы увидеть, что там делают и закрепить (проще говоря, подверждать себе, что это ОБЪЕКТИВНО работает) полученные навыки. Хотя ожиданий от клуба было больше.

Спасибо всем, кто это читает, и тем, кто поддерживает во мне желание писать! smile

Автор: clea 22 Mar 2002, 00:38:00
Привет,Cyborg. Ты просто умница со своей идеей. Сегодня перечитала твои отчеты - батюшки, кажется, что с прошлого четверга (14.03) уже месяца полтора прошло, все так давно было...
По поводу клуба - ну, да, согласна: несколько меньше, чем ожидалось, но в общем ничего, полезно и поучительно. Но вот вопрос: ты вчера на йоге (психофизических упражнениях) был? Если да, та расскажи, пожалуйста, и поподробнее (у меня по времени не получается, а следующие занятия только после 01.04...)
Клеа

Автор: Cyborg 22 Mar 2002, 14:35:00
Привет, Клеа! Спасибо.
Привет всем!
Ни на йоге, ни на прочих занятиях я не был (нехватка времени), поэтому предлагаю:

всем, у кого есть что сказать по первой ступени, ПИШИТЕ!
smile

Автор: clea 28 Mar 2002, 14:37:00
Кратко: впечатления от второго клубного занятия по 1-ой ступени.

Фоновое занятие.
Все желающие в комнате не поместились.

Ну, что… Теперь охотно верю, что во время проведения фоновых занятий и штукатурка с потолков может обваливаться, и лампочки перегорать, и т.д., и т.п. В общем, это было о-очень мощно и интересно. Честно говоря, я такого не ожидала...
По программе: Разбирали возникшие вопросы по оболочке. Прокачивали потоки. Отслеживали и гармонизировали свое состояние из ЭС. Работали с Дэирчиками. Отрабатывали уменьшение-увеличение эфирного тела, разбирали, как это практически использовать. Работали с защитником пространства (ну и мощность!) и много еще чего…

Автор: 17 Apr 2002, 23:29:00
Привет всем.
Действительно интересно читать.
Молодец Сyborg! Но все же интересно почему прочитав все книги ты решил начать очное обучение?
Меня несколько настораживает явная коммерциализация Оч.Об.
И поскольку в книгах не все изложено, то мы все прочитавшие вынуждены будем пополнить ряды ОО.
Например то что ты описал на счет железы, а кто-то ответил:"это только в голове" озадачивало меня в ощущениях. Хорошо что теперь я знаю в чем дело.
Так же я поняла что все таки мне придется начать ОО, что бы сделать перетяжку.
Буду очень благодарна если раскажешь немного больше об этом и изменениях в жизни посое этого.
Спасибо!

Автор: 1331 10 May 2002, 09:10:12
Привет всем!!! Прочитал книги, затем прошел очную единичку. Все нормально, как и обещали! Но самое главное - изменения и ощущения, происходящие после единички и до двойки! Незнаю, как у других, а уменя все в жизни становится по другому( в лучшую сторону). даже рассуждать о жизни, событиях и др. стал по другому. Короче, мне очень, очень нравится!

Автор: Zerg 01 Jul 2002, 18:39:01
Две недели назад пошел на очку (ступень вела Варламова и стоила она 210 грн), потом побывал еще и на клубе (вел старший консультант, стоила 10 грн).

Ради чего стоило идти (что понравилось):

- На ступени четко прочуствовал ЦП, ЭТ и ауру. Коечего получалось хуже но тоже приемлимо - ЭС, критические точки, уменьшение ЭТ. Я наконец понял ЧТО следует ожидать, К ЧЕМУ прислушиваться.
- Рассказали кучу ньюансов не упомянутых в книге (начиная с явно вспомогательной операции активации ладоней до весьма важных процедур типа использования ЭС и особого способа установки оболочки)
- Всякая бонусная (лично для меня) мелочь: дэирчик, доступ к клубу/2ке, рабочая надежная оболочка поставленная на чистое после перетяжки ЭТ.

Что не понравилось:

- Неоднократное накладывание группы на семью в трансе. Наведение транса не отрицали, отрицали лишь воздействие такого наложения - сказали что просто перечисляли якоря комфорта. Кто их просил группу записывать в якоря комфорта? Мне не жалко, но несанкционированность действий такого рода не нравится. Ну и в эту же кучу процедура знакомства в конце ступени - выходишь и всем кратко говоришь кто такой, откуда узнал и че от ДЭИР ждешь. Тоже связывает группу и привязывает к очному посещению.
- Программа идти на клуб и на 2ку. Так часто повторялась что стала напоминать ТВ рекламу. Постоянно говорила что навыки надо оттачивать в первую очередь на клубе. И про 2ку аргументированно доказывала что ее тоже обязательно надо пройти (а уже последующие по желанию) - типа после ковыряния кармы и блоков часто прорезается чувствительность к энергии, а также что повышенный энергозапас необходимо тратить на программы. Все понятно и логично, не понравилось лишь постоянное повторение и давление.
- Желающим продаются две методички по 5 полезных страниц каждая. Стоят по 4 грн. Блин даже на такой мелочи зарабатывают. Себестоимость даже на ксере на углу 50 коп - можно было и в бонусы ступени включить.
-Попался на ступени очень продвинутый слушатель. Самостоятельно влет изучил две ступени, перед этим еще много чем занимался. Намертво достал тем что беспрерывно умничал и показывал свою круть. Типа ну вот пощупай поток от меня, да вон же блин граница поля проходит итп. Да мне пофиг где она проходит - я хочу ее сам увидеть а не чтобы мне ее постоянно показывал нетерпеливый слушатель через 10 сек после начала упражнения. Кроме всего прочего так и дауном энергетическим почуствовать себя недолго. ИМХО Cлишком лояльный препод попалась.
- На клубе было мало упражнений. В основном повторили своими словами многое из сказанного на ступени (впрочем упомянули про кое-какие ранее неупомянутые ньюансы). На мои несколько вполне конкретных вопросов четкого и применимого на практике ответа не получил.

Что в итоге:

Под конец ступени и первые дни после нее меня несколько поколбасило но все по мелочам (особенно на мощных прокачках при установке перетяжки и оболочки).
Изменений поведения и мировосприятия я в себе не заметил, но это может изза того что я и до этого был очень уравновешен и спокоен. Впрочем субъективно ощущения эмоций и желаний затупилось, то есть эмоциональный фон стал в ноль (а это для меня скорее отрицательный результат, т.к. ранее фон всегда был выше ноля).
Отлично ощущаемая после установки оболочка через день уже перестала ощущаться. В плане чисто внешних проявлений защитных свойств - если ранее при наездах на меня я практически всегда смотрел на них с улыбкой типа че с дитяти взять, то нынче наезды стали напрягать (чисто физически). Так что тоже скорее отрицательный результат.
Ну и наконец никакого прироста производительности, бодрости, сокращения времени сна итп у себя не наблюдаю.

Из группы некоторые говорят что кто в итоге четыре дня подряд без проблем не спал (регулярно подгоняя ВП) или просто бодрее стал, кто у ребенка температуру ДЭИРчиком сбил. Но тут вспоминается анекдот "а что мешает и вам говорить" и установка консультанта на клубе "не верь никому, даже мне - верь только себе". :)

Для скептиков:
- Отлично чуствовались когда в важные моменты препод помогала. Ощущения от потоков усиливались в разы по сравнению с тем когда она просто вела (причем фразы и интонации не менялись, так что на самовнушение хрен спишешь).
- Я без проблем три раза подряд точно нашел подложенную соседом на стол бумажку эфирной рукой. Как говорится "один раз - везение, второй раз - совпадение, а третий - уже система).

Автор: Zerg 02 Jul 2002, 09:47:58
И еще несколько фактов:

- Вне группы заметных улучшений ощущения не обнаруживал по сравнению с самостоятельными занятиями. И это разочаровывающе действует, ведь на ступени все чуствовалось достаточно четко.
- Ощущения у всех совершенно разные (например собственно ВП все почуствовали в себе совершенно по разному - разных описаний набралось с десяток) и успехи в каждой конкретной области разные (ктото без поблем почустовавал ЦП, ктото хорошо одним из способов увидел ауру, ктото увидел ее другим способом, некоторые хорошо работают ЭТ и немалая доля вообще с трудом чтолибо ощутили)
-Работа с ДЭИР здорово смещает ведущую модальность в кинесинтетику(по крайней мере у меня). В частности я в последнее время замечаю обострение обоняния.

Автор: Zaic 02 Jul 2002, 12:35:32
Здравствуйте, все!

Однерку очно я прошел уже месяц назад, но, вдохновленный вчерашним описанием Zerg'а, решил тоже изложить свои впечатления. Кроме "однерки" в "активе" есть 1-я фоновая и клуб по эталонному состоянию.

"Удивление".
Озадачило то, что средний возраст проходящих 1-ку – около 40 лет. Молодежи (до 25) – трое-четверо из пятидесяти. Неужели, проблемы социальной адаптации остро встают только уже в весьма зрелом возрасте? ;-)
Поразил уровень вводной лекции. Это получилась даже не "эзотерика для домохозяек", а какая-то "практическая магия для бабулек у подъезда". ;-) Может быть, так и нужно, чтобы до всех точно "дошло", но … раздражает и неинтересно.
Очень удивило резкое изменение отношения к преподавателю и занятиям после установки оболочки. Сначала это насторожило, но потом решил расслабиться.

"Плюсы".
В состояние полного восторга привел голос преподавателя (Зозуля Л.В.). Вроде бы, ничего особенного, простые голосовые режимы, но КАК это звучит! Поэтому во время вводной лекции (см. выше) я слушал не столько содержание речи, сколько просто голос.
Поразительна смена внутреннего состояния после установки оболочки: настолько комфортно в своем теле мне не было ещё никогда! Правда, появился некоторый пофигизм: не получается, и не надо – мне и так здорово! Но с этим – работаю.
Уровень энергии стал выше.
Сегодня ночью удалось "натравить" Защитника клуба на соседей-меломанов. Через несколько минут их стало вообще не слышно. Чудо? Наверное… ;-)

"Минусы".
Первые три дня пёр дикий негатив. Какая-то озлобленность, не хотелось ничего делать, никуда ходить. Наверное, это – мои внутренние заморочки и имеет мало отношения к ступени, но по времени совпадает.
Сейчас (по прошествии месяца) всё начало разваливаться. Может быть, это мне "не надо", но всё равно неприятно. Несколько лет строилось…
Во время всех занятий рефреном идет мысль: "Вы не такие, как все, вы достойны большего" и т.д. ИМХО, опасное это дело. Человек должен сам понять, какой он, а там будет видно.
Если ДЭИР когда-то и похож на секту (в плохом смысле этого слова), то это – фоновые занятия. ИМХО, идет внушение, что весь мир враждебен, НО теперь мы с нашими знаниями и, конечно, с помощью ЗК, можем защищаться. Слишком четкое деление мира на два лагеря, чтобы это было комфортным.
Клубы, в принципе, очень похожи на ступени. Каждый клуб посвящен какой-то одной маленькой темке, которую полтора часа "обсасывают". Нового чего-то дается совсем немного.

"Итоги".
В целом, здорово.
В субботу пойду на "двойку" очно.

Олег.

Автор: Павлуха 02 Jul 2002, 19:11:26
Cyborg, Zerg, Zaic, Все - Спасибо огромное за столь нужную для меня, да думаю и не только для меня, информацию. Спасибо, что делитесь своими впечатлениями и жизненным опытом. Я как раз собираюсь пойти на первую ступень очно, и вопрос - что меняется в жизни после первой ступени - всё ещё волнует меня.
Что происходит на работе например? Потеряю ли я работу после того как стану свободным от влияния социума человеком? А как насчёт любимого человека, не распадётся ли семья? Может мне лучше сразу вместе с женой на очное обучение пойти? А что если она пока не готова встать на этот путь?
Так-же хотелось бы услышать от прошедших вторую и последующие ступени ДЭИРовцев. Как изменилась у вас жизнь? Какие трудности, испытания и наоборот успехи и приятные моменты пришлось пережить?
Заранее очень благодарен за ответы,
Павел

Автор: yunge1 02 Jul 2002, 19:31:38
Целиком и полностью поддерживаю Павлуху :)
Делитесь, граждане, делитесь ;)

Автор: bes 23 Sep 2002, 03:56:39
перенесенно впечатления димыча о его первой ступени
Цитата
Димыч-Местный житель-Dьsseldorf
Это было таким образом:

мы были 15 людьми в группе с очень различными опытами и мастерством.

Некоторые прочитали все, другой просмотрели даже
не первую книгу до конца.

Моя личная рекомендация: если берут отпуск
на дни имеют это легче. Так как прибывают, например, после 23 ч. домой
и работа в группе требует большой энергии и концентрации, так как все
полностью ново.

Свежо выглядящий мужчина (никакого сравнения с фотографией)
приветствовал нам это, имя(фамилия) было Dubkov, как он говорил позже.
Этот мужчина, кажется, был очень приятно, сердечно и остроумно.

Он рассказывал очень увлекательно и говорил очень приятно, убедительно.

Короткое представление школы DEIR и как все начиналось, также для него,
он переходил тотчас же к теории и плану на эти 4 дня.

Вступление не надоедало и преподаватель рука работала в руке с группой.
Запреты был перед
работой: теперь не слишком не нужно было есть никакой секс, спирт, наркотики(фармацевтические товары),
при еде никакие запреты () …

Затем мы пытались образовывать энерго-шар и чувствовать
(трет друг к другу раньше руки) играет с шаром дает другой и чувствует в себя
сами (которые вводят шар в живот). Некоторые из нас могли имитировать все, описали
также их ощущение. Как только я двигал, однако, шар из горизонтального положения
(руки горизонтально) в вертикальное положение, я потерял ощущение шара полностью, и не
мог больше выслеживать границы. Преподаватель говорил мне я потерял концентрацию. Затем мы
пробовали на друг друга двигать(побуждать) этот шар и описывать ощущение. Я мог чувствовать
там вообще мало.

Домашнее задание было: экспериментировать с шаром, только ни в коем случае
не делают в голове несколько вместе с тем.

Второй день я ждал сам с напряжением, так как преподаватель
излучал такую большую энергию и жизнерадостность в помещение во время работы и работал
с полным вступлением(применением)!

Коротко с начала он спрашивал о сделанных домашних заданиях
… Я имел те же самые проблемы как за день до того...

Теперь я работал мало дома, так как мне днем только 2 часа оставались
свободными между работой и занятием.

Dubkov всегда отвечал на все вопросы и часто пытался вкладывать даже руку.
На этот раз мы обсуждали эфирные тела,
как они окружают человека, и пробовали немедленно ощущение границ в действие выслеживать.
Первое тело легко нужно было выслеживать (3-5cm от тела), однако, со вторым имелось у меня
и также нескольких проблем. Я не мог бы выслеживать границу. Dubkov сотрудничал с многими
и показывал где граница была, однако, мы были слишком многими … Если кто-то сзади границу
второго тела проходил(нарушал), замечал я это совсем отчетливо, так как мое физическое
тело склонялось вперед. Затем мы работали с эфирным телом, только рукой, затем с
ногами и, наконец, встают со стула. В конце концов, мы уменьшились и увеличились (затем Dubkov
открыл дверь, и почувствовали мы это отчетливо). ...

Во второй день я ждал сам с напряжением, так как преподаватель излучал такую большую
энергию и жизнерадостность в помещение(регион) во время работы и работал с полным вступлением
(применением)! Коротко с начала он спрашивал о сделанных домашних заданиях … Я имел те же
самые(равные) проблемы как за день до того. Теперь я работал мало дома, так как мне днем
только 2 часа оставались свободными между работой и занятием. Dubkov всегда отвечал на все
вопросы и часто пытался вкладывать даже руку. На этот раз мы обсуждали эфирные тела,
как они окружают человека, и пробовали немедленно ощущение границ в действие umzusetzten.

Первое тело легко нужно было выслеживать (3-5cm от тела), однако, со вторым имелось у меня
и также нескольких проблем. Я не мог бы выслеживать границу. Dubkov сотрудничал с многими
и показывал где границу был, однако, мы были слишком многими … Если кто-то сзади границу
второго тела я превосходил(нарушал), замечал это совсем отчетливо, так как мое физическое
тело склонялось вперед. Затем мы работали с эфирным телом, только однажды рукой, затем с ногами и,
наконец, встают со стула. В конце концов, мы уменьшились и увеличились (затем Dubkov открыл дверь,
и почувствовали это отчетливо). Там мы не сделали также первые попытки с Etalonzustand (идеальному состоянию).

Домашнее задание было: играть с эфирными руками, чтобы люди реагировали на это. К сожалению,
не имелось у меня никто и у некоторых других никакой успех … И испытал бы я это в контролере …
...хотя я имел билет, мое сердце стучало и я был волнуем). И эта женщина,
когда она склонялась ко мне, непосредственно говорила мне в глаза: Ее(Их) билет, пожалуйста!...

Четвертый день был самый длинный подо всеми, так как мы ушли только в половине двенадцатого
домой. Так как я и все другой должен был поставить очень много вопросов и отвечать на всех
Dubkov, наша подготовка и обучение привлеклась. На этот раз мы работали также с потоками и
впервые видели ауру. Программа сажалась нам в эс., что должен был чистить нас до
утра. При этом мы должны были обращать внимание на многое, что происходит с нами между тем.

В следующий день я совсем был исчерпан, не из за работ в группе, как моей современной работой
в предприятии. Все дни во время обучения я хорошо спал, собственно как всегда …
В четвертый день мы устанавливали нам упаковку и получали наши дипломы. Это объяснялось(объявлялось) нам что с
объектом должны делать. Затем он давал нам этикетку для самозанятия и для объекта использование.

Посещение(визит) имеет себя в любом случае , так как, во-первых: методика занятия от книг
отличалась, так как она просто базировалась на больших практических опытах.
вовсе не узнают многое что в книге стоит(относится).
работа в группе гораздо интереснее и эффективнее (важно
на начало) смотрят как другие это чувствуют и описывают и имеют точно те же самые(равные) проблемы!!!
Для цены(премии) в размере 100 евро стоит 4 дня очень интересно держать(занимать)!!!!
--------------
Дон Хуан где ты?

Автор: JEDI 30 Sep 2002, 21:04:44
Как у вас все просто и красиво получается. Я вот в Москве месяц назад попыталась записаться на очку ДЕИР на 1-ку. Мне сказали, что одновременно человек 60 минимум обучается. Это как все происходит-то? Как препод умудряется работать с таким количеством народа? Это рассказывать хорошо? А тренироваться? А если у кого-то что-то не получается? Жалею, что не удалось попасть все-таки - надо было срочно из Москвы уехать. Вот еще раз поеду - обязательно пойду. Хотя бы посмотреть как это преподу удается.

Автор: Морган 01 Oct 2002, 11:00:56
Они и с 200 нормально управляются :)

Хотя в Москве проходить что-либо - мазохизм... (ИМХО)

Автор: JEDI 02 Oct 2002, 21:33:00
Цитата (Морган @ 01 октября 2002, 11:00)
Хотя в Москве проходить что-либо - мазохизм... (ИМХО)

А почему? А то я в Москве собираюсь 1-ку проходить, а то может проще в Нижневартовск съездить (я в Тюменской области живу)?

Автор: vavilon 01 Nov 2002, 00:24:41
Кстати, в Москве прекрасно провели первую ступень. Я правда, кроме шариков, поворота головы и ауры ничего не смога почувствовать, но за то потом в жизни стали наблюдаться интересные метаморфозы:
- на работе перестали шпынять и даже, вроде как перстали замечать (что было просто благодатью);
- все сразу полюбили;
- очень легко стала противостоять духовитым (сильным) людям (раньше давалось с напрягом);
- при разговоре, люди от меня отодвигаются (видимо неосознанно) давлю на них;
Правда никак не могу научиться меньше спать, оболочку, потоки, эфирное тело не чувствую, энергии не прибавилось, все также устаю.

Занятия с обьектом прошли отвратительно и неинтересно - никаких навыков, ничего не получается, преподаватель (надо отдать ей должное) старалась меня научить, но, увы, дара у меня нет, придется с непосильным трудом продираться через тернии к звездам :( ((
Зато фоновая просто класс, даже потоки научили чувствовать, дали технику, чтобы тебя не замечали, отработали навыки, домой летела счастливая, аж светилась вся :) )).

не нравится тот факт что после того как открываешь глаза, преподаватель утверждает что стало светлее от притока энергии - на мой взгляд светлее стало от того, что открыли глаза!
:) :)

Автор: vs240 01 Nov 2002, 21:24:40
Привет всем!

Я прошел первую ступень еще в 1999 году в Харькове (преподаватель - Иллюхин А.В.), но еще тогда на меня очень негативно подействовала сильная коммерциализация школы. Из топика узнал теперешнюю цену за ступень - 250 гривен (почти 50 баксов) и был очень этим фактом удивлен - в 99 году ступень стоила 25 долларов. Самое неприятное впечатление оказали методички на 2 листа по 2 грн, большое количество людей в группе и ужасный, можно даже сказать КОШМАРНЫЙ зал - после четырех часов занятий я свою пятую точку просто не ощущал...

Если смотреть на результаты занятий - сильной помощи я не ощутил. Безусловно ощущения намного ярче, чем при самостоятельных занятиях, но мне кажется это больше обусловлено именно групповыми занятием, как бы энергия всех помогает всем :)

Автор: vavilon 04 Nov 2002, 21:32:38
Да, и еще неприятно - в казино перестала выигрывать! Видимо, эгрегору тогда было нужно чтобы выигрывала, а теперь нет?

Автор: olegv 04 Nov 2002, 23:39:31
Нечего ДЕИРовцам по казино разгуливать. Нужно проги ставить на богатство, вот и начнешь выигрывать. Только это будет уже совсем другая игра. :p

Автор: Anamivatar 05 Nov 2002, 15:48:44
Итак, начну свое повествование о моих впечатлениях от прохождения 1-ой очной ступени школы ДЭИР.

Место: Украина, г. Киев
Дата: 30 октября - 2 ноября 2002 г.

Преподаватель:
Николай Николаевич Недилько (далее ННН). Такой себе "живчик", на 100% подходящий для рекламы батареек "Energizer". Человек сам по себе может быть таким активным, но!.. после 3,5-4,5 часов активной работы с нами, постоянной сконцентрированости все-равно должно было бы проявиться хоть какое-то утомление, и самое поразительное, что я этого не только по внешнему виду не замечал, но даже в глазах подобного не было! Вот, что 4-ка делает с людьми! Мне немного не нравилось, что он гасал справа-налево, не мог устоять на месте, правда в волнении замечен не был! Даже во время демонстрации ЭИП с огромным усилием устаивал на месте. Надо создать какую-то фичу для постоянной откачки лишней энергии у после4-шников. На форуме www.deir.org встречал утверждения некоторых людей, проходивших ступеньку очно (правда не у ННН), что они чувствовали какую-то телячью привязанность к преподу и/или были заворожены звучанием его голоса. В моем случае подобного не наблюдалось, что мною трактуется как отсутствие грязных технологий. Так же встречал утверждения о том, что у преподов эфирка "кирпично-бетонная". Вот тут тяжело что-то утверждать. Я бы скорей не согласился. Конечно эфирка была круче, чем у остальных, но не более. В общем отличный преподаватель - рекомендую.

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 15:51:49
Атмосфера:
После короткого пребывания в зале для занятий я входил в ИСС с сильно суженым состоянием внимания. Не знаю чем это вызвано, возможно подсознательный ступор (раньше такое наблюдалось, когда ждал чего-то важного и подсознательно волновался), но когда это повторилось и на второй и на третий день, пришла мысль, что возможно это какое-то воздействие извне. Но я абсолютно не против, наоборот, даже если это сделано специально - это очень полезно, поскольку в ИСС намного легче работать.

Помещение:
В Киевском филиале, как известно идет ремонт и, поэтому, в первый день мы занимались в одном, довольно просторном зале, а на второй, третий и четвертый в другом, гораздо меньшем - но это нисколько не мешало, а наоборот, способствовало установлению хорошей "рабочей, интимной" обстановки взаимопонимания, которая способствовала работе.

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 15:54:17
Участники:
ННН, ассистент (насколько я понял), жаль не знаю его имени и отчества, кстати очень классный человек. Ассистент присутствовал только в первые два дня. Из проходящих ступеньку - основная масса среднего возраста (35-45 лет), состоятельные люди. Работали сплоченно, проникнувшись общим стремлением достигнуть результата. Только двое, где-то из 25-30 человек не читали книгу, поэтому глупых, тупых вопросов, как это ни удивительно, почти не было!

Наблюдения:
- Перед прохождением ступеньки, я конечно пытался поставить оболочку, успешно дотягивался энергией до чакр и т.п., но оболочку не чувствовал. У меня сложилось сильное впечатление, что все же я эту оболочку поставил, поскольку ни знакомые, ни друзья, ни тем более родители на меня адекватно не реагируют, а ННН и ассистент меня почти не замечают - т.е. отвечают на вопросы, но меня, как-бы не видят (эфирка в это время была в нормальном, неуменьшеном состоянии, проверял)!
- Понравилось, что занятия ведутся не по времени, а пока всё, что нужно не сделаем (иногда перебор был до часа). Качество прежде всего!
- Клубы чересчур не рекламировали.

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 15:56:32
Первый день:
- 1,5 часа. Вводная лекция + вопросы. (Мне не понравилась, поскольку все это уже было известно);
- Перерывчик на 10 мин.
- Начальные упражнения:
= Переключка внимания на эфирку. Неплохая, очень полезная перед другими занятиями по эфирке, техника;
= Энергетические шарики. Два метода их создания. Второй метод (начинающийся с сжатия рук) плохо работал. Я шарик хорошо чувствовал (до этого у меня это не получалось).
= Обмен шариками с партнером. Чужой шарик у меня чувствовался хорошо - в руке как-будто ток проходил. Мой шарик тоже чувствовался.
= Погружения шарика в Манипуру не чувствовал и не чувствую!
= Массаж вниманием внутренних органов (по часовой стрелке).
= Начали щупать границу внутреннего слоя своей эфирки. Получилось. Чувствовал тепло.
= Далее щупали чужую эфирку, я не особо сильно чувствовал. Но когда мою трогали - было неприятно - сердце как-будто сдавливали!
= Далее работали с расширением эфирки на комнату. Слабовато получалось, очень слабовато.
= ННН свою эфирку расширил на комнату и начал транслировать разные чувства. Было сильно заметно. Когда он начал транслировать какую-то гадость, у меня было сильное давление на Анахату и в то же время все резко начали просить его прекратить! Я в это время сидел с закрытыми глазами, видел свой стандартный фиолетовый цвет - и во время трансляции цвет поменялся на серый (потихоньку). Во время трансляции в другой раз, подсознательно захотелось посмеяться (сдержался), т.е транслировался позитив, цвет моментально стал ЗЕЛЕНЫМ!!!
- На этом и закончили.
- Примечания: на занятии очень сильно болела Аджна! Под конец занятия прошло. Есть подозрение, что я фонил и меня придушили (поскольку я пробовал давить потоком из Аджны на ННН, т.е дуростью маялся), опять же не жалуюсь, сам виноват.

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 15:58:14
1-е домашнее задание:
- Просто поросширять эфирку в транспорте (при давке). С утра забыл, но когда ехал на занятия 2-го дня пробовал. Получалось значительно лучше чем на занятиях. Но ощущения не из приятных - как будто в тебе кто-то ходит, локализировались неприятные ощущения в Манипуре. Кстати, стало очень жарко! Прекратил. Правда народ как-то не собирался расступаться. Ну да это мелочи.

Второй день:
- Небольшая энергетическая раскачка - посылание энергетического шарика, а потом и энергии через руки в Манипуру, с закольцовкой. Улучшения энергетического состояния не заметил. И вообще прокачку энергии через Манипуру никак не ощущаю в смысле ощущения прилива энергии, теплой волны и т.п. - просто ток энергии, не влияющий на общее энергетическое состояние.
- Увеличение-уменьшение эфирки.
- Работа на отделение эфирки - техника довольно эффективная. Очень слабо, но получилось (у меня с отделением эфирки вообще проблемы). Нужно практиковать. Главное, что я вынес - не нужно представлять, что ты движешься, нужно двигаться, т.е. нужно быть в этом движении, т.е. не представлять, как ты отделяешься и движешься, а перенести сознание (как можно сильнее, зависит от степени концентрации внимания) в это движение.
- Встать в ЭТ выходило плоховато, даже очень.
- Очень интересное упражнение! Партнер сидит с закрытыми глазами и пытается определить "где я сейчас", а я тем временем стараюсь полностью думать о своем присутствии на улице, т.е. быть там эфиркой, то укутывать эфиркой партнера! Идеально получалось у обоих, ни разу не ошиблись. Меня подташнивало, когда меня "укутывали", чувствовалось Манипурой!

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 15:59:57
Продолжение программы второго дня.

- Пробовали ощутить кто в аудитории "фонит" (не входит в резонанс с группой, т.е думает о чем-то левом). У меня не получалось.
- Перерыв на 10 мин. Проветриваясь, слушали ассистента, было очень интересно. Рассказывал про видение ауры после 4-ки, т.е. без помощи глаз. Интересные техники рассказал (правда пока неюзабельные), немного рассказал про руны.
- Следующая часть была посвящена видению ауры! Супер классные, сверх-рабочие техники! Кто знает про все трюки со свечкой, спиралькой меня поймет! Я ауру (эфирку) и до этого видел, использую свою, технику, но эта ничуть не хуже, сильно доработанная! Порадовали.
- В первый день и до момента демонстрации ЭИПоражений эфирка ННН меня просто выводила из себя (хотелось выключить), даже мешала. Как только началась демонстрация ЭИП, какая-то зараза (вроде и не подсознание, и не ВК) вырубила видение! И даже использование проверенной техники "завтыкание", т.е. создание пустой головы, отключение всех желаний и мыслей, смотря в одну точку, не помогло! Ничего страшного! Главное я знаю как эти ЭИП выглядят, теперь буду на людях искать.
- Занятие закончилось.
- Потом были вопросы небольшой групки оставшихся. Интересные вопросы, интересные ответы.
- Примечание. Наверное, я оболочку себе всё-же поставил - поскольку пришел домой на час позже, чем обещал, около 23-30 и дома не было и слова упрека (ни сегодня, ни вчера), а это удивительней, чем второе пришествие Христа. Раньше мне бы читали морали, что "мог бы и позвонить". Правда, едучи в транспорте я родителей брал под эфирку и качал НП, кидал шарики с ощущением спокойствия и радости (правда шарики я делаю по своей технике - мысленно создаю шарик и сильно накачиваю энергией из аджны), дома аджной немного давил с ощущениям своей мощи и правоты. Зомбирую родителей :-)

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 16:05:42
2-е домашнее задание:
- Выбор ЭС. Кстати критерии на занятии даны поконкретней и получше, чем в книге. Такое впечатление, что ЭС, подходящего по всем критериям, у меня в жизни не было. Правда, кое-что я подобрал.

Третий день:
- Раскачка. Как и в предыдущий день.
- Потоки - теория и практика. В точности, как по книжке. Не понравилось якоренье на дыхании. ИМХО мне сильно мешало. Из-за этого прироста интенсивности от скопления народа/помощи преподавателя не ощущал. Мне легче качать потоки при сильно замедленном дыхании или даже на задержках.
- Два метода почувствовать ВП. Первый способ стандартный, по книжке + по желанию вызывание ощущения, усиливающего ВП (например, у вас на компе 2 курсовые/10 годовых отчетов, которые нужно здать завтра, а до форматирования диска осталась 1 секунда, а до компа 10 метров бега с препятствиями). Второй ОЧЕНЬ! эффективный. ННН попросил расслабиться (с закрытыми глазами), прислушаться к ощущениям потоков, а потом как ляснет папкой по столу - около 70% людей аж поподскакивали. Всем понравилось, все почувствовали :-)

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 16:08:45
Продолжение программы третего дня:

- НП чувствовали сугубо по книжке.
- Контрольные точки потоков. Нижнюю точку совсем не чувствовал. Правда я и свадхистхану очень плохо чувствую. Аджна у меня чувствуется лучше чем любой орган физического тела - если на ней поконцентрироваться, то ощущается, как ядерный реактор в голове. Когда ННН вампирил/давил чувствовал превосходно. Мне намного больше понравилось ощущение вампирства (оттока энергии), в смысле когда у меня вампирят. Ощущение оказалось знакомым, теперь буду мстить и мстя моя будет страшна. Когда работали с партнером, то из 3-х моих действий (вампирство/подавление) были определены правильно все 3.
- Раскачка потоков.
- Перерыв 10 мин.
- Эталонное состояние (ЭС). Когда начали общаться на эту тему у 70% группы ЭС оказались неподходящими, но большинство успешно нашло замену. У меня все ОК, вот только с намерением никак. Но ничего, до 2-ки и такое покатит.
- Погружение в ЭС. Довольно успешно, выходить очень не хотелось. Анализ ошибок.
- Повторное погружение. Я залез слишком далеко и был в ИСС. Оказывается волевой контроль в ЭС нужно сохранять.
- Гармонизация в ЭС. Пока не особо получалось, уверен, что с практикой все будет ОК!
- Перетяжка. Понимаю, почему в книжке техника не описана - сам врядли сделаешь правильно. Старался, аж пыхтел. Ощущений не особо, да и не должно было бы быть.
- Конец занятия.
- Традиционные вопросы "особо любознательных". Оказывается, в позе лотоса нет ничего предосудительного и качать потоки, работать с эфирным телом можно! Но только в чистой позе лотоса, а не в каких-то полулотосах. Меня это очень порадовало. Просто от сидения в падмасане у меня ЦП, а особенно ВП чуть голову не сносят :-), и качать ничего не нужно!

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 16:15:19
3-е домашнее задание:
- Соблюдать условия, связанные с перетяжкой: алкоголь, телек, секс, комп, книги, тренажерка, контрастный душ, наркота, мясо, эмоциональное общение (да и вообще общение с людьми), кофе, работать с эфирным телом, чакрами, потоками и другими ЭИ вещами НЕЛЬЗЯ! Можно: бегом домой, бегом спать, продерли глаза, перекусили - бегом в офис ДЭИР. Так в большинстве и сделал. Правда постоянно ловил себя на том, что то эфирку увеличиваю, то пытаюсь ею кого- нибудь пощупать, то аджной давлю какую-то бабку (ну не равнодушен я к ним :-), но как только замечал подобное, сразу же пресекал.

Четвертый день:
- Анализ работы перетяжки. Особых эффектов у меня не было. Но у одногрупников были - у одного клиенты плакать начинали!!!, другой зашел в лифт, а бабушка начала в панике его оттуда выпихивать, у третьей были жуткие кошмары, у некоторых спина начала резко болеть (раньше до этого спинными болезнями не страдали). Но у большинства, как и у меня, было отличное настроение.
- Стандартная Манипурная прокачка.
- Серьезное качание потоков.
- Обсуждение, теоретические аспекты развода эгрегоров на энергию.
- ДЭИРчики... как много в этом слове! Оказывается они делаются вручную. Мне раньше казалось, что они должны быть немного меньше и толще. Учились активировать и выключать. Включать (на красном точно) получалось, а вот процесс выключения как-то сомнителен. Я на всякий случай выключаю раз по 5-ть, чтоб наверняка.
- Набрали энергии с ДЭИРчиков.
- Оболочка - теория. В книжке почти точно написано, только она держится посредством рефлекса, который возникает, если будет какая-то атака (которую в даном случае ННН проделывал). Всем кто занимается самостоятельно рекомендация - ставите оболочку (проверяете, что точно стоит), а потом или в транспорте бабкам (не не равнодушен я к ним) ножки оттаптываете (правда возможна физическая атака "костылем по Сахасраре", и тут не защитит никакая оболочка и даже конфиг 4-ки! :-). Оболочка будет держаться железно!

Продолжение следует...

Автор: Anamivatar 05 Nov 2002, 16:32:42
Продолжение программы четвертого дня.

- Постановка оболочки. Для большей эффективности я залез в позу лотоса, от потоков чуть крышу не сносило + устроил сеанс холотропа, потом народ жаловался что я пыхтел и сопел, как паровоз. Все как по книжке, только "жгутики", отнюдь не "жгутики", а такие себе бревна, толщиной сантиметров в 20-30. Кстати, перед этим активировали ДЭИРчики (они же объекты) и на синем и на красном, вроде как для упрощения установки оболочки (помощь энергией). Перед растягиванием жгутиков на оболочку пробовали оттягивать эти закольцованные потоки ручками - получалось и чувствовалось (в контрольных точках).
- Перерыв 10 мин. для привыкания (небольшой мутации сознания) к замкнутым потокам.
- Растянули оболочку. Стоит - руками чувствую сильный жар на внешней границе оболочки.
- Воздействие (атаку) ННН как-то слабо ощущал.
- Куча вопросов присутствующих о использовании навыков, ДЭИРчика в корыстных целях (взаимодействии с рулетками, противоположным полом и т.п.). ННН отмазывался, т.е. техник не дал. Сказал ждать 3-ки. Спасибо, что есть Интернет, а то до того времени можно и загнуться!
- Совсем неинтересная (ИМХО) лекция о теоретических аспектах двойки, где-то на час.
- Раздача дипломов, под бурные аплодисменты и возгласы (хлопали только я и сосед, поскольку ДЭИРчики на красном не повыключали :-). Было весело. Кстати ни о каких методичках и не заикались.
- Под конец попросил ННН продемонстрировать мощное аджна подавление (чтобы лучше оболочку почувствовать), только на мне и не при всех. Ответ "зачем оно тебе надо, вот прийдешь на 3-ку все и продемонстрирую". Ничего другого я и не ожидал. Ну да ладно!

В общем деньги полностью отработаны. Но все-равно для меня лично, сумма чересчур большая, так что на 2-ку пойду не раньше чем через 3-и месяца. Все техники рабочие, но будут работать только при упорной практике! Как говорил малоизвестный замавзолированный труп ПРАКЧИТЬСЯ! ПРАКЧИТЬСЯ! и еще раз ПРАКЧИТЬСЯ!

Все! Конец.

Автор: tricker 16 Mar 2003, 21:17:11
Вот и я сходил на 1-цу.
Впечатления... Так сказать взлом "точки сборки", взгляда на мир.
Людей было не много - 13 чел и 1 ушедьший после 1 дня. Правда и у меня было оочень сильное желание не идти после 1 дня
Из ощущений, эф тело и ауру почувствовал и увидел даже слабее чем самостоятельно (надо пракчиться). Потоки почувствовал но размыто и без резких перепадов в температуре и цвете (опять пракчиться).

Оболочку почувствовал конкретно, только есть опасения что я ее не до конца соединил за спиной (если впереди отчетливо чувствуеться то сзади еле-еле).

Ощущения после установки оболочки конечно странные: первые пол дня состояние возврата в детсво [image] и действительно прозрачность тушки для других людей (как в "матрице" когда морхвей [image] ведет нео через толпу, нео все толкают а его нет), контуктору с полу метра смотрел прямо в глаза а она проходит мимо

А вечером (дома) разыгрался значит критик, типа все гипноз и все такое ничего нет и так далее. Надеюсь пройдет.
Слышал конечно сотню раз что оболочка " на века", но спрошу еще раз точно не спадет

Автор: Перекучебяка 17 Mar 2003, 11:06:55
Сам проходил единичку в декабре, так что многое не помню. Основные полученные впечатления:
1) небольшой пожар дома после установки перетяжки;
2) посли установки оболочки народ (и знакомый и нет) буквально "достал своей любовью". Вплодь до персонального обслуживания в магазинах. Продолжалось подобное неделю-полторы, потом постепенно эффект начал гаснуть (правда появились другие).

Автор: Старушка 08 Apr 2003, 12:01:06
Доброго времени суток ВСЕМ!
Прочитав все мнения , рассуждения, впечатления, приняла решение --- иду на первый семинар. Хотя до этого были сомнения, и материальные в том числе.
Об ощущениях - по ходу.

До встречи...

Автор: doguz5 03 Dec 2003, 21:55:55
Я свои осюсения после 1-цы тоже записал. Получилось много.
Недавно в альманахе напечатали (http://www.deir.org/gz/read.php?sname=D&articlealias=D00015)
Было интересно.

Автор: Just-a-man 29 Feb 2004, 21:24:05
Итак, расскажу о своих ощущениях на первой очной.

Преподаватель – Рекунова Е.В. Очень веселый человек.

О людях, пришедших на обучение. Всего было человек 60-70. Из них только человек 10 – молодежь, лет от 20 до 25. Остальные – от 30 и выше. Есть даже один мужичок, ему лет, по-моему, около 60.
Мужиков, кстати, чуть больше, чем женщин.

День первый.

Сначала была вводная лекция, где преподаватель рассказала о новом для нас ЭИ-мире, о эгрегорах и о том, что после единички мы станем неуязвимыми для ЭИ-поражений и закрытыми от эгрегоров.

Затем, после перерыва, занимались ЭТ. Двигали руками, ногами. Пытались дотронуться эфирными руками у себя над головой.
Поднимали эфирные ноги до головы. Преподаватель сказала, что если так (с ногами) делать каждый день, то будет качаться пресс. Нижний.
Чтобы накачать верхний, как я понимаю, нужно нагибать к ногам эфирное туловище. J

Затем – уменьшались и увеличивались в ЭТ. При увеличении преподаватель говорила, что мы пред внутренним взором видим розовую пелену, при уменьшении – зеленую. У нее спросили зачем – она ответила, что затем, чтобы был занят чем-то зрительный анализатор, и мы чувствовали, а не представляли, что уменьшаемся или увеличиваемся. Так же сказала, что цвет не имеет значения, можно представлять хоть серо-буро-малиновый в желтую крапинку. J
Затем мы увеличивались и шли в ЭТ на преподавателя. Она, в свою очередь, размазывала свое ЭТ напротив нас и чувствовала, когда мы до нее доходили. Сказала, чтобы мы не перли на нее, как танки, а то особо настырные пытаются пройти преподавателя в ЭТ насквозь.

Потом занимали своими ЭТ всю комнату и ассистент открывал дверь. J

После этого мы работали с эфирными шариками. Елена Владиславовна показала нам упражнение для раскрытия ладоней, чистки энергетических каналов на них. Сказала, что его лучше всего делать каждый день. Или хотя бы раз в неделю.
Затем мы формировали шарики, передавали друг другу, всасывали и «выплевывали» их обратно. Делали шарики с ощущениями.

Затем сформировали защитную оболочку (временную) и погружали шарики в тело партнера, затем отслеживали, как изменялись ощущения на «загрязненные» энергетикой партнера шарики.

Потом преподаватель рассказала как снять головную боль.

Затем ощупывали внутренне ЭТ свое и соседа. Затем – выходили по парам к преподавателю, расходились на ~5 метров и ощущали внешнее ЭТ напарника. Народ качался и заваливался назад. J

Затем показала упражнение по энергетической зарядке – 3 шарика себе в область солнечного сплетения утром и вечером (один шарик – огромный, второй – поменьше, третий – совсем маленький, тяжелый).

Под конец Елена Владиславовна дала задание – возвращаясь домой, перед тем, как войти в подъезд, войти в него в ЭТ и проследить за ощущениями.

Сказала сделать эфирный шарик на глазах у младенца или кошки – мол, они должны его очень хорошо видеть.

День второй.

Сначала Елена Владиславовна спросила, делали, мол, хоть что-нибудь из ДЗ. Многие ответили, что делали.
Одна дама рассказала, что ехала домой в трамвае, уменьшила ЭТ и на ее место дважды пытались сесть, не замечая ее саму.

Затем нам рассказали о потоках, и мы начали упражнения по ощущению этих самых потоков. Ставили ощущения потоков на рефлекс. ВП на вдох, НП – на выдох. Отслеживали изменения в ощущениях.
Баловались со стрелочками.
Затем становились парами, один прогонял потоки (по очереди, сначала ВП, затем – НП). Другой руками щупал внутреннее ЭТ и следил за ощущениями.

После этого учились видеть ауру. Были упражнения со спиралью, концентрация на точке.
Преподаватель становилась у стены, мы смотрели на нее, затем она отходила в сторону, а на ее месте оставался эфирный двойник.

После этого познакомились с ЭИ-поражениями.

Завтра будет эталонное сознание и перетяжка.

Аудитория собралась веселая, веселятся как дети. Шутят постоянно.
В первый день, после перерыва, Елена Владиславовна заходит в аудиторию, а на первом ряду пустое месте (кто-то еще не вернулся с перемены).
Е.В.: - А это что, - указывает на месте.
Кто-то из зала: - А это кто-то в ЭТ сжался.

Насчет ощущений. Есть. У кого-то больше, у кого-то меньше, но есть. Таких, чтобы вообще ни фига не чувствовали нету!
Сам я чувствовал почти все. Ауру не видел, но ЭИ-поражения на глаз чувствовал.
После занятий ощущение бодрости, энергия так и прет. Вот только потом жутко спать охота.
Я считаю, что пошел в Школу не зря.

Автор: Зебра 01 Mar 2004, 00:25:28
Интересно вот что,когда я шла на занятия по единичке, я думала ,что познакомлюсь с ровесниками(людьми до 30 лет),но я сильно ошибалась.До 30лет,кроме меня была только еще одна девушка.Все остальные люди после 40.Были даже две бабульки-пенсионерки и суда по сообщениям на форуме в других городах так же, что ДЭИР на привлекает молодежь?Не могу понять.

Автор: Arinka 01 Mar 2004, 02:32:04
я проходила в мск, народу была тьма, полный зал, не знаю сколько человек.. может 100?.. молодежи было полно. из старших было тоже много, а неск. человек были самые активные

Автор: dan-leech 01 Mar 2004, 10:21:34
И я там был. Народу было человек 300, короче полный зал.

Автор: Аскольт 01 Mar 2004, 20:28:49
QUOTE (dan-leech @ 01 Mar 2004, 09:21:34)
И я там был. Народу было человек 300, короче полный зал.

Данил, а зафиг ты на копейку пошёл? ты ж хорошист, хоть и без конфига

Автор: Angel80 01 Mar 2004, 23:11:16
Я проходил в Москве в конце января, народу, как сказали потом в клубе было 186 чел.
На 2шке 23-25 февраля народу было неменьше.
Молодых было много.

Автор: Just-a-man 02 Mar 2004, 10:49:22
День третий.

В самом начале осуществили прокачку – погоняли потоки, сделали три шарика.

Затем – контрольные точки ЦП. Работали парами, отбирали друг у друга ВП и НП. Пытались противостоять отбиранию потоков.

Потом было ЭС. Гармонизация через ЭС и диагностика.

После этого перерыв и мы начали убирать ЭИ-поражения. Сначала убрали сглазы и заровняли эфирное тело. Потом – присоски и программирование.
При удалении ЭИ-поражений преподаватель попросила двух представительниц прекрасного пола пересесть с центра зала на край. Зачем, интересно?

После – поставили перетяжку, чтобы она убрала порчи и проклятия.
Сегодня в 17:00 (по словам преподавателя) перетяжка закончит свое действие и мы станем совсем чистыми. А там и до оболочки совсем чуть-чуть.

При работе перетяжки нельзя мяса, спиртного, наркоты, мыться, секса, смотреть ужастики, играть в компьютерные игры, нельзя заниматься энергетическими практиками, нельзя ругаться и скандалить.
Лучше лечь на диван и плевать в потолок.

Автор: Arinka 02 Mar 2004, 21:29:29
Just-a-man,

спасибо кстати за подробный дельный рассказ, оч. интересно было почитать
имхо, насчет цветности при увел./уменьш. ЭТ оч. полезно. нам такого не говорили.

QUOTE
И я там был. Народу было человек 300, короче полный зал.

во. а мож, и 300 кстати - я плохо на глаз определяю.. но то что не протолкнешьси было, это факт. кроме того, жарища была, дверь закрывали, окна тоже.. ну вы представьте что там было!! и ф этой фин. сауне надо было еще чего-то там.... весело, в общем.

QUOTE
На 2шке 23-25 февраля народу было неменьше.

мдя.. а я-то надеялась, что, по слухам, ко второй уже половина остается.

а скажите кто в курсе, а на клубных скока народу - тоже толпы??

Автор: rmisht 02 Mar 2004, 22:57:19
Est predlogenie.

Mozet kto-to slyshal pro metodiki stupenej na CD ROM ili video kassety. Neploho bylo by w celyah powtora doma imet takiye diski. Wed wse rawno s pervogo raza ne zapomnish, a s tochki zreniya podkreplenia kluba dengami tozhe.

Poka

Автор: Angel80 03 Mar 2004, 00:11:51
QUOTE
мдя.. а я-то надеялась, что, по слухам, ко второй уже половина остается

Как я понял, многие пришли на повтор, чтобы подкорректировать свои долгосрочные программы.

Автор: ЩасливецЪ 03 Mar 2004, 00:29:18
QUOTE (Arinka @ 02 Mar 2004, 20:29:29)
а скажите кто в курсе, а на клубных скока народу - тоже толпы??

Нет, покрайней мере сегодня, в москве, было человек 20. И это было хорошо, с каждым индивидуально проработали.

Автор: Just-a-man 03 Mar 2004, 09:56:57
Четвертый день.

Перед занятием ассистенты выдали объекты и методички к ним. Забавно, но объект как бы прилипает к пальцам. Ассистент сказал, что объект индивидуален, никто другой им воспользоваться не сможет. Проавда, чуть позже преподаватель сказала, что можно воспользоваться чужим объектом.
Сказали, что если бросить объект на пол, но с ним ничего не будет, а если будет неравновестный энергообмен, то он может расколоться. Сказали, что объект – ручная работа.
Рассказали нам, как объектом пользоваться.

Затем преподаватель осмотрела нас, сказала, что мы хорошо почистились.
Потом мы входили в ЭС, смотрели оттуда в «здесь-и-сейчас». Сравнивали разницу в ощущениях.
Затем мы делали жгуты из ВП и НП, а после перерыва устанавливали оболочку.
Учились ощущать оболочку. Выходили попарно и толкались. Оболочка ощущается как давление.

Чуть позже поработали с патологическими связками.

Ну и под конец посыпался град вопросов на преподавателя.
Потом – раздача свидетельств, не хватало только музыки и шампанского.
После этого Рекунова попрощалась и ушла. Остался директор (глава какой-то, точно не помню) клуба, рассказал все о клубе.

Уходили все с занятий в природнятом состоянии и со странным чувством в душе, что ты уже породнился с ДЭИРом, с преподавателем, с группой…

Автор: kond99 03 Mar 2004, 17:11:06

Вот вчера закончил очку. Вообще классно. Препод (Юзефчик) выкладывался на все 100%. Но вопросов не убавилось. Вот после прокачки потоков голова начинает болеть. Ещё на занятиях началось, а сегодня вообще кошмар. Если так пойдёт, то вообще прекратить придётся. Ещё проблемы с чувствительность, если честно, не уверен что я эти потоки вообще чувствовал - но голова начинала болеть. И с эфиркой тоже - не встаёт. Поделитесь своим опытом, пожалуйста. Может у кого-нибудь тоже были такие проблемы?

Автор: Денди 03 Mar 2004, 17:25:58
После установки оболочки повышается общий уровень энергетики человека, соответственно повышается и сила ВП. Непривычные (болевые) ощущения возникающие при раскачке ВП лишь следствие твоей "непривички" к данному уровню ВП. Нам преподы в таком случае советовали расскачивать потоки до комфортного состояния. Если уж очень неприятно можно "отдать" часть ВП дэирчику. С эфиркой несовсем понял?

Автор: kond99 03 Mar 2004, 18:10:44
Имею ввиду - не получается встать из сидячего положения физ. тела.
Вообще эфирка плохо чувствуется.
Голова болит, думаю, не из за этого, т.к. самих потоков при раскачке я не чувствую. Пытаюсь раскачать то, что не чувствую - классно, да?

Автор: mary 04 Mar 2004, 13:35:08
Надо же, все так хорошо помнят последовательность своих занятий! Я проходила обучение в декабре 2003 год- преподаватель Андрющенко Н.В.
Шарики хорошо чувствовала, но я это и раньше могла .
Потоки слабо, но со временем научилась чувствовать их сильнее.
Перетяжку хорошо ощущала и оболочку сразу почувствовала, а вот с ощущением эфирного тела проблемы. Вырастать и уменьшаться спокойно, а пойти «погулять» -не могу.
Больше всего запомнилось, что когда ставили оболочку Наталья Владимировна сказала, чтобы мы посмотрели на своих соседей вокруг и закрыли глаза, потом (после установки оболочки) мы их увидим по-другому. Когда я открыла глаза, удивительно, но это было так.
Впечатления и от преподавателя и от занятий самые хорошие.

Автор: Philip 04 Mar 2004, 20:43:36
А у меня 1-ка на кот. я хотел пройти прошла без меня [image] поэтому у меня никаких ощущений
следующая будет через пару месяцев! пока буду дома упражняться ...

Автор: Zaic 05 Mar 2004, 11:26:39
QUOTE (Зебра @ 01 Mar 2004, 01:25:28)
Интересно вот что,когда я шла на занятия по единичке, я думала ,что познакомлюсь с ровесниками(людьми до 30 лет),но я сильно ошибалась.До 30лет,кроме меня была только еще одна девушка.Все остальные люди после 40.Были даже две бабульки-пенсионерки и суда по сообщениям на форуме в других городах так же, что ДЭИР на привлекает молодежь?Не могу понять.

У нас таже ерунда. В чем дело - никак не могу сообразить... Может быть, молодежи и так есть чем заняться? Или реклама ведется только в пенсионерских кругах?
Средний возраст прошедших примерно 45-50 лет.

Автор: Daos 08 Mar 2004, 14:33:02
Сегодня первый день после 1-ой очки! Ощущения очень хорошие! Реально чувствуются изменения в восприятии окружающих и себя самого! Очень приятное ощущение покоя и наполненности! Вчера после занятия немного ломило в темени, сегодня все хорошо! Даже встал раньше чем обычно!
Очень сильное впечатление осталось от голоса преподователя (Дубко И.А, ее голос не забуду) когда начили усиливать ВП, пошла волна по телу и стали захлестывать эмоции ели сдерживался чтоб не расмеяться, улыбка до ушей была! Практически все что делали, все получалось. Интересное было когда Ирина Анатольевна объясняла как делать упражнение и подымала и опускала руку, в своих руках ощущал пульс в такт ее движениям, сидел от нее в 3 метрах примерно! Практически все время видел не очень отчетливую ауру преподователя, а в последний день сосредоточевшись на ней увидел как аура поползла в стороны от нее! Супер!
Народу было человек 20, женщин чуть больше, молодежи тоже мало, хотя кого называть молодежью!
До ДЭИРа проходил первую ступень у Бронникова, от этого наверное было проще почувствовать эфирное тело, бикоз там тоже работали с ним, но в ДЭИРе намного конкретней все дается и чувствуется! Интересно что после обучения у Бронникова у меня осталось негативное ощущение о школе ДЭИР, почемуто его навязали мне! Сначало 1-ю ступень ДЭИРа прошла моя подруга, осталась очень довольная, почитал книги Верещагина и понил что все это гон на ДЭИР, короче конкурент! На единичку шол очень спокойно без негатива, рад что ожидания оправдались! Никаких илюзий небыло!
Абсолютно не жалею о потраченных деньгах и времени, словно прожил маленькую жизнь за эти четыри дня! Огромное спасибо Ирине Анатольевне за потраченное на меня время и энергию!

Автор: Arinka 08 Mar 2004, 17:17:00
прикольно, как на разных людей по-разному голос одного и того же преподавателя действует
мне как раз именно мешал..

Автор: mary 09 Mar 2004, 15:07:09
QUOTE (Zaic @ 05 Mar 2004, 10:26:39)
Интересно вот что,когда я шла на занятия по единичке, я думала ,что познакомлюсь с ровесниками(людьми до 30 лет),но я сильно ошибалась.До 30лет,кроме меня была только еще одна девушка.Все остальные люди после 40.Были даже две бабульки-пенсионерки и суда по сообщениям на форуме в других городах так же, что ДЭИР на привлекает молодежь?Не могу понять. [/QUOTE]
У нас таже ерунда. В чем дело - никак не могу сообразить... Может быть, молодежи и так есть чем заняться? Или реклама ведется только в пенсионерских кругах?
Средний возраст прошедших примерно 45-50 лет.

по-моему все даже очень понятно, если вспомнить о событиях восьмидесятых..
Вы только родились, и не могли испытать стрессы, которые вынуждены были перенести более старшее поколение. Мало,кто смог легко адаптироваться к новым реальностям.Но каждый ищет путь, который ему поможет.
если Вы спросите у этих 40-летних, думаю, что ДЭИР это не единственное, что они для себя открыли...


Конференция Школы ДЭИР > Вопросы 1й ступени > Идти ли повторно на 1ю ступень?

Автор: Bat 07 Apr 2001, 07:47:00
Посоветуйте, пожалуйста, стоит ли повторно идти на первую ступень. Я прошла 3 ступени, но конкретных ощущений нет. А также есть сомнения по поводу наличия оболочки.
Может просто нужно самой больше работать или же для хороших результатов нужно проходить ступени заново.
Подскажите, буду очень благодарна.
Bat

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Stanislav 10 Apr 2001, 12:07:00
Пройди 4-ю ступень, после неё все ощущения усиливаются. И обязательно после этого качай потоки, тренируйся. Я тренируюся перед сном, по 1-2 часа, в результате за 2 недели мои ощущения резко усилились. Хотя, были побочные эффекты: из-за сильной перекачки потоков меня трясло, тело вибрировало, и были сильные напряжения мышц в шее и воротниковой зоне, словно они окаменели. А также напряжение в голове. Но это не доставляло мне особо неприятных ощущений.
Вообще, если есть проблемы со здоровьем, то вначале ощущения будут слабыми. Необходимо полное очищение физического и эфирного тел. Именно тогда пойдёт мощное, лавинообразное усиление всех способностей при тренировках.

Автор: Bat 10 Apr 2001, 15:41:00
Спасибо большое, что откликнулись.
На самом деле я хотела пройти 4 ступень сразу после 3-ей, но побоялась, потому что нам сказали, что возрастет и энергия кармы, а я то с настоящей не могу справиться, или что-тоне так делаю, или просто у меня столько всего...
Вот через месяц, я думаю, что уже созрею и пойду на 4 ступень.
Bat


Конференция Школы ДЭИР > Вопросы 1й ступени > Красные глаза...

Автор: Shady Shadwar 31 Jul 2001, 07:07:00
Как только начал заниматься заочно, у меня понемногу начали краснеть глаза, и уже как будто я не спал дня три, хотя сплю нормально, на ночь ни чего не делаю..
Может перекачиваю потоки?. Хотя ни каких потоков я практически не чувствую (так намеки на потоки). Любые внешние раздражители можно исключить.
Может у кого было подобное?, И как от этого избавиться (нде, не прикольно ходить с красными глазами.. постоянно спрашивают, "А ты случаем, выспался?")

Автор: NeverNight 31 Jul 2001, 08:57:00
поработай над здоровьем, подчисти эндокринку - в основном это может быть повязано на ней

[Это сообщение правил NeverNight (16-11-2001).]

Автор: Воратха 31 Jul 2001, 10:31:00
Так... Потоков ты не чувствуешь, на ночь ничего не делаешь, спишь нормально. А в чем заключается твоя практика?

Автор: Bobson 01 Aug 2001, 12:38:00
А что надо делать на ночь?

Автор: Shady Shadwar 30 Aug 2001, 03:37:00
to Воратха:
Тогда ни в чем, я только узнал о ДЭИР и начал по 1ке что то делать... Что то получалось (или казалось).. что то нет (в основном)... ну вот, и дня через два, посмотрелся в зеркало, а таммм... Вобщем, глаза красные, и сеточка не тонкая, как обычно когда долго не спал, а раза в два-три толще.. Такого не было даже когда не спал несколько дней подрят.
Далее хуже практически не стало.

to NeverNight:
Спасибо за совет, ,, нде, прочитал тут об этой методике, .. из ТИП, "... себя почувствовать двадцатилетним,...".. хех, а мне 18), ну чтож будемс чувст. себя 15ти летним :р (ууу.. обманывають., как же я 20и летним то заново себя почувст. если и не был им никогда)

Автор: NeverNight 30 Aug 2001, 04:57:00
Да нет, не бойся, старее эта методика тебя не сделает [image] Мне же самому 17

Автор: Shady Shadwar 30 Aug 2001, 23:43:00
Я и не боюсь=).

С сентября на 1ку пойду=))))... Ели единомышленника нашел.. чтоб одному не ходить.. терь многие друзья называют сектсантом, психом :р

Автор: NeverNight 31 Aug 2001, 05:37:00
А ты проследи как они будут тебя называть когда ты придешь к ним с оболочкой =) Эгрегор просто не сможет питаться тобой, да и что говорить, он даже тебя замечать перестанет - вот тогда и пощеришься над ними

Автор: Shady Shadwar 26 Sep 2001, 11:55:00
Вчера первый день 1ки был, =)))

первое впечатление, кинули как лоха=(...
но когда зашла препод(Дубкова И. А.)...
ндее.. вобщем всё очень круто=))))


Конференция Школы ДЭИР > Вопросы 1й ступени > критерии готовности к 2ой ступени?

Автор: Value 29 Dec 2001, 16:10:00
Как определить готовность к получению 2 ступени? Преподаватель (Тартаковский) говорил нам что 2 ступень нужно получать не позднее чем через 35 дней после 1-ки.

Автор: lee 29 Dec 2001, 16:34:00
Когда появится желание решить проблемы, связанные с 1-кой.

Автор: ken 09 Jan 2002, 10:21:00
в москве другие критерии - з недели минимум. кто знает - с чем связана такая разница в периоде ожидания?

Автор: Aelita 09 Jan 2002, 10:33:00
А что тут непонятного?
3 недели минимум... (пока привыкнешь к новому состоянию, оболочке, наберешь энергетики, сгармонизируешься маленько), а недель через 5 наступает "нехватка" возможностей (причем ощутимая), так что уже потребность в 2ке возникает...
Кстати ничего не случится, если болше "погуляешь" после 1 до 2... Просто очень хотеться будет... wink

Автор: lee 09 Jan 2002, 14:38:00
а так всегда - хоца на след. ступень, приходишь и понимаешь, что недоработал предыдущие. Сидишь и клянешься себя: приду домой - доработаю smile

Автор: Value 10 Jan 2002, 17:23:00
Хотеть одно , а мочь другое smile
Верищагин в "Календаре ДЭИР" отводит на 1-ку 3 месяца.

Автор: Value 10 Jan 2002, 17:29:00
Дело в том , что в форуме попадаются сообщения что некоторые начинают видеть ауру только на 4 ступени. Поэтому вопрос - для прохождения 2-ки обязательно ли отрбатывать все навыки 1-ки или есть необходимый минимум из 1-ки для 2-ки?

Автор: Sakateka 12 Jan 2002, 15:52:00
Главным критерием есть ощущение "прозрачности" для социума. Ты есть, на тебя перестают реагировать так как это было до установки оболочки. Ты существуешь как бы между социумом (он остался внизу) и чем-то, что ты пока не знаешь (это сверху (2-я ступень).
А вообще все особенности этого состояния подробно изложены вначале 2-й книги. А срок - так это не более чем условность. Просто должно пройти некоторое время после 1-ки, чтобы человек на собственной шкуре ощутил этот ваккум, это "ни то, ни сё". Вот тогда самое время и браться за 2-ку.

Автор: Димка1 12 Jan 2002, 20:12:00
Я согласен с Аэлитой, что после 5 недель будет очень хотеться к следующей ступени, у тебя становится нехватка возможностей! А представьте себе, что я уже не 5 недель жду, чтобы на 3ку пойти, а 6 месяцев frown frown frown frown !

Автор: ken 12 Jan 2002, 21:35:00
меня уже так колбасит после 1-ки, например по поводу работы, что мол не моё, не надо мне, а хожу по инерции /уже нога начала болеть правая, в колене biggrin - правда/. прям переполнение какое-то. вон как мусорю на форуме, что делать? сжать волю в кулак? biggrin

Автор: phantom 17 Jan 2002, 18:01:00
Кстати, что думают корифеи по поводу вот чего:
после 1-цы на клубном слышал разговоры по поводу того с какой скоростью проходить дальнейшие ступени. Бытует мнение, что только после единицы стоит делать перерыв. А дальше хоть все подряд (т.е. 2,3,4). У меня же что-то другие ощущения: информации дается очень много и надо время,чтоб все это отработать, "отнавычить" и т.п. И по-моему это ощущение у меня будет не только после 1-й ступени. Потому как чем дальше в лес... Вот. Как вообще быть и кто прав?

С другой стороны можно ведь доверять только своим ощущениям. Но есть ли предельные допустимые сроки?

Автор: lee 17 Jan 2002, 19:26:00
Это вопрос из разряда: "После скольких дней занятий в автошколе, я могу сесть за руль?".
Главный критерий не желание скорее стать "крутым", а раскрытие в себе навыков, которые дает предыдущая ступень. Очень-очень многие идут на 2 и т.д. совершенно не отработав 1-ку и т.д. А в итоге человек сидит на 5-ке и не знает толком что такое эталонка, виртуалка и проч. Не говоря уже о том, что народ после 2-ки спешит раскрыться эгрегору или поставить себе самоубийственные цели.
Если вы занимаетесь регулярно, то средний срок будет полтора-два месяца.

Автор: Валера 11 Nov 2002, 09:09:11
Разрешите мне изложить свои домыслы по-поводу перерыва после 1 ступени (прошу заметить домыслы)
Перетяжка + оболочка - не совсем удаляют ЭИП и эгрегориальные связи, а как бы отсекают корни этих явлений в эфирном теле и затем в течение некоторого времени способствуют поддержанию здорового состояния эфирки. Вот это время и необходимо для того, чтобы ЭИП и эгрегориальные связи полностью нейтрализовались в ментале, астрале и т.д. (т.е. в чувствах, мыслях и т.д.)
Эфирка работает как эталон. "Обрубишь корни дерево высохнет." Вот почему например снятие ЭИП другими людьми противопоказано (на мой взгляд) и этот процесс обязательно должен происходить постоянно, непрерывно и в течение некоторого времени.

Автор: Уфимцева 16 May 2003, 11:49:34
Привет всем!
Перерыв между 1-й и 2-й ступенями необходим не менее 21 дня: Вам необходимо привыкнуть к тому состоянию, которое Вы обрели после 1-й ступени, оценить его.
На 2-й ступени Вам понадобятся практически все навыки 1-й ступени

Автор: AlexN 19 May 2003, 22:05:07
Кому как, а у меня промежуток между 1-ой и 2-ой не менее года. Так как в "уездном городишке" нет курсов, надо в Москву ехать (ближайшие курсы). А так как работаешь, приходится выбираться в отпуск. Вот и получается ГОД! Какие к черту 21 день, месяц и т.д. И ничего! Живой вроде! И жизнь не хуже чем до 1-ки. Даже есть свои плюсы. Так что кому как. Каждый протягивет ножки по одежке. :-)

Автор: OSKARA 19 May 2003, 22:23:28
ИмХО

на 2-ку и далее надо идти только тогда, когда этого действильно хочется, меня например ну просто распирало уже после трех недель, так хотелось итди дальше, да и просто скучно стало хотелось еще и еще знать и уметь!!! Пришлось брать книгу и сомостоятельно все пробовать, зато на очной 2-ке все было проще и удачнее

Автор: Stany 04 Jun 2003, 04:48:22
Voobshe to nas v klube preduprejdali o tom chto dlja 2 -ku nado umet' kak minimum
dva etalonnoh sostojanija i coctavit' plan cvoih jelanii ( kakaja to durazkaja formulirovka poluchilas')
dlja raboti . Kto ochno prohodil dvoiku - budu rad poluchit' vash feedback .

Vsem Vsego....

Автор: Krion 04 Jun 2003, 05:37:13

По основному вопросу:
Если потоки не чувствуешь,в ЭС войти не можешь....то не
стоит даже и думать о 2ст(имхо).

Автор: andrewavatar 04 Jun 2003, 18:42:18
известно, что перерыв не менее 21 дня после установления оболочки.
Вы работаее без проблем с потоками, свободно входите ЭС, контролируете энергию - можно работать дальше.
Хоррошо было сказано насчет вакуума. Просто пора двигаться.
После прохождения 1-ки мобилизуется карма. Я это очень четко ощутил на себе, поэтому дабы не создавать лишний раз массу проблем лучше после 21 переходить к 2-ке.
Желаю счастья и удачи!

Автор: Сиваченко 10 Jun 2003, 01:18:54
Единственным критерием получения 2- ой ступени является полное усвоение материала 1-ой ступени, т.е. кристально чистое понимание и отработка упражнений до полного автоматизма. Оговариваемые сроки на ступени среднерезультативны.

Автор: Наташка 19 Jun 2003, 08:45:40
> После прохождения 1-ки мобилизуется карма.

А можно немного пояснить что имеется ввиду?

Автор: Krion 20 Jun 2003, 08:10:35
Ну энергетики становится больше,вот карма и начинает обостряться!

Автор: DIPPY 20 Jun 2003, 13:58:42
То Сиваченко
QUOTE
Единственным критерием получения 2- ой ступени является полное усвоение материала 1-ой ступени, т.е. кристально чистое понимание и отработка упражнений до полного автоматизма. Оговариваемые сроки на ступени среднерезультативны.

Любопытный критерий.
А сами, преподаватели, соответствют этому критерию?
Почему на ступенях не показывают фокусы со сверхчувствительностью?
типа: в вашей сумочке то-то и то-то; если упражняться 2мес ежедневно по 2часа, результат не заставит себя ждать.
QUOTE
кристально чистое понимание
как оно достигается? это перекачка НП?

Автор: Бабенкова 22 Jun 2003, 23:38:55
и ещё в добавок ко всему сказанному, желательно посетить клубные занятия, которые расширяют возможности 1 ст. и расширяют понимание того, что происходит на 1 ст.
А так же идет подготовка ко 2 ст.
Сроки для каждого индивидуально, но торопиться не надо.
Все зависит от вашей ИНТЕНСИВНОСТИ проживания своей жизни.

Автор: Бурман 23 Jun 2003, 14:41:51
Во первых-надо привыкнуть к новому состоянию. В среднем -это около трех недель.
Во вторых-желательно хорошо усвоить навыки первой ступени-все это потребуется на второй.
В третьих-затягивать тоже не стоит-дело в том, что после установки оболочки человек формулирует свои цели самостоятельно, в своем сознании. А эффективное движение возможно только если в одном направлении работают и сознание и подсознание. Что бы не скатится в "диванную болезнь" необходимо учится работать не только с энергетикой, но и с подсознанием.

Удачи!

Автор: Бурман 23 Jun 2003, 14:46:16
P.S.
В принципе- именно прохождение второй ступени дает нам возможность эффективно использовать все те ресурсы которые получаем, пройдя первую ступень.

Автор: Уфимцева 15 Mar 2004, 22:34:19
Привет всем!

Перерыв между 1-й и 2-й ступенями необходим не менее 21 дня: Вам необходимо привыкнуть к тому состоянию, которое Вы обрели после 1-й ступени, оценить его.
На 2-й ступени Вам понадобятся практически все навыки 1-й ступени

Автор: Lo-Na 22 Mar 2004, 13:06:43
Сегодня иду на 2, ни пуха ни пера мне!

Автор: Arinka 22 Mar 2004, 20:35:14
Lo-Na,

ни пуха вам

П.С. Хорошая подпись. Обожаю эту книжку.

Автор: sapsan 23 Mar 2004, 16:37:06
В паузе между 1 и 2 упражнялся не часто. И вообще считал, что кто идет на 2 мало тренируется вообщем не готовится из-за "ЛЕНИ". Мои слова подтвердил препод. 50% слушателей 2 - не готовится по техникам 1.
Факторов тому много.
Фактически пр получении навыков 2 - можно упражняться и в 1.
Времени придостаточно. Главное чтоб проги работали.
Да и вообще 2 можно сразу с 3 проходить


Конференция Школы ДЭИР > Вопросы 1й ступени > Критика 1-ки. /для преподавателей/

Автор: lee 14 Nov 2001, 13:03:00
Ув-мые преподаватели, даже просмотрев список вопросов в форуме по 1 –ке становится понятным, что ступень ВСЕГДА плохо отрабатывается. Да, есть клубы, но тогда и ступень можно считать проведенной после 4-х занятий в клубах. Не ранее! К сожалению, в клубе идет привязка к ЗП, что есть явное покушение на свободу слушателя, злоупотребление его доверием. Поэтому и клубы не всегда оправданы к посещению. Кратко о недоработках по 1-ке. Принципы эгрегориальной защиты не разъяснены (очень важно!, поскольку эгрегоры по разному к нам подключаются. Более того - чаще мы к ним), сущность потоков обычно не раскрыта, методы диагностики и лечения даются вскольз, принцип работы объекта нормально объясняется 1-2-мя преподавателями (и то, по вопросам из зала), суть и свойства чакр вообще идет на уровне домыслов, методы виденья эфирки чуть ли не коммерческая тайна! Если уж работать, то на совесть... Может кто забыл про высокие цели ДЭИРа? Или этот вопрос уже не затрагиваем?

Автор: Zak 14 Nov 2001, 13:44:00
Вот вот, и я про тоже!
Они всё по ходу дела сами в этом еле разбираються, а ещё нас учат!

Автор: 14 Nov 2001, 20:32:00
А я на только на клуб на 4-ку ходил.

------------------
Tengy The 1-st.

Автор: ken 21 Dec 2001, 21:24:00
можно сказать, что на ступени нам просто говорят, что у нас есть вёсла, гребите wink .
вчера вот Кондаков закрыл первую ступень в Москве. я так понимаю, система отработана, сбоев нет, оболочка у всех становится сразу, тут же поддаётся воздействию для закрепления и вперёд.
многим (как и мне) не доконца все же верится, что всё так просто...
хотя сегодня верится больше - у меня и ночью во сне шли занятия, оболочку так распёрло wink - даже проснулся.

Автор: dalcie 22 Dec 2001, 00:55:00
да, не все так просто, нужно полученные от преподавателя навыки на ступени отрабатывать потом дома или на клубе.и во сне тоже.

Автор: ARTUR 24 Apr 2003, 00:40:34
QUOTE (,21 Dec 2001 @ 21:14:00)
Тут кто-то (то ли админ то-ли модератор) сказал, что каждому воздаётся по вере его (ну прямь как вбиблии :smile: ). Этим всё сказано. Чем больше поверил, тем больше получил.

это уже 5/3
для тех кто понял!!!

Автор: dens 10 May 2003, 16:56:44
ИМХО, если дополнить ступень всем тем, о чем писал lee, будет явный перегруз мозгов слушателей. А по сути большинству это наврядли нужно.

Автор: Панькив 15 May 2003, 10:30:51
QUOTE (lee @ 14 Nov 2001, 09:03:00)
Ув-мые преподаватели, даже просмотрев список вопросов в форуме по 1 –ке становится понятным, что ступень ВСЕГДА плохо отрабатывается. Да, есть клубы, но тогда и ступень можно считать проведенной после 4-х занятий в клубах. Не ранее! К сожалению, в клубе идет привязка к ЗП, что есть явное покушение на свободу слушателя, злоупотребление его доверием. Поэтому и клубы не всегда оправданы к посещению. Кратко о недоработках по 1-ке.
Принципы эгрегориальной защиты не разъяснены (очень важно!, поскольку эгрегоры по разному к нам подключаются. Более того - чаще мы к ним), сущность потоков обычно не раскрыта, методы диагностики и лечения даются вскольз, принцип работы объекта нормально объясняется 1-2-мя преподавателями (и то, по вопросам из зала), суть и свойства чакр вообще идет на уровне домыслов,
методы виденья эфирки чуть ли не коммерческая тайна! Если уж работать, то на совесть... Может кто забыл про высокие цели ДЭИРа? Или этот вопрос уже не затрагиваем?

Господа, мы говорим о НАВЫКАХ. Их, при всем желании, наработать за 4 дня невозможно. Клубные занятия помогают это сделать. Первая ступень - это начало работы!
" Методы видения эфирки" = три способа видения ауры (второй день первой ступени).
" Принципы эгрегориальной защиты" = после установления оболочки, энергообмен возможен, если привлечено Ваше внимание, то же и с эгрегорами. Вы сами решаете куда направлять свое внимание. Если Вам что-то неинтересно, Вас невозможно туда втянуть.
" Методы диагностики ... " = наша Школа не целительская, на первой ступени мы говорим об этих методах скорее для того, чтобы снять ментальный блок по поводу того, что энергетич. целительство доступно лишь особо одаренным. Зная принципы работы с энергетикой, можно( а возможно кому-то и нужно) этим пользоваться. Есть в Школе направление
" ЗДОРОВЬЕ" - там об этом более глубоко и широко.
И можно нескромный вопрос? Неужели все так плохо?

Автор: AlexN 25 Jun 2003, 13:59:13
QUOTE (Панькив @ 15 May 2003, 10:30:51)
[QUOTE=lee,14 Nov 2001, 09:03:00] Поэтому и клубы не всегда оправданы к посещению. Кратко о недоработках по 1-ке.
И можно нескромный вопрос? Неужели все так плохо?

Плохо, конечно! В гордах, где нет курсов, нет и клубных занятий. Со всеми вытекающими...

Автор: VVG 11 Jul 2003, 17:06:03
Уважаемый lee, а попробуйте за 3 дня обучится ЧЕМУ ЛИБО, или научить… И чтоб на всю жизнь на автомате работало.

Автор: lee 11 Jul 2003, 17:38:35
Вообще-то, я писал это в 2001 году.
Но суть в другом. Все можно и нужно совершенствовать.

Автор: Stany 14 Jul 2003, 02:35:43
to lee:
ja , kstati skazat', zametil chto mnogie ludi ne dovolni soderjaniem metodichek kotorie
vidaiut v konze stupenei. podrobnostei ne znaiu, no eto legko vijasnit' pri pomoshi foruma.
mojet bit' zainteresuet.

Kstati , luchshee vrag horoshego.
Vsego Samogo..........

Автор: VVG 14 Jul 2003, 08:47:55
QUOTE (lee @ 11 Jul 2003, 16:38:35)
Вообще-то, я писал это в 2001 году.
Но суть в другом. Все можно и нужно совершенствовать.

Lee, как меня зацепила, по хорошему, твоя тема… Не ожидал я от себя. По-разному вертел, крутил – короче, нужно самим становится преподавателями... Банальный вывод. Как, желание есть?

Автор: doguz5 14 Jul 2003, 10:56:41
Вообще-то, каждый находит свои методы.
Понятно, что за 4-ре дня полностью всем овладеть трудно.
А почему бы не изучить книги до ступени, может просто напрягаться не охота?
С другой стороны - может попросим господина К.В. Титова создать "университет" Энерго Информационных Наук.
И по каждой ступени курс - 1 год. С соответствующей оплатой. Или ладно, без оплаты... У кого есть год свободного времени??? Проголосуйте пожалуйста. Пусть даже для заочного метода обучения (про качество заочного обучения навыкам я промолчу).

Автор: Семочкин 14 Jul 2003, 11:39:01
Как сказал VVG тема не может не зацепить. Хотелось бы также дополнить обмен мнениями по данной теме.
Важно, прежде чем идти на очные занятия, каждый прочитал бы книгу (пособие или теперь уже учебник 1-2 ступени ДЭИР) и определился с тем нужно ли это ему или нет. Когда слушателей приходится убеждать в том что им это нужно, вариант не совсем подходящий. И еще интереснее когда пришедшие узнают о системе ДЭИР только придя на очные занятия в школу ДЭИР.
Эффективность обучения вомногом зависит от предварительного настроя. И если человек приходит на занятия уже готовым, изучившим теорию изложенную в книгах, то практика (именно это проводится на очном обучении в школе - ПРАКТИКА) проходит гораздо успешнее.
Вот так.
Удачи.

Автор: VVG 14 Jul 2003, 14:00:33
QUOTE (Семочкин @ 14 Jul 2003, 10:39:01)
Эффективность обучения вомногом зависит от предварительного настроя. И если человек приходит на занятия уже готовым, изучившим теорию изложенную в книгах, то практика (именно это проводится на очном обучении в школе - ПРАКТИКА) проходит гораздо успешнее.

В том то и дело, что изложенное в книгах и то, что было на занятиях, сильно отличаются… Так было у меня, это без оценок – лучше, хуже, а так было. Причем с преподавателем мне повезло – вначале была легкая неприязнь ее как личности, как преподавателя (это только мои заморочки), но ВСЕ было преодолено… В группе нас было около 20 человек – кто злобный молчун (как я), кто пришел просто так, а кто-то ждал чуда, в общем 20 РАЗНЫХ людей, со своими заморочками, грузом ошибок и неудач. Более того, каждый пришел за своим. ДЭИР не точная наука, где 2+2+4 без вариантов, а мы даже потоки ощущаем по разному…
Вот. Сумбурно как-то.

Автор: воин света 14 Jul 2003, 15:51:20
Что бы вы ни говорили, а от Преподавателя очень многое зависит!!!
Кому то везет, кому - нет... Не все, к сожалению, так хороши как хотелось бы, но се ля ви.

А насчет 4х деней... ну не надо называть это школой ... ну какая школа? Максимум курсы ускоренного обучения...

И не надо говорить мне про клуб

... выдыхнули.... это прямо карма какая-то

Автор: lee 14 Jul 2003, 18:50:11
В том то и дело, что при нормальной готовности к ступени, народ слушает то, что и так понятно, и на это уходит время. Т.е. примерно 30% времени уходит на "глухих", из-за чего остается нераскрытым то, что нужно знать базово (см. начало темы). Подробности же переносятся на клуб, что не всем доступно и не всегда полезно...

Автор: Аскольт 15 Jul 2003, 04:22:03
Привет. Всё-таки я вмешаюсь...
Вот, недавно закончил копейку с Кондаковым и остался весьма недовольным его работой! Занятия ведёт "сухо", объясняет только то, без чего нельзя обойтись, постоянно слышны термины психологии. Ну как так? Я ведь пришёл изучать ступень ДЭИРа, а не НЛП! какой-то гибрид получается!! Вдвойне недовольство вызывает то, что моя девушка, проходила копейку в июле с Литвиновой, и им там объясняли всё (и даже больше), давали самые простые и удобоваримые методики, разжёвывали всё (остаётся только "в рот положить")! Проявлялась забота о каждом, ну просто как с детьми... имхо: я думаю так и надо проводить ПЕРВУЮ ступень! Так что Геннадий Алексеевич меня разочаровал своим преподаванием... как так можно? Ведь педсовет всё-таки! Теперь придётся походить на клуб... Надеюсь на лучшее.
Удачи!!!
З.Ы. Ли, вопросов "глухих" было очень мало.

Автор: NeverNight 15 Jul 2003, 04:39:40
Вообще на 1 ступени преподавателями должен даваться только минимум знаний, остальные на клубе и самостоятельно. Все, кому нужно, все уже сами разузнают, не ждите что вам принесут все на "блюдечке"

Автор: Новикова 15 Jul 2003, 13:33:26
Дорогие друзья,не забывайте о том,что ДЭИР - это школа ,и как в любой школе есть ищущие ученики и ученики ,желающие ,чтобы им всё ,,разжевали,,. Дмитрий Сергеевич в книге пишет о том ,что ДЭИР - это система для социально активных людей ,так что есть над чем задуматься .А за критику спасибо ,есть стимул для роста !Желаю побольше самостоятельных открытий!

Автор: ElenaN 15 Jul 2003, 15:13:21
QUOTE (NeverNight @ 15 Jul 2003, 00:39:40)
Вообще на 1 ступени преподавателями должен даваться только минимум знаний, остальные на клубе и самостоятельно. Все, кому нужно, все уже сами разузнают, не ждите что вам принесут все на "блюдечке"

Знаете, на клубе тоже не очень-то разжевывают. А заморочек, особенно вначале, очень много. Конечно, сейчас, прочитав ТИК, пройдя 5 ступень, все видится по - другому. Но мне кажется, чем больше дается на ступени, тем легче, особенно на первой. Первую все же надо "разжевать". Дальше проще и понятней, особенно, если читаешь книги. А процесс самостоятельного познания никогда не вреден. С четверки вернулась к началу, и все в другом свете. Перечитываю книги и нахожу для себя что-то новое, упущенное.

Автор: Аскольт 15 Jul 2003, 15:45:31
Полностью согласен с Еленой!!!
Успехов!!

Автор: Винница 15 Jul 2003, 17:30:46
Обсудили мы этот топик у себя на клубе. Вообщем зря Lee шум подымает. По крайней мере в отношении нашего клуба все идет нормально. Что касается 1-й ступеньки, то обычно проходит предварительно-показательная, где новички в общем-то приобретают свои самые первые "понятия" в вопросе ауры, а уж о более крутых методах их по большому счету знать еще очень рано, главное народ увлечь, а дальше кто захочет тот будет работать, а кто нет, то и суда нет!

Автор: lee 15 Jul 2003, 18:31:34
Собственно топик возник на основе того, что в форуме задавалось масса примитивных вопросов людьми, которые прошли ступень очно.

Автор: OSKARA 15 Jul 2003, 19:25:32
Мое ИМХО
1-ка в принципе нужна для того в основном, что бы заинтересовать слушателей и разьяснить зачем и для чего есть школа Дэир!

Полностью согласна с мнением г.Винница
QUOTE
а уж о более крутых методах их по большому счету знать еще очень рано, главное народ увлечь, а дальше кто захочет тот будет работать, а кто нет, то и суда нет!
.

Пользуясь случаем вырожаю благодарность преподавателю Sauliui Semenui, который сумел пробудить у меня интерес к школе Дэир.

Sauliau, cia Jums

Автор: Лепихина 17 Jul 2003, 23:38:55
Я согласна с Семочкиным. Приходилось вести занятия 1ой ступени,
где из 20 человек только 3 читали книги. Действительно приходиться "разжевывать''.

Автор: Nnarcissus 18 Jul 2003, 02:39:03
Вот читаю и удивляюсь
Всё сводится к тому, что многие приходях на 1-ку неподготовленными теоретически [image] Да полно вам, многие и прочитав не поймут больше половины.
Лично у меня проблемм с 1-кой не было (преп. Соркин), а у некоторых других из нашей группы, тоже читавших книги заранее, были и есть до сих пор. Это наводит на мысль, что если уж действительно мешает недопонимание некоторых, то нужно ввести тесты ДЭИР-восприимчивости ( [image] понимаете о чём я) перед ступенью, и не только перед 1-кой.
Только вот чего больше от этого будет, вреда или пользы?

Автор: Аскольт 27 Jul 2003, 16:29:03
QUOTE (Nnarcissus @ 18 Jul 2003, 01:39:03)
Вот читаю и удивляюсь
Всё сводится к тому, что многие приходях на 1-ку неподготовленными теоретически [image] Да полно вам, многие и прочитав не поймут больше половины.
Лично у меня проблемм с 1-кой не было (преп. Соркин), а у некоторых других из нашей группы, тоже читавших книги заранее, были и есть до сих пор. Это наводит на мысль, что если уж действительно мешает недопонимание некоторых, то нужно ввести тесты ДЭИР-восприимчивости ( [image] понимаете о чём я) перед ступенью, и не только перед 1-кой.
Только вот чего больше от этого будет, вреда или пользы?

Пожалуй, ты прав, надо бы эту идейку развить...

Автор: Дядя Федор 05 Aug 2003, 19:49:38
Сначала 1-ка очка, затем клуб, все разумно - очка толчок, клуб -
развитие и закрепление навыков.

Вот только беда что - клуба то у нас нет и быть не может.
(он экономически невыгоден для ассистента - так как людей очень,
мало) - вот и приходиться заявляться на формум - и задавать много
дурацких вопросов [image] .

Только форум это скорее место обмена мнениями и советами, я бы
сказал "свалка" всевозможных мнений, (иногда очень интерестных,
иногда диких, местами это пустой треп или самовыражение, ...)

Все это замечательно, но
тут недостаточно хорошо подобранных методических материалов.

Вот если бы был интернетовский клуб (хотя бы и платный), тогда бы
было меньше дурацких вопросов !

(видел я клубную секцию - но это не то, это раздел вопросов про нормальные клубы).

===========================================
Opps !
Наткнулся на материлы в разделе семинары - как раз то что я
хотел ! Есть кое что по 1 и 2 ступени. Буду практиковаться !


Конференция Школы ДЭИР > Вопросы 1й ступени > Можно ли на однерке узнать, откртй путь или закртый?

Автор: Batman 20 Aug 2001, 15:20:00
У меня пока все одна полная ступень, но тут я прочитал про пятую. Хм, интересно про открте и закртые пути. Стало как то жутковато, вдруг я попал на закртый, судя по описанию его легко спутать с откртым. Как все таки на первой ступени с этим разобраться?

Автор: lee 21 Aug 2001, 17:18:00
Никак. Только экспериментально. Это тяжело делать и на 5-ке.

Автор: Batman 21 Aug 2001, 17:52:00
Тоесть, мне так вот сидеть на работе и ждать, когда мировые теления мне "шею намылят"?

Автор: Aelita 21 Aug 2001, 18:10:00
Ну шею они не намылят, а с глубины на берег вынести могут...
Но не отчаивайся, могут же и помочь...

Автор: lee 21 Aug 2001, 18:15:00
Вай, дарагой, как ты жил до сего дня? Нэ пойму!

Автор: Batman 22 Aug 2001, 07:38:00
А вот так и жил. К гадалкам ходил
Кстати, а гадалка может определеить, открытый путь или закрытый? Или всякие там гадания чистой воды индукция?


Конференция Школы ДЭИР > Вопросы 1й ступени > Начало - следует ли просить "показать фокус"?

Автор: Пароход 17 Jul 2001, 17:26:00
Читаю ... - пробую сам ... - позвонил местному "региональному директору" (как он представился) по орг. вопросам - жду
"следующего семестра", чтобы "себя показать и на других посмотреть" ...

но

вот вопрос, который мучает ...:

а может ли учитель (назвал учителя учителем, естественно, условно!) показать "фокус" и
доказать свою профпригодность (да и возможности ДЭИР) путем демонстрации практических приемов работы с, например,
моей собственной аурой ...?!

Прошу КОГО-НИБУДЬ ответить !

Автор: Пароход 17 Jul 2001, 18:41:00
Спешу уточнить вопрос ...

Пытаюсь понять, можно ли проверить квалификацию учителя не просто посмотрев на
удостоверение ("техника" сегодня умеет все!), а убедившись в его практических способностях ...

Т.е., по большому счету - выяснить, работает ли ДЭИР, или это массовый гипноз ?

Может ли кто-нибудь поделиться СВОИМ опытом ?!

Автор: lee 18 Jul 2001, 13:33:00
Ну, я не встречал преподов ДЭИР, которые бы лично занимались демо показами для привлечения "клиентов".
А проверить легко. Я так демонстрировал своим друзьям, которые убеждали меня, что я занимаюсь самовнушением.
Эксперимент. Ставите человека спиной к себе, и настраиваясь на его эфирку толкаете его вперед или тянете назад. Наличие эфирки и энергетики подтверждается "на ура".

Автор: Voldemar 18 Jul 2001, 13:37:00
Кстати, вопрос от Пароход'а не праздный, сами же предупреждаете о шарлатанах, вон даже рубрика такая есть. Почему бы преподам и не показать пару-другую "фокусов", и дело тут совсем не "клиентах".

Автор: Пароход 18 Jul 2001, 16:26:00
Спасибо всем отвечающим!

Вопрос действительно не праздный ...

Да и, чего греха таить, я разок попал на удочку (НЕ ДЭИР!), сопротивляясь до последнего в течение целых 1.2 года, пока
меня не привели на "МАССОВЫЙ СПЕКТАКЛЬ" ... .
ЭТО сработало! Отдал "положенные" деньги добровольно!

Автор: Пароход 18 Jul 2001, 18:11:00
еще раз о "мучениях" ...

Ну вот хотя-бы СТАКАН С ВОДОЙ.
Ну ПОЧЕМУ вода с пальца НЕ ДОЛЖНА стекать с него по-другому ??!
Ведь перед тем, как мы макнули палец во второй раз его поверхность уже была СМОЧЕННОЙ, что само-сабой подразумевает "другое поведение капли" ...

ГДЕ ЖЕ "ЧУДО" ?!

Автор: Aelita 18 Jul 2001, 18:22:00
А ты сначала высуши палец, потом стакан грей...

Автор: Пароход 18 Jul 2001, 18:43:00
Аэлите !

Верищагин ДОЛЖЕН БЫЛ предусмотреть и это, и для "неверящих" порекомендоать подсушить
палец, прпежде чем макать его снова ...

++

А вообще, здоровая атмосфера на форуме наблюдается !

Автор: Aelita 18 Jul 2001, 20:25:00
А как же элементарная человеческая «догадостность» [image] ?
Это мне анекдот напоминает:

Уехала жена (Ж) в отпуск ,а мужу (М), чтоб он не голодал оставила кулинарную книгу…
Примерно через неделю созваниваются, жена спрашивает: ну как, есть готовить получается?
А муж отвечает: - дня 3 получалось, а потом нет…
Ж - это почему?
М – да эта твоя дурацкая книга, в ней каждый рецепт начинается со слов «возьмите чистую сухую кастрюлю…», Где их набрать то столько…

Автор: Baz@rgA 18 Jul 2001, 23:35:00
Пароход! Любишь чудеса? Сходи в цирк!
Там и за меньшие деньги фокусов покажут. %)
Пойми, никому из тех, кто может это делать, и в голову не придет устраивать демонстрации. Тем более, чтобы кого-то в чем-то убедить. Скажу больше! Пока есть желание демонстрировать, "фокусы" не получаются. Изначально просьба некорректна.
Спроси по другому!

Автор: Voldemar 19 Jul 2001, 06:27:00
Чего вы на Пароход'а насели и как это по другому спрашивать, по-китайски что ли? Вопрос задан вполне корректно и по существу. И почему это невозможно продемонстрировать "фокус"? Вон даже Иисус и то "фокусничал" и совсем не ради удовольствия, а что бы людям показать что он шарлатан, и что бы помочь людям. Не понимаю я этого нечегонеделания. ДЭИР - искусство (наука) для избранных что ли? Ведь все остальные - это потенциальные дэировцы в будущем. Так может многоуважаемая элита пересмотрит свою точку зрения на "фокусы" и перестанет ошучиваться и отговариться, а наконец признает, что в наше смутное время, полное шарлатанов всех мастей, показ так называемых "фокусов" - это хороший метод что бы сделать мир лучше, ведь придут новые люди в ДЭИР. Не секрет ведь, что для того чтобы начать заниматься ДЭИР нужно переломать целую систему прежних взглядов и ценностей (у Верищагина об этом хорошо сказано), а создать новую без хорошей эмоционально-логической подпитки в достаточно обозримые сроки довольно трудно (например, мне как технарю очень трудно поверить в то, "чего нет" - хочется найти "костыли" типа формул, экспериментов с хорошей техникой и т.п.). Разве не правда? Ответьте по существу, вопрос-то ведь серьезный.

Автор: Пароход 19 Jul 2001, 10:39:00
Еще раз СПАСИБО всем!

Я хочу задать вопрос по-другому. Я читаю
книги Верищагина. Я занимаюсь самостоятельно.
Я говорил с перподавателем на тему "когда
можно увидеться" ... . Разве это не говорит о том, что я могу стать ДЭИРовцем?!

НО ПОКА я НЕ ЗНАЮ на каком языке говорить
с ДЭИРовцами! Причина, я думаю, понятна!
Лично меня 43 годики учили говорить на
другом языке. Ну а за последние 10 лет ВСЕ
МЫ столько ИНТЕРЕСНОГО видели, что ПЕРЕСПРОСИТЬ, если чего непонятно - ЭТО НОРМАЛЬНО.

Не исключаю, что "страдаю" и профессиональной
болезнью - если не знаешь ответа, то требуется получить ответ на ВОПРОС у СТАРШИХ товарищей НЕМЕДЛЕННО.

За что заранее ПРОШУ ПРОЩЕНИЯ!

ВОПРОС, тем не менее , остается. Заданный
на УЖЕ ЗАБЫТОМ (??!!) некоторыми из ВАС ЯЗЫКЕ !

Могу порекоменндовать не читать вопрос В ЛОБ.
Теми БУКВАМИ и СЛОВАМИ, которыми он (вопрос)обозначен.

Хочется верить, что ВАМ под силу предстваить себе ЧТО Я ИМЕЮ в виду, если ЛЮБОЙ ИЗ ВАС
сначала обмакивал палец в стакан с водой,
потом мысленно поднимал свою "эфирную руку" ...! То есть делал все СТРОГО ПО МЕТОДИКЕ. И в итоге ДОСТИГ ... ...

А вот ЧЕГО ДОСТИГ - наверно и так вопрос можно поставить! Но и ТАКАЯ ПОСТАНОВКА - это тоже "НЕ ТО!!!",как говорил барон Мюнгхаузен.

Автор: Aelita 19 Jul 2001, 10:40:00
Вы будете смеяться, но настоящие шарлатаны великие специалисты по фокусам и мистификациям. Какраз шарлатаны могут такого "нафокусничать". Я когда-то со сторны наблюдала как цыганка "порчу снимала" и как лицо незаинтересованное в процессе видела как она достала из рукава и всунула в платочек клок волос перед тем как яйцом порчу выкатывать. Барышня с которой проделывали процедуру, после того как цыганка яйцо разбила и показала, что в яйце образовался клок страшных черно-седых волос, чуть коньки не отбросила, она так визжала... А когда я ей потом сказала, что случайно увидела как старуха туда это подсунула, мне не поверила...
А если взять фокусников (даже меньшего масштаба чем Копперфилд), так они тже такого понапокажут...
Мне почемуто кажется, что разработчики ДЭИР в него зрелищность и не закладывали, а зачем... .
Если ты такой скептик, то подойди к преподу и попроси както доказать, может он тебе и не откажет...
А вообщето во время занятий у тебя начнет такое получаться, что сам перестанешь сомневаться.
Кстати на 1 это очень слабо выражено.

Автор: Voldemar 19 Jul 2001, 11:01:00
Интересно, а когда как не на 1, человек должен убедиться, что идет в правильном направлении, посмотреть чего достигли впереди идущие? Может ADF'а с его ДЭИР-FX спросить, чего он там "наколдовал" для устрашения старушек?

Автор: Сережень 19 Jul 2001, 11:21:00
Молодец, Аэлита.
Пароходу:
При чтении первой книги предполагалось, что Вы почувствуете за словами книги самого гуру Верищагина живьём..., т.е. настроитесь на его... мысли. В любом случае, через контактные телефоны по городам в книгах и на сайте Вам предложат настоящего преподавателя ДЭИР. Если нет ощущения, что предлагаемая информация в книгах Верищагина Вам нужна, то не стоит пробовать очные курсы. Но лучше попробовать, если средства позволяют. (Знаю небогатых людей - по полгода копят деньги на очные занятия ДЭИР). Кстати, стоимость курсов - символическая, у Лазарева (очень не рекомендую), Свияша (пустая трата времени) курсы стоят как минимум в 10 раз дороже!
Успехов!
P.S. Чуть выше Вольдемар упомянул Исуса Навина. Так вот, не демонстрировал он (Исус)никаких фокусов. Миф это. Придуманный иудеями для гоев. Не верете? ЯЕ - за спину и вперёд, во времена Исуса! (Кстати, на самом деле, всего тыщу лет назад!)

Автор: Пароход 19 Jul 2001, 11:21:00
Да нет. Скептиком я себя не считаю вовсе!

А что касается вопросов преподавателю -
я задал вопрос отдельным е-мейлом Администрации шлолы ДЭИР.

А теперь вот ЖДУ. Чтобы заодно узнать
не ВЫШЕ-ЛИ случайно ЭТО ИХ УРОВНЯ ?!
СНИЗОЙДУТ-ЛИ ОНИ до моего уровня, ответив мне?!
Сможет ли ЭНЕРГО-ИНФОРМАЦИОННАЯ сущность
ДЭИР достучаться до моей "неокрепшей" оной?!
Хватает ли ЖЕЛАНИЯ УЧЕНИКА ЗНАТЬ ощутить на себе ЖЕЛАНИЕ УЧИТЕЛЯ Д А Т Ь знания ?

Ученик-то ХОЧЕТ, но его "материалистическое сознание" говорит ему, что все ощущения от опытов, которые он проделывает следуя методике ДЭИР, это всего лишь СУБЪЕКТИВНЫ !!
А хочется-то ОБЪЕКТИВНОГО!!
++
А в ученики к ИИСУСУ - что,те только и шли, которые за обучение ЗАПЛАТИЛИ ?!
++
А ЛЮБОВЬ - не то ли это, когда, применительно к ученику, учитель чувствует, что ученик ХОЧЕТ ЗНАТЬ ?!

ВЫ ЖЕ ВСЕ - "ТОВАРИЩЕСВТВО ЭНЕРГО-СТАНЦИЙ"!
А ВАШИ УЧИТЕЛЯ - ВСЕ (или почти все) МОГУТ!

Я же из тех, кто всего лишь ХОЧЕТ знать. И готов ПЛАТИТЬ за знания. Почему-то ДЕНЬГАМИ берут, правда! Ну да это издержки материального мира! А вот хохмы для ПРОВЕРИТЬ
ПРЕПОДАВАТЕЛЯ ?! Такого НИ С КЕМ ИЗ ВАС НИКОГДА не бывало ?!

Автор: Сережень 19 Jul 2001, 11:27:00
платить придётся за аренду помещений и административную деятельность по организации курсов. Деньги преподаватели для себя находят в другой деятельности, преподавание в ДЭИР - это часто хобби, люди ДЕЛЯТСЯ своими знаниями, и не им же свои деньги платить за удовольствие попреподавать! Бесплатно - сыр в мышеловке.
Есть ещё региональный сайт ДЭИР, там скорее ответят :lol:

Автор: Пароход 19 Jul 2001, 11:50:00
ВСЕМ - СПАСИБО.

ДИСКУССИЮ ЗАКРЫВАЕМ.

ЗА СЫР В МЫШЕЛОВКЕ - ТОЖЕ СПАСИБО. НО НЕ ОБ ЭТОМ ШЛА РЕЧЬ.

ДА И НЕ ПРО ПИРАМИДЫ (ФИНАНСОВЫЕ, ИЛИ
ЕЩЕ КАКИЕ ЭНЕРГЕТИЧЕСКИЕ) ТОЖЕ ...

ПАРОХОД ОБЕЩАЕТ ПОРАБОТАТЬ НАД СВОЕЙ ЭНЕРГЕТИКОЙ КАК САМОСТОЯТЕЛЬНО, ТАК И,
В О З М О Ж Н О, ПРИ ПОМОЩИ ПРЕПОДАВАТЕЛЯ.

ПАРОХОД ОБЕЩАЕТ Ж Д А Т Ь ОТВЕТА
(НА НЕУМЕЛО ЗАДАННЫЙ ВОПРОС) ОТ
А Д М И Н И С Т Р А Ц И И .

ДО ВСТРЕЧИ НА НОВОМ УРОВНЕ !

Автор: Kirk 19 Jul 2001, 15:39:00
Пароход удалился гордый и непокоренный...
Уважаемый Пароход!
Все что написано в книгах Верещагина Вы способны сделать самостоятельно! Задайте себе вопрос - Зачем мне нужен учитель? Зачем другим нужен учитель? Откуда такая потребность увидеть чудо?
Если Вы искренне ответите себе самому на эти вопросы, то у Вас пропадет желание их задавать.
А на счет фокусов, пожалуйста...1-го августа сего года, ровно в 12.00 попробуйте зафиксировать, что происходит с Вашим эфирным телом....
До встречи!

[Это сообщение правил Kirk (19-07-2001).]

Автор: Пароход 19 Jul 2001, 16:13:00
Уважаемый Kirk,

Спасибо за ответ. Вопросы продолжаю задавать,
но уже себе, не отвлекая внимания ДЭИР-общественности на проблемы (проблемки!)
НАЧИНАЮЩЕГО.

Но и удалившись с форума, и сомневаясь в чем то, я продолжаю применять к себе начальные методики Верищагина, в надеждах побороть сомнения ...

Обещаю также быть "в эфире" 1 августа в 12:00
Московского! Ну как может быть неинтересно
почувствовать (если зватит навыков) НОВОЕ!

ДО ВСТРЕЧИ!

Автор: Пароход 19 Jul 2001, 16:57:00
Будет правильно сообщить ВСЕМ, что сегодня
я получил ответ от Администрации, который
"признан удовлетворительным".

Автор: Valua 19 Jul 2001, 17:00:00
Цитата
пишет Пароход:

Ученик-то ХОЧЕТ, но его "материалистическое сознание" говорит ему, что все ощущения от опытов, которые он проделывает следуя методике ДЭИР, это всего лишь СУБЪЕКТИВНЫ !!
А хочется-то ОБЪЕКТИВНОГО!!

"материалистическое сознание"

Автор: Пароход 19 Jul 2001, 17:35:00
Valua,

Как Вы пишете, узнавать что же мы (я) можем сделать в своем мире - и за этим тоже я читаю книжки Верищагина.

А про субъективное - объективное ...
Такой уж получился каламбур, когда критерии
субъективного и объективного размылись в процессе прочтения книг (а я до сих пор "в процессе"!), а терминология осталась!

Если перейти к ощущениям - то попробуйте найти в тексте форума мою ссылку на стакан воды. Я (в старом сознании) знаю, что это НЕ может НЕ быть объективным, когда вода
с пальца стекает по-разному, в зависимости
от того смочен палец, или нет. А книга утверждает, что то, что вода со смоченного пальца стекает "по-другому", это - чудо.
Чудо, которое каждый способен продемонстрировать сам-себе!
Или наоборот, когда я (опять-же в старом сознании), пытаясь, например, увидеть ауру, вижу "нечто", то это субъективно. Только я и "вижу", да еще и неизвестно что!
А насчет того, что "зарегистрировать" ее
(ауру) может далеко не каждый (обычный), а только прошедший "инициацию" - это может только подтверждать подозрения новичка в том, что эта самая аура объективно не существует ...

Как же добраться до "объективности"?! Вот
в этом "разрезе" стоял вопрос. Может целевая
демонстрация отдельных индивидов (или группы) некой "материализованной воли"
могла бы помочь моему "неокрепшему и новому" сознанию? Таким образом я пытался найти ответ.

И еще раз возвращаясь к теме "сделать самому в своем мире". Я не хочу только в своем.
Я "хочу" в нашем. А что "смогу" - это отдельный вопрос, ответ на на который я не знаю КОГДА появится.

Автор: Aelita 19 Jul 2001, 17:50:00
Не знаю как у вас, а у нас предоплату не берут, народ на любой ступени рассчитывается в конце занятий 1 дня или в начале (да и конце тоже) занятий 2 дня. Из пришедших на 1 ступень в первый день ушло несколько человек и на втрое занятие 1 ступени не пришли. Но основная масса осталась. Самым главным фокусом было то, что мы сами начинали ощущать, воспринимать и чтото делать...
На первом же занятии (там мы эфиркой управляли) мы все прочуствовали, что это не глюк и что это работает. Вот и не надо никаких фокусов... .
После 2 сразу нет особых впечатлений, т.к. чтобы ощутить, что программы работают надо время. Нам преодаватель на 2 сказал сделать маленькую программу, которая в течении прохождения ступени должна выполниться. У многих сработало, у меня программа сработала через неделю (ну чтото я нахимичила).
И когда от кармы избавлялись, вродебы сразу полегчало, но проверить пока не удалось, т.к. программу кармическую удалала мощную, но с большим периодом (проявлялась раз в пол года - год), но есть у меня уверенное внутреннее ощущение, что она уже не всплывет. Потом я "выколупала" уже сама пару мелких кармических ситуаций, вот они точно уже "умерли" и не всплывут...
После 3 мы сразу же опыты на людях делали, в принципе безвредные но очень наглядные, (это уже инициатива народа была пошапоклякствовать, преподаватель нам такого не поручал).
После 4 вообще ощущения уже в процессе прохождения ступени начались...
5 пока еще не прошла... Но мне почемуто кажется, что результат прохождения 5 так же как и 2 ощутиться спустя какоето время...
Вот тебе и доказательства лучше фокусов...

Автор: Пароход 19 Jul 2001, 18:05:00
Aelite,

... ничего не могу сказать про 4 спупени ...

Мне бы хоть начало положить!
(Теоретически - это скоро может случится.
в том смысле, что преподаватель приедет сюда!)Так что, ко времени, может и "вызрею"!

А если и пришлось в каком-то смысле "провоцировать" ДЭИРовцев, то это я от слабости! Просто ответы на вопросы хочется получать мгновенно! Жизнь то (здесь) измеряется ВРЕМЕНЕМ. (Не станем филосовствовать и говорить о других измерениях, например, качестве!) Жалко время свое, иногда! За это - за ВАШЕ ВРЕМЯ, которое вы потратили на меня - буду просить прощения!

Автор: Пароход 20 Jul 2001, 12:37:00
В завершение дискуссии, и, в какой-то степени, в оправдание себя и своего желания
УЗНАТЬ, мне почему-то хочется привести небольшой фрагмент из одной из книг.

""
А завершая свое чересчур пространное предисловие и желая пояснить, кого относил мой Мастер к алхимикам третьего типа,
приведу историю, которую он же поведал мне как-то в лаборатории.

Однажды Пречистая Дева, держа на руках младенца Христа, решила спуститься на землю и посетить некую монашескую обитель.
Исполненные гордости монахи выстроились в ряд: каждый по очереди выходил к Богоматери и показывал в ее честь свое
искусство: один читал стихи собственного сочинения, другой
демонстрировал глубокие познания Библии, третий перечислил имена всех святых. И так братия в меру сил своих и дарований
чествовала Деву и младенца Иисуса.

А последним оказался смиренный и убогий монашек, который не мог даже затвердить наизусть текстов Священного Писания.
Родители его были люди необразованные, выступали в цирке, и сына они научили только жонглировать шариками и прочим фокусам.
Когда дошел черед до него, монахи хотели прекратить церемонию, ибо бедный жонглер ничего не мог сказать Пречистой
Деве, а вот опозорить обитель -- вполне. Но он всей душой чувствовал настоятельную необходимость передать Деве и Младенцу какую-то частицу себя.
И вот, смущаясь под укоризненными взглядами братии, он достал из кармана несколько апельсинов и принялся подбрасывать
их и ловить, то есть делать то единственное, что умел, -
жонглировать.
И только в эту минуту на устах Христа появилась улыбка, и он захлопал в ладоши. И только бедному жонглеру протянула
Пречистая Дева своего сына, доверив подержать его на руках.
"""


Конференция Школы ДЭИР > Вопросы 1й ступени > Разное

Автор: RM-Michalych 23 Mar 2001, 19:43:00
1. Почему формулировки(тексты) входа в состояние медитации(?) - для работы с потоками, с эталонкой, с гармонизацией и т.п. - не выдаются сушателям после 1 ступени ? - это было бы большое подспорье для начинающих!

2. При 1-ой фоновой работе с 1Хр происходило 'общение' (которое не передать словами) с какой-то 'сущностью' города. Вопрос: что же это за 'сущность' и почему 1Хр не был поставлен именно в этот момент ?

Автор: VENA 02 Apr 2001, 02:48:00
Какие тексты, какие медитации? - на ступенях идет практическая работа, которая дает возможность развить навык, а тут никакие тексты не помогут. Сначало на ступениях, затем на клубах и дома.
Что касается фоновой, то, видимо, просто не достаточно было понятно, что именно делали. Потому, что "сущность города" - это что из горисполкома или что еще? - уточните, пожалуйста, а то ничего пояснить вам не могу. Ведь прежде понять вас хочу!

Автор: bes 07 Jan 2003, 20:46:08
GreyPilgrim Отправлено: 04 Jan 2003, 11:15:33

Господа, есть пара вопросов, которые хотелось бы прояснить у Вас.
Раскидаю я их, пожалуй, отдельно – дабы не путаться самому и не путать Вас.
Сразу оговорюсь: ДЭИРовскую очку я не проходил, но есть некоторый заочный опыт; подвохов в вопросах нет – только любопытство.
Заранее благодарен за любые ответы.

3. Я видимо что-то пропустил, но в первой паре книг по ДЭИР ничего толком не нашел по поводу «красного и синего ядра объекта», а также «защитнике пространства». Это где-то дальше или в книгах не разжевывается? Где можно почитать?

ment Отправлено: 04 Jan 2003, 11:19:53

Это дается очно.

Кузьмин Отправлено: 04 Jan 2003, 14:06:41

Объект школы ДЭИР выдается на 4-ом дне 1-ой ступени при очном обучении, защитник пространства- это клубная сущность, слушатели проходят инициацию на фоновой раскачке по первой ступени.

Mouss Отправлено: 05 Jan 2003, 09:49:01

Кстати, о защитнике.
На клубных занятиях мы подключались к сущностям других городов по фотографии. Если в книге разместить фото защитника пространства, можно подключиться к нему самостоятельно?
Я понимаю, что все это фантазии, но мне интересно, что вы думаете о таком "заочном" подключении. К чему все это может привести?

GreyPilgrim Отправлено: 05 Jan 2003,

Понятно… Т.е, если немного утрировать, речь фактически об эгрегоре школы и о том, что с ним так или иначе связано.
Спасибо за информацию.

Автор: Орлов 18 Jan 2003, 08:07:11
Уваждемый bes! Надо обязательно пройти очное обучение, которое включает в себя не только занятия на ступенях но и занятия на клубах. Это стройная система обучения, которая называется ШКОЛА ДЭИР. Некоторые вещи просто невозможно описать в книге, их можно передать только в ощущениях. Книги это толчок для дальнейшего роста и совершенствования.
А на клубах вы узнаете много нового, чего в книгах вообще нет и тогда многие вопросы отпадут сами собой.

Автор: Ozzy 18 Jan 2003, 11:55:09
QUOTE (Орлов @ 18 Jan 2003, 07:07:11)
Уваждемый bes! Надо обязательно пройти очное обучение, которое включает в себя не только занятия на ступенях но и занятия на клубах. Это стройная система обучения, которая называется ШКОЛА ДЭИР. Некоторые вещи просто невозможно описать в книге, их можно передать только в ощущениях. Книги это толчок для дальнейшего роста и совершенствования.
А на клубах вы узнаете много нового, чего в книгах вообще нет и тогда многие вопросы отпадут сами собой.

Да уж...

Автор: BUCKLEY 22 Jan 2003, 23:03:28

A что за тексты входа в состояние медитации?

После какой очной ступени они выдаются? Расскажите пожалуйста.

Автор: BUCKLEY 22 Jan 2003, 23:08:04

А если клубов нет?!!!
Почему это не общедоступно?

<<<Некоторые вещи просто невозможно описать в книге, их можно передать только в ощущениях.>>>

Если так то зачем вообще эти "тексты" и методички и кто же их написал если это "невозможно"?

Автор: Krion 23 Jan 2003, 04:55:07
Тексты эти только для преподов,асистентов.
Юзерам они не даются,если ты конечно же не
захочеш здать на препода.Да и не нужны они.

Автор: Серый волк 23 Jan 2003, 15:58:33
Имхо .Из за текстов многое и получается.Потому что они помогают сконцентрировать внимание на ощущениях и не забывать что надо делать( не дают разбегаться мыслям).Я сейчас единицу повторно прохожу.Думаю записать после ступени эти тексты на магнитофон.На первых порах это большое подспорье.Вспомните Хемисинк хотя бы.

Автор: Krion 24 Jan 2003, 03:53:06
Ага,а как на счёт привязку к магнитофонной
записи получить? А ведь можеш привыкнуть,к
этому,что потом самостоятельно у тебя ни
фига получаться не будет.Запомни лучше ощу-
щения на ступени,а текст не настолько важен.
IMHO.

Автор: BUCKLEY 24 Jan 2003, 09:29:40
A почему бы не сделать все эти тексты общедоступными.
Кому нравиться - пусть применяют, а кому нет , пусть даже не читают.(как с объектом- кому нравиться, а кому "костыли")
Не могу понять почему и кому из этого секреты надо делать, если это каким то людям поможет, ну возмите и поделитесь...
Кстати во многих эзотерических школах даже кассеты (водео или аудио) выдаются для помощи начинающим. В начале это многим помогает, а по мере развития необходимость в них сама отпадает, и никаких "привязок".

Автор: Krion 24 Jan 2003, 12:39:37
Dear BUCKLEY
Если бы тексты действительно были бы нужны,
и приносили бы большую пользу слушателям,то
школа ДЭИР их бы продовала,как и методички.
По крайне мере есть Метод Совет,Региональные
Конференции на которых должны решаться подо-
бные вопросы.И если до сих пор не продают
видео лекции и тексты,значит так и надо.Думаю
преподователи лучше знают методику преподо-
вания чем ты.И что это вы вбили себе в голову
"Хочу тексты и всё тут".Ни кто до этого подо-
бного не требовал.И ни чё.Живы все пока,и
продвигаются в обучении(без всяких текстов).
P.s И нефиг истерику тут разводить

Автор: Серый волк 24 Jan 2003, 13:18:30
ААААААА хочу тексты и всё тут

QUOTE
В начале это многим помогает, а по мере развития необходимость в них сама отпадает, и никаких "привязок".

Согласен абсолютно.

Так если бы тексты бы продавали то и преподы не сильно были бы нужны.Они же только тексты и читают.Ну правда ,помогают некоторым слушателям у которых не всё выходит.А так у многих получается все из за инструкций препода (имхо).

Автор: Kewal 24 Jan 2003, 16:00:46
2 SV.

Пиши не на диктофон, прога у них висит на это дело -- ловят типа...

ЗЫ. Я думаю сам отыщешь способ

Автор: Ozzy 24 Jan 2003, 16:04:08

Ну это уже перебор....
Если бы это было правдой, все преподами были. Они не только читают тексты. Есть ещё энергетическая работа. Трансляция ощущений. Всё что ты делаешь на занятии, делает и преподаватель и транслирует в расширенном ЭТ, создание интеграла группы. Ведь есть возможность получить эти тексты, приди на клуб и заяви о желании стать ассистентом...
А преподование- это и глубинные знания и работа с людьми и определённый образ жизни. Некоторые преподы бывают дома пару месяцев в году...
P.S. Приезжай в Питер в июле на конференцию и тексты получишь и с преподами пообщаешся.

Автор: Серый волк 24 Jan 2003, 17:05:51

Ах вот как они работают [image] [image] .Я ж говорю имхо.Но тексты тоже занимают немалое место в преподавательском арсенале (опять IMHO).А если школа их не распространяет это не значит ,что они не помогут простому дэировцу.Они и книги никак не могут выпустить.А может не распространяют чтоб больше народу на курсы ходило бы( Имховейшее имхо).А может в будущем появяться методички нового поколения с текстами.

Автор: Kewal 24 Jan 2003, 18:02:06
>А может в будущем появяться методички нового поколения с текстами.
--------------
Ага, и с фотографией преподавателя вунутрях...

Автор: Ozzy 24 Jan 2003, 22:39:44
Они ещё и не так работают...
Тексты вам подавай, а где же творчество??

Автор: irena prager 25 Jan 2003, 03:01:51

Krion,
Помимо мест, охваченных Метод Советом и Региональными
Конференциями, есть ещё места (остальной мир) где русскоговорящие люди читают ДСВ и интересуются системой ДЭИР. Я увлеклась этим давно, но кроме книг и конфы долгое время другой информации не было.
И к <преподователям, которые лучше знают методику преподования чем.......> пришлось ехать в другую страну. Где, к моему великому удивлению, я обнаружила что система ДЭИР (как её преподают на ступенях) и книги ДСВ существенно(!) отличаются по методикам о общему восприятию начиная с первой ступени.
А ведь время и возможность поехать в другую страну поучиться есть не у каждого желающего.
Так что все предложения типа "сходи на клуб и скажи что хочешь быть ассистентом или купи методички"
расчитаны на ограниченное количество людей.

<<Ни кто до этого подобного не требовал.И ни чё >>
Время идёт, школа разрастается и всё когда-то случается в первый раз.
А может уже пора какие- нибудь материалы (типа-Методички для всех) дополнительно к книгам выпустить для тех кому ступени и клубы территориально недоступны.

P.s И нефиг хорошую тему истерикой тут обзывать

Автор: irena prager 25 Jan 2003, 03:08:49
На мой взгляд эта тема должна быть в "Разном" или "Общие вопросы ДЕИР" или даже "Вопросы к преподователям" что бы быть конструктивной. Всё IMHO.

Автор: Krion 25 Jan 2003, 05:26:49
QUOTE
Ага, и с фотографией преподавателя
вунутрях...

И со всеми клубными сущностями(в бонус)

QUOTE
Тексты вам подавай, а где же творчество??

Творчество? Не это напряжное дело.Нам подовай
то что: легко,побольше,и бесплатно(можно без
масла)и что бы при этом как можно меньше дви-
жений пришлось сделать.Вот это для нас.

QUOTE
Так что все предложения типа "сходи на
клуб и скажи что хочешь быть ассистентом или
купи методички"расчитаны на ограниченное
количество людей.

Могу только посочувствовать.Вот и ещё один
довод не ехать заграницу.

QUOTE
Время идёт, школа разрастается и всё
когда-то случается в первый раз

Школа то развивается,но вот ученики похоже
обленились и не поспевают за школой.И дались
вам эти текста.А свои ощущения,чувства,мыш-
ление,логика на чё вам даны [image] Я на пер-
вую ступень прищёл уже с оболочкой,умением
раскачать хорошо потоки,наработанной этало-
нкой.И без всяких там текстов.Книг и этой
конференции мне вполне хватило.Ку.

QUOTE
А может уже пора какие- нибудь материалы
(типа-Методички для всех)

Книга"Календарь ДЭИР"практически тажа методичка
QUOTE
И нефиг хорошую тему истерикой тут
обзывать

Да не не не,это не истерика....это уже похоже
на массовый психоз

Автор: Krion 25 Jan 2003, 05:29:10

Лучше эту тему скопировать в "Юмор ДЭИР"
IMHO

Автор: irena prager 25 Jan 2003, 09:26:17
Уважаемый Krion,
a почему вы так разволновались и раскритиковались?
У каждого человека -свой, индивидуальный путь и скорость развития.
Не все такие быстрые и грамотные как вы. А Ваши заслуги мы все и так уже видим и ценим.

QUOTE
Книга"Календарь ДЭИР"практически тажа методичка

Согласна. Похожа чем-то на методичку. Простой пример: Устанвка оболчки по методам школы(на рефлекс) не описывается ни в книге, ни в методичке(календарь). По ДСВ "с первого раза оболочка не установится прочно и надолго", понадобилось от 5 до 28 повторений сотрудникам отдела ДСВ. А вы до очки сколько раз ставили?

QUOTE
Лучше эту тему скопировать в "Юмор ДЭИР"
IMHO [biggrin.gif]

После таких заявлений как :А Я .......И без всяких там....А ученики обленились...И не поспевают за школой....
Тему -во флейм

ЗЫ: А я....А я.....А я Пользователь №: 400, вот!

Автор: Krion 25 Jan 2003, 12:58:07
Dear irena prager:
Всё вышенаписанное ты поняла,так как
тебе это надо было.В общем это и сле-
довало ожидать.
QUOTE
a почему вы так разволновались и раскритиковались

1.Никто не волновался.Просто забавно
смотреть как вы ребята вбили себе в
голову"Дайте нам текст,а то повеша-
емся,у нас тут за бугром нету клуба,
а вы ещё тексты зажилили".Если бы этот
вопрос не поднялся здесь,то вы бы и не
думали об этом.А теперь вон как завелись.
По крайне мере до вас,здесь ещё ни кто
не требовал это.Ну а если вы поколение
NEXT,можете требовать дальше,надеюсь вы
чего нибудь добьётесь.
QUOTE
Не все такие быстрые и грамотные как вы

2.Для тех кто читает через строчку:Я описал
свои достижения,что бы подчеркнуть что книг
и инет-форума достаточно,и не так это быстро
было как ты думаеш,где то пол года на всё.А
оболочку я поставил с 3-4 раза,потом только
подкачивал её.
3 А теперь можно и во флейм

QUOTE
: А я....А я.....А я Пользователь №: 400, вот

С чем тебё и поздравляю

Автор: irena prager 26 Jan 2003, 05:04:37
Уважаемый Крион!
Вы на меня лично пожалуйста не обижайтесь.
И мне вообще отсюда, из-за бугра, очень нравится читать ваши сообщения на конфе.
Irena.

PS.
А для всех остальных, кто хочет тексты, методички и разные другие вспомогательные пособия - не волнуйтесь, они скоро выйдут (смотри "В печати")
QUOTE
ТКВ
Отправлено: 25 Jan 2003, 13:49:49

Самый Главный

Группа: Администраторы
Сообщений: 619
Пользователь №: 603
Регистрация: 10 Nov 2001

В печати: большое псобие 1-2 ступени с психологическим анализом и комментариями.
В предпечати: книги по Влиянию и по Харизме
В процессе создния: книги по Благосостояию, Здоровью, Эгрегорам (энный раз перелопачиваю, скоро устану).
В проекте: уже чисто философская книга. Жду материалов от ДСВ.

Автор: Krion 26 Jan 2003, 07:27:52
Уважаемая irena prager.
На вас я не обижался,мне даже приятно
было с вами общаться
Я очень рад,что эта проблема разрешилась,
и скоро выйдут нужные пособия.Странно бы-
ло только одно:вы вместо того что бы,тре-
бовать текста у администрации,спрашивать
их у народа(на конфе есть несколько ас-
систентов),поднимать этот вопрос у ТКВ,
вы продолжали обсуждать эту тему со мной!
Сложилось впечатление что,вам не текста
нужны,а повод подискутировать на эту тему.
Но это всё моё IMHO.
Думаю с новым материалом вы решите свои
проблемы,и в скором времени откроете сами
клуб в ващем городе.

Автор: Лепихина 10 Feb 2003, 21:37:23
Если слушателям выдавать методички с текстом медитации, то вместо концентрации внимания на своих ощущениях будет концентрация внимания на тексте: “ А как бы чего не пропустить “.

Автор: Krion 11 Feb 2003, 06:16:40
Ну я так понимаю,народ заполучив текста,хочет их
на память все выучить,дабы не отвлекаться.


Конференция Школы ДЭИР > Вопросы 1й ступени > "методы"

Автор: Zaic 22 Jul 2002, 20:11:58
Сегодня на клубе "дали" упражнения для развития чувствительности рук.
1. Легкий массаж пальцев. Надавливание ногтем большого пальца на каждую из подушечек (как нам объяснили, это помогает активировать "малые" чакры, находящиеся на пальцах). Разминание точки посередине ладони (она должна быть немного болезненной. Люди, занимавшиеся массажем и т.д. легко ее найдут).
2. Поставьте одну руку вертикально. Указательным пальцем другой руки проведите несколько раз по каждому пальцу. Разумеется, физические пальцы не соприкасаются.
3. Тоже самое, только указательным пальцем рисуем разные фигуры на ладони другой руки. Сначала – круг, потом – что захочется. При этом варьируем расстояние между рисующим пальцем и ладонью.
4. Представили, что между указательным и большим пальцем зажат "эфирный гвоздь". Совершаем легкие движения пальцами, ощущаем покалывание. Тоже самое – с каждым пальцем обеих рук.
5. Аналогично, только между пальцами – не гвозди, а резинка. Раздвигаем пальцы, ощущаем, как они "притягиваются" обратно.
6. Парное упражнение. Один человек поднимает раскрытые руки ладонями к другом человеку. Второй касается эфирными руками поднятых рук первого. Первый начинает совершать различные движения ф. пальцами (сжимает-разжимает, двигает и т.д.)

Все упражнения совершаются в медленном темпе, сосредоточение идет на ощущениях в руках (пальцах).

Там были ещё упражнения, но описать их практически нереально…
Если есть какие-то проблемы с пониманием написанного из-за моего врожденного косноязычия, спрашивайте. :-)

С уважением, Олег.

Автор: Шурик 22 Jul 2002, 20:29:45
Спасибо! Пиши ещё какие-нибудь вспомогательные методики - авось кому пригодится... :)

Надо будет дома попробовать... :inyan:

Автор: DIPPY 17 Oct 2002, 02:42:37
Ещё до ДЭИРа, меня учили разрабатывать руки так: берём 1кг. риса+1кг. перловки+1кг. пшена. Перемешиваем всё это, в одну посуду, и снова перебираем в три разные ёмкости. Не важно за какой срок ты это выполнишь.
Процесс повторяется до тех пор, пока без затруднения не станем отличать зёрна друг от друга.(возможны вариации: глаза открыты-глаза закрыты)
Меня хватило на один раз. Но полученный опыт (со временем) оказался полезней ,чем подозревала. ;)

Автор: bes 17 Mar 2003, 03:34:29

СВЮ

Отправлено: 15 Mar 2003, 03:24:54

Несколько советов по Восходящему (весной лучше чувствуется всё-таки восходящий)
1. Лежа на спине, руки вдоль тела, ноги согнуты в коленях, без подушки - этим достигается полное расслабление.
2. Если стоя - ноги слегка полусогнуты (чтобы чувствовать легкую вибрацию в ногах), вес тела перенесен на пятки, голова слегка запрокинута назад - хотя здесь, спорно; лично из моего опыта; после 4ки; дышать трудно.
3. После 1ки лучше всего чувствовал при ходьбе (особенно весной)
Общие рекомендации - Дышать лучше животом, некоторый акцент внимания на ноги (хоть и говорят, что ВП входит и выходит только по позвоночнику).
P.S. У самого были такие проблемы. Полностью ВП почувствовал только после 4ки. До 4ки чувствовал усиление ВП только частично или по косвенным признакам, (например чувтвовал что-то типа раскручивания тела, против часовой если смотреть сверху)

Автор: Дядя Федор 27 Jul 2003, 18:17:00
Спасибо Zaic, отличное упражнение, пальцы так разрабатываються,
что получаеться чуть дополнить упражнение -
чуствовать на ладони, палец другой руки, почти
не двигая его, или совсем не двигая, а двигая мысленно (т.е. видимо двигая эфирный палец ?)

Здорово - у меня как раз не отработаны упражнения с ЭТ.

P.S.
Если сильно сосредоточиться на ладони, то накатывает
какая то "волна", уже не от пальца (а из аджны ??). Есть
куда двигаться - научиться работать пальцами, а не мешая им аджной,
(и наоборот), занятно... В любом случае чувствительность рук резко
возрастает.

Автор: Энтропия 29 Oct 2003, 11:34:29
Складываем ладони в кулачки. Руки поднимаем вверх и тянемся изо всех сил к потолку(небу) внимание на крепко сжатых кулачках. Тело как струна натянуто, всё стремление дотянуться сжатыми до нельзя кулачками как можно выше.. выше ... еще выше
Быстро опускаем руки вниз, разжимаем кулачки и трясем кистями мелкой мелкой тряской, всё больше расслабляя руки и ладошки.
На клубе говорили, что быстро и хорошо включает руки. Даже у тех у кого каналы забиты. IMHO через неделю таких упражнений, хотя бы два раза в день, даже у тех, кто никакого покалывания или тепла не чувствует в ладонях, всё включается и ого-го как

Автор: mariena 29 Oct 2003, 13:58:32
По-поводу точки посередине ладони, про которую написал Zaic:
сжимаем руку в кулак, отмечаем точку, в которую упирается кончик среднего пальца - это та самая точка и есть. Сгибаем средний или указательный палец другой руки и фалангой согнутого пальца делаем вращательные движения по часовой стрелке в вышеуказаноой точке (9 - 18 раз) с усилием, вызывающим легкое болезненное ощущение.

ЗЫ спасибо, Zaic за методики и техники на форуме.

Автор: Энтропия 30 Oct 2003, 12:29:21
можна наверное еще контрастные ванночки для ладошек поделать - налить две ванночки воды, в одной - горячую ( как можешь терпеть), в другой - холодную. И опускать ладони то в одну ванночку, то в другую ( в одной пока не согреются, в другой пока не замерзнут). Начинать с горячей воды, закончить холодной. Ну и плюс все вышеперечисленные упражнения. Тоже поможет увеличить чувствиетльность.

Автор: shitsumon 26 Jun 2004, 16:02:45
QUOTE (ЧЕШИРСКИЙ ПЕС @ 05 Jun 2004, 12:41:04)
Гм. На клубы ходить надо!
Это все выдается там!

Действительно, не на всех и не везде...
Так что давайте еще, интересно очень.

Кстати, я научился чувствовать шарики, еще до ДЕИРа, занимаясь ТайЦзы...
У кого-нибудь еще такая практика была?

Автор: AKG 26 Jun 2004, 20:37:30
QUOTE (shitsumon @ 26 Jun 2004, 15:02:45)

Кстати, я научился чувствовать шарики, еще до ДЕИРа, занимаясь ТайЦзы...
У кого-нибудь еще такая практика была?

Угум. Только в моем случае - не шарики а гриву лошади.