Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №1

Автор: Romik 26 Apr 2001, 09:16:00
Привет всем!
Скоро, через неделю, у нашей группы будет вторая ступень. И нас
попросили на клубе подобрать себе Цель для установки на семинаре.
Вроде в жизни пока все есть и я всем доволен, но вот девушку своей мечты я
еще не встретил. Вот и решил я что лучшей целью будет - найти такую девушку.
Кто устанавливал такого рода цели поделитесь впечатлениями, результатами, etc.
И еще я встретил девушку, которая максимально подпадает под определение
"девушка моей мечты", но она занята. Вопрос в том, насколько этично
установить цель, чтобы она была со мной. )

Автор: Колдун-недоучка 26 Apr 2001, 17:04:00
А у тебя эта цель в эталлонке проходит? Если ДА - то в перед. Или подожди до пятерки, там проверишь открытость пути. Главное помни о том, что не надо делать (желать) другим того, чего не хочешь себе. И знай, что кроме тебя самого никто не знает, что тебе лучше. Удачи!

Автор: Aelita 05 May 2001, 14:03:00
Quote
Originally posted by Romik:
И еще я встретил девушку, которая максимально подпадает под определение
"девушка моей мечты", но она занята. Вопрос в том, насколько этично
установить цель, чтобы она была со мной. )

Лучше установи цель найти девушку своей мечты, и если только она твоя мечта и твоя судьба, то она будет с тобой.
А может ты найдешь себе еще более подходящую, а эта будет себе жить поживать как ей нравится.

[This message has been edited by Aelita (edited 05-05-2001).]

Автор: Сергий 15 May 2001, 19:54:00
Привет Romik. Если цель истинная, то она будет достигнута. Тем более, если девушка “проходит” в эталонке. А плохо это или хорошо суди через э.с. В э.с. ты живешь по законам энер.инф.поля, а если по закону “девушка твоя”, но твое “право” нарушено, нужно его восстановить. И это будет х о р о ш о (в дальнейшем убидишься). Ну, а если что-то не получается, то можа карма такая(если не отработал), а можа, как говорил Колдун-Недоучка:…. . Или подожди до пятерки, там проверишь открытость пути… (хотя открытость пути неплохо чувствуется и в э.с.).
Удачи!

Автор: Aelita 16 May 2001, 14:38:00
Quote
Originally posted by Сергий:
Привет Romik. Если цель истинная, то она будет достигнута. Тем более, если девушка “проходит” в эталонке. А плохо это или хорошо суди через э.с. В э.с. ты живешь по законам энер.инф.поля, а если по закону “девушка твоя”, но твое “право” нарушено, нужно его восстановить. И это будет х о р о ш о (в дальнейшем убидишься).
Удачи!

Не совсем с огласна. Да действительно если эта девушка должна принадлежать ему, то она ему будет принадлежать, (а тот кто ныне ей обладает вроде бы как и вор), но не обязательно ставить цель именно на эту девушку. И даже лучше не на эту, может в соседнем дворе живет еще более подходящая...
А если альтернативы этой девушке (в смысле занятой) для вас нет, то она и достанется.
Ведь никто не додумается например ставить задачу: хочу машину такую-то, причем соседа дяди Васи. Поставят просто хочу машину такой-то марки.
Вы уж извините, за аналогию про машину, ничуть не собираюсь расценивать любовь к девушке как любовь к машинам, просто считаю, что не надо здесь столь узкие рамки ставить...

[This message has been edited by Aelita (edited 16-05-2001).]

Автор: F-Fedor 22 May 2001, 16:02:00
QUOTE
Originally posted by Romik:Вот и решил я что лучшей целью будет - найти такую девушку.Кто устанавливал такого рода цели поделитесь впечатлениями, результатами, etc. И еще я встретил девушку, которая максимально подпадает под определение "девушка моей мечты", но она занята. Вопрос в том, насколько этично установить цель, чтобы она была со мной.

To Romik.А какова серьезность планов? Ты хочешь найти хорошую знакомую, подружку, спутника жизни? Думаю, на первых порах неправильно программировать слишком большие или слишком серьезные цели.

Конечно, я не знаю, насколько велик твой жизненный опыт. Но если бы ты, например, не знал какими они бывают, как ты смог бы указать желаемые качества для "девушки твоей мечты"? ты бы смог указывать относительно известных качеств, или опираясь на свои потребности и пожелания. Ты знаешь все о девушках? Ты быстро научишься очень хорошо программировать? Короче:Сможешь ли ты создать правильную программу? Хочешь посмотреть, как ты будешь перепрограммировать, когда обнаружишь, что в предыдущей программе чего-то не учел (или прог-а как-то не так пошла)?

Девушки - особый случай в людских отношениях. Девушка влияет на тебя; она чего-то хочет от тебя; она чутка; возможно, часто ты будешь совершенно открыт перед ней; она важна для тебя (м.б. не у всех так? ); также (видимо) немаловажна сама по себе красота отношений. Разные люди очень разные, женщины весьма отличаются от мужчин. Отношения с девушкой отличаются от отношений с другими людьми. Кроме того, есть не только красивая фигура и внешний характер, но и внутренний стиль поведения, глубинные принципы, воспитание, привычки и т.д. Эти внутренние сразу не видны, кстати, человек какое-то время старается показать себя лучше чем он есть.

Прежде чем искать вечную любовь, спутницу жизни, хорошо было бы поискать несколько подружек или даже близких закомых, с целью "изучить ситуацию".

Относительно "той самой" девушки. По-моему, нормально было бы использовать влияние на себя, влияние на нейтральные внешние обстоятельства (типа привлечь ее внимание, организовать встречу, обеспечить спокойную реакцию ее приятеля на тебя, создать мягкие ситуации чтобы лучше узнать ее). И не использовать прямого программирования ее в области отношений к тебе или к ее приятелю. Что-то зависит от ее теперешних отношений с ее приятелем: чем "настоящее" их отношения, чем более "настоящие" они люди (осознанные, сознательные, немеханичные), тем точнее, тщательнее, ненавязчивее должны быть твои воздействия (для получения гармоничного результата), тем воздействия должны быть направлены более "на выявление истины" и менее направлены "на манипулирование".

Не должны эти отношения идти от ума, отношения с девушкой - от души (в обычном, неДЭИРовском смысле). Но ведь от души можно применять и некоторые методики, как ни может показаться это странным. И опыт "душевных отношений" начинается от ума. Короче, это на словах поймешь только абстрактно, поэтому и советую для начала ориентироваться на подружку (в самом лучшем смысле слова, человек - не тряпка для вытирания ног).

И еще: не попадай под "авторитет методики". Ты имеешь право на ошибку, неточность, если какой-то результат пришел через авторитетную методику, то это еще не значит, что он идеален.

И еще: с освоением ДЭИР ты будешь изменяться, развиваться быстрее, чем непрактикующий человек, так это тоже надо иметь ввиду.

Насчет своего опыта. Я использовал не ДЭИР, но похожий довольно мягкий метод, который собрался из нескольких систем и теорий: "ведический менеджмент", яма-нияма, успокоение ума, гармонизация созн-подсозн, биоэнерг-ка. По принципу воздействия похоже на ДЭИР (наверное, мой - менее эффективый, все же не было стройной системы, вижу это хотя бы по опыту первой ступени). Так вот, простые цели (в нашем контексте) проходят легко. С автоматичными людьми - никаких проблем, все к всеобщему удовольствию. Но нетривиальный человек - это сложнее, тогда нас двое (а не я и мои программы-желания, что по-сути есть я один). Опять же о важности, когда она и отношения с ней важны для меня, тогда я неволен делать, что мне заблагорассудится, неволен влиять на нее.

Не слишком загружайся моим письмом , Ok ? Пока, Федор. Желаю успеха.

Автор: Сергей 23 May 2001, 07:41:00
Hi!

Возвращаясь все-таки к топику - моральной стороне цели, можно посмотреть на все это с высоты [image] новой книги по карме. Если девушка есть, и она проходит у тебя в эталонке, но какие-то наведенные социумом моральные принципы уводят тебя в сторону, то есть большая вероятность того, что чувство вины тебе обеспечено. А это, как известно, порождает Карму. Оно тебе надо? Я думаю, что нет.

Другое дело, чтобы ты не заработал тоже самое чувство вины, если тебе просто хочется быть с этой девушкой, но это не истинное желание.

Моральные принципы нашего общества строились для совершенно конкретных целей. Содержание народа в порядке. Для сбития стада в кучку, так сказать. Есть селения где-то в Гималаях, где супруги каждую ночь меняются с соседями мужьями и женами. У них вот такая мораль. Будем думать!!!

Сергей

Автор: Арел7 19 Sep 2003, 06:26:31
Послушай-тебе нужна именно эта девушка или определенные отношения в жизни? И почему девушка?- ИМХО что бы ты не пожелал- будут реализовываться твои глубинные цели и желания. Так что лучше их узнать и сделать Целью-если нужны

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №2

Автор: Hockins 13 Feb 2001, 20:35:00
Можно ли закладывать сразу несколько программ по нескольким направлениям своей жизни? Или вылущивать одну глобальную при выполнении которой более мелкие реализуются автоматом?

Автор: Burning 14 Jun 2001, 05:34:00
Наша жизнь как одна общая программа.. Интерпретируй как хочешь...
По свежим следам очных занятий второй ступени отвечу так - программ может быть хоть сколько, главное чтобы они друг другу не противоречили.

Автор: Ассоль 14 Jun 2001, 07:36:00
Ты же прикидываешь примерно, сколько времени может потребоваться на достижение какой-то конкретной цели? Тем более что ты продумал конкретные или возможные пути ее достижения? И какой отдачи это может потребовать от тебя? Допустим, от тебя в достижении твоей цели зависит очень многое, а говоря бюрократическим языком, "50% рабочего времени". И цель твоя касалась карьерного роста. И достижима она за полгода.
Но вот у тебя другая цель - увеличить жилплощадь. Противоречит первой? Нет. Твои трудозатраты каковы (кроме помощи остальных)? Да тоже нехилые. Можно ли достичь обеих целей одновременно? Сложно, но можно. (Я не стала, в моей ситуации это нереально [image])
Только ты рассчитываешь, что примерно через три месяца напряженной работы у тебя может поехать крыша.
Надо отдохнуть на Канарских островах. Недельку, не больше. Тоже программка, краткосрочная. И ничего ничему не противоречит. Но денег нет
Это я все к чему? Просто надо, я так думаю, рассчитывать свои силы,и реально прикидывать, сколько времени займет реализация каждой из программ. Будьте реалистами, ребята! (Я не индуктор, нет? )

Автор: Гарри 15 Jun 2001, 06:41:00
добрый день!
скажу по себе. можно тянуть не более 2-х программ. на всё надо энергию. но и качество может упасть при множестве. и время удлениться по реализации. болльше двух - можно растечься мыслью по древу.
Гарри

Автор: bes 26 Oct 2002, 04:22:04
перенесенно:
Цитата

krupoderow
Написано: 20 октября 2002, 21:29
При постановке программ на ЭС в книге и методичке говорится что можно ставить только одну одновременно.
На ступени говорят что ставьте столько сколько можете потянуть. Как на самом деле? Например краткосрочных программ может же быть вообще несколько сразу если на ближайшие 3 дня есть много важных дел. И как тогда мне отдавать человеку именно нужную программу если у меня их "заготовлено" аж несколько штук. Не получит ли он всю эту "кашу" и станет путаться?
И еще - зачем при постановке долгосрочной программы на ЭС надо вставать в эфирке ведь для УиВ мы этого не делаем?

Цитата

OZZY
Написано: 23 октября 2002, 23:22
Можно поставить одну долгосрочную и несколько краткосрочных. При постановке любой программы на эфф. собственных действий мы встаём в ЭТ и даже можно сделать шаг вперёд, при постановке программы на удачу и везение этого делать не надо, т.к. в первом случае имеем дело с НП. Шарик из НП в область лица- неприятно.

Автор: krupoderow 27 Oct 2002, 02:04:38
Цитата (Гарри @ 15 июня 2001, 06:41)
Больше двух - можно растечься мыслью по древу.

А если одна из них - берет много времени и сил а две остальных - например снять квартиру и улучшить отношения с близкими(ЭСД) (времени вроде как много не забирает). Хочется то ведь поставить все сразу. Ничего ничему не противоречит. Зачем ждать?

Автор: Ozzy 27 Oct 2002, 15:07:00
А зачем тебе чужое мнение по этому вопросу?? Хочется поставить всё сразу, ну и ставь... Это будет ТВОЙ опыт. У меня одна долгосрочная и десяток "маленьких" программ не вызывает "растеканий...."
Удачи.

Автор: Michaelchenivan 02 Nov 2002, 14:49:46
У меня, тоже возник вопрос. Я как то слышал о ДЕИРовце, который перед сном, закладывал краткие программы на все дела завтрашнего дня. Ни кто также не пробовал? И что из этого выйдет?
С уважением Иван.

Автор: Lis 03 Nov 2002, 10:18:40
Цитата (Michaelchenivan @ 02 ноября 2002, 13:49)
У меня, тоже возник вопрос. Я как то слышал о ДЕИРовце, который перед сном, закладывал краткие программы на все дела завтрашнего дня. Ни кто также не пробовал? И что из этого выйдет?
С уважением Иван.

На самом деле это не так уж и сложно и является ничем иным, как обычным планированием :D
А если более конкретно по теме, то реализуется все чему мы уделяем внимание (читай придаем значимость и как следствие делемся своей энергией). К стати, многие техники рекомендуют закладывать планы на будущее именно перед сном или непосредственно после просыпния - утром. Это связано с тем, что в это время подсознание наиболее восприимчиво в это время к инфе.
Так что дерзай. Это неплохо работает.

Дорогу осилит идущий :)

Автор: Michaelchenivan 03 Nov 2002, 13:14:22
Хороший ответ!!! Спасибо.
С уважением Иван.

Автор: Арел7 19 Sep 2003, 06:31:00
У нас и так много програм существует в ПС.Одной больше одной меньше


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №3

Автор: e.to 23 Mar 2002, 14:45:00
Ставим программу на определенный результат. Выбираем несколько путей ее реализации. Дальше подсознание выбирает простейший для него и реализует.

НО:

1. есть пути, которыми НЕ хочется, чтобы программа реализовывалась.
Ну как пример, хочешь новую машину, денег на нее нет, а у родственников брать не хочешь. А подсознанию-то как раз проще взять у них.
Или еще - новая машина реализуется через большую поломку или аварию старой и тогда приходится покупать новую.
Или еще пример: у тебя есть долг. Ты человек честный, ставишь программу, чтобы этот долг отдать. Программа реализуется в то, что человек, которому ты должен, начнет из тебя деньги выбивать. Результат всеже будет достигнут, долг отдашь, но твоя программа, направленная на то, чтобы помочь тебе, будет создавать тебе же проблемы.
2. если в путях достижения цели что-то не нравится, то программа может и вобще не сработать - сработает самоиндукция - раз возможен такой путь ее реализации, то мне это не надо. Хотя на самом-то деле надо, просто один из путей, как правило самый простой не подходит. Если бы подходил - программу и ставить не надо было.
3. в областях жизни, где подобных вопросов не возникает, все программы идут на ура.

Сразу скажу - в эталонке все в порядке, программа не вызывает неприязни.

Так вот:
1. можно ли четко зафиксировать пути возможного выполнения прораммы?
2. как добиться того, чтобы программа решала имеющиеся проблемы, без создания новых.
3. как избавиться от самоиндукции на нереализацию?

Автор: lee 25 Mar 2002, 15:40:00
Смысл программы - поиск путей решения проблемы на "интуитивном" уровне. Если что-то не нравится, то нет смысла и задавать такие параметры. Лучше уж "невероятные" способы придумывать. Обычно такие способы не заставляют себя долго ждать и проявляются самым неожиданным образом.

Автор: марла 26 Mar 2002, 21:03:00
Уважаемый Ли. А невероятные способы - это что? Можно примеры? Потому что у меня с этим тоже неясность. Я всегда место оставляю: и другие, это то, что я не знаю, но может помочь в реализации проги. Получается какое-то темное пятно... Но всегда ли это правильно? Потому что не очень работает. В связи с этим хочу услышать Ваш личный опыт. Если не сложно.

Автор: 27 Mar 2002, 16:52:00
Ну, привет! Приехали.
Марла, темных мест в программах оставлять не желатально. На авось надеяться тоже не надо.А уровень конкретики которую Вы хотите находиться,как не породоксально в Вас.
В первую очередь, что Вы должны понять, как работает Ваше подсознание (чего ему бедненькому хочется).
Просмотрите еще раз методичку по второй ступени,
создавая программу, сколько раз мы проверяем ее в ЭС?
Вспомните, сколько раз мы прокручиваем интеграл?
Отвечая на вопросы, один за одним, какие вопросы требуют особого внимания? ПРАВИЛЬНО!
Зачем нам это нужно?(пакостный вопрос для человека т.к.даже самому себе и то просто врем)
и Какие последствия?( вопрос который можно отработать в ощущениях, и если вышеупомянутые подведут то мы начинаем лопатить всё с начала, где то допущена ошибка).
Марла, вы же помните, что подсознание всегда тянет ( и пока вытягивает с большим трудом) в облость конфорта.
А мы упираемся. Дерзайте, только постарайтесь учиться на достижении простых целей, опять таки наблюдая за событиями, это очень интересно. Поняв и разложив, как это у Вас происходит тогда можно и что то посложнее. Желаю успеха!
Наталья Петровна.

Автор: марла 27 Mar 2002, 18:24:00
Спасибо, Наталья Петровна. Если я не ошибаюсь, все это уже проходила у вас очно...

Отпустила ощущения - открыла глаза.
Марла Борисовна Сингер

Автор: e.to 28 Mar 2002, 01:47:00
Да в том-то и дело, что подсознание не против, в эталонке все в порядке, а _сознательно_ не хочется чтобы программа шла именно по этому пути. Но она все равно идет именно по нему, потому что он самый простой и если наплевать других людей - самый приемлемый. Но в том-то и дело что по головам не хочется идти.
Я знаю, что в принципе программа должна реализовываться так, как мне надо, а если при этом _случайно_ кому-то будет плохо, это его проблемы. И в большинстве случаев это приемлемо, но не всегда.
А вот как это не всегда задать я никак не пойму.
Все дело в том, что не получается у меня почему-то задать конкретных три пути + сверхестественный, и чтобы программа выбрала один из этих четырех. Она часто выполняется по более легкому чем я задал, но не подходящему мне пути, который я при этом не задавал.

Автор: Зау Таргиски 28 Mar 2002, 19:11:00
Попробую ответить на исходный вопрос.

При формировании программы, если есть пути, по которым программа идти не должна (а они в 99% случаев есть), задаются "критические точки": мне нужно то-то и то-то, исключая такой путь, такой и такой. А дальше действует принцип: что не запрещено – все разрешено. Для того чтобы программа работала ровно, без сбоев, задаются не различные алгоритмы ее выполнения, а лишь блокируются те способы и последствия, которые вы хотите исключить.

Почему задавать от себя несколько алгоритмов хуже:

1) не все возможности мы можем предусмотреть. То, что нам кажется лучшим способом достижения желаемого, далеко не всегда является наиболее эффективным.

2) это несколько каналов, которые надо одновременно поддерживать, – представьте, сколько силы на это уходит.

3) алгоритмы при неумелом программировании начинают мешать друг другу по принципу "буриданова осла".

Поясню: чтобы программа подействовала, у нее должен быть алгоритм (в бэйсике, помнится, было заветное if-then-else). Теперь представьте: ваша программа подходит к точке, от которой вы нарисовали ТРИ пути. И ни на один из них не установили условие, при котором конкретный путь должен быть выбран. Который из трех?

Подойдя к этой точке, программа замрет на месте или пойдет по иному пути, не предусмотренному в программе (e.to – это о вашем случае, кстати). Может возникнуть вопрос, а откуда берется это не предусмотренное условие, если вы его не включали в программу? Оно появляется потому, что вы его НЕ ИСКЛЮЧИЛИ. Так, если русло реки завалить, она, может быть, пробьет завал, может быть, разольется наводнением, а может быть, продолбит другое русло.

А теперь представьте, что в каждом из этих трех алгоритмов, растущих неожиданно из одной точки, сидит еще такая ма-а-аленькая вирусная программка, которая называется "у меня не получится". Она маленькая, но действует как налаженная стрелочка, переводящая рельсы. Она просто замыкает алгоритм, закольцовывает программу и ваша энергия уходит на пшик. Для устранения этих вирусных программок существуют медитации и аутотренинги :-)

2 e-to: "А вот как это не всегда задать я никак не пойму"

А и не надо этого задавать. Вы пытались когда-нибудь составить программу на все и на все случаи жизни? :-) Для того, чтобы не приходилось задавать это самое "не всегда", надо просто-напросто к каждой конкретной ситуации создавать свою конкретную, учитывающую именно данные условия, программу.

Еще разрешите дать ссылочку на свой материал на эту тему: "Ошибки при исполнении желаний. Ловля тараканов" : http://witchworld.narod.ru/tarak.htm

С уважением,

Зау Таргиски

Автор: lee 28 Mar 2002, 20:07:00
После 4-й ступени, на примере "медленных мыслей" очень легко отследить как именно работает программа.
Мы ставим цель, конкретезируем, т.е. задаем конечный пункт. Анализируем где мы сейчас. Далее, мы пытаемся нащупать пути ,которые объединят эти два пункта. Если пути не заданы, то "подсознание" так и не сопоставит эти два пункта, как линейное движение, для него они останутся разными событиями в виртуалке.
Прогноз пути (методы реализации желания) должен всегда быть таким, чтобы "подсознание" понимало, что все эти "маневры" желательны для нас. Если реализация неприятна, то таковым и будет желание.
Вот в данном случае, если задан метод реализации, который для сознания не ассоциируется с пунктами А и Б, то ничего хорошего не будет.

Марла. Мой конкретный пример. Нужна стиральная машина, но "гнилые" трубы не позволяют сделать врезку. Неделю думаю об этом (аналог проги), задаю параметры достижения с тем, что куплю стиралку, а эта проблема решится. В течение двух недель все решилось (товарищ "случайно" поведал о разных способах подключения, среди которых был и мой вариант). Заранее, я не знал, как сделать, но я знал, как должно быть и что примерно можно сделать для решения вопроса.

Автор: Зау Таргиски 29 Mar 2002, 01:10:00
Хотелось бы только добавить, во избежание непонимания. Lee, когда Вы говорите о задавании путей решения проблемы ("задаю параметры достижения с тем, что куплю стиралку, а эта проблема решится"), это не то же самое, что задать алгоритм выполнения программы. Задать путь в Вашей трактовке - это фактически, если я правильно поняла, установить логическую связь между исходной точкой и конечной. Так?

Я уточняю для того, чтобы люди, которые будут наши ответы читать, не впали в прострацию. Они друг другу не противоречат :-)

Автор: lee 29 Mar 2002, 15:53:00
Да, правильно. Уточню, что в примере про стиральную машину, я точно знал что нужно сделать, но не знал как. Предполагал, что решение будет в "случайной" информации. Таковая появилась.

Автор: марла 30 Mar 2002, 00:26:00
Ли. Спасибо smile Побольше примеров теперь. Интересно smile

Автор: марла 30 Mar 2002, 16:14:00
smile Наверное, Наталья Петровна "наколдовала" - у меня просто сумасшедше - приятные пошли изменения в жизни smile Спасибо вам всем, и ДЭИРУ smile

Автор: Гусейнова 06 Apr 2002, 17:41:00
Привет! Всем!
Да именно так оно и было. Поколдовала, и не иначе.
Помните выражение: " земля дыбом встала", так и у Вас похоже, пока пинка эфирной ногой не потдашь, сами только говорильней будете заниматься,клубы Вам зачем организовали?
Преподователь приезжает, можно с ним поговорить.
Но не сопли размазывать, а более конкретно.
Что? Скажите не так?
Давайте говорить на более интересные темы, даже по второй ступени.А этих тем поверьте мне море морское. Именно этого мы от Вас и ждем.
С уважением, НАТАЛЬЯ ПЕТРОВНА.

Автор: Lisa 16 Apr 2002, 17:42:00
Вопрос к опытным и к Зау Таргиски в частности.
При формировании программы должны отсутствовать отрицания, это ясно. а вот при постановке "критических точек", по которым программа итди не должна, в каком ключе задаём параметры куда "итди не джолжна "? надеюсь понятно задала вопрос . Спасибо всем

Автор: Prosto_John 17 Apr 2002, 11:21:00
2e.to
Зачем все усложнять?

В Симороне (кому интересно идите в http://www.simoron.orc.ru/) есть один замечательный принцип: любая техника положительно действует не только для вас, но и для всех участников. Как следствие - путь к цели (вы обозначаете только саму цель) будет оптимальным и для вас и для других людей. И все именно так и получается. Никакого конфликта подсознания-сознания.

Мне кажется, дело в том, что тысам ДОПУСКАЕШЬ, что какой-то путь может быть неприятным.
В следующий раз, когда будешь ставить программу попробуй дать установку, что путь движения к цели будет самым оптимальным.
И НИКАКИХ сомнений.
Доверься своему подсознанию.

Автор: lee 17 Apr 2002, 18:48:00
Про отрицание.

Тут все просто. "Подсознание" тяжело (невозможно) заставить делать нам "плохо".

Автор: Зау Таргиски 18 Apr 2002, 16:10:00
Для Lisa:

Ведь Вы задаете программу не словами. А ОЩУЩЕНИЯМИ. В ощущениях не будет частицы "не".

Сейчас попробую понять, как это делаю... представьте: например, Вы не хотите получить деньги как компенсацию в результате нанесенного Вам или близким ущерба (любого). Вы создаете образ, ПРОТИВОПОЛОЖНЫЙ ущербу, - например "все живы, здоровы", - и внедряете в качестве обязательного условия. И вот так будет у Вас несколько обязательных условий.

Главное, чтобы между собой они не конфликтовали. Но это уже тонкой шкуркой подшлифуете, работа ювелирная ;-)

Автор: Шурик 20 Apr 2002, 19:56:00
Почитайте здесь, тут про это же:
emoticons/ultimatebb.php?ubb=get_topic&f=3&t=000068

А вообще ещё есть такая штука, как интуиция. Вам предлагается путь решения проги, но если вы по нему не пойдёте, автоматически будет другой путь, пока желание, наконец, не исполнится. cool

Автор: Morin 30 May 2002, 20:58:44
Цитата (Зау Таргиски @ 18 апреля 2002, 16:10)
Для Lisa:

Ведь Вы задаете программу не словами. А ОЩУЩЕНИЯМИ. В ощущениях не будет частицы "не".

Сейчас попробую понять, как это делаю... представьте: например, Вы не хотите получить деньги как компенсацию в результате нанесенного Вам или близким ущерба (любого). Вы создаете образ, ПРОТИВОПОЛОЖНЫЙ ущербу, - например "все живы, здоровы", - и внедряете в качестве обязательного условия. И вот так будет у Вас несколько обязательных условий.

Маленькое дополнение... Не больше одного-двух ограничений. Например, как это делаю я - любые пути(если вообще не представляю себе, как можно реализовать конкретную цель), при реализации которых я остаюсь в безопасности. Если есть люди, которые Вам действительно дороги - включить ощущение безопасности этих людей. Тут главное - быть честным с самим собой.

Автор: veter 17 Sep 2002, 13:33:14
Уважаемый e.to, а попробуй всё сделать несколько иначе т.е. при постоновке путей выбери конкретный который тебя больше устраивает и в путях(прог.) посмотри себя, отождествляясь с самим собой в программе, увидь свою конечную цель.Далее появится вектор(направленный путь) и сюда вставь свой путь, при этом кождый час,день,неделя, будет дорога. Затем проверь всё это эталонном сост. И если всё будет нормально иди по этому пути и никуда не откланяйся. На пути следи за своим эмоциональным состоянием.Далее,наше подсознание двигается в сторону получения удовольствия и если ранее был наложен запрет, то формируется блок который оказывает негативное влияние на способ взаимодействия и заставляет откланяться в сторону,так-же блок может перерости в карму. Подробнее о блоках и способах взаимодействия можешь пройти семинар Скурова А.Г. пока удачи. :inyan: ;)

Автор: savvateevvu 21 Sep 2002, 09:23:45
Кстати говоря, почему в книге и на очных занятиях не отмечена очень важная, на мой взгляд, деталь, что нельзя держать в уме, думать, ждать и т.д. исполнения желания (т.е. его надо "отпускать"). Сколько раз так "накалывался". Пока думаешь - ничего. Только забыл, "махнул рукой на желание" как говорится, "да ну его на ..." - оно раз и пришло.

Автор: Dancing NOVA 21 Sep 2002, 16:27:19
Вот, вот. Есть такое. :rolleyes:
А еще если начинаешь отслеживать и анализировать каждое свое побуждение, то шиш что выходит. :roof: А вот когда находишься в состоянии не ума, просто как бы плывешь по течению, оставаясь бдительным и наблюдая со стороны, то сразу получается.
Для эксперимента ставил прогу "как бы случайно" встретить одну знакомую, так вот, когда не о чем не беспокоился и не забивал себе голову, а просто поддавался импульсам, не анализируя их - встречал в назначенный срок :p :kiss:
Вот...

Автор: bes 27 Sep 2002, 00:49:11
вот перенесено
Цитата
Сергей
Написано: 27 июня 2001, 06:51

Заметил такую особенность у себя при постановке и выполнении программ. Программы с блеском выполняются, если только я четко вижу и задаю пути решения моей проблемы. Если же у меня есть желание и есть ощущение как я буду чувствовать, видеть, слышать себя после выполнения моей программы, то ничего не получается.
То есть – есть старт и есть финиш, но между ними есть разные широкие пути, но я не иду не по одному из них. Дело затухает. Причем пути не закрытые, проверено.
Причем путей решения проблемы, как известно, всегда несколько. Но у меня работает безотказно, именно если я задаю четкую одну дорогу и вкладываю ее в программу.

Например хочу найти новую работу. Но путей масса – агенства, интернет, объявы, знакомые, итд. Но я чувствую, что подсознание этого не понимает.

Что делать в таком случае? Есть мысли?

Сергей

PS Кстати забавно, но все что я написал выше, написано во всех книжках - подсознание во всем вам поможет, вы только точно скажите ему, что вы хотите. А вот если не точно?

Сергий

Написано: 29 июня 2001, ...подсознание во всем вам поможет, вы только точно скажите ему, что вы хотите. А вот если не точно? ...
А если не точно то оно или будет ждать уточнения(черт знает сколько времени), может просто выберет тебе что-либо на свой вкус(на то оно и под-сознание), может что-нибудь еще... Будет время - постораюсь ответить подробнее. Бывай!
Сергий

Автор: Арел7 19 Sep 2003, 06:42:21
Еще проще: убираешь понятия добра и зла , ставишь цель и ждешь результата со спокойной душой.Это если ты хочешь развиваться-быстро научишься


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №4

Автор: Burning 19 Jun 2001, 06:29:00
Привет Всем!
Преподаватель на очных занятих говорил нам о синергизме между программами. Увы, я так толком и не понял в чем он должен заключаться. Программы не должны перекрываться (дублировать) и в то же время синергизм, насколько я понял, - это дополнение программ друг друга, каким образом? В последнем определении я не совсем уверен (о дополнении).
Что же такое синергизм в программах?

[Это сообщение правил Burning (19-06-2001).]

Автор: Aelita 19 Jun 2001, 11:11:00
Синергизм, это совместное действие. (Например для того, чтобы присесть, работают несколько групп мышц, для выполнения одной цели, вот это и есть синергизм).
А что касается программ. Например ты стремишься к материальному и прочему благополучию. Сделать одну большую программу сложно, т.к. понятие уж больно расплывчатое и неконкретное. Для этого большая цель разбивается на несколько маленьких: в данном случае например на удачную работу, на удачные покупки, на девушку мечты, там что-нибудь про здоровье - вот и получится комплект программок синергистов, которые сами по себе завершены, но при совместном действии приводят к еще одной какойто большей цели.

Автор: Izabella 05 Jul 2001, 23:19:00
поделитесь опытом, ребята! у кого-нибудь заработали программы действительно глобальные? довольны результатами??

Автор: lee 06 Jul 2001, 18:37:00
[QUOTE]пишет Izabella:
[B]поделитесь опытом, ребята! у кого-нибудь заработали программы действительно глобальные? довольны результатами?
Делюсь: сделал себе программу в сентябре прошлого года. Без интимных подробностей - хотел провернуть одно дело, но это возможно было сделать только с помощью других. Ни требуемых денег, ни времени на мою задумку не было.
Итог: к поставленным срокам (0,5 года), я умудрился 2 раза "заболеть" неизвестной науке болезнью, которая предоставила мне больничный общим сроком на 3 недели. За это время я все, что задумал сделал, деньги мне выделил нежданно появившийся спонсор, причем без всяких моих просьб. Кстати, болезнь исчезала на след. день после получения больничного.

Автор: Izabella 07 Jul 2001, 15:52:00
круто
а я никак не могу понять в чем причина несрабатывания моей первой программы. дело было во время сессии, ну я и создала программку на то, чтобы препод мне поставил по одному предмету отлично. в итоге несмотря на все благоприятные вещи (вытянула хороший билет, рассказывала не запинаясь) - поставил 3. удивлению и огорчению моему не было предела. и в чем ошибка, не понимаю...

Автор: Воратха 09 Jul 2001, 10:31:00
А ты хоть то рассказывала, что в билете было?

Автор: lee 09 Jul 2001, 18:58:00
Вообще-то, в программах есть одна особенность: они идут как надо, но в конце любят реализовываться с неожиданным результатом. Т.е. результат может быть положительным, но с непредвиденным отклонением. Возможно, это свойство подсознания менять конечный результат в зависимости от изменения отношения к процессу, а может сказывается воздействия мировых течений или полосатости (5-ка).
И вообще вы уверены, что внушали подсознанию желание получить 5, а не здать экзамен с легкостью?

[Это сообщение правил lee (10-07-2001).]

Автор: Арел7 19 Sep 2003, 06:56:36
. дело было во время сессии, ну я и создала программку на то, чтобы препод мне поставил по одному предмету отлично. в итоге несмотря на все благоприятные вещи (вытянула хороший билет, рассказывала не запинаясь) - поставил 3. удивлению и огорчению моему не было предела. и в чем ошибка, не понимаю...

А что ты хотела?Для счастья надо пострадать


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №5

Автор: gala 09 Jul 2001, 14:14:00
Обычно мы проверяем наши желания на истинность в ЭС. Т.е. в обычном состоянии предполагаем, что оно истинно. А если наоборот?

Предположим, у меня возникло какое-то желание. Я проверяю его на истинность в ЭС.
Все в порядке. Потом через некоторое время начинаю сомневаться (не в ЭС) : а надо ли мне это? Проверяю в ЭС - истинно. Т.е. сомнение в истинности появляется не в ЭС, а в обычном сотоянии. Значит ли это что подсознание воспринимает это желание как истинное, а сознание почему-то нет? Почему это происходит? Что делать в таком случае?

[ 27 Января 2002: Сообщение правил(а): Venera ]

Автор: lee 09 Jul 2001, 19:17:00
Вариаций множество - от воздействий эгрегора до влияния внутреннего критика (будь он неладен). Можно говорить о неладах с эталонкой. В зависимости от важности желания имеет смысл изучать его "нужность". К примеру, у меня в доме нет хлеба, а кушать хочется - ЭС ничего не имеет против похода в магазин, а "нормальное" состояние возражает (облом выходить, лифт не работает). Делайте выводы.

Автор: Сергей 10 Jul 2001, 06:59:00
Перечитайте книгу по карме еще раз. Там есть часть ответа на этот вопрос. Цитирую:

"Итак, критерий проверки воздействия на нас кармы общества прост. Выбираем все такого рода «сомнительные» фразы — которые как будто норовят выскользнуть из-под яркого света сознания и укрыться от осмысления — и проверяем их на истинность. Делается это тем же методом, каким на второй ступени ДЭИР (описанной в книге «Становление») мы проверяли на истинность свои желания перед тем, как включить программы на удачу и везение. То есть мы проверяем, вызывают ли они сомнения и дискомфорт в эталонном состоянии. Если вызывают — значит, сами наши желания, планы и проекты не истинны. Если же эти фразы сбоя в эталонном состоянии не вызывают — то есть проходят проверку на истинность, но вне эталонного состояния по-прежнему кажутся сомнительными — вот эти-то фразы нас и интересуют: в них и заложены кармически отягощенные для общества понятия!

Тут же выпишите эти фразы отдельно.

Эти кармически отягощенные для общества понятия могут представлять для нас существенный интерес: во-первых, идеология социума в этих направлениях не проработана, поэтому он реагирует на эти понятия как бы замедленно, так как не сразу может в них разобраться; во-вторых, на этих направлениях чрезвычайно высока неразбериха, незапланированные варианты событий — словом, случайности. Нам нужно знать, как со всем этим обращаться, чтобы иметь успех на направлениях, представления о которых отягощены кармой социума."

(с) Верищагин, Титов

От себя: Поробуйте поработать над этим направлением - может оно как раз то, что выстрелит и принесет какие-то плоды.

С приветом,
Сергей

Автор: Арел7 19 Sep 2003, 07:01:21
Обычно мы проверяем наши желания на истинность в ЭС. Т.е. в обычном состоянии предполагаем, что оно истинно. А если наоборот?

Классно!!!!
Кто-нибудь пробовал проверячть желание но неистинность?
ИМХО такая "эталонка" у каждого есть и работать проще??

Автор: Юзефчик 23 Sep 2003, 20:57:20
Если у Вас есть жёсткая мотивация,если Вам это действительно необходимо,то врядле возникнут сомнения потом.
Может быть так,что чем ближе Вы подходите к цели тем больше у Вас возникает сомнений получится или нет,и Вам проще отказаться и не достигать желаемого, тогда используйте АЭС,и добивайтесь желаемого.
Но если Вы поставили цель,добейтесь её реализации,получите что хотите.Желаю успеха.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №6

Автор: kabanchik 17 Aug 2001, 12:04:00
По сути два вопроса:
1) Хоть двойку прошел еще в апреле, программы по сути не пробовал ставить. Как-то все осмысливал, ходил на клубы, но до практики дело не дошло. Cейчас вот у меня в жизни такая ситуация, что я ищу работу, через 2 недели должен родиться ребенок, к осени должен въехать в недавно купленную квартиру в новостройке - в общем, перемен в жизни много. Да и ДЭИР, наконец-то, (прошло почти 5 месяцев после прохождения 1-ки) ощутимо изменил мою ментальность, отношение к жизни, произошло какое-то осмысление всей полученной информации, как бы прорвало что ли (воможно, после энергопоста, который я недавно прошел).
И вот в связи с этим вопрос: я сейчас ищу работу в той области, кооторой занимаюсь последние 3-4 года (руководитель интернет-проектов), я достаточно хорошо в этом разбираюсь и имею опыт, и это та сфера, где я могу найти более менее оплачиваемую работу (деньги в связи с перечисленным мне будут сейчас нужны, у меня долгов куча.). Но есть большое сомнение насчет того, стоит ли "копать" дальше по этой колее, у меня есть внутреннее ощущение, что это все не мое. Другое направление моей жизни (я заканчиваю ВГИК, сценарное отделение заочно) пока что выступает на уровне хобби, так как точек приложения для этого я найти не могу, да и пока что по деньгам это малооплачиваемо.
Вот и получается, что приходится продолжать заниматься тем что просто умеешь, чтобы заработать деньги (мне это не то, чтобы не нравится, я просто отношусь к этому ровно, как к дежурной обязанности), а то, что привлекает пока что отсается далеким. Эксперименты ставить, рискуя на новом поприще - сейчас у меня не та ситуация. Эталонка как критерий истинности мне не помогает в этой диллеме. Вот я спрашиваю: может кто-нибудь посоветовать, можно ли как-то использовать программы для поиска нужного варианта приложения усилий в жизни, или же как-то работу найти в неожиданном ключе или как еще? Возможно, каким-то образом мои внутренние проблемы и колебания решит 4-ка, на которую я собираюсь пойти в конце августа, но может я просто что-то недопонял и попробовтать предпринять можно что-то сейчас?

2) Второе вот в чем: на ступенях и на различных занятиях клуба слышал разные ( или может быть некорректно сформулированные фразы) мнения насчет того, можно ли ставить программы на себя. Я так и не понял, можно ли это делать? Диапазон мнений от того, что можно до того, что категорически нельзя. Хочется понять, хотя бы на таком простом примере: можно ли с помощью программ бороться с собственной ленью, ну скажем не заставляя, а просто стимулируя себя на выполнение какого-то дела?

------------------

Автор: lee 17 Aug 2001, 15:12:00
2) Нельзя. Т.е. нельзя программировать как это учат на 2-ке. Тут нужна особая хитрость, которая не обманет подсознание, но заставит поработать.
1) Я всем друзьям советуюю составить, допустим 10 вариантов выбора профессии без приязки к деньгам. Затем выбрать самый "приятный". Затем по этому варианту составить 10 вариантов того, как на этой профессии можно заработать деньги.
Дерзайте. Вам кажется это сложным? Чепуха. Попробуйте.

Автор: kabanchik 17 Aug 2001, 17:21:00
Спасибо за отклики (как в форуме, так и через ICQ)
Попробую ч 10-вариантным методом :-)
А как все-таки насчет самопрограмирования можно чуть поподробнее из какой это области?

------------------

Автор: KОT 18 Aug 2001, 17:33:00
помогите:
хочу поставить определенную программу на себя, но не могу проверить в ЭС, т.к. возникает желание: либо переопределить цель перед входом в ЭС, либо перенести этот процес на некоторое время позже, а то вообще не могу войти в ЭС [image] . (с ЭС усё в порядке).

Автор: NeverNight 19 Aug 2001, 16:38:00
Такое бывает в тех случаях, когда сложно самому себе сказать, что что-то для тебя не истинно, что что-то не является твоей истинной целью. Например, чуть ли не до сегоднешнего дня я не решался сказать самому себе, что компьютерные игры - это не мое истинное применение
Сознание все хочет этого и хочет, но совсем не хочет принимать то, что это не истинная цель. Поэтому всячески мешает качественной проверке этого в эталонном состоянии.

Но это только мой случай. Для тебя возможна иная ситуация и, естественно, иное объяснение ситуации.

[Это сообщение правил NeverNight (19-08-2001).]

Автор: KОT 19 Aug 2001, 18:04:00
QUOTE
Сознание все хочет этого и хочет, но совсем не хочет принимать то, что это не истинная цель. Поэтому всячески мешает качественной проверке этого в эталонном состоянии.

Согласен. Ранее интересовал процесс, а не результат
NeverNight, скажи почему в начале разговора с человеком возникает ощущение (сначала вибрация),что сам себя видишь со стороны (длится 20 сек.)

Автор: NeverNight 19 Aug 2001, 18:51:00
Я не знаю. у меня самое ближайшее к твоей ситации здесь было желание посмотреть на себя, как я стою, красиво или не итд. Оказалось простым комплексом. Вообще про такое хорошо напимано в книге Терапия Истинной Кармы

Автор: KОT 20 Aug 2001, 00:51:00

...анализ похожих ситуаций сводится к одному: боязнь, а затем самоиндукция. Длится всё это около двух минут, но ощущения не приятные, да и людей иногда колбасит (заикаются или забывают что хотели сказать).
Буду работать [image] щас проще, раньше до ДЭИР всегда после исследований были большие изменения, не сказать что плохие, но несколько месяцев как белка в колесе (а иногда температура 39 пару дней) .

Автор: lee 20 Aug 2001, 19:12:00
QUOTE
А как все-таки насчет самопрограмирования можно чуть поподробнее из какой это области?

Самопрограммирование должно строится на принципах становления задач подсознанию. Но задачи ставятся не "хочу быть богатым" и "хочу бросить курить". Вы должны понять причину вашего желания (негде жить, нечего есть и т.д.), сформулировать конкетную цель, проверить эту цель. Если все четко, то можно ставить задачи подсознанию, используя желаемые образы. Причем задачи должны быть выверены так, чтобы вы не получили жилплощадь за счет смерти родителей или бросили курить из-за начавшегося рака легких. Так, что хотите результата - делайте все с тщательной проработкой деталей и четким пониманием того, что делаете.

Автор: Ассоль 23 Aug 2001, 12:32:00
Вот что я ну о-о-очень четко усвоила на прошедших недавно занятиях по пятерке, так это то, что постановка программ на самого себя в большинстве случаем чревато элементарным наездом на собственное подсознание, которое в принципе плевать хотело на то, какие качества необходимы нормальному человеку для достижения очередной заоблачной высоты в кратчайший срок... Программа говорит - делай, будь таким, оно ей в ответ - не хочу, мне так некомфортно [image] Получается конфликт, маленькая внутренняя война миров, в котором побеждает подсознание, ибо у него козырей больше...
Мне желательно бы вставать пораньше научиться [image] Сколько ни силюсь "показать" подсознанию - смотри, мол, ты ж ничего не понимаешь, это же классно!!! - а оно мне в форме глубинного ощущения крутит пальцем у виска: ты че, попутала??? Тебе же шести часов в жизни достаточно выспаться не было!
Вот такой "диалог". Стоит программировать себя? Мой ответ: да ну, на фиг, себе дороже получится... Поищу обходные пути, более приятные...

Автор: NeverNight 24 Aug 2001, 08:20:00
Вообще то шести часов в день действительно может не хватать - тогда ставь программу ложиться пораньше

Автор: Ассоль 24 Aug 2001, 09:25:00
А вот ложиться пораньше - это и есть самый натуральный наезд на подсознание

Автор: kabanchik 24 Aug 2001, 23:39:00
Возвращаясь к первоначальному и расширяя.
Мой вопрос рассуждение будет состоять из нескольких частей. По порядку:
1) Последние лет 13 своей жизни я все кому-то должен деньги. Сначала (и это были достаточно беззаботные времена конца 80-х – начала 90-х) я просто «стрелял» денег у своих в общаге, потом, когда масштабы моих загулов увеличились, а времена ухудшились, эта моя «долговая яма» увеличивалась, и зависимость моей жизни от нее все росла. Ситуация достаточно банальная, не у меня одного была, я ее обрисовываю просто для полноты «течения болезни».

Я в то же время не только раздолбайничал, пытался и делом заниматься, и, в общем-то, зарабатывание денег мне давалось достаточно легко, но вот только суммы моих долгов не перекрывало, и стоило мне начать получать какие-то «приходы», как сумма моих долгов пропорционально тоже возрастала.

Так продолжалось где-то до начала прошлого года, мои самостоятельные занятия «бизнесом» заканчивались в итоге тем же самым – увеличением суммы долга. Мне, правда, везет: я все время оказываюсь должен своим друзьям или хорошим знакомым, которые с одной стороны, не «закажут» никому меня на предмет выколачивания долгов, но с другой стороны я ощущаю себя им должным именно потому, что они мои друзья. Поэтому, когда я у кого-нибудь беру денег на какой-то срок, то мне не хочется никого подводить, и чтобы вернуть денег в срок – занимаю у кого-нибудь еще, и так далее – процесс закручивается в очередную спираль. (Надо сказать, что все начинания, которые я затевал в своей жизни, были разумными и состоятельными – просто я не мог их претворить в жизнь, по причине собственной великой неорганизованности, ну и кое-чего другого , но сейчас не об этом).

Так было до прошлого года. В прошлом году, когда я оказался в очередной глобальной заднице, проэкспериментировав в очередной раз с организацией собственного бизнеса, где-то внутри меня как бы что-то прорвалось, какая-то пелена как будто спала. Я понял, что дальше так не могу жить, не могу уже постоянно жить перезанимая. Может быть, тут еще сыграло то, что мне исполнилось 30 лет, но, в общем, я устроился на более менее стабильную работу, попутно подхалтуривая, причем мои приработке на «халутре» тоже приобрели более организованный характер. Короче, жизнь стала налаживаться: долги потихоньку стал отдавать, появились средства на какие-то излишки, вроде похода в кино и театры, кафе, прикупил кое-что из бытовой техники.

2) Фуф, предысторию закончил, наберитесь терпения, подхожу к сути вопроса :-)
Этот год выдался просто сверхсобытийным – сначала, прямо 4-го января, я узнал, что стану отцом, потом почти сразу, моя подруга (землячка, с которой так уж получилось, что я живу вместе четвертый год, она же – мать нашего будущего ребенка) продала квартиру в родном городе, этого как раз хватало на половину квартиры в Москве, то есть надо было озаботиться этим вопросом. В конце марта я приобщился к ДЭИР, который на сегодняшний момент очень круто поменял мое отношение к себе и к окружающему миру.

Но вернусь к квартире: погружение в вопрос показало, что на двухкомнатную квартиру (однокомнатную, да еще с ребенком, - покупать просто не было смысла) надо было в 2,5 раза больше имеющейся на руках суммы. Я поначалу рассчитывал на меньшее, поэтому недостающее (по начальным расчетам) мне заняли родственники на полтора года. Но в итоге оказалось, что довольно много не хватало – пришлось ЗАНИМАТЬ. С одной стороны, я не хотел больше ни у кого занимать, с другой стороны – без этого я бы (как мне казалось на тот момент) не смог решить оперативно вопрос с квартирой, которая бы нам подходила. Оперативно – потому что, хотелось успеть с квартирой к рождению ребенка.

На сегодняшний день такая ситуация: у меня есть сумма долга, которую я должен отдать достаточно срочно – я их занимал на лето для покупки квартиры, а остальную часть долга (включая старые – все вместе достаточно большая сумма) растянута для отдачи во времени на полтора года.
Сейчас я без работы – уволился, чтобы провести подготовительные мероприятия к рождению (срок, поставленный врачами – 2 сентября), а заодно подыскать другую работу, на прежней цикл моего участия подходил к технологическому концу, да и по деньгам мне с моими проблемами там не хватило.

Теперь наконец перехожу к вопросам :-):

Вопрос 1. Может ли являться моя ситуация с постоянными заемами кармой или какими-то вплетениями в нее? У меня не получается продиагностировать это методиками второй ступени – возможно, я что-то не так делаю, так как ни разу это не делал, по причине того, что не мог внятно определить для себя «цепочку неприятных повторяющихся событий».
С одной стороны – до прошлого года это и правда похоже на кармические цепочки событий, но потом-то вроде у меня отношение к этому поменялось, и я пошел на заем, как мне кажется (или я сам себя убеждаю?) ради покупки квартиры и будущего ребенка. Как понять, нужно мне ли что-то делать с этим внутри себя, или это закономерное развитие ситуации?

Вопрос 2. То, что заработать деньги сейчас – это мое истинное желание, можно даже и не проверять, вся моя сущность этого хочет. Вернее, хоть я и не проверял это в эталонке, но, думаю, правильнее будет сформулировать так: «Я хочу отдать все долги» (ведь, как я понимаю, нельзя формулировать что-то вроде «Я не хочу никому быть должным»?). Вот я и думаю, можно использовать программу или что еще из навыков, чтобы решить для себя эту задачу? Я понимаю, что для поиска хорошей денежной работы можно поставить программу (об этом еще ниже), можно ведь как-то еще привлечь в свою жизнь возможности найти деньги –попасть в передачу и выиграть в «Как стать миллионером» или просто в казино, лотерею где-нибудь, или может просто кто-то выручит, заняв (!) (если это не карма?) «горящую» сумму на большой срок без процентов. Поделитесь своими мыслями и опытом по этому поводу - может быть, что-нибудь послужит для меня откровением.

Вопрос 3. Насчет постановки программ. Тоже ни разу не ставил, но теперь хочу попробовать. Первым делом в моей ситуации (да и на ступенях это приводили как пример наиболее часто) приходит вариант программы на поиск работы. Но вот непонятно: эта программа должна быть частью или этапом большой программы «Я никому не должен» или это две разные цели, и программы могут ставиться параллельно? Опять же, как лучше настраивать себя при формировании ИОЦ – «я хочу найти работу с окладом не ниже…», или же «мне нужна работа, которая поможет мне за год рассчитаться с долгами»? При всем при этом важно, чтобы эта работа не противоречила истинным желаниям и установкам! Голова кругом идет…
У кого есть опыт постановки программ на работу – поделитесь, пожалуйста!

------------------

Автор: OlegK 27 Aug 2001, 11:57:00
http://deir.mactep.org/phpBB/viewtopic.php?topic=129&forum=1&22
Если это вам поможет, я здесь писал, как я работал с прогами по поиску работы. Если вопросы возникнут могу и подробнее.

------------------
С Уважением Олег

Автор: kabanchik 27 Aug 2001, 14:36:00
Посмотрел. Спасибо. А может кто-нибудь из тех, кто ставил программу на поиски работы поделиться "техническими" подробностями: как пути определяли и намечали, как цель формулировали и все такое?

------------------

Автор: lee 27 Aug 2001, 18:25:00
QUOTE
А вот ложиться пораньше - это и есть самый натуральный наезд на подсознание

Да ладно, не стоит преувеличивать. И программировать себя по пустякам не стоит. Установку дать можно на поспать, но не программу.

Автор: maria 16 Mar 2003, 23:11:56
Можно ли поставить программу на рождение ребенка определенного пола? Да и вообще на само рождение?

Автор: Черняк 17 Mar 2003, 16:56:56
Для начала стоит проверить в эталонке, действительно Вы этого хотите или "так принято", потому что появление ребенка внесет некоторые коррективы в развитие Вашей жизни.
На 2-ой ступени говориться, что в качестве целей мы можем брать внешние материальные цели, ситуации, цели направленные внутрь себя не ставятся, т.к. возможен уход в депрессию. Желать ребенка это скорее желание испытывать какие-то состояния ( любовь, нежность, забота...), играть какие-то социальные роли (любящих роителей, воспитателей, кормильцев и т.д.), а ребенок - то посредством чего реализуются эти состояния и роли. Родить ребенка - цель направлена на себя, а вот цель - создание семьи внешняя, а уже в путях - знакомство с мужем и рождение ребенка, в последствиях - у Вас семья - муж, ребенок и Вы от этого испытываете удовольствие - те самые состояния. Что касается пола ребенка, то при желание испытывать состояние любви какая разница мальчик или девочка.

Автор: maria 17 Mar 2003, 18:02:45
QUOTE
...рождение ребенка, в последствиях - у Вас семья - муж, ребенок и Вы от этого испытываете удовольствие - те самые состояния.

Спасибо.
Желание истинное. Как поставить понятно.

QUOTE
Что касается пола ребенка, то при желание испытывать состояние любви какая разница мальчик или девочка.

вашими бы устами... - для некоторых мужчин это очень важно. Не будет ли такая программа (пол ребенка) "наездом" на ПС?

Автор: Су-27 18 Mar 2003, 07:06:26
QUOTE (maria @ 17 Mar 2003, 20:02:45)
...для некоторых мужчин это очень важно. Не будет ли такая программа (пол ребенка) "наездом" на ПС?

М-дя, важно, только для разных мужчин важен разный пол - представьте, мечтаю о дочках. Но не суть.

Вопрос, вообще-то такая программа работает??? В смысле, были прецеденты?

Автор: Kewal 20 Mar 2003, 18:14:40
> программа работает???
-------
программа сработает.

Автор: Арел7 19 Sep 2003, 07:14:04
Поставить прогу на себя-какие прблемы? Больше боимся [image] Взял и поставил и что ждать?
Узнаешь и как работает и что бывает
Ставил-работает,только требует больше энергии и потом как бы "откат" -чувство опустошенности. Но прогу делал весело, ждал момента её сделать,желал "всем сердцем и душой"
Кстати и в книге ТКВ и Верищагина есть "добро" на это дело


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №7

Автор: Сергей 11 Apr 2001, 08:00:00
Друзья!

В связи с участившимися на досках мыслями о целях и т.д., я решил выложить свои наработки из разных книг по этой теме. В свое время, еще до ДЭИР я очень интересовался «Целеполаганием», как я это называю шутливо. То, что написано ниже это КОНСПЕКТ из разных книг по НЛП, достижению успеха и прочее. Не судите строго, если будут вопросы именно по конспекту, постараюсь ответить. В ближайшее время постараюсь сделать такой же конспект по так называемой тебе «Хочу хотеть» и около того. То есть, как выковырять из себя свои истинные желания. Будем экспериментировать.

Всем удачи!!!
Сергей

Цель должна быть:

КИДРП

К – Конкретная
И – Измеряемая
Д – Достижимая
Р – Реалистичная
П – Планируемая во времени

1. Поставить перед собой цель в соответствии с КИДРП
2. Спросите себя, что даст выполнение цели, насладитесь этим моментом.
3. Какие препятствия стоят на пути этой цели
4. Найдите себе мудрого советчика или наставника
5. Кто еще может помочь вам
6. Определите все необходимые знания и навыки
7. Разработайте план действия
8. Установите срок реализации
9. Наградите себя, после того как цель будет выполнена.

Наш мозг различает намерения и желания. Пока у нас есть только желания, мы ничего не делаем, а лежим и мечтаем. Как только у нас появилось намерение – это уже лучше. Желание это иметь виллу на Багамах. Мы не видим путей реализации этого желания, скорее всего. Мы просто хотим этого, лежа на диване. Намерение, напротив, вызывает действие. Намерение починить кран в ванной, который протекает, означает, что вы себе представляете план работ по починке крана. Нужно только поднять себя с дивана и починить кран.

1. Создаем детальную, живую репрезентацию того, чего мы желаем. Усиливаем и усиливаем это ощущение. Мечтаем по всех подробностях. Мы видим, как оно уже сбылось. Ответьте себе на вопрос, как сильно вы привязаны к воображаемому образу. Если нет, то добиваться этого не стоит.
2. Ответьте себе на 4 вопроса:
А. Это в пределах возможного?
Б. Стоит ли это иметь?
В. Даст ли это мне нечто, чего я действительно хочу.
Г. Стоит ли совершать действия, с помощью которых я добьюсь цели.

На самом деле эти вопросы не праздные. Они означают, что если вы мечтаете иметь Мерседес, то подумайте и о том, что его надо заправлять самым дорогим бензином, холить и лелеять, запчасти к нему стоят дорого, и в придачу к мечте вы получаете проблемы. Вы готовы взять их на себя?

Вот к чему вы должны прийти:

- У вас есть определенная живая и детальная репрезентация цели.
- Цель это что-то, что можно достичь, даже если на сегодня у вас нет нужного для этого ноу-хау.
- Цель удовлетворяет ваши личные критерии, не навязанные извне.

Важная часть работы – это планирование.

1. Учитывайте вилки – это запасной план, если основной не срабатывает по каким-то причинам.
2. Что важно иметь ввиду:

· Действия, которые надо выполнить
· Информация, которая нужна
· Люди
· Ресурсы
· Время
· Этапы прогресса – показывает, что вы движетесь правильно

Делайте это!!!

Однажды один мой (это уже мой личный опыт, Сергея [image] ) знакомый спросил меня как ему стать успешным. Я сразу же сказал ему что он садится и пишет на бумаге 10 своих самых сокровенных желаний. Из них выбирает 3 самых-самых. Дальше прорабатывает план достижения этих и желаний и ДЕЛАЕТ ЭТО! На что он скривил рожу и сказал: «УУУУУУУУ! Работать? А можно как-нибудь сразу?».

Автор: Сергей 12 Apr 2001, 07:21:00
Начните с того, что создайте в том уголке, где вы занимаетесь, уютную атмосферу, такую, чтобы вы чувствовали себя уверенно и спокойно. Решите, что для вас легче — пользоваться записями на бумаге или магнитофоном, и соответственно оборудуйте «рабочее место». Хорошо, если вы выполняете это упражнение вечером. Тогда можно выключить весь свет, кроме настольной лампы, все как бы отодвинется и в круге света, в круге внимания окажется лишь то, чем вы сейчас вы занимаетесь. Сядьте поудобнее и расслабьтесь, снимите мышечное напряжение. Это вообще очень полезное умение.
Дело в том, что всякая проблема, всякая трудность, с которой мы сталкиваемся, все, что мы называем не очень понятным и совершенно безразмерным словом «стресс», вызывает мышечное напряжение. И возникает очередное «чертово колесо», заколдованный психологический круг: чем более важно для нас преодоление трудностей, решение задачи, тем больше мы напрягаемся (не специально, так получается почти автоматически), чем больше напряжение, тем труднее решение проблемы, чем труднее решение, тем... И так далее. Поэтому очень важно научиться расслабляться и делать это всегда, как только почувствуете напряжение.
Если вы еще не умеете этого делать, используйте такой прием: изо всех сил напрягите сразу все мышцы. Сохраняйте это напряжение, медленно считая до двадцати. Затем глубоко вдохните и вместе с очень медленным выдохом снимите это напряжение. Пусть ваше тело обмякнет. Откиньтесь на спинку кресла или дивана и посидите несколько минут просто так, ни о чем не думая, чувствуя, как вам хорошо и спокойно.
Вы сами почувствуете, когда вам надо продолжить упражнение. Обычно это происходит через две-три минуты. Не заставляйте себя.
Лениво, как бы нехотя, возьмите ручку или микрофон. Скажите или напишите сверху на листе бумаги: «Что я хочу на самом деле?» — и так же расслабленно, без напряжения начинайте отвечать на этот вопрос. Не напрягайтесь, пишите все, что взбредет вам в голову, в любой форме, любые тупости. Будьте свободны, не направляйте движение мысли, пусть она течет, как хочет, вы лишь фиксируете ее. Ручка пишет, голос звучит, а вы лишь наблюдаете за этим, как будто все это происходит помимо вашей воли.
Потратьте на это упражнение много времени. Сколько, вы решите сами. Главное, чтобы вы чувствовали, что времени хватило с избытком. Это надо для того, чтобы, миновав поверхностный слой переживаний, дойти до самых глубоких, а это требует времени для того, чтобы слой за слоем снять то, что их скрывает. Высказывая все, что приходит в голову, мы этим и занимаемся.
Не прерывайте работу, когда вы, первый раз почувствуете, что иссякли или вам это все надоело. Не исключено, что именно здесь вы столкнулись с сопротивлением. Сделайте глубокий вдох, расслабьтесь, закройте на минуту глаза и вспомните что-нибудь приятное. Откройте глаза и продолжайте работать. Будет очень хорошо, если вы сделаете так не менее трех раз.
А теперь — внимание! Полный свет. Ритмичная музыка. Вы включили свою волю. Чувствуете себя активным и деятельным человеком. Вы сами знаете, что вам надо, чтобы это почувствовать. Вы берете лист бумаги и решительно пишете сверху (или уверенно говорите в микрофон): «Хочу, чтобы в ближайшие полгода я...» — и за 3 мин (не больше, но и не меньше — будильник или таймер поставьте заранее, чтобы во время выполнения задания об этом не думать) вновь высказывайте все, что попало, в любой форме, каким бы странным или глупым это ни казалось.
Три минуты прошло. Отложите ручку, выключите свет, оставьте лишь настольную лампу и вновь расслабьтесь, верните себе состояние спокойствия и умиротворения. Посидите так немного. Почувствуйте, как вам хорошо, как тепло распространяется по вашему телу.
Представьте себя в маленьком театрике. Вы сидите в затемненном зале, а на сцене стоит человек. Этот человек — вы. Такой, каким вы себе нравитесь. Представьте себя счастливым и улыбающимся. Сейчас вы такой, каким хотите быть и можете стать. Посмотрите на человека на сцене внимательно. Сейчас вы должны будете поставить спектакль, где он в главной роли. Вы увидите его в разных ситуациях и поймете, что в нем есть такого, чего в вас еще нет, что привлекает вас в нем. Пусть в этом спектакле будут эпизоды, где он проявит свои знания и умения. Вспомните такие недавние события своей жизни, где вы действовали не самым удачным образом, которые были для вас трудны. Дайте ему сыграть эти сцены. Всмотритесь: что он умеет, знает, понимает, может больше и лучше, чем вы. Теперь, когда вы поняли это, возьмите ручку (микрофон) и запишите, что вас привлекает в нем, что в нем есть такого, чего в вас нет. Напишите вверху: «Я — Он (Она)».
Прежде чем перейти к следующему этапу, нужна пауза. И лучше, если вы продолжите на следующий день. Второй этап — дополнения.
Перед вами лежат три листа (или вы готовы прослушать три части пленки). Пусть все происходит в нормальной рабочей обстановке. Помните, в самом начале мы договаривались, что вы будете писать так, чтобы оставалось место для замечаний, комментариев, вопросов. Сейчас нам это понадобится. На одном листе написано: «Что я хочу на самом деле?», на втором: «Хочу, чтобы в ближайшие полгода я... », на третьем: «Я — Он». Работайте с ними именно в этом порядке.
Прочтите (выслушайте) очень внимательно все, что вы записали и, если надо, дополните. Ничего не вычеркивайте. Не переходите следующему листу, не закончив предыдущий. Прошу вас, ничего не исправляйте, каким бы странным и нелепым вам сегодня все это ни казалось.
После того как вы сделаете все дополнения, вновь просмотрите свои записи и из каждого списка выберите по три «самых желанных» желания. Не думайте о том, насколько они осуществимы. Просто выберите и поверьте, что они для вас — самые главные.
Итак, их будет девять (или меньше, в зависимости от того, насколько списки совпадают), девять основных желаний. Но в сказках фея и другие волшебные силы выполняют лишь три желания, вот и вы выберите три самых-самых... А если затрудняетесь в выборе, то ткните пальцем в первые попавшиеся. С достижения этих трех и начинайте новую жизнь.
Когда? Прямо сейчас. Сразу. Не с понедельника, не в первый день после отпуска, не с Нового года. Прямо сейчас. А... у вас нет времени? Каких-то необходимых вещей? Наш знакомый У. Дайер советует по этому поводу, вне зависимости от всего, пусть совсем немного — 10—15 мин в день, но обязательно тратить на достижение своей цели, для осуществления своего желания. Ведь пять-то минут у вас обязательно найдется.

(с) А. М. Прихожан, Психология неУДАЧНИКА, Творческий центр СФЕРА, Москва, 1999, с. 53-56

Автор: Сергей 12 Apr 2001, 07:22:00
От себя хочу добавить, что после прохождения второй и третьей ступени я сделал это упражнение. Как-то работал над ним, временами упорно, временами спустив рукава. Но когда я открыл свою тетрадь через полгода я удивился. 50% процентов моих записей о желаниях исполнились сами собой. Две из поставленных целей тоже исполнились. Разумеется, что бы их достичь, я пользовался инструментами ДЭИР. А те, что не исполнились, стали и не нужны вовсе.

Здесь работает еще один важный момент – запись целей. Он помогает лучше понять саму цель и отслеживать ее выполнение.

Удачи!
Сергей

Автор: Bob 05 Sep 2001, 15:54:00
Сергей мне очень понравились твои конспекты,возник вопрос .ТЫ говоришь об 15-20 минутах ежедневных занятий.Какие упражнения вводить в эти 15-20 мин.?Ведь по твоим выкладкам прога ставиться за три дня.А что ты имел ввиду под ежедневными занятиями,я не понял...

------------------
BOB

Автор: Сергей 06 Sep 2001, 07:10:00
QUOTE
цитата: пишет Bob:Сергей мне очень понравились твои конспекты,возник вопрос .ТЫ говоришь об 15-20 минутах ежедневных занятий.Какие упражнения вводить в эти 15-20 мин.?Ведь по твоим выкладкам прога ставиться за три дня.А что ты имел ввиду под ежедневными занятиями,я не понял...

Привет! Это не я имел ввиду. Второй постинг это просто перепечатка из неДЭИРовской книги. Там даже копирайт стоит внизу. Это работа для тех у кого нет ДЭИР.

Казалось бы, нам ДЭИРовцам это ни к чему, мол, заложил прогу и ходи-светись. Наша цель на то и НАША, чтобы ее холить и лелеять. Ей надо заниматься и стремиться к ней. Я стараюсь всегда выделить время и прилечь-присесть на 15 минут, чтобы провести аудит работы по цели. Это никогда на помешает.

Удачи!

Автор: Bob 11 Sep 2001, 14:52:00
Привет Сергей ,Всё понял так я и чувствовал.
Просто не думал что от этого есть эффект, после закладки проги.
Если есть что добавить добавь.

Автор: Арел7 19 Sep 2003, 07:19:22
ИМХО.если каждый день 15-20мин работать с прогами -результат будет в любом случае:даже если не хочешь

Автор: Ночь 14 Nov 2003, 10:28:27
Приветствую.

QUOTE
Ей надо заниматься и стремиться к ней. Я стараюсь всегда выделить время и прилечь-присесть на 15 минут, чтобы провести аудит работы по цели. Это никогда на помешает.

На второй ступени нам говорили: "поставили программу и забыли о ней".


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №8

Автор: Борисыч 27 Dec 2001, 01:10:00
Перед тем как проходить 2 ступень, поругался с женой. На 2 ступени поставил программу на ближайшие дни помириться и справлять вместе Новый год. В эталонке на истинность прошло на "5"! Результат - противоположный: принял решение развестись и развелся (не буду указывать огромное количество причин). Единственное, что совпало, это срок.
Что же я сделал не так, все еще понять не могу? Да никто и объяснить толком не может. А вы?...

Автор: lee 27 Dec 2001, 14:53:00
Давайте посмотрим, как работает программа. Вы ставите подсознанию задачу, в которой определены этапы примирения с женой. Так? Этапы начинают "работать", в идеале приводя вас к цели.
В случае работы с другим человеком (у которого свой субъективный мир, свое подсознание, свое отношение к вам, возможно жесткое влияние эгрегора)ваши фиксированные этапы сталкиваются с его установками. Результат - конфликт интересов.
Чтобы работать программой с другим человеком (т.е. вмешательство в его поля значений), проверки на истинность недостаточно. Это не то же, что заставить мусор вынести. Еще не плохо бы чувствовать его (ее) отношение к вам. Т.е. возможно, что позитивное отношение блокировано подругами, эгрегорами, родителями и прочее, и проч. Попытки лезть напролом убийственны для обоих.

Автор: Paranoia 28 Dec 2001, 02:52:00
Это случай некорректно составленной программы. Вы хотели помириться с женой, вот только не реальной, а той, какой вы хотите ее видеть. Прога сработала очень предсказуемо: в кратчайшие сроки избавились от "неправильной жены" - это работа вашего подсознания. Это из серии: "хочу непьющего мужа" smile

Автор: Арел7 19 Sep 2003, 07:22:52
А по моему прога сработала на 5!!!Другое дело что пути "примирения" не были проработаны
Скажи-ты же сейчас с женой не ругаешся?Ведь так же?)))

Автор: Ezevichka 24 Sep 2003, 12:06:49
-"Результат - конфликт интересов." Т.е. получается его жена не хотела с ним устаканивать отношения?

-"Чтобы работать программой с другим человеком (т.е. вмешательство в его поля значений), проверки на истинность недостаточно. Это не то же, что заставить мусор вынести. Еще не плохо бы чувствовать его (ее) отношение к вам." А чего будет достаточно? А если вам кажется,что чел.относится к вам замечательно, а на самом деле... Как можно проверить его истинное отношение к себе, если вообще возможно?

-"Попытки лезть напролом убийственны для обоих." Расскажите как можно сделать это корректно? Очень интересно.

Всем заранее спасибо

Очень интересно продолжение истории, ув.Борисыч вы со своей женой расстались на всегда, или это был "путь к примирению"?

Автор: Nnarcissus 24 Sep 2003, 18:05:29
Знаете, я тут скажу ИМХО, причём заранее знаю, что большинство, в силу различных причин, с этим не согласится...
Значит так, все программы по 2-ке - полная ерунда. Я веду полную документацию по всем поставленным мною программам. Выполнение на 5% (количественно). При всём этом, выполняются программы, где вероятность именно такого сценария, даже без всякого "программирования", около 85-90%. При меньшей вероятности (80-85%) программа выполняется "через пень-колоду", при вероятноси меньше 80% проги просто не работают. Можно сколько угодно кричать о карме, тараканах в голове и т.п, но факт остаётся фактом: можно особо не напрягаться, всё будет так, как должно быть, а не так, как нам того хочется (за исключением случаев совпадения).
На мой взгляд, величайшее горе ДЭИРа (не будем говорить о деньгах) состоит именно в декларации того, что ДЭИР доступен всем. Это смахивает на тезис о домохозяйках и управлении государством. Да, доступен, да, могут, но вот результаты и во втором , и в первом случае будут плачевными.
Школа просто не заботится об экологии сознания слушателей, и, создаётся впечатление, что это политика такая. Ведь если привести в порядок сознание, то и потребность в ДЭИР отпадёт у большинства.
Поэтому моё ИМХО, чтобы заниматься изменением окружающего мира "под себя", сначала не плохо бы с самим собой разобраться... К сожалению, ДЭИР тут не помощник
С уважением.

Автор: jen 10 Oct 2003, 05:46:15
Nnarcissus
------------------------------------------------------------------------------
Знаете, я тут скажу ИМХО, причём заранее знаю, что большинство, в силу различных причин, с этим не согласится...
Значит так, все программы по 2-ке - полная ерунда. Я веду полную документацию по всем поставленным мною программам. Выполнение на 5% (количественно). При всём этом, выполняются программы, где вероятность именно такого сценария, даже без всякого "программирования", около 85-90%. При меньшей вероятности (80-85%) программа выполняется "через пень-колоду", при вероятноси меньше 80% проги просто не работают. Можно сколько угодно кричать о карме, тараканах в голове и т.п, но факт остаётся фактом: можно особо не напрягаться, всё будет так, как должно быть, а не так, как нам того хочется (за исключением случаев совпадения).
На мой взгляд, величайшее горе ДЭИРа (не будем говорить о деньгах) состоит именно в декларации того, что ДЭИР доступен всем. Это смахивает на тезис о домохозяйках и управлении государством. Да, доступен, да, могут, но вот результаты и во втором , и в первом случае будут плачевными.
Школа просто не заботится об экологии сознания слушателей, и, создаётся впечатление, что это политика такая. Ведь если привести в порядок сознание, то и потребность в ДЭИР отпадёт у большинства.
Поэтому моё ИМХО, чтобы заниматься изменением окружающего мира "под себя", сначала не плохо бы с самим собой разобраться... К сожалению, ДЭИР тут не помощник С уважением.
Я ПОЛНОСТЬЮ С ВАМИ СОГЛАСНА!!!!!!!!!!!!!!!!!!!
ПОДОБНЫЕ РЕЗУЛЬТАТЫ Я (Выполнение на 5% (количественно). )
ОБНАРУЖИЛА УЖЕ ПОСЛЕ 1 СТУПЕНИ.
ЖАННА

Автор: VSL 10 Oct 2003, 13:15:38
Странно.
А у меня работает процентов на 80.
А если очень вдумчиво подойти, то и на 90.

Проблема невыполнения программ, ИМХО, в том, что мы часто желаемое выдаем за истинное. Отсюда вывод: сначала надо подразобраться с собственными жизненными установками.

Автор: Гэндальф 10 Oct 2003, 13:45:43
У меня иногда цели не идут когда мотивация слабовата.
Говорят, в этом вопросе помогает сущность Регулятор Удачи (их так Кеваль любит [image] ).
Сам пока не могу проверить. Не дорос малость.

Автор: Zaic 10 Oct 2003, 16:08:21
QUOTE (jen @ 10 Oct 2003, 06:46:15)
Я ПОЛНОСТЬЮ С ВАМИ СОГЛАСНА!!!!!!!!!!!!!!!!!!!
ПОДОБНЫЕ РЕЗУЛЬТАТЫ Я (Выполнение на 5% (количественно). )
ОБНАРУЖИЛА УЖЕ ПОСЛЕ 1 СТУПЕНИ.

Жанна, а вам не кажется, что прежде чем говорить что что-то не работает в принципе, было бы неплохо научиться это делать?

Автор: Zaic 10 Oct 2003, 16:12:42
Ещё очень часто цели не срабатывают когда вы не готовы впустить в свою жизнь желаемые вещи.
Банальнейший пример - я уже полгода хочу купить диван. Он у меня проходит через ЭС, и вообще всё здорово, но проги раз за разом не срабатывают...
Стал разбираться в чем дело. Оказалось, мне его попросту некуда ставить - я уже полгода не могу закончить ремонт в комнате, а до окончания ремонта диван мне будет только мешаться и не принесет никакой радости.

Прежде чем кричать о том, что "ничего не выходит", убедитесь что вы готовы принять желаемое.

Автор: VSL 10 Oct 2003, 16:22:41
QUOTE (Zaic @ 10 Oct 2003, 12:12:42)
Прежде чем кричать о том, что "ничего не выходит", убедитесь что вы готовы принять желаемое.

И освободите под него место.
Это касается не только материального.

Например, хотите научиться чему-нибудь?
Освободите для этого часть своего времени.
Удачи.

Автор: Kewal 10 Oct 2003, 16:40:40
> У меня иногда цели не идут когда мотивация слабовата.
--------
Так отсутствие мотивации и есть самая сильная мотивация

> Это случай некорректно составленной программы. Вы хотели помириться с женой, вот только не реальной, а той, какой вы хотите ее видеть. Прога сработала очень предсказуемо: в кратчайшие сроки избавились от "неправильной жены" - это работа вашего подсознания. Это из серии: "хочу непьющего мужа"
-------
Паранойя, здесь не совсем так.
Сама идея постановки программы была навеяна групповым полем без учета реальных смысловых значений и "обстановки на местах" (т.е. имеет место сильная сбивка истинных значений). Обычная ситуация при постановке программ на групповых занятиях.
По большому счету...
Статистику подтверждаю -- только 5% целей, закрученных на группе. В остальных случаях типичный конфликт интересов, плавно переходяйщий в затяжные боевые действия, а там и эгрегоры... Обычно проходит после удаления причины необходимости постановки самой программы и установки на освободившееся место... "вообще отсутствие отношений", т.е. ноль.

Автору топика считать, что ситуация которая привела к необходимости постановки программы является кармической, и программа сработала "на ура"... т.е. привела к реализации ситуации в нужном для автора русле

Автор: Zaic 10 Oct 2003, 17:30:40
QUOTE (VSL @ 10 Oct 2003, 17:22:41)
QUOTE (Zaic @ 10 Oct 2003, 12:12:42)
Прежде чем кричать о том, что "ничего не выходит", убедитесь что вы готовы принять желаемое.

И освободите под него место.
Это касается не только материального.

Конечно.
Хотите получить способности к ясновидению или телекинезу и до сих пор не получили - подумайте, от сколького вам придется отказаться...

Автор: Kewal 10 Oct 2003, 17:45:54
> подумайте, от сколького вам придется отказаться...
----------
И не подумаю
Так ведь можно и заикой на всю жизнь остаться...

Автор: Zaic 10 Oct 2003, 18:13:16
Ну, от блаженной наивности-то точно избавляться придется.
Заикание, опять же...

Автор: PROROK 13 Oct 2003, 12:04:29
QUOTE (Zaic @ 10 Oct 2003, 17:13:16)
Ну, от блаженной наивности-то точно избавляться придется.
Заикание, опять же...

Нууу... опять уважаемые старожили зафлеймили тему :-)
Прога не сработала потому что была не проработана, ИМХО.
По моему он "заказал" просто устранение тех отношений что есть сейчас и не указал что ему надо - вот и получил на 100 %. У меня тоже такое было. А проги работают ВСЕГДА!


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №9

Автор: San 09 Sep 2001, 14:32:00
Приветствую всех ДЭИРовцев!!!
Сейчас я читаю вторую книгу Верещагина, на счет удачи истинных желаний и у меня такой вот вопрос возник. Верещагин пишет, что надо идти по пути истинных желаний и тогда все будет Ok. Но что если ложное желание навязано необходимостью. У меня вот такая ситуация, с детства я мечтал заниматься единоборствами, но записаться на курсы получилось только 3 месяца назад. Немного разобравшись я понял, что желание это было навязано извне. Дело в том, что город у нас очень криминальный, по улицам толпами снуют гопы, даже сам некоторое время был таким, на свое счасться прекратил этим заниматься, когда один из моих друзей угодил за решетку. На данный момент я не могу припомнить ни кого из моих знакомых, кто бы они не отоварили или не избили... Иногда нападают прямо средь бела дня не обращая внимания на прохожих. Хотя меня еще ни разу не окучивали (так в нашем городе называют избиение), но несколько раз забирали деньги. Правда это было давно и попадался на копейки. На меня уже давненько никто не нападал, но если это произойдет (возвращаться домой иногда приходится глубокой ночью, через темные переулки), вряд ли гопы получат от меня какую-либо финансовую помощь. Придеться собирать "братву" и "вычислять" обидчиков. На ментов надежды практически никакой. А если дело до "стрелы" дойдет, то могут быть убийства, чего мне совершенно не хочется, очень многое для себя я понял за последнее время. Немного отвлекся, вернемся к моему желанию. В спорте я делаю немалые успехи, но он почему-то меня не привлекает, а в нашем городе без крепкого кулака или по крайней мере быстрых ног, ну ни как не обойтись. Дак вот хочу спросить, можно ли ложное желание (т.е. занятие спортом) перевести в истинное? А может быть я слишком накручиваю ситуацию? В любом случай буду благодарен за ваши советы.

Автор: Dragonite 09 Sep 2001, 16:17:00
Ну если желание заниматся спортом вызвано элементарным страхом и инстинктом самосохранения, то естественно ни о какой радости не может идти и речи. Нет радости - желание неистинно. Попробуй изменить свое отношение к спорту, мол я занимаюсь спортом, чтобы мое тело было крепким и здоровым, чтобы получить заряд бодрости и энергии, чтобы достичь гармонии между душой и телом... Вообщем проиграй все в позитивном ключе и поэксперементируй в эталонке.

Удачи!

------------------
"Don't use the Force, Luke! Try to think!" - Народная Мудрость.

Автор: NeverNight 09 Sep 2001, 17:18:00
Так я не понял - ты что проверял в эталонке? Извини, но когда проверяешь в эталонке, что тебя избивают и ты убегаешь или отчаянно защищаешься - это кому приятно будет? Разве что только мозахистам. Представь лучше в эталонке, что ты бодрый, сильный, легко раскидал всех в сторону, да еще и подружился с ними да так, что они друзья и тебя и других буольше не трогают [image] Вот это можно еще в них и вкладывать, эффекта будет больше

Автор: 09 Sep 2001, 18:30:00
Привет San. Насчёт истинного желания советы тебе давать не буду. Как я понял из твоего повествования тебя не устраивает ситуация, когда к тебе или к другим проявляется насилие, из этого и исходит твоё желание быть сильным. Не знаю был ли ты ознакомлен с материалами ДЭИР. В любом случае скажу тебе так, как будто ты не читал Верещагина.
Во первых, действие влечёт за собой противодействие-это закон. Если быть более точным, то энергия не девается в никуда, она ВСЕГДА сохраняется. Т.е. если ты, даже в благих целях, вмажешь обидчику в рог, защищая себя или другого, то сие негативное действие к тебе и вернётся, будь уверен (я сам пробовал подобные эксперименты). По моему, у тебя есть два пути в данной ситуации:
1) Путь повышенного контроля мысли-Когда защищаешься, ИСТИННО думай о хорошем или не думай вообще. В мысли кроется вся изюминка-нет мысли нет и энергии, или есть положительная мысль есть и положительная инергия. Я думаю тебе не надо доказывать, что мысль материальна.
2) Путь изменения внутреннего состояния-Поменяй своё мировозрение, желай вообще не встречать "плохих". Как известно человек притягивает к себе то(тех), что сам из себя представляет. Грубо говоря зло ко злу, добро к добру.
Первый путь требует поистине колосального самоконтроля, но второй-изменения себя в корне. Выбирать тебе. Я же могу сказать, что до ДЭИР мною был использован первый путь, не имевший столь хорошего успеха. После обучения в ДЭИР я избрал второй путь, который, как показало практика оказался наиболее эффективным. Для примера: Я достаточно долго занимался различными воинскими искусствами и так как я смотрел на мир с позиции бойца/воина, то и притягивал к себе людей подобного контингента. Когда я изменил своё понимание мира, то и моё окружение изменилось, причём не надо думать, что я ушёл от этих людей, они ушли из моей жизни постепенно. Причём занятия я не бросил, но приобрёл в них другой смысл.
Больше того, если в моём подъезде, скажем, сидят пьяницы, то мне достаточно только истнно пожелать, чтобы они ушли и они уходят. Так что, друг мой, ты хозяин своей жизни, в полном смысле этого слова.
Совершенствуйся и удачи!

------------------
Tengy Tengyvich

Автор: NeverNight 10 Sep 2001, 03:50:00
Действие необязательно влечет за собой противодействие - на себе проверял

Автор: Воратха 10 Sep 2001, 14:40:00
QUOTE

цитата: пишет San: У меня вот такая ситуация, с детства я мечтал заниматься единоборствами, но записаться на курсы получилось только 3 месяца назад. Немного разобравшись я понял, что желание это было навязано извне.

Мое понимание такое: если тебе хочется драться - дерись. Хочется убивать - убивай. Ни то, ни другое желание не будут истинными и к боевым искусствам они отношения иметь не будут. Я не видел, чтобы БИ научили кого-нибудь драться. Стать сильнее, собраннее, решительнее - да. Но для этого нужно прийти в додзе совсем с другими мыслями и настроением. Не учиться калечить и ломать, а постигать искусство. Искусство не менее красивое, чем балет, игра на флейте, троечные воздействия и составление букетов цветов.<BR>В эталонке же можно проверить - хочешь ли ты быть художником, человеком, чья душа замирает от красоты движения, согласованности и целесообразности мира или нет. Проверять в эталонке драки и мордобой бесполезно по определению, тут я полностью согласен с NeverNightом.

Автор: 10 Sep 2001, 20:23:00
[QUOTEпишет NeverNight: Действие необязательно влечет за собой противодействие - на себе проверял [/QUOTE]
Действие всегда влечёт за собой противодействие, я тоже проверял. Другой разговор, что ты помышлял, когда совершал то или иное действие. К примеру можно отрезать руку с мыслью причинить боль человеку, а можно сделать тоже самое, только для спасения его жизни (ампутация). Оба действия по своей структуре одинаковые, но первое повлечёт за собой негатив, а второе позитив.

Tengy Tengyvich

Автор: Batman 12 Sep 2001, 07:54:00
San, а ты попробуй накачатся энергеий до состояния астрального танка, как та девушка во второй книге. Тогда тебе пофигу будут эти хулиганы

Автор: Воратха 12 Sep 2001, 11:36:00
QUOTE
цитата:пишет Batman:San, а ты попробуй накачатся энергеий до состояния астрального танка, как та девушка во второй книге. Тогда тебе пофигу будут эти хулиганы

Или наоборот, они соберутся со всего города, проверить кто там такой могучий выискался. Нагло декларируемая сила вызывает у окружающих две реакции: бегство и ответную агрессию. Что будет в данный момент - одному богу известно. Особенно, если астральный танк тащит в себе скрытые кармические комплексы и программы - проверено на личном опыте.

Автор: Yuri Nezhentsev 13 Sep 2001, 10:22:00
Ну все верно. Цель нужно ставить не "победить, ежели че", а "жить без всяких "че"". Как там было?.. Крутой боец спрашивает Мастера: "Мастер, я сгреб все призы, победил кучу противников, вчера вон шел по темной улице и отметелил 20 негодяев. Ну чему еще меня учить?". А Мастер в ответ: "Вот теперь я научу тебя самому главному - не ходить по таким улицам".

Автор: doris 25 Sep 2001, 11:13:00
Дорогой San!

Я, конечно, не имею никакого представления о том, в каком ты живёшь городе, какой ведёшь образ жизни и т.п. Но то, как ты описывал, что к тебе ПОСТОЯННО цепляются...
Я более чем уверена, что буквально рядом с тобой живёт и процветает куча народу, которые чувствуют себя вполне комфортно и безопасно, хотя и ходят по тем же самым улицам 8-))

Чуешь, к чему это я?
Мне кажется (хотя это, конечно, только предположение), что описанная тобой ситуация ну ооочень напоминает действие кармы. Не пробовал рассмотреть её в таком ключе?

P.S. Хотя спортом заниматься, конечно, оно в любом случае не повредит... 8-))

Автор: Владимир 04 Jan 2002, 19:33:00
При попытке выполнить не истинное желание, ясным огнем сгорел трамвай (на котором я должен был ехать), когда продолжил путь пешком пошел сильнейший дождь (почти с чистого неба) вот так!

Автор: Арел7 19 Sep 2003, 07:29:14
Нормальные христиане "подставляют щеку" до времени, а потом просто не попадают в подобные ситуации, а если и бывает то выходят победителями на основе своих принципов. Ты -деировец или нет?))))))


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №10

Автор: 05 Jan 2002, 10:53:00
Предисловие к вопросу:

Наше желание есть ни что иное, как наше намерение изменить будущие события вокруг нас в нашу пользу для извлечение выгоды для нас самих (или для кого-то из наших ближних, что по сути одно и тоже). Для изменения событий был сформирован такой механизм взаимодействия с окружающими энергиями как программа (на удачу, везение и т.п.). Что происходит в следствии такого рода взаимодействия? Мы отдаём сформированную энергию программы в окружающее пространство, а оно изменяется под давлением (ввод нового объекта в существующий) или нет. Изменяется в том случае, если программа соответствует по своим характеристикам нашему открытому пути и наоборот. Когда мы выводим программу из себя в внешнее пространство, то она, по идее, уже только своим свойством должна воздействовать на окружающее пространство, что должно изменить последнее под нас (когда мы на открытом пути). Если же мы, по методикам 2-й ступени, помимо всего, ещё и внедряем программу в других людей (программа находится на нашей “орбите”, пока не реализует себя и делима на порции для других людей пока мы готовы отдать свою энергию на реализацию программы), то программа начинает распростроняться и через них (размножаться).

Сам вопрос:

У кого есть яркие ощущения процесса реализации программы, с целью опровержения или подтверждения моих домыслов относительно распротронения программы только через внешние энергии?

То же, только по поводу распространения программы через “заражения” ею других людей, с нами взаимодействующих.

Почему, вообще, возник данный вопрос именно у меня:

Я имел (и, по всей видимости, имею) опыт отрицательных конструкций программ (проще говоря – программы несрабатывают). Создаётся ощущение, что программы реализуются только тогда, когда им это кто-то (что-то) позволяет реализоваться. Правильность формирования программы я соблюдаю. Причём, можно было бы сделать вывод, что я формирую программы, находясь на закрытом пути, если бы не то, что программы, созданные ранее, для достижения аналогичных результатов срабатывали, а сейчас нет. В силу субъективных обстоятельств (не буду их публиковать здесь), не могу предположить, что путь закрылся. Столь странные обстоятельства и вынудили поинтересоваться, есть ли у других какие-нибудь домыслы по этому поводу. Надеюсь, что преподовательский состав также окажет мне содействие в разрешении данного вопроса.

Заранее благодарен.

Автор: Шкода 06 Jan 2002, 02:32:00
[QUOTE]пишет Tengy:
[

Сам вопрос:

У кого есть яркие ощущения процесса реализации программы, с целью опровержения или подтверждения моих домыслов относительно распротронения программы только через внешние энергии?

То же, только по поводу распространения программы через “заражения” ею других людей, с нами взаимодействующих.

Привет, Tengy,у меня есть потрясающие ощущения,но не от процесса реализации, а от финальной сцены-получения желаемого.Сам процесс отследить довольно сложно:всё очень обычно и естественно.Реализация программы,как я теперь понимаю, идёт за счёт двух вещей:
1)прога на удачу и везение-это мотор и руль для нашего подсознания,просто почему-то ноги поворачивают налево или вовремя срываешься с дивана и встречаешь нужного чела и тебе хочется что-то делать в этом направлении...
2)когда отдаёшь программу др. людям-им становится приятно что-то сделать для тебя,т.к.они охотно съели порцию твоей энергии(им к сожалению всегда хочется есть)т.е. ты уже им за помощь заплатил.Работает даже тогда,когда отдаёшь прогамму просто в помещении, где бывают нужные люди.
Если прогр. буксует,то либо идёт кармический наворот, либо перепутал цель и пути(проверь свои), либо ещё не время, спокойно подожди.

Автор: Yuri Nezhentsev 07 Jan 2002, 18:41:00
Я понял твой вопрос таким образом: "Как эта штука работает, и если не работает, то почему?"
Честно говорю: не знаю. Пробовал что-то там себе объяснять, но все это, как выражается Lee (и правильно, кстати), детский лепет. Но программы работают классно!! Причем с самого начала, когда летом проходил двойку, и до сих пор. Было так.
На двойке было предложено создать мелкую программку. Я - нищий, безработный, все деньги ушли на оплату второй ступени. Дико обжаю готовить, но не из чего. Закручиваю по всем правилам программу на то, как я вытворяю плов - богатый, с зирой и всеми наворотами. Вечером моя жена растерянно-радостно приносит первый аванс (хотя ей загодя сообщили, что никакого аванса не будет, поскольку работает она всего неделю) и верещит - сама - что хочет плову. Господи, почему плову-то? Почему не чего-нибудь другого? Я, разумеется, все сбацал по высшему разряду. Подсознание так протащилось от этого пусть маленького, но победного опыта, что теперь это у меня самое яркое приобретение от практик ДЭИР: программы реализуются как из ружья. Через два дня после плова у меня уже была классная работа, причем опять же с выплатой аванса, и т.д. Теперь вот впервые за много лет иду по улицам вполне легально, с паспортом и визой.
Как это все работает? Вот Шкода правильно совершенно пишет, что ноги сами поворачивают, куда надо, или людям хочется тебе помогать. А тут и третий - мой - вариант, когда просто окружающий мир просто берет и перестает тебя отторгать, или открывает какие-то ранее закрытые пути. Сам мир.

Автор: F-Fedor 10 Jan 2002, 13:55:00
To Tengy

В твоем описании действия программы бросается в глаза силовая линия и как бы противопоставление себя и своей программы окружающему. Лично я четко ощущаю, что большое место имеет информационный и гармонизирующий окружение аспект. У меня такое впечатление, что окружающее нас ИП - это своего рода механизм (ближе к нейросети), который учитывает интересы всех участников жизни и создает/подстраивает/направляет так, чтобы удовлетворить все запросы с учетом всех интересов и возможностей. Каждый участник выставляет свои требования и ширину коридора, степень важности и точности каждого пожелания, и степень в которой можно изменять неважные для него моменты. Самое интересное тут, что подавляющее большинство людей имеет очень широкие, неконкретные цели, или «согласно на всё» (т.е. реализованы они могут быть очень большим числом способов). Более далекая аналогия : создавая программу, ты как бы вешаешь объяву на какую-то супер-доску-объявлений, и эта доска мгновенно доносит до идеального получателя твою информацию. Тут получилась какая-то эгрегориальная картина, прямо-таки. Но механизм не эгрегориальный, нет одного решающего центра; как закон тяготения заключен в каждой частице и никто не решает чему с какой силой притягиваться. Ощущение твоей цели распространяется повсюду и пропитывает все ощущения вокруг. И проявляется дополнительным оттенком в ощущениях, и значит, действиях всех людей (а также богов, пространств, универсума, в конце концов). И все ощущения из вокруг пропитывают тебя и меняют твои действия (следствие - оболочка не должна быть жесткой структурой ).

Теперь насчет «кто-то (что-то) позволяет реализоваться». Простая вещь: улучшить наше общество в целом может только гармония, разум, мудрость и т.д. Если каждый будет ломать интересы окружающих под свою идею, мы/ты получим из деир еще один инструмент борьбы, общество, в котором снова будет подавляться свобода, только теперь на очередном осознанном энергоинформационном уровне. Прямо сейчас мы имеем огромный шанс использовать новые методы для построения гармоничного состояния, когда КАЖДЫЙ, и ты в том числе, будет получать ИМЕННО ТО что он хочет с точностью до тончайших ощущений. Впрочем, так было и будет всегда, только мы теперь делаем это осознанным для себя. (Проверь, не пытаешься ли ты ставить целью программы недостижение другими людьми их целей).

Возможности не ограничиваются миром людей и Земли. Поэтому не нужно бороться за место под именно этим солнцем. Даже если бы и ограничивались, гораздо выгоднее использовать умения в созидательных целях, чем бороться друг с другом. Бардак происходит именно от путаницы - никто не знает чего хотят и что могут окружающие и чего хочет и может он сам. Теперь представь, если каждый с достаточной точностью знает потребности, возможности, потенциальные возможности окружающих; каждый может выдвинуть на мгновенное обсуждение свои идеи и мгновенно получить ответ, оценить. В том же бизнесе, если ты можешь мгновенно оценить спрос и конкуренцию и альтернативные способы бизнеса, к чему тогда борьба? И далее, если ты точно знаешь действительность, как можно быть недовольным ею? Недовольство происходит тогда, когда не знал, предположил неточно, сделал, оказалось не то, что нужно.

Далее два абзаца все в куче, не охота пристыковывать к предыдущему.

Чтобы избавиться от эгрегориального оттенка, можно сказать так : твоя программа, «находящаяся на орбите» подыскивает человека с комплементарными желаниями и копируется (используя твою энергию) на «его орбиту» и так далее. Или копируется на каждого, кто не против скопировать, а влияет только на тех чьи желания стыкуются с программой.

Не только, как ты говоришь, «изменить будущие события», но и «согласовать с предыдущими событиями» твою цель. И еще «изменить твои действия в соответствии с окружающей действительностью» для достижения цели. Кстати, такой подход объясняет, например, частую невозможность повторить «магические» демонстрации (именно в том виде как они были сделаны в предыдущий раз).

С уважением.

Автор: Арел7 19 Sep 2003, 07:31:21
Столько слов,а смысла не вижу

Автор: Юзефчик 09 Oct 2003, 22:04:16
Определитесь в понятиях намерение и желание-это не одно и тоже,я бы это определил так, намеренение это как движение в каком то направление что надо сделать чтобы реализовать желаемое. Желаемое- это результат,это цель.
Ваша цель и Ваше желание - это только Ваше,и если Ваши мотивы направлены на помощь другим людям пусть даже очень близким,нашему подсознанию это непонятно,т.к. оно стои на страже интересов хозяина и исплнение его желания-у Вас должна быть выгода в этом,иначе не сработает. У Вас есть разделение на знание пятёрки и двойки, очень приятно что Вы читаете наперёд,но не надо всё соединять в кучу. Примеры сбывшихся программ у меня если Вас это удовлетворит- без программы ждал длительное время, после постановки программы то что хотел получил практически сразу.Определите цель,мотив,пути. Но не забывайте что надо есчё и самому что то сделать,т.е.не сидеть на месте. Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №11

Автор: Zmiy 31 Jan 2002, 12:43:00
Я новичок (нахожусь в промежутке между II+III и первыми клубами).

Вчера, особо не напрягаясь, поставил программу.

(хотел назавтра закрыть 2 задачи, которые давно "висели", постоянно обрастали какими-то дополнениями и мрачно мне надоели).

Сегодня утром я завершил 5! задач и мне было направлено письмо, которое в контексте поставленной программы представляется мне забавным:

-----Original Message-----
From: ...
Sent: Thursday, January 31, 2002 10:04 AM
To: _Отдел ИТ
Subject: Рекомендую завершить обслудживаниеи практичеки решеных задач

Если у вас есть задачи, обслуживание которых практически завершено или может быть завершено в этом месяце, настоятельно рекомендую приложить все усилия к завершению их обслуживания именно сегодня.
...

Я все это рассказываю к тому, что я испугался.

Я понял, что техники действительно работают, причем мощь их колоссальна.

Чувствую себя так, словно у меня в кармане постоянно лежит большой заряженный пистолет, и это у меня вызывает внутренний дискомфорт.

По тройке из-за этого не могу работать.

У кого-нибудь было такое и как с этим чувством бороться?

Автор: Aelita 31 Jan 2002, 12:59:00
А че боишься то?
Ну работает, и это классно.
И почему сразу пистолет?
А может компьютер, трактор, кухонный комбайн или что либо еще?
Проги по 2ке ничего никому не повредят. А что касается 3ки, так зачем всех на право и налево "обрабатывать". 3ка то существует для того, чтобы сгонять с дороги эгрегориальных марионеток. Ну не "бей" мирное население, которое тебе не мешает. Ну а если толстый жирный эгрегор поперек дороги валяется в виде не особо интеллектуальной марионетки? Ну считай, что не пистолет, а бульдозер это, завалы расчищать... wink

[ 31 Января 2002: Сообщение правил(а): Aelita ]

Автор: Alex+ 31 Jan 2002, 13:38:00
Это как молоток - можно гвозди забивать, можно по голове smile Бояться тут нечего, главное учиться использовать, молотком-то тоже сначала по пальцам попадаешь smile

Автор: BVV 31 Jan 2002, 22:07:00
Ув., извините, Zmiy,

думаю было бы не лишним, учитывая Вашу реакцию, проанализировать ситуацию на предмет определения полученных результатов от сработки Вашей программы, их сравнения с предполагаемыми программой и их выделения из систематических (стабильно периодически повторяющихся) событий, складывающихся независимо от Вас. Сравните, также, полученные результаты с возможными при вашем "обычном" участии (т.е. без программы).
Нет ли в архиве аналогичных сообщений в отдел ИТ в последний/предпоследний день каждого прошедшего месяца, квартала...? confused
цитата:
...хотел назавтра закрыть 2 задачи...утром я завершил 5! задач...

Пришел со своим мнением, ушел с мнением начальника. Может сработала его программа? JK
цитата:
...представляется мне забавным...
Может к этому так и относиться?

Успехов.
Автор: Huan 01 Feb 2002, 09:26:00
Был у меня почти аналогичный прикол с электронкой. Переписывался я с одним кренделем и оборвал переписку, т.к. посчитал, что в рамках достижения моей цели обсуждаемый вариант не эффективен (тогда я программу по всем правилам не ставил). Месяца через 2 поставил программу на достижения той же самой цели. Открываю на следующее утро ящик и получаю подтверждение о получении этим самым кренделем моего последнего письма двух месячной давности! confused Хотя такое подтверждения я уже получал 2 месяца назад - через 5 минут после отправки того самого письма! confused

Автор: Zmiy 04 Feb 2002, 02:14:00
Спасибо всем, кто ответил.

Шок от срабатывания первой самостоятельно поставленной проги у меня прошел, плохо от моей энергетической стимуляции никому не стало.

Так что соглашаюсь с Аэлитой, техники двойки - это никакое не оружие, а полезный народно -хозяйственный инструмент.

Автор: Xonix 08 Feb 2002, 13:25:00
Тут ведь с какой стороны посмотреть - можно стать и классным системным программистом, а можно и хакером-вирусописателем. По большому счету ничего страшного здесь нет - на каждого хакера найдется и анти-хакер.
Кстати, у каждой проги могут быть баги и "недокументированные особенности", нужна тщательная отладка и тестирование.

Автор: Арел7 19 Sep 2003, 07:35:32
Просто надо правильно реагировать. и всё


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №12

Автор: Yuri Nezhentsev 23 Aug 2001, 10:10:00
Сразу же после прохождения двойки - буквально на следующий день - пошли наглядные результаты: появилась невесть откуда работа, причем не только у меня, но и у ни в чем не повинной жены. Ага, думаю, вот и первый этап Большой Мечты Идиота исполняется. Месяц спустя, т.е. сейчас, жизнь похожа на тараканьи бега: подъем - работа - в садик за дочкой - готовка - 5 мин. общения с женой (она поздно из банка приходит) - отбой. Какие там утренние прокачки и вечерние медитации! Какие там мечты об айкидо! Шарик накачать некогда, забыл уже, наверное.
Ну и, как следствие, отупелые мысли в промежутке между выключением света и падением на кровать: "Оно мне надо?"
Ирония, но без ДЭИР "оно" действительно теперь не надо. Ну ни к чему просто. А как раз-то ДЭИР и не идет. Даже тройку пропустил на днях, некому было дочку "слить" вечером, да и сам в мыле.
Что делать, ребята? О причинах не спрашиваю, сам догадываюсь, а вот выхода не вижу (оставление работы исключается, я в Латвии не совсем легально нахожусь и без денег мне и моей легальной семье - край).

Автор: Ассоль 23 Aug 2001, 12:20:00
Я бы на твоем месте сходила бы на клуб (в Риге он наверняка есть), рассказала бы ситуацию консультантам, вместе с ними попробовала бы разобраться, в чем была ошибка при постановке программы, и исправить ее как можно более малой кровью. Похоже на то, что ты нечетко дал понять подсознанию (читай - сформулировал), какими путями ты хочешь получить искомый результат, а оно,по причине своей крайней асоциальности, волочет тебя к истинной цели (если она истинная)любыми ведомыми ему путями, в том числе и теми, которые могут превратить твою жизнь в кошмар. У нас на клубе недавно аналогичная ситуация обсуждалась. Здесь просто необходимо почетче сформулировать своему подсознанию: вот тебе три (пять, восемь) путей, выбирай от сих до сих...

Автор: lee 23 Aug 2001, 12:28:00
А ты представь, что это твой последний день. Сядь и спокойно подумай, что тебе нужно сегодня от жизни. Т.о. ничего "левого" ты не сделаешь, а тогда и сетовать на себя не придется.

Автор: Воратха 05 Sep 2001, 11:42:00
QUOTE
цитата: пишет Yuri Nezhentsev:Сразу же после прохождения двойки - буквально на следующий день - пошли наглядные результаты: появилась невесть откуда работа, причем не только у меня, но и у ни в чем не повинной жены. Ага, думаю, вот и первый этап Большой Мечты Идиота исполняется.

Думается мне, ничего страшного с тобой не происходит. Даже в самой дикой ситуации можно выждать, время выиграть, энергии поднакопить... Сколько раз со мной такое было! С тобой сейчас произошла прекрасная вещь: после ДЭИРа у тебя пошли сильные изменения в жизни! У многих людей, с которыми я общался, ничего подобного не было. Я спрашивал у них: "Как вы?", а в ответ получал только недоуменное пожатие плечами. Кстати, новая сессия у нас чуть ли не через неделю - посмотри, вдруг удастся вырваться? Если у тебя после двойки такие результаты, то вполне можно ожидать, что дальше будет еще веселее. И на айкидо к нам выберешься.

Автор: Yuri Nezhentsev 05 Sep 2001, 13:30:00
Спасибо за ответы. Обнаружил забавную вещь: стоило мне посетовать да попричитать, как на следующее утро комп чуть ли не на весь день вышел из строя, что никак не отразилось на моей зарплате, но дало возможность пойти в парк и оторваться с потоками, эфиркой, ощущениями... Вспомнил, что подобные эффекты и раньше происходили, только я внимания не обращал, или прямой связи не фиксировал. Теперь же это если не закономерность, то явление частое.

Автор: Kewal 05 Sep 2001, 21:40:00
Еду значит вчера на работу -- задержался малость(на несколько часиков), да и работать облом. Приезжаю.
И тут начинаю выяснять интереснейшие вещи:
1. На подстанции чего то там взорвалось.
2. Директор застрял в лифте.
3. Дают зарплату.

И так бывает

Автор: phantom 14 Feb 2002, 14:53:00
QUOTE
цитата:пишет Yuri Nezhentsev:
Сразу же после прохождения двойки - буквально на следующий день...

Очень интересную мысль выслушал на клубе как-то.
Очень многое связано с эталонным состоянием, точнее с его выбором. Простой пример. Допустим, я стою с удочкой на рыбалке. Неплохое ЭС. Только перед этим я два часа трясся в электричке, потом час шел пешком по грязи, ну и т.п. в этом же роде. Так вот все цели по идее будут достигаться аналогично. Т.е. перед тем, как что-то достигнуть мне придется куда-то ехать, потом идти, потом... ну и т.д. Так вот совет проанализировать свое ЭС. Не было ли незадолго до него у тебя в жизни похожей суеты - работа, садик, что там еще у тебя...
Вот.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №13

Автор: BVV 17 Dec 2001, 09:06:00
Подскажите пож. разницу.

Автор: lee 17 Dec 2001, 12:56:00
Простой пример. Рядовой хочет стать генералом - глобальная цель. Р. сремится в ефрейторы - локальная. Здесь, при попытке сразу же стать генералом вас ждет очевидное разочарование.

Автор: Yuri Nezhentsev 17 Dec 2001, 14:27:00
И во времени: локальная цель на сегодняшний вечер, или на эту неделю. Глобальная - через год добиться таких-то и таких-то результатов.

Автор: Stil 17 Dec 2001, 20:50:00
А где взять глобальную цель? Есть ли какие- нибудь методики определения собственной цели (пусть и не смысла жизни, но хотя бы на год). Я имею в виду не проверку на истиность, а именно ее нахождение confused
Прошел две ступени, но до сих пор очень скучно frown Развлечения безусловно есть, но строить на них жизнь почему-то не хочется.

Автор: Xonix 19 Dec 2001, 08:23:00
Например, глобальная цель - достичь Нирваны.

[ 25 Января 2002: Сообщение правил(а): Venera ]

Автор: BVV 19 Dec 2001, 10:01:00
Спасибо Lee, Yuri

Вижу 2 параметра - этапность и длительность достижения.
Понимаю, что все относительно. Но все же может быть есть однозначные критерии разделения?
Как я понимаю их нужно уметь различать, поскольку с ними по разному нужно работать.

2 Stil.
Классный вопрос. Здесь есть интересное – просм. тему: “Цели. Конспект.” Сергея из Новосибирска от 11-04-01.

Автор: Stil 19 Dec 2001, 12:16:00
Спасибо.
Надо пробовать...

Автор: lee 19 Dec 2001, 13:46:00
Насколько я понимаю ситуацию, в 5,2 предлагаются подобные критерии.
Бегло предлагаю такую схему.
Цель - это исполнение ист. желания.
Глобальное желание и его достижение - это этапы работы, не включающие в себя исполнения множества мелких желаний.
Т.е. если ваше желание купить авто за сумму 10000 долл., а ваш доход 100 долл в мес. , а пути достижения включают поиск другой работы, то авто уже глобальное желание, поскольку локальным будет нахождение работы. И т.п. ...

Автор: Yuri Nezhentsev 19 Dec 2001, 17:36:00
Вообще же цели в моем случае без проблем формируются исходя из существующих проблем. Т.е. решение проблемы - это, по сути, и есть цель. Моя личная ситуация просто идеальна в этом смысле: я шел на первую ступень, не имея ни работы, ни денег, ни прописки, ни даже права нахождения в стране. Быть может именно поэтому методики второй ступени у меня ярко заработали прямо на следующий день после прохождения ступени. Позитивные наработки так понравились подсознанию, что процесс этот уже не останавливается, хотя давно ушла та критическая актуальность целей.

Автор: Сергей 20 Dec 2001, 09:08:00
Привет всем!

А был ли мальчик? А есть ли эти глобальные цели?

Не видел и не слышал ни одной методики, которая хотя бы приблизительно выводила на глобальные цели. Хотя правы и те, кто говорит, что вопрос только в терминологии - что считать глобальным? smile

Удачи!

Автор: Stil 20 Dec 2001, 10:46:00
В моем понимании глобальная цель - это цель на достижение которой необходимо длительное время, но все это время человек получает бескрайнее удовольствие от того, что он движется к ней. Т.е. человек творит в какой либо области, но обязательно должно быть граничное условие (пусть и слабодостижимое). Везет тем, кто хочет стать президентом и т.д. Им все ясно и сложно, хватит на всю жизнь... А если непонятно в какой области ты талантлив и будешь творить, а не пахать (ведь все мы в чем-то талантливы).
Ставить целью машину за 100000 долларов - это скучно. Нужно поставить цель - достижение которой будет приятно, и в процессе ее достижения эта сумма обязательно заработается. smile
Вся эта тирада не касается сиюминутных целей. Да, очень приятно когда мелкие локальные цельки выполняются сами собой.
Итак:
ДОЛОЙ глобальные цели связанные с материальным благополучием.
Да здравствует глобальная цель - собственное самовыражение!

Автор: BVV 20 Dec 2001, 14:35:00
Когда разбирался со своим "деревом" целей и задач еще до знакомства с системой ДЭИР я все время "уплывал в бесконечность" при формулировании главной цели – каждый вариант формулировки требовал вскоре корректировки после вопросов типа: а почему бы в ней чего-то там не больше или не лучше и т.п. и так без конца.
И однажды моя гл. цель перестала быть статичной, законченной. Это было в 97 г. И тогда я так сформулировал – повышение уровня качества жизни! Цель изменила свое качество, и, естественно, пересматриваю всю систему ("дерево") целей и задач. Оно очень помогало для корректировки планов (текущих и, особенно, перспективных).
Но что-то все-таки не давало покоя, какая-то незавершенность, отутствие чего-то в такой логике построения жизненного пути. Это был этап!
И вот однажды, совершенно случайно…
В июне прохожу 1 ст., в августе читаю кн.2 и, когда на стр.143 прочел о смысле жизни, у меня в тот момент не просто мурашки по телу, а… атомы в молекулах этого тела стали по другим орбитам кружиться… Ай да Верищагин… Гениально! (да простят меня за эмоции – как же нам плотно забивали…).
Опять цель изменила качество - пересматриваю всю систему (спираль, никуда не денешься).
Поэтому сейчас думаю (по существу, но не о терминологии), что у человека ОДНА цель на всю жизнь, поэтому по масштабу, степени важности она ГЛОБАЛЬНАЯ и УНИВЕРСАЛЬНАЯ, потому что для любого человека ("…пока он в своем теле…" – стр. та же). И это ни что иное, как "…ощущение полноты жизни, чувство удовлетворенности, радость, счастье, удовольствие, финансовое благополучие, наконец…". Просто и ясно: то, что теперь называем смыслом жизни и должно стать главной целью при построении системы (или жизненного пути, если угодно). И если это не сделать главной целью в системе, которую расчитываешь, строишь и по которой собираешься жить, то этого и не достигнешь (сколько халва ни говори…).
Вот я и думаю, что остальные цели – локальные.
ДС женитьбу, повышение з/пл., улучшение жил.условий - локальными считает (стр57/кн2). Так, и выше приведенные примеры целей - "стать генералом" или "достичь Нирваны" – склоняюсь отнести к ЛОКАЛЬНЫМ по их месторасположению от главной цели или от "здесь и сейчас" (а по своей сути название им – ПРОМЕЖУТОЧНЫЕ). Но локальные цели между собой все-таки отличаются. А их отличие выражается удаленностью (и по времени, и по степени сложности их достижения) от "здесь и сейчас" или с противоположной стороны - от главной цели. Кому-то нужно побывать президентом, кому-то композитором или слесарем 6 р.,но это на одном из этапов. Главным же остается передвижение по СВОЕЙ тропе на ту же вершину счастья (интересно – сколь важна скорость?).
Как же вычислить свой маршрут с его контрольными пунктами (читай – промежуточными истинными целями) ?.
Что предлагается :
Стр.41/кн2 –
«… надо выработать механизм определения своего истинного желания. Для этого надо подумать и решить: первое — что вам нужно, и второе — для чего это вам нужно… Практический результат от выполнения истинного желания всегда жизненно важен…»
Стр.44/2 –
«Шаг 1. …Итак, вы входите в эталонное состояние и из него пытаетесь проанализировать свою нынешнюю жизненную ситуацию. ДОПУСТИМ, вам нужно заработать деньги. Проверьте, не вступает ли это желание в диссонанс с вашим эталонным состоянием…»
Что имеем из этого? 1 - нужно искать ответы на вопрос - что вам нужно?; 2 - дается одно напутствие – промежуточные пункты на твоем пути должны быть «жизненно важными». К сожалению, предлагается не самый эффективный метод проб и ошибок отыскивать свои истинные. Словом «допустим» заменяется алгоритм поиска.
И здесь перед нами непаханное поле. Системность в этом процессе выбора своего истинного пути и последующей периодической его корректировки позволит значительно сократить период шарахания, т.е. проб и ошибок, а он (процесс) может оказаться весьма длительным (цена вопроса!!), чего никому не желаю (а может, конечно, и нет – таких поздравляю!). Отсюда, собственно, и мои сегодняшние убеждения об очень высокой значимости и важности - наметить верную дорогу, товарищи. В этом вопросе мнение сложилось, но не знаю прав ли? Ну совсем не хочется на этом (судьбоносном) моменте ошибиться. А дальше дело техники, а техника у нас богатая.
Вот бы здесь всем сообща… для начала хотя бы обсудить подходы!
Может этому есть очень конкретное объяснение дальше, но я еще не прочитал 4 и 5 кн. С др. стороны мне же нужно работать по 2-й, конкретно. Потому и вопросы такие, а во 2-й книге, да и в методичках различают работу с глобальной и локальной целями (кстати по этой разнице, а точнее, по ее существенности тоже не помешало бы обменяться).
Спасибо всем, кто эту строчку читает, за терпение, а я, в отличие от вас… в ожидании ваших мнений по поводу моего.

Автор: Eiforia 22 Dec 2001, 20:56:00
А меня впечатлило продолжить осознанное существование после смерти ФТ.

Автор: Сказочник 27 Feb 2002, 20:10:00
СМ. Тему "Поиск глобальной цели"


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №14

Автор: Сказочник 27 Feb 2002, 16:49:00
Давайте обсудим вопрос поска истинной глобальной цели. Тут у меня есть кое-какие размышления на ету тему...Комфортное пребывание на этой планете связано, прежде всего, с выполнением условий своего нынешнего предназначения.
Надо учитывать, что окружающий мир пронизан четкими правилами и законами, противодействие которым фактически невозможно. Их можно только использовать.
Как, к примеру, муравей может предотвратить движение трактора, который через некоторое время неминуемо раздавит его жилище? Начнем с того, что он даже не знает об этом, хотя трактор уже движется, и заметит это, в лучшем случае, в последние секунды. А разве поверил бы муравей кому-нибудь, кто его об этом предупредил? А если б ему об этом говорил человек, он бы его понял?
Что же делать, в таком случае, ведь муравей действительно не может остановить громадную махину?
Вы будете смеяться, но муравейник можно было поставить, к примеру, на три метра левее. Да, конечно, строительство муравейника опережает события с трактором минимум на месяц, как же это можно предусмотреть? Интересный вопрос, и еще интереснее ответ.
Можно, ЗНАЯ, ГДЕ трактор может поехать.
С одной стороны, это ВЕРОЯТНОСТЬ, что трактор будет ездить только по полю, и не будет вдоль посадки, где он может зацепить деревья. Такими ВЕРОЯТНОСТЯМИ занимается НАУКА. Тобишь, изложен чисто научный подход.
С другой стороны, это ЗНАНИЕ, что трактор именно в этом месте ездить не будет (не где БУДЕТ ездить, а где НЕ БУДЕТ). Не будем перечислять длинный перечень того, как это называли на протяжении истории человечества, а остановимся на более понятном термине. ЗНАНИЕ можно получить из ИНФОРМАЦИОННОГО ПОЛЯ.
Итак, наука = вероятность, и не более того. Ведь тракторист может, например, быть пьяным и, вопреки ЗДРАВОМУ СМЫСЛУ (и науке), протаранить лесопосадку, как раз там, где находится муравейник.
Знание же дает уверенность, что, даже если муравейник находится в опасной близости от поля, то благодаря СТЕЧЕНИЯМ ОБСТОЯТЕЛЬСТВ, его постоянно будут объезжать. Причем, стечение обстоятельств более надежно, чем здравый смысл.
Вернемся к пьяному трактористу. Наезд потом назовут катаклизмом, карой небесной, роковой случайностью, и даже чудом, но наука останется неприкосновенной, и случившееся посчитают лишь исключением из правил. Но чьи это правила? Муравьев, и выведены они на основании ОПЫТА, опыта муравьев! Но трактор действует не по правилам муравьев, а по правилам людей, и если смотреть еще глубже, по правилам, знание о которых находится в ИНФОРМАЦИОННОМ ПОЛЕ. И то, что муравьями называется правилами, на самом деле, всего лишь их часть, и та часть, которая может познаться муравьями. Все остальное для них – чудо.
Кто же реально сможет получить информацию из информационного поля? Все! Точнее, все те, кого это касается непосредственно при следовании по пути своего нынешнего предназначения. То есть, если истинное предназначение муравья построить муравейник да еще так, чтобы он стоял несколько лет, то факт наезда на это строение трактора, его касается непосредственно. Если истинное предназначение муравья народить огромное поголовье себе подобных и этому тоже противоречат интересы трактора, то это тоже касается его непосредственно. Если… ну и так далее… Главное – это, чтобы интересы его МИССИИ пересекались с интересами препятствующих ее выполнению ФАКТОРОВ. Тогда это касается его НЕПОСРЕДСТВЕННО. И только тогда муравей сможет получить такую информацию из информационного поля. Следование по жизни НЕ по своему истинному призванию, доступа к информации о пересечении интересов личности с другими интересами НЕ ДАЕТ.
Таким образом, ПРЕДУПРЕЖДЕНИЕ об опасности (других неблагоприятных факторах) можно получить только в одном случае – когда выполняешь высшую цель своего ПРЕДНАЗНАЧЕНИЯ.
Да, в этом отношении, мы – марионетки. И посему, самое выгодное для нас – это следование по пути, намеченному для нас высшим разумом.

Автор: Сказочник 27 Feb 2002, 16:51:00
Забудем про муравья и побудем немножко богом.
Если бы вы были богом, как бы вы заставили такого строптивого, к тому же наделенного разумом, человека выполнять то, что вы для него предписали?
В мире, для нашего разума, существуют только два СТИМУЛА, пресловутые кнут и пряник.
То есть, если кому-то (богу) нужно, чтобы мы что-то делали, он, с одной стороны, будет нас НАКАЗЫВАТЬ, если мы идем не туда, а с другой, при правильном движении – ПООЩРЯТЬ. Звучит грубо, но в целом, мир именно так и действует.

Автор: lee 27 Feb 2002, 17:58:00
Про трактор хорошо написано, но только до того места, где начался пьяный мужик и предназначение плодиться.
В данном примере наука - это предсказание маршрута трактора, а получение ЭИ информации из общего поля - это предсказание того, что тракторист будет пьян.

Далее. Не думаю, что у Бога проблема в нашем выполнении его предписаний. Ежели Бог есть, то все эти вопросы решаются для него элементарно. Зачем ему наказывать самого себя?

И тема не по 2-й ступени.

Автор: ALEX* 27 Feb 2002, 19:28:00
Мне кажется, что предназначений всего 2 - проработать в себе все слабые места,
затем помогать в этом другим людям.
А уж у кого чего болит он и сам знает (невсегда правда smile , а все сразу и не надо - на это жизнь на Земле дается, касаемо второго - тоже не вопрос smile

Автор: Сказочник 27 Feb 2002, 20:03:00
Критику воспринял. Спасибо что откликнулись. Но говоря про бога, я имел ввиду другое. Во-первых, бог понятие абстрактное (пусть это будет мировой разум или что-нибудь другое, думаю, меня поняли). Во-вторых, вопрос не в том, что для него это элементарно (это понятно, на то он и бог). Интерес представляет КАК ОН РАБОТАЕТ (пусть это будет лишь версия и то, несовершенная - т.к. создана человеком), и можно ли это использовать.

Предлагаю для размышления следующее.
Начнем с приятного, с ПООЩРЕНИЯ.
К чему мы стремимся? Правильно, к счастью. Когда мы бываем счастливы? Когда мы чего-то успешно достигли. Не будем уточнять, что: для одних это продвижение по работе, для других – крупная сумма, для третьего – рождение ребенка, для избранных – состояние нирваны. Суть в другом: чего-то ХОТЕЛИ, а потом этого ДОСТИГЛИ.
Так вот, когда мы ДУМАЕМ идти в правильном, для бога, направлении, он поощряет ход наших мыслей ЖЕЛАНИЕМ. Чем сильнее желание, тем ближе мы к истине.
Когда мы идем, он нас поощряет УДАЧЛИВОСТЬЮ. И тогда все получается буквально с первого раза.
Когда мы пришли, он нас поощряет СЧАСТЬЕМ от достигнутого. Как прекрасны эти мгновения! Но мы не останавливаемся на месте, мы идем дальше.
И снова, но уже к другой цели: ЖЕЛАНИЕ – УДАЧА – СЧАСТЬЕ.

Не будем забывать еще одну мелочь. Чтобы такому тугодуму как человек растолковать, о ЧЕМ нужно думать, чтобы сразу направить мысли в нужное русло, нас наделили СПОСОБНОСТЯМИ, которые притягивают нас к нужной деятельности. Кроме того, исходя из ПРЕЗУМПЦИИ УНИКАЛЬНОСТИ - что каждый из нас уникален и другого такого нет (ведь у каждого своя индивидуальная цель пребывания на земле) – можно с уверенностью утверждать, что каждый из нас наделен таким уникальным набором способностей, что кроме ЭТОГО конкретного человека, именно ЭТО ни кто лучше и быстрее не сделает! Представляете, какая у нас фора по сравнению с другими?!!

Кроме того, богу еще необходимо отсечь от нас другие мысли, которые могут возникать попутно с нашей деятельностью, и завлечь человека в заманчивые, порой, горизонты явно не его парафии, например - богатство.
И здесь возникает один очень интересный момент. Чтобы желание быть обеспеченным не кружило нам голову, оно будет РЕАЛИЗОВАНО, специально для нас, в необходимом размере. То есть, в данном случае, мы будем не богатые, а обеспеченные ровно настолько, чтобы жажда наживы оставляла нас равнодушным, перед манящими просторами истинно нашей, предопределенной богом, деятельности.
И самое интересное, что это правило касается не только денег! В таком ключе мы можем ВСЕ!
Более того, указанное выступает очень хорошим стимулом. Таким образом, все эти вещи нам доступны как побочный эффект выполнения своей миссии. Естественно, что размер обеспеченности, известности и прочего будет точно соответствовать тому состоянию, которое жаждет наша душа. Они с ней гармонируют. Дисбаланс здесь исключен.
Итак, вывод: стремление к деньгам ложно, стремление реализовать себя, зная, что это приведет к обеспеченности – истинно.

Итого. Что мы имеем?
Во-первых, гарантированную возможность РЕАЛИЗОВЫВАТЬ СЕБЯ, занимаясь любимым делом.
Во-вторых, это – УДАЧА, которая нам будет сопутствовать на этом поприще.
В-третьих, гарантия нашего ПРЕИМУЩЕСТВА перед другими в этой (любимой) деятельности.
В-четвертых, решение СОПУТСТВУЮЩИХ ВОПРОСОВ, чтобы мы не отвлекались на негодный объект (деньги, слава, друзья, семья, жилище и т. д.).
В-пятых, мы гарантированы от любых неприятностей, которые могут нам помешать в нашей деятельности - мы будем ЧУВСТВОВАТЬ ОПАСНОСТЬ заранее. Короче, тракторов не будет.
В-шестых, … а что нам еще надо?

Автор: Aelita 27 Feb 2002, 21:13:00
Да, Сказочник, интересный у вас образец антропоморфизации идеи бога... [истерический смех]
Только богу, как это ни печально, до нас дела, не более чем у упомянутого тракториста к муравейнику. frown

Все гораздо проще, бог он сам по себе, и проецирует реальность типа лабиринта коридоров (путей) для нас, мы можем в них вписываться, а можем в стены врезаться. tongue

Но у всех нас есть матрица души, она же частичка божественного в нас, так что там надо искать информацию, куда нам идти, и чего делать, чтобы стены лбом на прочность не испытывать. wink

Автор: dt 27 Feb 2002, 23:16:00
По моему разумению, богу никуда никого не надо направлять - все идет только так, как ему хочется. "Неотвратимость судьбы" здесь ни при чем, каждый из нас - частичка Бога, соответственно, наши мысли и желания - это его мысли и желания. И наоборот.
ЗЫ: ЭИ поле, насколько я его понимаю, статично, т.е. в нем отсутствует понятие времени - оно содержит в себе все события, которые были, есть и будут [есть smile ]. Просто надо уметь выдернуть оттуда именно то, что надо rolleyes

...трудно быть богом... wink

Автор: lee 28 Feb 2002, 13:46:00
Ну, Андерсен, все правильно. Теперь остается сопоставить это с работами по целям 2-й ступени, и все будет в тему.

Автор: Сказочник 28 Feb 2002, 15:30:00
М-да-а-а. И это все мнения заслуженых ветеранов?
Все по форме и фактически ничего по содержанию?

Привязка ко 2-й ступени? Так если я сейчас все выложу без, может несколько длинной и слегка путанной, преамбулы то и механизм поиска глобальной цели будет не совсем ясен (а может быть и совсем не ясен). Как ставить программу на глобальную цель, чем и занимается ДВОЙКА, если имеется только представление о ней и НИЧЕГО о том как ее найти?

Повторяю: я здесь не пытаюсь исследовать или понять бога. Я попытался понять механизм его воздействия на нас (конкретный механизм!) без всякого налета всезнания типа: он просто действует и все. Ведь если проблемы в поиске глобальной цели нет, так просто об этом заявите. Выдайте на-гора стратегию как это делать и закроем тему. smile

Автор: Сказочник 28 Feb 2002, 15:36:00
Предлагаю следующую выкладку.

Что же мы ТЕРЯЕМ, когда не выполняем свое предназначение, где же этот самый кнут? Думаю, ответ знают если не все, то почти все. Это тот образ жизни, который мы ведем. Это то состояние, в котором мы находимся сейчас.
Неудовлетворенность собой, работой, заработком, женой, детьми.
Вечные проблемы и распри среди родственников.
Друзья, которые предают.
Болезни, боль, страх, неуверенность, ошибки.
Череда неудач и несчастий.
Зависть, провалы, крушение надежд и … неудачная смерть. Именно неудачная, словно по ошибке…

Что же это за деятельность, которой нас так уговаривают заниматься? Как узнать свое предназначение?
Это может быть что угодно, и далеко не всегда связано с таким человеческим понятием как профессиональная деятельность. Для одного, например, предусмотрено создание определенной семьи (именно с той женщиной которую он любит безумно, естественно, по желанию от бога) и создание условий для семейного благополучия. Для его жены, родить и воспитать, именно так как ей нравится (считай нравится богу) сына. А предназначение сына, после такой семейной атмосферы и воспитания – сотворить нечто такое, что кроме него ни кто не может, но именно это нечто играет какую-то важную роль в общем процессе духовной эволюции человека.
Конечно, это утрировано, но этот пример показывает, что не надо яростно искать свое приложение в этом мире именно на профессиональном поприще. Тем более не надо ориентироваться на имеющиеся профессии и области знаний. Что вам мешает создать что-то свое? Тем более что «сама судьба ведет вас за руку».

И не надо стремится к вершинам славы, денег и т.д., т.к. это заканчивается вершиной глупости. Надо найти и взять свое, чужое только манит, но некогда твоим не будет. Более того, путь его достижения отнимет и то, что есть. Это дорога в никуда.
Ведь намереваясь сделать нечто другое, что нам предлагается свыше, мы оказываемся наедине против всех.
Во-первых, нам противостоят люди, которые призваны творить в этой сфере. Они наделены способностями, превосходящие наши (на этом поприще), им постоянно сопутствует удача (в противовес нам), и, самое главное, мы оказываемся у них на дороге, что в 99 случаях из 100 ведет к тому, что будет раздавлен именно наш муравейник. Нам противостоит весь мир. Нам противостоит бог!
Во-вторых, так как это занятие не ГАРМОНИЧНО с нашим естеством, оно рано или поздно нам надоест. И, в скором времени, нам предстоит дилемма: или бросить то, на что потрачено столько сил, и начать что-то с нуля, или вести далеко не лучший образ жизни и, к примеру, каждое утро, проклиная все на свете, «идти на эту ненавистную роботу».

Остаться в стороне от этого процесса мы тоже не можем. Это будет равносильно невыполнению предопределенного Вселенским разумом и влечет за собой только что описанные «санкции».

rolleyes

Автор: Aelita 28 Feb 2002, 16:14:00
Сказочник

ИМХО ты все усложняешь, с такой точки зрения все несколько запутаннее...

QUOTE
цитата: Нам противостоит весь мир. Нам противостоит бог!

Да нет, мы просто сами премся "на рожон"...

"Ответы бога" есть в нас самих. На глубинном уровне, мы знаем, что угодно богу (вернее наша внутренняя задача не притиворечит богу), а вот внешне можно все испорртить и стремится в другом направлении. Тогда получается лебедь, рак и щука в исполнении одной персоны... Какой уж тут может быть успех...

А вообще интересный вариант трактовки, я бы это назвала: взаимодействие с мировыми течениями в изложении для христиан... :wink:

Автор: lee 28 Feb 2002, 17:21:00
Дорогой, ты упорно склоняешься в сторону сказок. Это уже не интересно... это банально и не практично. В общем, все верно, но толку от описания ситуации, если нет идей по ее коррекции?

Автор: Сказочник 28 Feb 2002, 18:44:00
Итак, еще немного теоретических посылок и я выдаю теорию.

Проблему отношений человека и Вселенского разума можно рассматривать еще как составляющую Вселенской гармонии. Весь мир подчинен одному началу – он стремится сгармонизировать свои составные части, как дирижер заставляет гармонично звучать целый оркестр, в результате чего появляется музыка, которая, в свою очередь, вызывает у музыкантов и слушателей чувство наслаждения мелодией.

Так, и душа выступает частью Мира, и, через подсознание направляет человека к тем или иным действиям, которые гармонично вписываются в данной конкретной ситуации. И когда действия человека гармоничны, то вибрация его энергии входят в резонанс с энергией мира и возрастает многократно. В результате, значительно увеличивается энергопотенциал самого человека, и как следствие, во много раз повышается вероятность исполнения истинного (то есть гармоничного) его желания. Так человек получает наслаждение от духовного. Именно поэтому при истинном желании, чувствуется мощная энергетическая подпитка. Таким образом, цель жизни человека – гармонизировать.

Но у каждого, как известно, душа настроена на разные вибрации (разные музыкальные инструменты), посему для каждого это будут свои действия.
Кроме того, в разное время, при различных ситуациях, гармоничные действия (как мелодия отдельно взятого инструмента при разных музыкальных произведениях) будут тоже различны.
Первой задачей человека на этой планете заключается в выборе правильного инструмента (ну не может барабанщик быть скрипачом), именно в этом заключается поиск себя. А правильное использование своего инструмента для издания гармоничных звуков и есть путь.

Сам собой напрашивается и механизм поиска себя – гармонизация.
Это и цель. Это и путь.
Начинаем с малого. Изучаем маленькие истинные желания. Со временем они накапливаются. Анализируем. Намечаем приблизительные стратегические линии. Продолжаем поиск, накопление, анализ, сравнение, выбор. Возможно, что все эти стратегические линии связываются воедино в одно глобальное жизненное направления для конкретного индивидуума. Так мы выбираем инструмент. Процесс конечно долгий, но себя оправдывает.

Но есть путь короче! Надо только взглянуть на эту медаль с другой стороны.

tongue

Автор: Сказочник 28 Feb 2002, 18:46:00
В прошлом сообщении допущена ошибка: не теорию, а стратегию. biggrin

Автор: Сказочник 28 Feb 2002, 18:49:00
С чего же начать поиск себя?
Первое, это анализ СПОСОБНОСТЕЙ, НАКЛОННОСТЕЙ, ТЯГИ к чему-либо. Причем эта тяга прослеживается на протяжении всей жизни. Выполнив первый этап, мы перейдем к другому, ведь не исключено, что замыслов в отношении нас несколько, но, как правило, способности не меняются.
Например. Жил-был человек. Работал он каким-нибудь инженером, получал маленькую зарплату, короче ПРЕСМЫКАЛСЯ по жизни. Но этой зарплаты ему хватало на ДЕШЕВУЮ ЛИТЕРАТУРУ по какому-нибудь направлению, ну скажем, эзотерики. Эзотерика - вот это действительно то, что его страстно увлекало. Но, рано или поздно, НАБРАВШИСЬ ОПРЕДЕЛЕННЫХ ЗНАНИЙ, он стал видеть в этих книгах налеты фальши, запутывающей таинственности и море неточностей, а то и противоречий, среди которых спрятаны зерна истинны, к которой его так влекло. Это не стало преградой на его пути к знанию, более того, это обстоятельство возбудило еще БОЛЬШИЙ ИНТЕРЕС. Он начинает потихоньку откладывать деньги, искать побочные заработки (благо, ему ВЕЗЛО) и посещать ОЧНЫЕ КУРСЫ на эти темы, слушать выступления наиболее продвинутых. Но, через некоторое время, ПОЛУЧИВ ОПРЕДЕЛЕННЫЙ УРОВЕНЬ ЗНАНИЙ, он и здесь стал видеть мошенников, которые на его стремлении только зарабатывали. Наш герой стал более разборчив в выборе направлений эзотерики, и однажды, совершенно СЛУЧАЙНО НАШЕЛ то, что его душа восприняла как что-то свое, родное. Но это стоило денег! Но тут КАК РАЗ ЕМУ ПОДФАРТИЛО с одной халтурой, и у него оказалась на руках нужная сумма. Он стал учеником. Прошло время. Наш герой уже с ЛЕГКОСТЬЮ РАЗБИРАЛСЯ в серьезных вопросах знаний. И, как-то вдруг ПОЧУВСТВОВАЛ СТРЕМЛЕНИЕ не только брать, но и отдавать. Он сам стал выступать и УЧИТЬ новичков. Он стал учителем. Постепенно собственные размышления и практика общения с учениками сподвигнули его на ИЗЛОЖЕНИЕ СВОИХ МЫСЛЕЙ НА БУМАГЕ. Через время ради писательства он отказался от преподавания. И теперь то, что он писал, преподавали его ученики. Он стал мастером. Со временем, он меньше времени стал отдавать писаниям, а все чаще сидел на берегу моря в каких-то РАЗДУМЬЯХ. Он стал мудрецом. Через лета, книги потеряли для него всякий смысл и он ушел в горы. Уже стариком, имея на удивление здоровое тело бывший инженер подолгу сидел и…… а ЕГО МЫСЛИ, общаясь напрямую еще с несколькими такими как он, имея неограниченную силу ИЗМЕНЯЛИ МИР. Меняли лидеров, президентов, королей, внедряли в умы намерения и желания, делали открытия, влияли на глобальные политические и природные процессы, а порой и сами их создавали. Он стал творцом, он стал частью бога.
Если обратить внимание на те слова, которые выделены заглавными буквами, то можно проследить всю динамику развития целей. И я бы не стал утверждать, что его последняя цель была главной, основной. Без предыдущих, она вообще была бы невозможной.
И еще, обратите внимание, что если в начале его ПУТИ, одной из проблем была финансовая сторона, то в последующем, в этом вопросе (который перестал быть для него основным) ему стало везти, а затем и вообще налаживалось само собой, что об этом даже (как об ЕСТЕСТВЕННОМ обстоятельстве) вообще не упоминалось.
[истерический смех]

Автор: Сказочник 28 Feb 2002, 18:53:00
Исходим из того, что хотим мы того или нет, но по закону вероятностей, мы ИНОГДА делали то, для чего пришли на эту планету.
Сопоставляя признаки благоприятствования сопутствующие движению по верному пути, мы найдем случаи, когда мы действительно по нему шли. Анализ и работа с ЭС покажет если не сам путь, то хотя бы направление по которому нам предназначено идти.

Итак, поиск себя (глобальной цели, смысла жизни, главной миссии посещения этой планеты) происходит по следующим этапам:

1. АНАЛИЗ стремлений, влечений, желаний по достижению чего-либо ПРОШЛОГО. Вспоминаем лишь только самое главное: то, что оставило в памяти яркий след. Именно так подсознание выделяет самое важное, что для нас было основополагающим. Конечно, среди всего этого может затесаться мусор – это то, что сознание само (или через эгрегорианство) сделало для себя главным – но его, во-первых, будет немного по сравнению с тем, что мы ищем, а, во-вторых, оно не будет вписываться в общую картину.
А) Здесь отбросим все меркантильные вопросы и через ЭС холодно оцениваем свое прошлое (с позиции тех дней, но, уже зная, что произойдет): действительно ли нам туда надо? Чего мы хотели достичь? Какие цели мы ставили? Через некоторое время работы с прошлым мы начнем интуитивно догадываться, что мы ищем. Сделав небольшой анализ, сопоставив яркие вспышки воспоминаний, мы сможем выделить крупинки золота из всего прожитого. Главное не останавливаться, а постараться довести весь анализ своего жизненного пути за один раз. Наслоения попыток души прорваться к свету составят очертания нашей главной жизненной цели. Это ИНСТРУМЕНТ.
При хорошем стопоре на этом этапе надо: во-первых, поработать с кармой, а во-вторых, набраться мужества узнать правду - иногда мы просто боимся себе признаться что «валять валенки» есть смысл нашей жизни + поработать с внутренним критиком.
Б) Дальше вспоминаем: достигли ли мы, чего хотели, и что нам помешало. Оцениваем ошибки и правильные ходы. Анализ последних даст нам представление о пути. Это МУЗЫКА. Побочно идет работа по поиску кармических глюков и моментов зависимости от энергоинформационных паразитов (наслоения сходных сбоев и ошибок – карма; необъяснимые и непонятные для самих себя действия, приводящие, как правило, в конце концов, к поражению – влияние эгрегоров).
В) Фиксируем результаты (не обязательно на бумаге, главное четко держать это в памяти): 1 – бесформенные очертания истинного предназначения; 2 – штрихи правильных поступков, составляющие пока что размытые представления о нашем пути; 3 – кармические заморочки.

2. Анализ своих способностей.
А) Самооценка (в чем мы лучше других, что нам дается без труда).
Б) Оценка способностей близкими людьми.
В) Тесты.
Г) Первые впечатления посторонних.
Д) Выбираем то, что, во-первых, чаще повторяется, и, во-вторых, то, чем нам ОЧЕНЬ НРАВИТСЯ ЗАНИМАТЬСЯ.

3. Накладываем первое на второе и шлифуем то, что получилось (без всяких меркантильных штучек!) в ЭС. Формулируем: 1 – основное (истинное) направление движения по жизни; 2 – чем мы можем заниматься в рамках этого направления – несколько вариантов (обязательно забыв про материальное!); 3 – какими способами мы можем этим заниматься (просто фиксируем свои возможности без привязки к конкретной деятельности); 4 – легкая фантазия как бы нам это хотелось видеть. Основным признаком правильности выбранного будет ощутимый прилив энергии и желание начать все прямо сейчас (даже не желание, а жажда). 5 – намечаем конкретные виды деятельности с привязкой к реалиям (хотелось бы здесь остеречь читателя от слепого привязывания к существующим нормам, ведь так мы сами себя ограничиваем!), хотя некоторым это будет и не нужно – у них реализуется фантазия.

4. Можно работать с кармой или ставить программу на глобальную цель (выбрав что-нибудь, скажем, из середины пути).

5. При необходимости, периодическая проверка (если заблудился).

6. Пользуйтесь и наслаждайтесь.

PS: чем больше внимания мы сможем этому уделить, тем больше конкретики мы сможем получить о нашем предназначении.
[истерический смех]

Жду критики (только по делу), результатов и предложений.
mad

Ивиняюсь за пространные разъяснения. eek

Всегда с вами. biggrin

Автор: Aelita 28 Feb 2002, 18:58:00
цитата:пишет Сказочник:
В прошлом сообщении допущена ошибка: не теорию, а стратегию. :biggrin:
Есть кнопка:

[IMG]http://www.deir.ru/ubb/edit_ubb6.gif[/IMG]её нажимаешь и редактируешь...

Автор: Колдун-недоучка 28 Feb 2002, 19:20:00
Спасибо. Вам удалось предельно кратко и точно изложить методу, которая у меня в голове уже с полгода вертится... И никак сложиться в целое не могла.... Спасибо Вам.

Автор: Aelita 28 Feb 2002, 19:23:00
Да уж, точно... и кратко... tongue [истерический смех]

Автор: Aelita 01 Mar 2002, 14:16:00
Ну, Сказочник, ты и раскрутку марки устроил, прямо PR какойто
(я про это: http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=21&t=000139 и http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=20&t=000081&p= )
Ты же воды пол-моря налил... Пожалел бы преподов, они народ занятой, а тут сказки предлагают читать... tongue

И уж точно это не тема 2ки...

Автор: LBVF 03 Mar 2002, 01:11:00
Привет!

Можно комментарий ака вопрос для размышления? smile
В вышеизложенной гипотезе была высказана мысль, что глобальная истинная цель - это наше предназначение в этой инкарнации на Земле. Т.е. Бог за нас решил, что каждый из нас должен делать и так формирует обстоятельства и случайности в нашей жизни, что реализуется "механизм кнута и пряника" на всем протяжении следования по пути к глобальной истинной цели.
Все бы было гладко и ладно, если бы не одно НО. А нафига Богу городить такой огород? Чего бы самим людям не дать свободу выбора в решении сложной задачи? Пусть сами найдут для себя оптимальный путь среди случайностей и ничего заранее не решать и случайности оставить случайностями, а не детерминировать их своей божественной силой. Зачем выдумывать для людей какие-то истинные и неистинные цели и т.п. Это принципиальный вопрос - ЗАЧЕМ? И именно на него следует найти ответ, а уже потом под это дело подводить теорию и практику.
Не зная всю систему в целом бессмысленно рассуждать на тему того, как должен или не должен работать тот или иной ее элемент. Если мы не знаем какие цели у бога относительно нас, то и свои цели мы корректно сформулировать не в состоянии. Но это касается только изложенного выше случая, когда истинный путь человека детерминирован Богом. Если же нам дана свобода в выборе своего пути, то мнение Бога нам знать не обязательно, ибо тут мы делаем истинным любой путь, какой только захотим! smile И тут главным становится не вычислить этот путь, а просто суметь идти по понравившейся нам дороге.
А если мы начнем в эталонке себя индуцировать на тему истинного пути, то недалек тот час, когда мы найдем путь на котором вообще шишки ни одной набито не будет и все будет так классно и весело, что на всякие умения выходить из сложных жизненных ситуаций можно будет забить… Они просто появляться не будут. В результате мы сами себя поместим в некие парниковые условия истинного пути и будем только и делать, что погружаться в вечный кайф. Что, так хочется жить не набивая шишек и подстилать соломку везде, где упадешь? Типа: все иметь и ничего не хотеть потому что и так все есть! Хорошая цель, да?
Если бы все для этого создавалось, то инкарнации на Земле не имели бы смысла! Ведь в астрале пребывать в таком состоянии куда проще, чем на Земле в плотной материи.
Однако, на Земле мы специально ограничены трехмерным пространством, линейностью времени и т.п., чтобы жизнь нам тут медом не казалась… А мы берем и пытаемся вопреки всему сделать ее медом! И это правильно? Если бы так захотел Бог – он бы сразу так и сделал. А вот нифига – он сделал иначе. И то, что мы ищем себе путь полегче, да повеселее – это только наше решение…
На Земле слишком малый процент людей следует истинными путями к легкой жизни, где все само собой случается… Иначе бы все были счастливы и довольны. Но настоящая жизнь трудна и опасность подстерегает человека на каждом шагу. Только наивный слепец думает, что для него специально подготовили жизненный путь без единого ухаба и ему только и надо, что найти этот путь и идти по нему, и не спотыкаться на ровном месте.
Если бы высшие силы хотели устроить нам райскую жизнь – они бы ее нам устроили… будьте уверены! smile Но мы не в раю, следовательно – райская жизнь не для нас теперешних. Или может мы собираемся строить рай на Земле? А надо? Астрального мало что ли? smile
А если наши истинные пути не всегда сопряжены с одним только блаженством, то тогда безразлично, истинен твой путь или нет. smile Если гадости встречаются и на истинном пути и на неистинном, то какая разница по какому идти? Главное – идти по тому, по которому хочется…
"МНОГО ХОРОШО – ТОЖЕ ПЛОХО!" И еще…
"НЕЛЬЗЯ ДАТЬ ВСЕ ВСЕМ, ПОТОМУ ЧТО ВСЕХ МНОГО, А ВСЕГО – МАЛО!"

Автор: Venera 04 Mar 2002, 23:57:00
Интересно, содержательно...вот только и правда немного не по теме. Во флейм переносить жалко...Какие будут предложения, уважаемые пользователи?

Автор: Aelita 05 Mar 2002, 00:28:00
Ну тогда пусть в "Общих вопросах" будет... wink

Автор: Venera 07 Mar 2002, 21:48:00
Тема остается в предметных форумах.

Автор: Сказочник 09 Mar 2002, 14:32:00
Уважаемые дамы и господа!
Спасибо всем кто откликнулся на поднятую мной тему. Вынужден немколько объяснить некоторые мои посылки и ответить на заданные вопросы.

rolleyes
Во-первых, я не принуждаю никого все бросить и срочно икать смысл жизни. Каждый волен распоряжаться своей судьбою как ему заблагорассудиться. Об этом я, впрочем, и писал.
Вопрос в другом: есть ли у нас жизненное предназначение и как его найти? Мое мнение : Да, есть. Как найти, я указал. wink Кого это интересет может попробовать. Тем более, что такие вопросы часто возникают при прохождении второй ступени.

Во-вторых, LBVF правильно отметил, что все вышеизложенные рассуждения построены на предположении (о чем я уже выше указывал). Да, я не претендую на истинну в последней инстанции и это только гипотеза. Другое дело, что она сформулирована и мало-мальски обоснована. И самое главное - построенная на гипотезе методика поиска глобальной цели - работает!
eek
"Главное, что ЭТО РАБОТАЕТ, а объяснения, если Вас не устраивают, придумайте, пожалуйста, САМИ" Ричард Бендлер, один из создателей НЛП, о своей теории.
biggrin

Это же относится и к вопросу LBVF "ЗАЧЕМ?" Хотя попробую ответить еще и по-другому. Забудем о боге. Возьмем Вселенную. Она имеет свои ЗАКОНЫ - это аксиома. Она постоянно изменяется, но при этом, эти изменения несколько компенсируют друг-друга (об этом, кстати пишется в книгах Верищагина)- это тоже не требует доказательства. Назовем это равновесие ГАРМОНИЕЙ (пусть несколько извращенно понятие, но в целом оно соответствует) - об этом можно прочитать чуть ли не в каждой книге об эзотерики.
Так вот, если на данный момент времени человек ГАРМОНИЧНО вписывается в ПРОЦЕССЫ Вселенной (которые происходят сейчас), то она (Вселенная) его ГАРМОНИЧНЫЕ действия и поступки ПРИЕМЛЕТ (то есть, не просто не мешает их реализации, а даже содействует этому - это не какие-нибудь размышления Вселенной - принимать-не принимать - это ее данность, следствие ее ЗАКОНОВ). У каждого человека душа взаимодействует с Вселенной (мировым разумом и т.д.), но это взаимодействие происходит на уровне соответствия (на соответствии рождается резонанс - что мы ощущаем как нечто приятное/мы нашли частицу мира у себя/, или при несоответствии, мощь Вселенной, просто нейтрализует более слабое звено /чтоб не мешало/ помыслы, поступки человека. Таким образом, если мы что-то делаем в СООТВЕТСТВИИ, мы УСПЕШНЫ, если НЕСООТВЕТСТВУЕМ, мы НЕУДАЧЛИВЫ. Индивидуальность человека предполагает, что СООТВЕТСТВИЕ у каждого будет в ИНДИВИДУАЛЬНОЙ области, которую я и попытался найти. Действия Вселенной именно такие, потому, что они отвечают ее закономерностям, которые определяют ее существование. Мы ведь не спрашиваем, ЗАЧЕМ Земле нужна сила притяжения? ЗАЧЕМ яблоко падает, а не взлетает?
Еще раз повторяю, что все вышеизложенное лишь гипотеза, и скорей всего, неверная, так как она придумана человеком. Человек не может познать бога, он может только познавать, что мы все и делаем. ЭТО ГИПОТЕЗА, НО ОНА, ПОКА ЧТО, РАБОТАЕТ!
biggrin

Автор: Сказочник 09 Mar 2002, 14:33:00
В-третьих, да простят меня учасники обсуждения сей темы, но то упорство, с которым все (почти все) хотят доказать несостоятельность высказанного предположения (а не методики, которая и представляет интерес в рамках ДВОЙКИ) наводит на мысль о несогласии с участью марионетки, что из данной гипотезы вытекает. Господа продвинутые дэировцы! Если б я вам об этом не сказал, вы бы об этом и не узнали, и пользовались методикой поиска глобальной цели без всяких задних мыслей. Далее, можете отбросить мою теорию и придумать свою, более подходящую. Кроме того, напоминаю, что вы являетесь марионетками еще в областях физических наук (все равно Земля вас притягивает - вы зависите о нее, все равно вы вынуждены есть - вы зависите от пищи, все равно вы зависите от неблагоприятных факторов типа радиация, жара, холод, влажность и т.д. ----- что заставляет вас, как марионеток жить именно в тех условиях, в которых вы живете, а не в других, хотя ничто вам не мешает поселиться, например, под водой и жить там без воздуха, просто это НЕУДОБНО и НЕПРИЯТНО и приводит к смерти,если вы без специалных приспособлений). [истерический смех]

Кроме того, хотите вы или нет, но использование техник ДЭИРа предполагает поиск Вами более легких (более эффективных) путей путешествия по жизни. Таким образом, упрекать меня в поиске более легкого и приятного, мягко говоря, некорректно.
Далее, использование ЭС для проверки желаний на истинность - есть не что иное, как поиск наиболее лекгоосуществимого желания.
И последнее, хотите вы того или нет, большинство ваших истинных желаний будут или лежать в области вашего жизненного предназначения или касаться нее. Определение своего истинного предназначения, просто заранее указывает ту область где следует искать свои истинные желания.

narod.deir.ru !!!!!!
Откликнетесь, кто пробовал указанную методику поиска истинной жизненной цели!!!! Какие результаты?!!! confused

Для желающих, дабы не сердить модератора, вышлю на e-mail наработки по дальнейшей работы после определения истинной цели, то есть, перехода от нынешнего состояния - в планируемое, в область истинных желаний (все наработки требуют наличие второй ступени), или, если будет время, напечатую в форуме, правда в другом разделе. cool

Уважаемый модератор!
Приношу извинения за небольшой увод в сторону в настоящем послании. Просто достали. Обязуюсь впредь подобного не вытворять. [истерический смех]

Жду критики (только по делу), результатов и предложений.

Ивиняюсь за пространные разъяснения.

Всегда с вами.
biggrin


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №15

Автор: Aelita 29 May 2001, 16:40:00
Как проверить желание на истинность в ЭС все ясно. Хочу например машину красную, проверил в эталонке и понял, что нет не красную хочу а синюю… Все класс!
Но возникает вопрос:
Ведь мы проверяем на согласование с подсознанием вопросы взятые из сознания. Но ведь сознание может и не догадываться о сонмищах желаний, которые блуждают себе в подсознании и не могут до сознания достучаться… Может я хочу в подсознании картины рисовать или что-то еще, а сознание этого не хочет и не знает, что такое желание крутится в подсознании.
Подскажите как эти желания из подсознания считать?
Я что-то подобное пытаюсь делать не ДЭИРовскими методами. Если хотите поделюсь, но буду очень благодарна, если подскажите как это по-ДЭИРовски делать.
Всем спасибо заранее.

Автор: Гарри 06 Jun 2001, 06:33:00
Подскажите как эти желания из подсознания считать?
добрый день!
в этом и вся проблема. в подсозании есть информация, что нам надо, а желания идут от нашего сознания, которое мешает ним грамотно оценивать обстановку.
Если хотите поделюсь,
поделись, очень интересно!
Гарри

Автор: Шурик 06 Apr 2002, 05:51:00
To Aelita:

Немного запоздалый ответ smile , но если ещё интересно...
По-моему, проверка желаний на истинность - это проверка как бы на их "правильность", т.е. на соответствие с внутренним моральным законом. Таких желаний масса, которые не противоречат ЭС. Важно же то, что хочет исполнить сознание в данный момент и не противоречит ли это истинным желаниям. Живём-то мы всё же не в ЭС (хотя почему бы и нет?)... Так что выбирай желания на свой вкус, на сколько фантазии хватит и проверяй! smile

Автор: NeverNight 07 Apr 2002, 23:28:00
Вау, так ведь это же ПЕРВЫЙ пост Аелиты! smile smile biggrin

Автор: Aelita 08 Apr 2002, 10:16:00
Ой как давно я такое писала... eek
А на самом деле меня этот вопрос со временем перестал волновать. Проверяла желания по мере их "всплывания". Пока нехватки желаний не ощущаю... wink Решила, что всему свое время...


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №16

Автор: LeV-BoR 03 Apr 2002, 19:37:00
Вот такой вот вопрос. Возник он у меня в связи с путаницей, которая наблюдается в разных методиках реализации желаний. Где-то говорят, что надо постоянно концетрироваться на желании, никогда не выпускать его из головы и т.п. ДРугие - сделал желание и тут-же забудь о нем. Типа отпусти его на реализацию. В ДЭИРе по данному воросу тоже некоторая дымка... Кто что думает? confused rolleyes

Автор: Kir 03 Apr 2002, 21:41:00
Насколько я понял, речь идет о белее-менее долгосрочных желаниях, т.е. тех, которые реализуются методами 2-ки (или (4 + 2). По-моему, в ДЭИР с этим никакого тумана нет. Естественно, постоянно концентрироваться на желании не надо (как раз, вредно: повышает значимость и затрудняет прохождение, см. ступень 5.1). Не зря же мы помещаем программу в эфирный носитель - область нашего ЭТ (или в сущность специальную). Вспоминать о ней (и своем желании) потом необходимо при отдаче программы и в моменты, когда требуются собственные действия по реализации (а об этом вам напомнит в нужный момент собственное подсознание).

С другой стороны, НАБЛЮДАТЬ, как это все реализуется, осознавать происходящее - штука полезная.

Автор: Котик 03 Apr 2002, 22:52:00
А надо ли отпускать жену на рынок если хочеш чтобы она вернулась с продуктам?

Автор: Kewal 04 Apr 2002, 18:31:00
Хороший вопрос.

ЗЫ. Лучше про нее забыть, чтобы любое ее появление с продуктами было праздником smile
ЗЫЫ. Однако есть ньюансы... ключи у нее желательно изъять [истерический смех]

[ 04 Апреля 2002: Сообщение правил(а): Kewal ]

Автор: lee 04 Apr 2002, 19:05:00
Я как раз изучаю этот ньюанс. Четко заявить что это так пока не могу, но кое-что...

В общем, "отпускание" желания действительно необходимо. Но лишь в той части, что держа желание постоянно в голове, мы имеем тенденцию к его изменению.
Четко представили и отпустили.

Автор: Kewal 04 Apr 2002, 19:20:00
> В общем, "отпускание" желания действительно необходимо. Но лишь в той части, что держа желание постоянно в голове, мы имеем тенденцию к его изменению.
----
Варианты техник...

Автор: Tengu 04 Apr 2002, 23:38:00
Пробовал и так и так. Моё решение - отпускать!

Автор: марла 05 Apr 2002, 15:15:00
А я столкнулась с тем, что трудно отпустить желание. Ну не отпускается оно... Хотя истинное, и все такое. Вы скажете - надо работать над собой? Я понимаю, но не всегда получается. Может, есть какие-то более точные техники, как все-же его отпустить так, чтобы потом не возвращаться? Спасибо!

Автор: марла 05 Apr 2002, 15:22:00
Кстати, у меня до ДЭира еще все желания сбывались, даже невероятные. Только некоторые растягивались на несколько лет. Я просто представляла, что будет, когда желание исполнится, картинку... Очень красочную картинку. Вот такая вот недоделанная техника smile А последнее стремление возвращается и возвращается. А мне нужно, чтобы оно ушло, и я про него "забыла"...

Автор: lee 05 Apr 2002, 16:22:00
Мысленно выделяем в ВИП желание, как некую структуру и начинаем смотреть на нее как бы со стороны. Тогда желание выглядит как единая масса, не вызывающая у нас ассоциаций с подробностями ее состовляющих.
Единственное, что нужно учеть - эту структуру следует воспринимать как событие грядущее во времени, т.е. отбрасывайте не навечно, а лишь с отсрочкой. Само же расстояние до желания есть как бы поджелание, т.е. временной путь нормализации пространства.

Если мы создаем программу по двойке, то все так примерно и выглядит. Только помещая "шар" внутрь тела, мы заставляем нашу энергетику работать с окружающим пространством на нас.

Автор: LeV-BoR 05 Apr 2002, 17:18:00
О! Вижу, интересную тему поднял. Мне понравилось сравнение с женой. Что-то глубокое в этом есть.

Дело в том, что, насколько я понимаю, удерживая желание и постоянно на нем концентрируясь, как это рекомендуется в некоторых книжках по практич. психологии, мы как бы держим его реализацию на узде. Держим его постоянно у себя в голове и не даем выйти в мир "погулять". Но с другой стороны многие известные люди говорят - "я типа долго и упорно концетрировался на желании, видел и грезил им постоянно, всегда и везде, стремился к достижению своей цели, и --- вот оно осуществилось." Здесь я вижу явный пример "неотпускания" желания, которое осуществило тем не менее.
Как же тогда быть. ЧТо же лучше:

1. Постоянно концентрироваться на желании, четко ярко и мощно.
2. Или МОЩНО напитать ИОЦ энергией. все четко представить и так сказать выплюнуть эту конструкцию в МИР чтоб само работало. а самому о нем забыть на время. То есть не прилагать мыленных усилий на стремление к нему. ВОт тут до сих пор у меня непонятнка.
tongue confused smile

Автор: Шурик 09 Apr 2002, 05:00:00
цитата:пишет lee:
Я как раз изучаю этот ньюанс. Четко заявить что это так пока не могу, но кое-что...

В общем, "отпускание" желания действительно необходимо. Но лишь в той части, что держа желание постоянно в голове, мы имеем тенденцию к его изменению.
Четко представили и отпустили

А если всё время одинаково представлять - то можно? Зависит ли скорость исполнения желания от частоты представления о нём?

Автор: lee 09 Apr 2002, 16:35:00
Вряд ли думать одинаково получится.
Скорость исполнения зависит от степени нашей готовности. Частота представления только на первом этапе играет роль - дальше все равно.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №17

Автор: Шурик 06 Apr 2002, 05:36:00
Не могу разобраться с истинностью желаний. Вроде желания истинны, а пути их достижения или нудные, или вызывают отвращение... frown Что делать? Плюнуть на желания или терпеть, пока они не сбудутся?

Автор: NeverNight 07 Apr 2002, 23:30:00
Похоже что существуют намного более благоприятные пути? Ищите?

Автор: lee 08 Apr 2002, 16:59:00
В данном случае, это не истинные желания. Ведь ИЖ доставляют кайф при их реализации...

Автор: NeverNight 08 Apr 2002, 20:19:00
Доставляют удовольствие

Автор: Шурик 09 Apr 2002, 03:36:00
To Lee:
Нет... Реализция-то (т.е. определённые результаты) удовольствие доставляет, но сами способы... Например, нужны деньги - предлагают работу, но неинтересную, или интересную, но малооплачиваемую. И т.д. Не клеится как-то немножко. Что-нибудь, да не так... confused

To NeverNight:
А как пути-то искать?

[ 09 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: lee 09 Apr 2002, 16:39:00
не знаю. мне предложили интересную и высокооплачиваемую (по европейским меркам) работу... другие варианты считаю недоработанными.

Кстати, подход: "нужны деньги" - не катит.

Автор: NeverNight 09 Apr 2002, 21:26:00
Просмотри все возможные(и невозможные) пути а также мечты в своей эталонке и обязательно и отыщешь ТО, что НАДО! Я делаю обычно так.

Автор: Шурик 13 Apr 2002, 18:30:00
цитата Кстати, подход: "нужны деньги" - не катит.

А если они действительно нужны на разные цели, которые без денег не достигаются (ну разве что украсть), и проще будет, если они будут, то как быть? Или нужно прорабатывать каждое желание отдельно? Я просто хотел "сархивировать" желания...

Автор: Navycat 14 Apr 2002, 20:36:00
Вообще, в вопросе о деньгах все важно. И зачем они, и сколько нужно, и каким путём добывать smile

ДЛя большей эффективности нужно кажое желание отсматривать в эталонке.

Нам Татьяна Владимировна Воронина говорила, что если не знаем чётко путей достижения(или знаём, но они кривые и неприятные - значит ты их не знаешь), то закладываешь в программу, что они обязательно будут лёгкимим и приятными(ощущение лёгкости и приятности в себе вызываешь), если некому помочь - помощь обязательно будет, и люди обязательно появятся(светлые образы помощников\вся ответственность лежит на них, это их работа).
Цель надо формулировать твердо. Например, "БЕЗЗАГОВОРОЧНАЯ ЗДАЧА ЭКЗАМЕНА В ГАИ" или "БЕЗЗОГОВОРОЧНОЕ ТРУДОУСРОЙСТВО НА ИНТЕРЕСНУЮ и ВЫСОКООПЛАЧИВАЕМУЮ РАБОТУ" wink .
Захоти свою цель так, чтобы ни на секунду не сомневаться, ни единого сомнения (ни у тебя, ни у кого-либо ещё).Упражнение на уверенность:
записываешь формулировку цели на бумажку, читаешь без запинок несколько раз, выходишь на балкон(можно ночью)... И ОРЁШЬ СВОЮ ЦЕЛЬ ВО ВСЕ ГОРЛО!!!!
КЛАСНО ВСТАВЛЯЕТ smile smile smile smile smile smile

Пункты программы отсматривать в образах и ощущениях(а не в словах!)
А программку на долгожданную работу с глюками сделали( симптомы на лицо:
Например, нужны деньги - предлагают работу, но неинтересную, или интересную, но малооплачиваемую. И т.д.) Сначала выпиши на бумажку, что ты от работы хочешь( эмоций туда побольше), в дальше по схеме...

Удачи!

Автор: lee 17 Apr 2002, 18:30:00
Прогу на деньги нет смысла делать, поскольку впереди должна быть цель, а деньги это только этап. Обычно они сами появляются.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №18

Автор: Ilya 12 Apr 2001, 10:56:00
Как удалить программу из своего подсознания и изменится ли ход выполнения программы заложеной в других людей от моего отношения к ней (ну например я передумал чтобы эта программа выполнялась у них) или она будет уже выполняться стихийно.

Спасибо, Илья

Автор: ytrewq 13 Apr 2001, 04:56:00
Уздесь хвсе от тебя зависить!

Автор: Воратха 19 Apr 2001, 11:49:00
Где-то после прохождения второй-третьей ступени (сейчас у меня четверка), я заметил, что хоть оболочка и сбивает основную массу чужих воздействий, при некотором желании нахвататься чужой дряни можно запросто, что периодически со мною и происходило. Вспомнив и обобщив мой до-ДЭИРовский опыт, хочу поделиться своими наблюдениями на эту тему. Надеюсь, они будут полезны и применимы не только для меня.
Как я заметил, чужая программа обычно проходит через аджну (предварительно добрый и талантливый человек, который эту программу наводит, должен взрезать эфирку окружающих мощным эмоциональным воздействием). Мне очень запомнился один яркий момент, когда в автобусе я повстречал такую самородочку. Милая тетушка так эмоционально закричала водителю: «Да открой же дверь, сволочь, мне выходить надо!», что зацепила даже меня - этакого титана самосовершенствования, весьма возвышенного, духовного, центрированного и самоуглубленного. Я с интересом пронаблюдал, как сгусток программирующих энергий, наполненный эмоциями, настроениями и ощущениями этой заранее усталой и озлобленной на жизнь женщины прошел через мою аджну и двинулся сквозь основание черепа вниз, к горлу, а затем ужаснулся: "Что же ты делаешь? Зачем оно тебе нужно?!" Еще бы! Долго держать такую мерзость в себе даже из любопытства невозможно – противно! Пришлось выбросить, выдавить ее из себя словно могучим прессом восходящим потоком. Хорошо, что у меня получилось... но вот остальные, все те, кто оказался рядом с этой мастерицей влияния, оказались стопроцентно отравлены! Это было очень хорошо заметно по их лицам и голосам...

Далее, как я заметил, все внешние программы сбрасываются в солнечное сплетение. Вообще, манипура – это удивительная точка! Эдакий мистический котел, алхимический тигель, в котором переплавляются наши беды, несчастья, отчаяния и сумасбродства... Вся наша боль и печаль льется туда и сгорает там белым пламенем. Кстати, если программа застревает в горле (от обиды ком к горлу подкатил!) или в анахате (аж сердце от таких слов защемило!), это гораздо хуже. Эти чакры меньше защищены от агрессии (по крайней мере у меня были меньше, пока их не отшибли на четверке [image]) и их легче повредить, вызвав разные энергоинформационные патологии. Но обычно программа благополучно сваливается в манипуру и варится там. При этом человек пышет благородным негодованием, его кулаки сжимаются, брови хмурятся, на языке миллионы остроумных, ярких, исполненных мудрости и достоинства ответов недавним оппонентам... Что же такое происходит? Отчего этот бедняга вновь круг за кругом прогоняет в уме случившуюся ситуацию, снова и снова проигрывая сценарий так ранившей его беседы? Программа его горит, слой за слоем. И хорошо, если горит-гибнет! Говорят, страдания очищают душу. Хуже если в человеке есть родственные структуры, горячо откликающиеся на чуждую энергетику, и он начнет ее достраивать быстрее, чем сжигает. Ведь тогда он окажется в огненном аду, в постоянном саморазрушении. Или же наоборот: вовсе перестанет с ней бороться, станет бессмысленным придатком примитивнейшего ЭИП. За примерами далеко ходить не надо: это и страдающая от излишней полноты девушка, которой одноклассник бросил мимоходом «Корова!», тем самым приведя ее на грань смерти от голодного истощения, и муж, которого постоянно пилит жена: «Больше! Больше денег, неудачник!» и любимая программа любящих мамаш их ненаглядным чадам: «Чудовище! Ты портишь все, к чему прикасаешься!»
Вообще по-моему основная наша проблема в том, что мы бежим от боли, смерти и неудач... (Это очень хорошо видно на тренировке с оружием, когда одному из партнеров по заданию надо погибнуть [image]) Когда тело человека борется с разрушающей программой, его хозяин обычно прискорбно самоустраняется из борьбы. Человек говорит себе: «Да что это со мной? Почему я мечусь? Прочь, прочь дурные мысли! Меня это не задевает, это не может задевать! Такое случается только со слабыми людьми, не умеющими контролировать себя, а я-то сильный!» Сильный-то сильный, а дурные мысли, сонливость, боль, болезнь и злые наваждения следуют путем воды, путем айкидо... От того, что человек отвернулся от них, притворился, что их нет, они не исчезают. Можно обманывать других, но не себя!
Поэтому, я обычно делал так: если были у меня на то силы, я жадно стремился к возникшей боли, искал ее, пропитывался ею. В какой-то момент, я начинал ощущать мучающую меня программу как яркий, жгучий шар тускло-желтого цвета (это не совсем правда, слово «тускло-желтый» не несет тех вибраций, что должно, но ладно [image]) Пусть я буду просто немного косноязычен). После этого с программой можно работать. Ее можно передвинуть в свадхистану и наслаждаться новыми ощущениями. Только недолго, потому что в этот момент можно начать рефлекторно излучать эту программу в окружающий мир своим НП, а к чему окружающим людям мои страдания? У них своих хватает. Теперь программу следует опустить в муладхару. Поскольку муладхара – чакра глупая, она программирующих вибраций не понимает и работает с голыми энергиями, нисходящая составляющая программы стекает в окружающий мир безвредной и чистой, а восходящую можно поднять по позвоночнику и съесть. Меня как-то одноклубники спросили: зачем? Это же такой мизер, по сравнению с окружающими нас океанами энергии! Мизер-то мизер, но какое чувство победы после него возникает! Победы над чуждой, программирующей энергетикой и злыми, калечащими обстоятельствами жизни.

[This message has been edited by Воратха (edited 19-04-2001).]

Автор: Aelita 08 May 2001, 11:50:00
Quote
Originally posted by Ilya:
Как удалить программу из своего подсознания и изменится ли ход выполнения программы заложеной в других людей от моего отношения к ней (ну например я передумал чтобы эта программа выполнялась у них) или она будет уже выполняться стихийно.

Сейчас я выскажу свое мнение. На абсолютную правильность не претендую:

Для того, чтобы программа выполнялась ее надо "выпустить в мир", т.е. внедрить в других. Если ты уже уберешь программу из своего сознания, то уже внедреннные фрагменты в других будут работать. И, наверное, чтобы она к тебе таки не вернулась бумерангом, ее надо нейтрализовать какимито другими программами.

И еще:
В эталонке желание на истинность проверял?
Если да, то почему передумал?
Проверь теперь желание прекратить на истинность.

И вообще, если программа малюсенькая (ну типа сходить в кино). Забудь и не морочь себе голову.

Автор: Wladimir 08 May 2001, 16:20:00
Я прошел первую ступень и ощутил полное безразличие во всем. Ко второй ступени было задание - придумать себе цель. Я точно знаю, что пришел в этот мир не за тем, чтобы с безразличным видом лежать на диване. Поэтому у меня возникло единственное пока желание: узнать свое истинное назначение (цель, путь, дхарму, наконец) этой жизни. Кто что может сказать по этому поводу? Или это слишком серъезная цель для второй ступени?

Автор: NeverNight 09 May 2001, 04:31:00
По методичке на первой ступени написано, что для убирания программ из себя необходимо 5-6 минут усиленно прокачивать потоки. Но если это программа своя, и случайно поставленная - то тут необходимо еще добавить желание от нее избавиться. - Еще нам преподаватель говорила, что простейший путь удаления программы - поставить на нее антипрограмму. Затем прокачать потоки. Вспомните, как вы ставили ту программу, и сделайте антипрограмму по энергетике и информацилнной насыщенности такой же, как и та программа.

Автор: Wladimir 14 May 2001, 09:23:00
Но я не собираюсь эту программу убирать (у меня ее, в принципе, даже нет). У меня лишь есть желание понять, что я, собственно говоря, тут делаю (в этой жизни), и в чем состоит моя задача (может быть, задача моей души)? Потому что все мелкие цели (работа, деньги) - это конечно, хорошо, но мне хочется понять чего-то большего, объемлющего, и осуществима ли эта цель на этапе второй ступени?

Автор: Воратха 14 May 2001, 12:09:00
Quote
Originally posted by Wladimir:
Потому что все мелкие цели (работа, деньги) - это конечно, хорошо, но мне хочется понять чего-то большего, объемлющего, и осуществима ли эта цель на этапе второй ступени?

Лучше поставь цель поменьше - на работу и на деньги. Дело в том, что та цель, которую тебя попросили сформулировать к второй ступени,она нужна не столько для исполнения, сколько, чтобы показать тебе, что своими программами ты способен влиять на мир.
То большое, возвышенное и философское, о чем ты говорил - это здорово, конечно, но может занять не одну инкарнацию. А тебе надо прямо сейчас убедиться, что вот ты запрограммировал - и оно работает.

Автор: Сергий 14 May 2001, 21:37:00
Wladimir жизнь состоит из мелочей, от малого необходимо двигаться к Великому, каждое дело начинается с чего-то. Понимание "чего-то большего, объемлющего" состоит из частностей и конечно же НЕ ВСЁ СРАЗУ терпение и ещё раз терпение."Попроси" подсознание о помощи и покажи что ты конкретно хочешь иметь от такой помощи .С уважением СЕРГИЙ.

Автор: NeverNight 15 May 2001, 04:53:00
Программы второй ступени ставить надо на маленький срок времени - месяц, два - а дальше новые программы. При этом, цели у тебя могут меняться. Например я хочу стать программистом-специалистом но я не ставлю такой глобальной цели - потому что кто-знает? Может стану музыкантом..
Но программу поставить необходимо для поддержания своего сознания-подсознания на должном уровне, а то после однерки обычно проявляется лень, не появляются большие желания, к поставленной цели не движешься или не ставишь цели вообще.. Ну ладно, о плохом - хорошее - это ставить программы, потому что с ними жить и интереснее и приятнее.
Ну а если одолевает леньи не хочется поставить программу, то гдето здесь я уже писал про лень. В эффективности ДЭИР - пропавших желаниях - использую функцию поиск.

Автор: Wladimir 15 May 2001, 09:31:00
Огромное cпасибо всем!

Автор: Сергий 15 May 2001, 19:48:00
…У меня лишь есть желание понять, что я, собственно говоря, тут делаю (в этой жизни), и в чем состоит моя задача (может быть, задача моей души)? …( Wladimir)
Если тебя интересует именно этот вопрос, то лучше дождись четвёрки – там всё будет (или книжку по 4-ке для ознакомления).


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №19

Автор: Drone 20 May 2002, 07:22:57
На занятиях по 2ой ступени(давно это было) поставили большую цель. И все это время я успешно к ней продвиггаюсь. Однако произошло кое что и я теперь не хочу чтобы цель исполнилась. Как бы мне ее получше отменить? Или достаточно одного лишь нежелания?

Автор: Huan 20 May 2002, 09:42:09
Отменяешь точно так же, как и ставил. Накручиваешь интегральное ощущение цели, определяешь локализацию в ЭТ, выдераешь эф. ручками и сжигаешь в подземелье.

Автор: lee 20 May 2002, 11:52:32
Да, а еще сверху не помешает вложить что-то на старое метсто, для компенсации. Вроде антикармического блока.
Еще как вариант возможно смещение всех данных по старой программе вниз по ЭТ, как бы давая своему подсознани понять, что все уже в прошлом.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №20

Автор: Morin 17 May 2002, 19:06:45
Не получается одна отдельно взятая программа - уже все проверяла и на клубе ставила эту программу несколько раз, и карму удаляла - и на клубе, и сама... Возможно, это связано с тем, что мои желание(очень много раз проверенное на истинность) не соответствует т.наз. общественной морали? Похожая ситуация была, когда надо было уйти с неприятной работы - тогда тоже программа не реализовалась, и получилось только после работы с данной программой как с закрытым путем(5я ступень). С той программой, что сейчас не получается, тоже работаю, как с закрытым путем(кстати, тестировала - это действительно так) - но пока результатов нет.

Автор: Зау Таргиски 18 May 2002, 14:41:01
Любопытный момент: вы упомянули несоответствие т.н. общественной морали и предположили, что это может быть причиной неисполнения программы.

Абстрагируясь от слов "может быть" в Вашем предположении, я бы сказала, что вот это само предположение и может говорить о причине неисполнения программы. У меня возникла мысль, что Вы испытываете чувство вины (возможно, глубоко подавленное) за то, что программа не соответствует общественной морали. И что несмотря на "удаление кармы", на "истинность желания" и т.д. чувство вины - действует... Чувство вины - это подпрограмма в Вашей программе.

А вообще, конечно, судить, не зная конкретной ситуации, трудно.

Автор: Morin 23 May 2002, 13:55:29
Цитата (Зау Таргиски @ 18 мая 2002, 14:41)
Абстрагируясь от слов "может быть" в Вашем предположении, я бы сказала, что вот это само предположение и может говорить о причине неисполнения программы. У меня возникла мысль, что Вы испытываете чувство вины (возможно, глубоко подавленное) за то, что программа не соответствует общественной морали. И что несмотря на "удаление кармы", на "истинность желания" и т.д. чувство вины - действует... Чувство вины - это подпрограмма в Вашей программе.

Дело точно не в этом. Думаю дальше. Может, дело в конкретных людях, которые мне жить мешают... - короче, думаю, решаю и работаю по методикам 5ой ступени - может, это просто закрытый путь?

Автор: Alex+ 23 May 2002, 14:45:34
Если мешают люди, то дело тут скорее всего не в закрытом пути - там бы мешали обстоятельства.
И еще, при неправильном использовании тест-система превращается в индукц-систему.
Можно также все-таки поискать карму.

Автор: Kewal 23 May 2002, 20:00:02
Любопытный момент: вы упомянули несоответствие т.н. общественной морали и предположили, что это может быть причиной неисполнения программы.
----------
Тут другое...
Похоже дело не в морали а в наличие не до конца нейтрализованных связях с т.с. "народом" ;)
Подобные связи имеют тенденцию тормозить выполнение программ и их целесообразно удалять как карму или глушить любым другим доступным методом... причем типичное по определению чувство вины может отсутствовать.
ЗЫ. Трудно бывает доказать собственному подсознанию нецелесообразность таскать бегемота на фаркопе :) :p

Автор: Morin 30 May 2002, 20:47:02
Цитата (Kewal @ 23 мая 2002, 20:00)
Похоже дело не в морали а в наличие не до конца нейтрализованных связях с т.с. "народом" ;)
Подобные связи имеют тенденцию тормозить выполнение программ и их целесообразно удалять как карму или глушить любым другим доступным методом... причем типичное по определению чувство вины может отсутствовать.
ЗЫ. Трудно бывает доказать собственному подсознанию нецелесообразность таскать бегемота на фаркопе :) :p

Очень интересная мысль. Если бы Вы ее развили.. подробнее...

Автор: Шурик 06 Jun 2002, 22:30:49
Несоответствие морали - это прежде всего ваш личный критерий! Не хотите вы в чём-то выполнения программы! Ищите, в чём! ;)
Или это неистинное желание - тогда оставьте, или блок какой-нибудь - тогда, действительно, работайте, как с кармой. Что тут объяснять-то ещё?

Автор: Семочкин 15 Jun 2002, 03:36:40
Уважаемая Morin! Содержание вашего обращения, вопроса заставляет задуматься.
"Не получается отдельно взятая программа"...
правильнее будет вести речь о цели. А мы с Вами помним, что любая цель запускается через три программы: удача и везение, эффективность собственных действий, уверенность в себе.
Вы вели речь о какой-то "одной из этих отдельно взятых программ", или имели ввиду что-то другое?
Судя по тексту Вашего послания, Вы прошли в ДЭИР уже многое. Следовательно знаете о всех способах достижения целей (работе программ в том числе) как то -традиционно (в себя, в других), так и с использованием объекта и хранителей.
И было бы вернее, сначала посмотреть повнимательнее то, что лежит на поверхности, а потом, взяв лопату, ковырять вглубь, ищя открытые и закрытые пути.
Никогда не надо упрощать, но и усложнять не надо тоже.
Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №21

Автор: Шурик 08 Jun 2002, 04:33:12
Вроде всё по двойке здесь прочитал, но одно понять не могу.
Как установить срок исполнения проги? Допустим, у меня завтра экзамен, я ставлю себе прогу, что сдам на "5" -получаю "4"... :( Понимаю, что подготовился бы подольше - может и "5" было бы. Но экзамен переносить уже некуда было. Почему не сработало?
Это понятно, если бы в начале года поставил - и учился бы внимательнее и т.д. Но если экстренная ситуация - как поставить прогу с определённым сроком, чтобы за один день (или быстрее?) реализовалась?

Автор: Morin 11 Jun 2002, 14:03:29
Шурик, умница, что вопрос поднял - потому как у меня та же проблема. Может быть, ты по жизни не придаешь срокам особого значения? Поэтому и сложно поставить погу на определенный срок - поставишь и не знаешь, когда оно будет - у меня несколько раз такое было.

Автор: Взмыслов 11 Jun 2002, 20:17:59
Цитата
Как установить срок исполнения проги? Допустим, у меня завтра экзамен, я ставлю себе прогу, что сдам на "5" -получаю "4"...
Цитата
Но если экстренная ситуация - как поставить прогу с определённым сроком, чтобы за один день (или быстрее?) реализовалась?

шурик а какую прогу ты ставил? в данном случае рекомендованно на снятие сопротивления окружающей среды и на уверенность в себе.
рассмотрим подробнее тебе завтра на экзамен т.е. учить уже позно, всё не выучишь ;) т.е. на себя ставить прогу смысла нет а вот на всеми любимого препода или экзаминатора было бы не плохо :D ведь это он ставит баллы, причём не всегда заслуженно :( и подкрепить это уверенность было бы оч не плохо ведь на всех экзаменах главно не поплыть а отвечать с понтом так и надо :D
а сроки надо смотреть в каждом случае отдельно но как правило прога на удачу и везение проверяеться в ЭС там можно и отредактировать сроки подсознание выдает самый приемлемый.(задайте более конкретный вопрос этот очень размыт)
а учить все же надо :D :D :D

Автор: Шурик 17 Jun 2002, 03:30:16
Цитата
на себя ставить прогу смысла нет а вот на всеми любимого препода или экзаминатора было бы не плохо

У меня с 3 ступенькой пока не очень... :( Хотя стараюсь. :)

Получается, только на себя программка не всегда работает, когда это ещё и от окружающих зависит? Ведь невозможно же учесть все обстоятельства, всех людей, влияющих на данный процесс. Я так понял, что улавливание удачи должно быть автоматическим, и обстоятельства складываться соответственно. (Или нет?) А то получится так, что, например, пойду я на экзамен, а мне какой-нибудь придурок на голову кирпич бросит, и я умру - и вообще никогда не сдам этот экзамен. Мне что в программе и такие варианты просчитывать?

А выучено было, впринципе, нормально. Хотя бы "5-" можно было бы поставить - и ставили ведь, только почему-то не мне...

ЗЫ. Хотя до экзамена были события, мешающие получить "5". Надо было изменить их значение... Жаль что 5-2 поздно дочитал. :(

Автор: Взмыслов 17 Jun 2002, 15:03:12
[quote=Шурик,17 июня 2002, 03:30][/quote]
Цитата
Получается, только на себя программка не всегда работает, когда это ещё и от окружающих зависит? Ведь невозможно же учесть все обстоятельства, всех людей, влияющих на данный процесс. Я так понял, что улавливание удачи должно быть автоматическим, и обстоятельства складываться соответственно.

программа на удачу и везение это программа для нас вернее для нашего подсознания что бы мы шли к нашей цели под руководством подсознания, т.к. наше подсознание отвечает за наше выживание и в достаточной мере лениво оно ищет самый короткий путь, но на это надо время и прога на пару дней просто несерьёзна, в том смысле если она для нас значима и зависит от внешних факторов которые уже случились, то выполнение её (программы ) будет затруднено. на второй ступени говориться прога должна быть реальна ;)
и на самом деле когда события зависят не только от тебя нужна прога на эффективность собственных действий
Цитата
Хотя до экзамена были события, мешающие получить "5".
снова повторюсь цель должна быть реальна исходя из существующей ситуации.
Цитата
Жаль что 5-2 поздно дочитал. :(
будь проще и люди к тебе потянутся :D

Автор: Шурик 29 Jun 2002, 17:37:05
А как ставить "нереальные" программы? В смысле по срокам? Можно или нереально? Экстренно срочные программы?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №22

Автор: Vlada 24 Jul 2002, 20:18:57
Привет всем!!!
Народ, огронмая просьба. Подскажите как прпавильно составить программу. То есть я не то чтобы совсем двоечник. Я ставлю некоторые программы и они у меня работают. Но вот сейчас такая загвоздка. То есть мне хотелось бы найти себе новую работу или видоизментиь старую, но все же скорее первое, но я не могу точно себе представить какую я хочу работу. То есть я представляю ту сферу где я хочу работать и знаю, что я хочу от работы: то есть морального и материального удовлетворения, творчества и т.д. и т.п. Но конкретно я не могу себе представить ту работу, которая могла бы полностью удовлетворить этим потребностям. Ну, скажем если ставишь прогу на удачу в любви, то многие ветераны не советуют ставить прогу на конкретного человека. Так и здесь, я не совсем могу себе представить свою конкретную работу, но могу себе представить что я должна от нее получать. То есть с ощущуениями все нормально, а вот с образами - не очень. Что делать? Подскажите. Тем более, что из-за боязни ошибиться рождается страх в установки проги: типа и старую работу потеряю из-за проги и новую не найду. А старая не так уж и плоха, только платят не очень много. Вот. Итак, у кого какие будут соображения?
Плюс: можно ли поставить себе прогу на встречу с человеком, который мог бы мне рассказать о возможных профессиях и их спецификах в той сфере которая меня интересует? И если да, то как осуществить такую прогу на практике?
Да, еще сейчас пробую вопреки всему все же поставить прогу, вернее уже поставила на отношщения с одним человеком (ну, само собой :) который мне не без различен) но в процессе реализации проги я все больше ловлю себя на том, что мне нравиться эксперементировать с нашими отношениями: а что будет если я поступлю так (ну, на сознательном уровне, а не на уровне энергетики, а что будет если я так поступлю? ну, и с энергетикой тоже пробую эксперементировать? это вообще как? то есть это и есть процесс творчества или просто подсознанием таким образом пытатеся убрать значимость для меня этой проблемы? Ну, то есть эти отношения очень важны для меня, а когда я эксперементирую, то не так зацикливаюсь на результате.
Буду, очень рада за Вашу помощь.

Автор: Alex+ 25 Jul 2002, 12:25:08
1. Поставить прогу на "то не знаю что" весьма проблематично. (в смысле, и получишь ХЗЧ)
Разобраться поможет ЭС. Т.е. походи на старую работу в ЭС, и посмотри на все как бы со стороны, станет ясно что не устраивает, и что нравится. Может все и в порядке, а хочется уйти только "потому что начальник гад", и т.п.
Мало платят - понятие растяжимое, это смотря с чем сравнивать ;) Да и деньги ведь можно заработать параллельно, на какой-нибудь дополнительной работе, не уходя с основной.
Если же действительно надоела сама работа, а на что менять непонятно, то, ИМХО, торопить события не стоит, ищи что-нибудь новое, но особо не напрягаясь, интуиция сама найдет и ткнет носом :) Ведь если найдется что-то стоящее, то и раздумывать не будешь ни секунды. А так, что горячку-то пороть ;)

2. Ребенок исследует мир методом проб и ошибок, например, если облизать языком забор на улице, можно в худшем случае заработать стоматит, а если зимой, то язык примерзнет :) , и исходя из полученного опыта дальше строит свои взаимоотношения с миром. Так же и во взрослой жизни. Так что удачных экспериментов ;)

Автор: Vlada 25 Jul 2002, 21:50:20
Спасибо. Только меня интересовал именно вопрос прог. То есть если насчет работы для меня немного вопрос прояснился, то я не совсем понимаю прогу на повышение дохода, если препад на занятии говорил, что прогу на деньги ставить нельзя. Тогда как? И можно ли поставить прогу на то, чтобы найти дополнительный источник дохода? Кто-нибудь уже ставил такие проги? Поделитесь опытом.
В любом случае спасибо за помощь

Автор: Zerg 26 Jul 2002, 09:39:42
Насколько я понял ограничение программ на деньги имеет те же корни что и аналогичное ограничение в НЛП - то что деньги не могут являться целью, а являются лишь средством достижения реальной цели. Правда преподаватель мимоходом чтото упомянул о том что это ограничение вызванно особенностями эгрегора денег.

Автор: Mira 26 Jul 2002, 12:43:19
2 Влада
Короче слухай!
Ставила я проги на отношения с человеком.
Вернее делала проги для него на отношения со мной.
Результат- он летал, был счастлив, песни пел. Вобщем хорошо ему было :)
1. Что это за люди
Он
2. Что они для нас делают
Любит, счастлив со мной, хочет быть со мной
3. зачем
Чтоб ему было хорошо
4. когда
всегда
5. цель достигнута -результат
Мы счастливы, нам хорошо вместе
6.У них нет выбора!
Причем этот человек сам говорил, удивляясь: "Ты сделала меня счастливым!".
Фишка в том, что я себе забыла засунуть прогу на отношения с ним, потому и не летала :(
По поводу денег ;)
Когда появилась неюбходимость в доп заработке, я просто для себя решила -мне это нужно. Я даже не конкретизировала.
И оно пришло!!! Правда у меня 4-ка, потому неудивительно.
Итого :)
Самое важное проверять на истинность для себя, не испытывать дискомфорта, чувства вины.
Удачи!

2 Zerg
Может потому, что есть эгрегор денег, а есть егрегор хотения денег? ;)

Автор: Vlada 26 Jul 2002, 21:34:41
Nevesta ты просто гениальна!!!! Я тобой просто восхищаюсь. Често говоря мне такая программа и в голову не приходила, обязательно попробую и сообщу, что получилось. Только поясни, мне еще, пожалуйста, вот что:

Фишка в том, что я себе забыла засунуть прогу на отношения с ним, потому и не летала

Это как
на себя ведь проги нельзя запихивать? К стати, у меня что-то подобное с ним наблюдалось. То есть я очнеь старалась ему нравиться. Плюс еще только-только начала осваивать ДЭИР, потому и пыталась, то Свадхистаной, то Анахатой на него действовать. Результат: у него после встреч настроение просто супер. Он мне говрил: с тобой я чувствую себя счастливым и гармоничным!!!! А я себя чувствовала, как-будто с меня энергетику скачали, то есть не уставшей, но опустошенной, что в принципе идеинтично. Вот. Так как этого избежать? В итоге я решила, что мне остачертело все это. Но .......
Короче, что ты об этом думаешь?
А программку я все же попробую в действие.
А потом скажу что и как.
Да и насчет дополнительного заработка тоже подумаю. Еще раз спасибо.

Автор: Lis 03 Nov 2002, 10:32:39
Цитата (Vlada @ 24 июля 2002, 20:18)
Привет всем!!!
Народ, огронмая просьба. Подскажите как прпавильно составить программу. То есть я не то чтобы совсем двоечник. Я ставлю некоторые программы и они у меня работают. Но вот сейчас такая загвоздка. То есть мне хотелось бы найти себе новую работу или видоизментиь старую, но все же скорее первое, но я не могу точно себе представить какую я хочу работу. То есть я представляю ту сферу где я хочу работать и знаю, что я хочу от работы: то есть морального и материального удовлетворения, творчества и т.д. и т.п. Но конкретно я не могу себе представить ту работу, которая могла бы полностью удовлетворить этим потребностям.

Плюс: можно ли поставить себе прогу на встречу с человеком, который мог бы мне рассказать о возможных профессиях и их спецификах в той сфере которая меня интересует? И если да, то как осуществить такую прогу на практике?
Буду, очень рада за Вашу помощь.

Вообще-то я думаю, если точно не занешь какую работу хочешь, то можно воспользоваться следующей методой: просто представить, что ты больше всего любишь делать, плюс, чтобы ты хотел получить от этой работы и создаещь интегральное ощущунеие цели, а подсознание пусть уж само подкидывает варианты. То есть: чтобы работы приносили материальный доход, общение с людьми, возможность творческого роста и самореализации, путешествие и т.д. и т.п. Тогда ты сможешь найти себе даже такую работу о кторой твое сознание даже и не слышало, а вот она (в смысле новая работа) и является делом всей твоей жизни, просто ты об этом раньше не знал.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №23

Автор: Twix 27 Jun 2002, 21:27:19
Вот к примеру проверяешь желание в эталонке, ставишь программу, она через определенное время исполяется, но за это время в мире изменяется обстановка, скажем происходит экономический кризис в развитых странах и вложение обещавшее хороший доход в новых условиях позволяет только сводить концы с концами. Но прога ведь была на везение и удачу. Как этого избежать? Пройти 5-ку и с помощью управляемой полосатости управлять МТ или есть способ это делать в прелелах 2-ки?

Автор: Шурик 29 Jun 2002, 17:40:03
Исключи экономический кризис из проги, добавь побольше процветания, и т.д. Просто конкретней прогу прорабатывать нужно... ;) Включать туда всё, что тебе нужно.

Автор: Twix 29 Jun 2002, 21:49:58
Шурик, в том то и дело, что прога срабатывает так как надо, просто во время составления проги такое явление, как кризис, не учитывалось, как и прочие форс-мажорные обстоятельства - пожар, наводнение, землятресение и прочее. Программа сработала успешно, дело начало набирать обороты и тут бамс - кризис именно в той отрасли, где ты работаешь. Если бы знать это заранее, можно было переориентироваться на другую область, а теперь поздно - средства потрачены, а других в наличии пока нет.
Одно дело когда ты ставишь прогу получить 5 на экзамене или найти 5 баксов на дороге, и другое - когда речь идет о более серьезных вещах.

Автор: Шурик 05 Jul 2002, 01:07:08
Повторюсь: добавь в прогу максимум процветания, стабильности, ну я не знаю, чего ещё! Если прога в целом выполняется, надо просто её чуть подкорректировать.
Цитата
во время составления проги такое явление, как кризис, не учитывалось, как и прочие форс-мажорные обстоятельства - пожар, наводнение, землятресение и прочее
В этом и вся проблема. ИМХО.

ЗЫ. Кстати. А не было ли при составлении проги "тараканов" типа: "А вдруг, если даже прога сработает, кризис какой случится"?

Автор: F-Fedor 17 Jul 2002, 19:58:34
Прога должна содержать конечную цель и даже идти за конечную цель. А какая у нас конечная цель? Мы получаем прибыль, счастье, удовлетворение. А как пройти за конечную цель? Мы используем полученную прибыль, удовлетворение, счастье во благо себе и близким, для развития, роста и созидания, для получения дальнейшей прибыли, счастьтя и развития. (недостающее добавить по вкусу)

Если в мире планируется кризис в определенной отрасли, то прога [жестко настроенная именно на эту отрасль] с таким финалом либо не будет выполняться вообще, либо повернтся так, что кризис пойдет на пользу вам.

Автор: Alex+ 18 Jul 2002, 12:16:51
Проги по двойке эффективно работают только на открытых путях.
Цитата

Пройти 5-ку и с помощью управляемой полосатости управлять МТ

именно, только не управлять, а подстраиваться и использовать.
В пределах двойки (в смысле, до 5ки) - только интуитивно.

Автор: Семочкин 19 Jul 2002, 12:59:57
Уважаемые! Вспомните очную 2-ку. Если речь идет о больших целях, то существует такое понятие как "вяло текущие ситуации". Время реализации программы приближается, а события не происходят, либо разворачиваются не так как нами задумано. Входим в ЭС и подновляем интегральное ощущение своей цели (при условии, что она у вас отражена на бумаге) и насыщаем дополнительным количеством энергии. Придаем своей программе рестарт.
Другая сторона медали заключается в том, что при любом раскладе во внешнем мире, мы в шестом пункте формирования интегрального ощущения цели "последствия", предусматриваем среди всего прочего то, что нам будет хорошо, как минимум, от достижения нашей цели.
Именно на этот пункт обращается особое внимание при формировании интегрального ощущения цели.

Автор: Семочкин 19 Jul 2002, 13:23:55
Уважаемые! Вспомните очную 2-ку. Если речь идет о больших целях, то существует такое понятие как "вяло текущие ситуации". Время реализации программы приближается, а события не происходят, либо разворачиваются не так как нами задумано. Входим в ЭС и подновляем интегральное ощущение своей цели (при условии, что она у вас отражена на бумаге) и насыщаем дополнительным количеством энергии. Придаем своей программе рестарт.
Другая сторона медали заключается в том, что при любом раскладе во внешнем мире, мы в шестом пункте формирования интегрального ощущения цели "последствия", предусматриваем среди всего прочего то, что нам будет хорошо, как минимум, от достижения нашей цели.
Именно на этот пункт обращается особое внимание при формировании интегрального ощущения цели.

Автор: Twix 28 Jul 2002, 10:46:30
Спасибо всем. Хотя я 5-ку не проходил, но постоянно сталкиваюсь с режимом полосатости - кажущаяся неудача оборачивается удачей, приходящей с другой стороны, все таки подсознание находит выход из любой ситуации. Да, несомненно,если мы имеем дело с большими целями, надо постоянно ставить корректирующие программы. То, что было для нас "хорошо" вчера, сегодня нас перестает устраивать. Видимо при формировании ИОЦ надо учитывать, что цель не будет конечной, и предусмотреть вариант дальнейшего развития программы .


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №24

Автор: Michaelchenivan 07 Aug 2002, 20:33:37
Привет Всем. У меня возникли вопросы по части человеческих слабостей. Был бы рад если бы кто помог разобраться. Есть у меня такая слабость, в прочем, как и у некоторых членов моей семьи, как казино. Приезжаю в Россию и первым делом иду играть в покер. Естественно проигрываю, что меня естественно ни разу не удовлетворяет, сколько программ не делал, не помогает. ( Ещё бы желание, то неистинное). Но с собой поделать ни чего не могу. Тянет, как болезнь какая-то. Если кто-нибудь когда-то бросал курить меня поймёт. Только там при виде сигарет слюни текут, то у меня при казино. Подумал я и решил, что пора с этим делом завязывать, пора себя, а заодно и своих родственников от этой пакости избавлять. Но при составлении программы, сразу же столкнулся с трудностью. А как мне правильно её составить? Во первых для себя: я не хочу играть в казино. Это как я понимаю пример не правильно созданной программы. А как правильно сказать я не знаю? Во вторых: программа для родственников таже самая ситуация.
А так же хочу по содействовать человеку, который хочет бросить курить. Как составить правильно программу тоже не знаю.
Кстати хочу ещё уточить, когда себя программируешь, то это на удачу и везение, а других это на эффективность действий. Правильно ли я понял?
За раннее Всем премного благодарен Иван.

Автор: Шурик 08 Aug 2002, 18:32:31
1. Сначала проверь подключку к эгрегору казино.
2. Если нет подключки - проверь карму.
3. Снизь эмоциональную значимость игры в казино.
4. Прогу можно поставить только на выигрыш (ну или на проигрыш ;) ), но она не всегда работает, т.к. придётся ещё поработать с эгрегором казино.

Автор: Michaelchenivan 08 Aug 2002, 19:26:24
Спасибо за ответ. А как проверить подключку к эгрегору казино?
И как снизить эмоциональную значимость игры в казино?
С уважением Иван.

Автор: Шурик 08 Aug 2002, 20:23:18
1. На счёт подключки: проверяешь целостность оболочки, а затем ищешь утечку энергии. Если потоки нормально замкнуты и утечки нет - то порядок. Особенно актуальна проверка в тот момент, когда возникает желание играть или когда находишься в казино (или когда и то, и другое).
2. Находишь в виртуалке понятие "игра в казино", определяешь его значение и изменяешь его на нужное (на равнодушное или отрицательное). 4-ку перечитай (прочитай/пройди очно), по-моему это там..

Автор: Michaelchenivan 09 Aug 2002, 12:59:56
Большое спасибо за ответ. Кстати , а как составить программу, что бы другие не играли. Ведь это, я думаю возможно, просто нужно её правильно сформулировать, чего я делать не умею.:( Не подскажите как? :)
С уважением Иван.

Автор: Шурик 09 Aug 2002, 18:55:09
Цитата
а как составить программу, что бы другие не играли

Дмитрий Сергеевич Верещагин. "III ступень. Влияние."

Автор: Michaelchenivan 09 Aug 2002, 20:44:16
То есть ты думаешь, что на уровне второй ступени программу составить нельзя?
С у важением Иван.

Автор: Шурик 12 Aug 2002, 19:57:39
2-ка обучает постановке программ на себя, 3-ка - на других. Вот и всё.

Автор: Michaelchenivan 12 Aug 2002, 23:33:28
Спасибо друг. Если будешь когда нибудь в Шанхае, гостем будешь.
С уважением Иван.

Автор: Введенская 17 Aug 2002, 09:47:25
Иван!
Шурик еще рекомендовал карму посмотреть. Тоже недурной совет.

Автор: Введенская 17 Aug 2002, 09:55:32
Шурик!
На 2 программы на эффектитвность собственных действий - программы для других людей.

Автор: Шурик 30 Aug 2002, 02:52:10
Да, но они же косвенные и устанавливаются через себя, а непосредственное влияние на других - это уже 3-ка. А Michaelchenivan спрашивал, как сделать так, чтобы другие не играли, а это уже как раз непосредственное влияние на человека! Хотя попасть из точки А в точку В можно разными способами.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №25

Автор: chiks 28 Jul 2002, 08:26:23
Всем доброго дня(ночи,вечера и т.д.)
У меня такой вот вопрос:
Прошли сроки заложенные в ИОЦ,никаких изменений или намеков,на эти изменения.Все проверенно в ЭС,с этим нормально.Могу ли я закручивать другую прогу.Не потянут ли они в разные стороны(если конечно старая осталась) и как проверить сидит еще прошлая пр-ма во мне или нет.
Конечно,при отработке все,что накрутил уходит,но как быть в этом случае.

Автор: Aelita 29 Jul 2002, 21:09:20
А тут все зависит от того, как ты проги формулируешь.
Одновременно можно "запускать" пару-тройку прог, если они не протеворечат друг другу.

Кстати, раз по срокам пролетел, советую прогу разобрать и разбить на цепочку более мелких и более краткосрочных. Видать чего-то не учел... ;)

Автор: ddv 29 Jul 2002, 23:01:23
Цитата (Aelita @ 29 июля 2002, 20:09)
Одновременно можно "запускать" пару-тройку прог, если они не протеворечат друг другу.

Програма, противоречащая уже поставленной на истинность не пройдет ;)
Другой вопрос, что, скорее всего было неправильно задано ощущение времени сработки проги при постановке ;)

Автор: Aelita 29 Jul 2002, 23:17:39
Цитата (ddv @ 29 июля 2002, 23:01)
Програма, противоречащая уже поставленной на истинность не пройдет ;)

Запросто... ;)

Если к примеру проги сделаны в отраслях противоречащих друг другу, тогда начнется "перетягивание одеяла" между частями подсознания... :roof:

Автор: ddv 01 Aug 2002, 09:53:41
Ну, если проверять одно, а ставить другое... тогда точно "запросто" :p

Автор: chiks 08 Aug 2002, 05:47:45
Прошу прощения за долгий ответ,не было рядом комп-ра.
Спасибо за ответы,но дело в том,что прога для меня важна и так как она не сработала я хотел бы ее еще раз закрутить.Если старая где-то притаилась,могут ли они повлиять друг на друга.Второй вопрос (повторюсь),как проверить,что прог-ма еще во мне.

Автор: Шурик 08 Aug 2002, 18:44:54
Найди ощущение программы у себя в эфирке. Прочувствуй, что там осталось, а что нет. (Ощущается вроде сгустка энергии) Прямо в этом ощущении (сгустке) и корректируешь всё что нужно (добавить/удалить/заменить). Если ничего не нащупал, значит проги нет (по разным причинам) - ставь новую.

Если проги нет потому, что ты её вовсе не смог поставить - тогда потренируйся на постановке программ. Но это уже другой вопрос.

Автор: Lisa 09 Aug 2002, 17:23:41
Цитата
Прямо в этом ощущении (сгустке) и корректируешь всё что нужно

А пробовал уже корректировать?
Я задавала этот вопрос, как корректируются программы, не зря же мы пишем -выписываем все их, чтобы просматривая записи "отлавливать тараканов" .
ответ был получен такой: что все программы, подвергшиеся корректировке, не сработали! И записи нужны именно для несовершения ошибок в дальнейшем, составляя уже другую програмку, направленную на корректировку действий первой.
Хотя ответ был лишь частным мнением, и предложили всё же пробовать корректировать... Кто-нибудь пробовал изменять уже заложенную прогу? Какие результаты и алгоритм действий для изменения? Интересно всё-таки,
на ступени об этом ни слова...

Автор: Шурик 09 Aug 2002, 19:03:32
Конечно лучше сразу ставить "начисто".
В материальном мире существует такая вещь, как инерция. И если менять программу на полпути, то ещё некоторое время будут проявляться остатки действия первоначального варианта программы.
Но изменить программу можно. Просто это будет приблизительно равняться постановке новой программы. Это значит - опять задержка во времени. И если часто менять программу, то она вряд ли осуществится - неуспеет. Особенно если на противоположное менять. Вообще, тщательнее нужно в ЭС проверять на истинность, тогда ошибок меньше будет.

А при корректировке главная трудность заключается в улавливании разницы между предыдущим эн. сгустком и эн. сгустком скорректированного (это те, которые в область слолнецного сплетения запихивать надо).
Потом просто добавляешь к предыдущему ощущению программы эту разницу - и всё.

ЗЫ. После этого часто сначала происходит то, что было заложено изначально (по инерции, если программа сильная), а затем как-то корректируется в нужное.

Автор: Введенская 17 Aug 2002, 10:00:52
chiks!
Если программа реализуется медленно, используем фоновое управление ситуацией (См. объект 2 ступени).

Автор: Шурик 30 Aug 2002, 02:59:38
2 Lisa:
Кстати, на счёт тараканов. А нет ли у Вас таракана под названием "Изменённая (скорректированная) программа никогда ни у кого не работает(ла)"?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №26

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 10:43:10
Привет всем!!! Подскажите, что делать. У меня была запушена программа, на дату окончания реализации она выполнилась на 20%-25%. Если я не буду устанавливать следующую дату она будет реализоваться автоматически? Или мне будет необходимо все сделать с самого начала, установить следующую дату, проверить в ЭС, заложить в себя? :)

Автор: марла 01 Sep 2002, 11:10:24
Когда мне что-то нужно поменять в программе, я ее вынимаю эфирными руками, ставлю впереди себя, вынимаю фрагмент, который нужно изменить, заменяю этот фрагмент новым, сделанным заранее. Вставляю новый фрагмент в программу вместо старого, а старый уничтожаю.

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 12:19:37
Марла
А можно сделать так: вызвать интегральное ощущение программы в ВИП, изменить то, что необходимо (просто удаляем или добавляем), ощутить интегральное ощущение измененной программы в ВИП, установить связь со всеми программами (или с теми которые необходимы) своим сознание дать команду изменить все те пункты, которые подверглись редактированию (не вынимая их из эфирного тела). Ощутить свои программы и смотрим изменения. Все. Программа будет реализовываться дальше, если дата реализации прошла?

:) :)

Автор: Морган 01 Sep 2002, 14:21:55
Что касается сроков программы, то прошу не забывать, что подсознание со временем работает по-своему, для него не существует дат. Плэтому самая распространенная ошибка при постановке проги по 2ке - ошибочное задание даты, при этом прога срабатывет, но совсем не в то время, когда это ожидает автор... :)

Это к тому, что если дата прошла, а прога не сработала, это восе не означает, что ее надо разбирать и перепрограмировать... Если точное выполнение по срокам проги не очень критично, можно ничего не меняя оставить ее в покое, пока она сама не отработет... :)

Другое дело - если появились какие-то обстоятельства, которые требуют корректировки. Тут метод Марлы очень подходит...

2 ОСВОБОДИПТЕЛЬ

Опять-таки, не забывайте, что 2ка - двоякая штука... "Чистая" 2ка - работа с энергетикой, но эта работа ведет к неосознанной работе с ВИП. Не берусь судить, что в 2ке работет больше - энергетика или ММ. Если человек умеет работает с ВИП осознанно, корректировку проги можно делать и через ВИП...

ИМХО, и "классическая" 2ка, и ММ - это 2 разных пульта управления для одного и того же трактора, и не важно, какими из них пользоваться, если умеешь пользоваться обоими...

Автор: марла 01 Sep 2002, 17:21:10
По датам...
Даты лучше представлять(видеть) конкретным образом - например, лист в отрывном календаре, где написано число и год. Это важно. Потому что, если дата обозначена самому себе смутно, то и результаты будут не ясно когда

Извините, если вы сами об этом уже догадались :)
Кого освобождаем? :)

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 18:33:18
Друзья большое спасибо!!! :) Я все понял. Если кто еще может, что-нибудь добавить, буду очень рад.
Марла всех и вся :D

Автор: maria 01 Sep 2002, 23:07:54
Цитата
Привет всем!!! Подскажите, что делать. У меня была запушена программа, на дату окончания реализации она выполнилась на 20%-25%. Если я не буду устанавливать следующую дату она будет реализоваться автоматически? Или мне будет необходимо все сделать с самого начала, установить следующую дату, проверить в ЭС, заложить в себя?

Вообще-то все только от тебя зависит. Твое же подсознание.
Кстати, странно, что сроки не совпали. Может снизишь значимость.

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 23:44:23
Мария
Со значимость все хорошо. Это я немного тормознул. Вот и результат :)

Автор: Дмитриева 20 May 2003, 08:19:43
Привет всем!
Возможно, что вы не правильно или не четко передали ощущения времени. Цель может идти «огородами».

Автор: Krion 20 May 2003, 10:21:23

QUOTE
Возможно, что вы не правильно или не четко
передали ощущения времени. Цель может идти «огородами».

Я так понимаю,что цель моможет вообще не выполниться,
так как ПС есть безграничный лимит времени(это когда
сроки не чётко заданы).Только вот вопрос возник: А
как определить что прога не сработала из-за не чётко
заданной даты? Ведь прога могла ещё не сработать из-за
не совпадениями с МТ!!! Как это вычислить?

Автор: Mouss 20 May 2003, 10:52:02

По-моему, менять ничего не надо, надо о программе забыть. Это, пожалуй, самый верный способ.
Когда поставила прогу на ступени, начала ждать, приглядывать за ней, смотреть, как реализуется. Очень интересно было отследить всю эту систему. Сроки реализации прошли, а результат - 0
Тогда я подумала " не судьба!" и забыла об этом. На следующий день все закрутилось, завертелось и реализовалось наконец
Теперь все проги прописываю в блокнот (после 4ки этого хватает для того , чтобы все заработало) и забываю. Потом интересно взять и перечитать записи. Все выходит дословно.

Автор: Аблова 21 May 2003, 08:23:23
Видеть дату в отрывном календаре это, конечно, здорово.
Но, на мой взгляд, практичнее выяснить каким образом вы ощущаете время вообще и пользоваться этим навыком в дальнейшем. Например устанавливать внутрений будильник и т.д. помните, "Штирлиц спал, но через 20 минут...";)
Ощущение своего собственного времени дает возможность ощутиь внутренние ритмы другого человека.Этот же навык пригодиться на тройке при таймировании времении, для передачи точечного импульса или манипуляции со стартовым толчком.
Не останавливайтесь только на листке календаря. Попробуйте ощущение суток по часам: 7 утра, 8, 9, 10 и т.д. - они совершенно разные; ощущение дней недели, всей недели, нескольких недель; ощущение месяца - ведь январь и июнь в ощущениях разные.
Удачи!

Автор: Mouss 21 May 2003, 10:21:00
А что делать, если внутренние часы измеряют только минуты? Сколько не пробовала эксперементировать с датами, наделями и месяцами, ничего пока не выходит. Вспоминается лишь место расположения даты на настенном календаре

Автор: Krion 21 May 2003, 10:24:30
А по моему вопросу вы можете ответить?

Автор: ment 21 May 2003, 11:30:40
QUOTE (Krion @ 20 May 2003, 06:21:23)
Только вот вопрос возник: А
как определить что прога не сработала из-за не чётко
заданной даты? Ведь прога могла ещё не сработать из-за
не совпадениями с МТ!!! Как это вычислить?

Дата все равно задается, пусть даже год.
А проги не работают на закрытом пути, то есть когда не совпадают с МТ. Если тест система выдает закрытый путь, то значит прога не сработала не из-за срока.

Автор: Krion 22 May 2003, 03:50:41
QUOTE (ment @ 21 May 2003, 14:30:40)
А проги не работают на закрытом пути, то есть когда не совпадают с МТ. Если тест система выдает закрытый путь, то значит прога не сработала не из-за срока.

Я специально задал этот вопрос именно здесь во 2ст ,а не в 5ст.
Как здесь эту проблему решить?

Автор: Mouss 22 May 2003, 07:50:33
QUOTE (Krion @ 22 May 2003, 02:50:41)
Как здесь эту проблему решить?

По-моему, надо отпустить ситуацию. А если не помогло, дождаться 5.1

Что касается времени, если его задать неверно, можно получить результат в следующей жизни. Так говорили на ступени. Мне кажется, что если цель ОЧЕНЬ значима, подсознание не будет долго ждать.

Что касается закрытых путей, отследить их можно уже после 2ки. В этом случае все начинается хорошо, а когда все подготовительные этапы в достижении цели позади, - облом! После 5ки можно будет эту ситуацию не отслеживать, а предвидеть.
Я так думаю...

Автор: Аблова 23 May 2003, 08:59:24
QUOTE (Krion @ 20 May 2003, 09:21:23)
QUOTE
Возможно, что вы не правильно или не четко
передали ощущения времени. Цель может идти «огородами».

Я так понимаю,что цель моможет вообще не выполниться,
так как ПС есть безграничный лимит времени(это когда
сроки не чётко заданы).Только вот вопрос возник: А
как определить что прога не сработала из-за не чётко
заданной даты? Ведь прога могла ещё не сработать из-за
не совпадениями с МТ!!! Как это вычислить?

Первое - это не заморачиваться на МТ и других "больших пугалах", а делать в здесь и сейчас то, что можешь. Особенно тщательно проверять цели в эталонке.

Давайте попробуем образно разобраться что такое программа и МТ, как их можно соотнести.
Задача следующая: надо пробить туннель в горе.
Здесь к МТ можно отнести план или направление туннеля: вправо, влево, глубже или ближе к поверхности, избегая участков с водой, мягких пород и т.д. Т.е. можем ли мы при наших сегодняшних возможностях пробить этот туннель или у нас пока техника не соответствует запросу.
Программа же это ежу реальная отработка того или иного участка туннеля. Разбиваем его на этапы. Этапы следуют друг за другом как ступени лестницы. Но чтобы знать каким будет следующий надо четко держать в ощущениях конечный этап. Т.е. практически ИОЦ и результат в конце нашей работы.
Исходя из этого можно сделать следующую вещь (опять же образно выражаясь):
- сначала проверить ИОЦ всего туннеля в ЭС в контексте того, для чего он вообще нужен, может проще ездить поверху;
- разбить этот туннель на этапы и просмотреть КАЖДЫЙ этап в ЭС.
Вот здесь то собака и порылась. Если при просмотре очередного этапа наша эталонка корчит козью морду, то мы начинаем копать более тщательно. Что не проходит? Цель (т.е. данный участок пути), сроки его прохождения (может грунт тверже или подземных вод больше и времени надо больше, чем расчитывали), люди (может их собственные возможности на данный момент изменились и они не могут того, на что мы надеемся), пути (может надо на этом участке использовать другие средства или обойти этот участок с другой стороны, фактически поменяв план прокладки туннеля) или последствия?
Выясняем причины, корректируем. Если кармачка, то дергаем. Если не хватает собственных ресурсов, то нарабатываем. Т.е. фактически приводим себя в соответствие с этим путем, согласуем свои действия с МТ.
Это правила работы или движения на закрытых путях. Они закрыты не потому, что туда нельзя ходить, а потому, что наши ресурсы не соответствуют сложности маршрута. Замени экипировку и вперед.
Черная полоса или закрытый путь это когда легче пробить туннель в соседней горе, а не ломиться именно через эту, учитывая и те обстоятельства, что гора может рухнуть при землетрясении или туннель завалит грязевой поток.

Удачи.

Автор: Krion 23 May 2003, 11:35:23
В том то весь и прикол,что прежде чем сляпать ИОЦ,всё
расписываеш на бумажке,проверяеш в ЭС(10 раз),а в итоге-
-фиг вам!!!.И кармы тут нету.

Автор: Аблова 24 May 2003, 06:57:07
Ты смотришь одну цель, саму по себе, ее необходимость в данный момент. Т.е. смотришь шаг на сейчас. Посмотри куда ведут твои шаги в будущем, каким будет следующий, т.е. куда ведет твои путь, какой он, сколько ты по нему уже прошел. Может предыдущие шаги были по этому же пути и данный шаг тот, на котором запинаешься. Просмотри чего ты хотел начиная этот путь и сравни с тем, чего хочешь сейчас (значения). Надо рассмотреть в контексте твоей собственной жизни.
По этому вопросу очень помогает семинар "Целеполагание", "Корректное предугадывание будущего".
А по поводу кармы нет... тебе, конечно виднее

Удачи!

Автор: Krion 25 May 2003, 04:24:35

Ну,дык всё понятно сразу и стало!Жаль что это на 2ст нам не
говорили....Всем спасибо


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №27

Автор: ОСВОБОДИТЕЛЬ 02 Sep 2002, 23:56:40
Привет всем !
Друзья посоветуйте, что делать?
Программ была создана 4 месяца назад, реализовывалась она очень туго. Дата окончания была установлена на 1 сентября. 31 Августа я ощущал сильное напряжение в пространстве вокруг себя, хотя это было и раньше, но стало так не выносимо, что я стал искать причину. Оказывается в моей программе были люди, которые в последствии стали не помогать, а наоборот – отрицательно относится к моим задумкам. Это произошло через неделю после постановки программы, а я на это не обратил никакого внимания. И из программы убрал их только сейчас, вернее 31 августа. Произвел все изменения, сохранил, включил. Я своей шкурой почувствовал (в ВИП видел, как она уходила) как из программа пошел энергетический сгусток, да такой мощный. Далее в ВИП увидел, что за это время программа сделала кучу работы, она нашла все, что ей требуется для реализации и помчалась все это выполнять. Такое впечатление, что поезд работал на все мощь, а элемент с людьми ее тормозил, вот он сорвался, как бешеный и помчался по заранее заготовленным рельсам.
Друзья меня КОЛБАСИТ в прямом смысле, такое ощущение, что горю, хотя температура в норме, голова начала сильно болеть, что-то сильно давит. :roof:
Подскажите, что ДЕЛАТЬ?

Автор: Vita 03 Sep 2002, 11:07:40
А ты дату окончания программы не передвинул, когда прогу менял?
У тебя ж срок исполнения программы то уже вышел, что ж ты хочешь, чтоб тебе от этого хорошо стало?
Это ж как план пятилетки выполнить за один день - так и сгореть можно!

Автор: ОСВОБОДИТЕЛЬ 03 Sep 2002, 19:37:56
Vita
Да перевдвинул.

Автор: Взмыслов 03 Sep 2002, 19:53:16
Цитата
Оказывается в моей программе были люди, которые в последствии стали не помогать, а наоборот – отрицательно относится к моим задумкам.

Цитата
произошло через неделю после постановки программы

можно подробнее? при корректной постановке проги люди помогают, если произошло обратное надо смотреть детали проги, а не кидаться людьми ( что впрочем и подверждает ваше состояние) налицо сбой программы.
один из вариантов: забыли облучить людей и не передавали чувство собственной уверенности см. методичку.

Автор: ОСВОБОДИТЕЛЬ 03 Sep 2002, 22:18:53
Взмыслов
Я думал, что эти люди переменят отношение к моей цели, они и раньше были против. Вроде сначала пошло хорошо, я даже обрадовался, но потом, что-то сломалось и как отрезало. Программу отдавал, а на счет уверенности…… не знаю поясните как это? Чувство собственной правоты и уверенности для себя – это я знаю, для людей нет. Хотя и перекладывал чувство ответственности за свою цель на них. В методичке ПРОГРАММА НА УВЕРЕННОСТЬ В СЕБЕ И САМОДОСТАТОЧНОСТЬ? Я это делал.
Кстати, сегодня я себя чувствую гораздо лучше.

Автор: Взмыслов 04 Sep 2002, 03:13:06
ПРОГРАММА НА УВЕРЕННОСТЬ В СЕБЕ И САМОДОСТАТОЧНОСТЬ прочти этот раздел в книге подробнее. я имел ввиду шаг 15 сгусток энергии желания стр.146
Цитата
Кстати, сегодня я себя чувствую гораздо лучше.

рад, очень рад. хорошо что ты вовремя разобрался и скорректировал программу. :-)

P.S. умение делится уверенностью в себе и в своей цели, оччень полезный навык. ведь если достигать цель в одиночку, сроки могут сдвинуться в бесконечность.

Автор: Шевченко 05 Sep 2002, 14:11:33
Цитирую:"Я думал, что эти люди переменят отношение к моей цели, они и раньше были против."

Есть варианты:
1.Эталонное состояние не приняло людей,а Вы этого НЕ ЗАМЕТИЛИ ;
2.Если и раньше Вы замечали возрастающее сопротивление окружающих людей и ухудшение самочувствия при усилении своей активности по достижению именно этой цели,то можно предположить,что у Вас имеется кармический комплекс,который и мешает достижению цели.Проанализируйте ситуацию и если это так,сначала поработайте именно с этой кармой.После этого и программа по достижению цели заработает болееэффективно,и таких провалов по самочувствию не будет.
Желаю успехов!
Шевченко.

Автор: ОСВОБОДИТЕЛЬ 09 Sep 2002, 18:24:12
Все большое спасибо за ответы :)


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №28

Автор: Гога 09 Sep 2002, 14:25:59
Уважаемые ДЭИРовцы.
Работая с программами по 2-ке,столкнулся с такой непоняткой.
С одной стороны желание, как основа программы должно быть на высоком эмоциональном уровне " вот хочу и все !", а с другой - во 2-ой книге Д.Верищагин пишет о том ,что надо снизить значимость желания. И как пример приводит исполнение наших старых желаний после того как мы о них забываем.
Как же это совместить ?!?
Гога.

Автор: Zerg 10 Sep 2002, 10:46:24
Сильное эмоциональное желание должно быть при закладке программы. После того как программу заложил - переключаешься на другое, "забываешь" о ней (или как это еще называется - "отпускаешь" ее) и даешь ей простор для маневра.
Когда ситуация сложится нужным образом и даст о себе знать (прочитаешь в газете объяву, услышишь чтото, твои поиски дали результат...) то поставленное на рефлекс срабатывание ВП даст тебе необходимый накал желания на время реализации этапа. Если этап исчерпался и "пруха" кончилась не доведя до конечной цели - опять забываем/отпускаем программу и занимаемся другим делом до следующего эпизода когда все будет скложится должным образом для дальнейшей реализации программы.

Автор: Гога 10 Sep 2002, 12:09:18
2 Zerg

Большое спасибо за ответ. Теоретически понял, как практически еще не попробовал.
Гога.

Автор: Железный Вепрь 10 Sep 2002, 21:53:47
Цитата (Гога @ 10 сентября 2002, 17:10)
И получается,что при закладке программы желание должно быть не на высоком эмоц. уровне, а скорее на нейтральном ?

Вот немного не то... Просто дело в том, что очень многое зависит от значимости, которое ты придаёшь желаемой цели. Эмоциональный уровень при закладке программы может быть сколь угодно высоким, но при самом сильном накале страстей ты должен отдавать себе отчёт, что если не получишь желаемого, то мир не перевернётся, и подсознательно смириться с этим. А вообще в книге 5.1. "Уверенность" гораздо лучше и популярней об этом написано
:red: :blue:

Автор: Морган 11 Sep 2002, 14:31:08
Сходи в зоопарк и посмотри на удава... :)
Вот у него в терреариуме или как оно там называется сидит кролик.

Удав знает, что кролик здесь есть и никуда не денется, и когда он захочет, он его съест...

Состояние удава при этом - оптимальное рабочее состояние для работы по 2ке :cool:

Автор: Гога 11 Sep 2002, 18:27:48
Террариум (у удава).

Спасибо за ответ.Думаю что понял.
Гога.

Автор: JEDI 12 Oct 2002, 09:53:12
Цитата (Zerg @ 10 сентября 2002, 10:46)
Сильное эмоциональное желание должно быть при закладке программы. После того как программу заложил - переключаешься на другое, "забываешь" о ней (или как это еще называется - "отпускаешь" ее) и даешь ей простор для маневра.

Удивительно и приятно осознавать, что еще не зная ДЕИРа практиковала исполнение желаний с большим успехом. И не по мелочи. Например, 3 конно-спортивный клуба "построила", в точно заданных местах, с 50% набором обслуживающего персонала (ну т.е. кого хотела, тот там сейчас и работает). Времени ушло, на каждую в среднем от 1 года до 3 лет.
Если кому интересно, пишите на мыло, расскажу подробней :)


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №29

Автор: ruslan 05 Jun 2003, 20:14:38
после прохождения почти всех ступеней у меня возник вопрос! а не муторно и долго все это создавать программы на цели, эффективность собственных действий и т.д. по методикам 2-й ступени. может ее все таки пересмотреть?

Автор: Ozzy 05 Jun 2003, 22:29:16
QUOTE (ruslan @ 05 Jun 2003, 19:14:38)
после прохождения почти всех ступеней у меня возник вопрос! а не муторно и долго все это создавать программы на цели, эффективность собственных действий и т.д. по методикам 2-й ступени. может ее все таки пересмотреть?

Интересный вывод. Вот только возник он после прохождения всех ступеней. А что было, если на двойке вам преподавали внутренние вектора? Перечитайте начало 5,2- там с других позиций описаны ступени и всё станет понятно.

Автор: ruslan 05 Jun 2003, 23:19:27
то есть получается-"забудьте чему вас раньше учили"?

Автор: Поникарёв 06 Jun 2003, 02:01:04
На 2-й ст. вас учат дисциплине мышления, возможности правильно формировать свои цели.
И когда это пройдено, вы можете это сделать всего-лишь при помощи мысли, но сначала нужно научиться правильно мыслить...

Автор: Аблова 06 Jun 2003, 06:29:54
Крутить проги муторно, вполне согласна...
Но! Крутить проги - это выполнять ТЕХНИКУ, которая НАВЫКОМ не является!
Навык немного другое. Например, езда на велосипеде.
Техника: перекинуть ногу через раму, сесть на сиденье, одну ногу поставить на одну педаль, другую на другую, после этого поочередно нажимать на педали, совершая вращательное движение ногами, одновременно поддерживая равновесие и направляя руль в сторону желательного движения. ЭТО ТЕХНИКА.
Навык: сел и поехал.
Для того чтобы наработать навык, нужно много раз выполнить технику.
После этого "муторность" отпадает сама собой

Удачи!

Автор: Chiffa 06 Jun 2003, 17:35:45
ИМХО: Вопрос не для этого раздела! Нечего "двоечников" совращать расказывая о более легких путях! Любую ступень надо проработать. А то навыку будет неоткуда взяться.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №30

Автор: Vlada 01 Jun 2002, 09:31:29
День добрый! Я тут человек новый, так что коли что не так, айм-сорри. Ну, а теперь собственно говоря вопрос:
В общем поставила я программку по двойке: на цель и на эффективность действий других, а вопрос надо сказать касался личных отношений с парнем. В начале вроде бы неплохо программка шла, а потом БАХ :eek: и как-будто меня что-то потащило :o я сама заявила, что нам вроде как вместе делать нечего. Ну, нечего так и нечего. Расстались хорошими друзьями. :) Только вот закалбасила меня в тот день просто кашмарно. Я честно говоря, до этого даже и не знала, что это за ощущение такое :eek: в общем шум в ушах, сознание отключать напрочь, то есть выпадаешь из зжесь и сейчас, просто в простарции какой-то находишься. Ну, а на следующий день просто сгармонизировалась, накачалась шариками и прокачал потоки и все прошло. Вопрос: что это могло быть? И может ли таким способом развиваться программа. Просто ощущения были настолько сильными и надо сказать неприятными, что мне дажестрашно стало в следующий раз программки закидывать в себя :) Зараннее благодарана за ответ.

Автор: Aelita 01 Jun 2002, 13:53:25
Ну по идее программы так не колбасят, разве что интегральная программа на большую цель в случае отказа.
Ну раз такое дело получилось, нужно было бы удалить прогу как карму (вместо кармической цепочки вспомнить ИО цели)...
А проги ставть не бойся, наберешься опыта все будет работать ОК. ;)

Автор: BVV 01 Jun 2002, 14:25:28
Цитата
...мне дажестрашно стало...

Vlada,
Бояться нечего.
Радоваться есть чему! - "...сын ошибок трудных".
Цитата
...а потом БАХ :eek: и как-будто меня что-то потащило :o я сама заявила...
...ощущения были настолько сильными и надо сказать неприятными...

Однако, похоже, что события развивались не в соответствие поставленной цели. С формулировками и их проверкой тщательнЕе надо...
Удачи

Автор: Vlada 01 Jun 2002, 20:12:55
Спасибо. Но вообще-то я эту программку втиснула в проводник к цели и в дэирчик. По крайней мере я думаю, что вложила :) И пока убирать эту программу не думаю. Просто ведь это может быть как один из путей развитии программы? Или я может и сильно ошибаюсь :( Ведь иногдалюди расстаются чтобы что-то изменить и вновь встретится. Но Бог с ним, здесь ведь не форму по психологии. У меня вопросы такого плана:
1) Могут ли те ощущения которые были со мною вызваны конфликтом сознания и подсознания?
2) Могла ли программа в моем случае дать сбой и если да,то в чем моя ошибка и можно ли это как-то исправить, в смысле переделать программу?
3) Что значит точнее надо быть с формулировками? А куда уж точнее? Я просто представила нашу свадьбу и дала прогу чтобы мы поженились. Или что-то по неопытности сделала не так?
4) Если через эталонку наши отношения все же проходят значит программу я поставила правильно? Или надо было начинать с более мелких целей чем женитьба, чтобы не седалть эту цель такой значимой и не закрыть путь? Ну, типа совместного посещения кафе что ли? ;)
Если Вас не затруднит, то, пожалуйста,подскажите мне ответы на мои вопросы. Так как я ставлю программы только около месяца и результат 50 на 50.
Вообще хотелось бы знать как в программе можно задать четкие образы? То есть это что-то типа стоп кадров или фильма? А если образы начинают расплываться и есть просто ощущение радости то не пройдет? Нет, ну какие-то образы есть но они нечеткие и расплываются. Хотя честно говоря у меня и само эталонное состояние тоже нечеткое, то есть не так что приходит первый образ, звук, цвет, у меня просто идет ощущение нескончаемого кайфа и очень смутный образ. Это не правильно? Или как?

Автор: Aelita 01 Jun 2002, 21:42:43
Vlada
Вообще-то сначала надо разобраться с внутренней логикой и целями, а потом только проги делать и распихивать их куда ни попадя... :mad:

Цитата
1) Могут ли те ощущения которые были со мною вызваны конфликтом сознания и подсознания?

Именно, только этим и могут быть вызваны...

Цитата
3) Что значит точнее надо быть с формулировками? А куда уж точнее? Я просто представила нашу свадьбу и дала прогу чтобы мы поженились. Или что-то по неопытности сделала не так?

а этот кадр в испостаси твоего мужа на истинность проходит?
Кстати, а не является ли эта твоя прога частью интегральной? Если да, то она же очень тесно связана и с прогой для тебя...

Цитата
2) Могла ли программа в моем случае дать сбой и если да,то в чем моя ошибка и можно ли это как-то исправить, в смысле переделать программу?

Странный вопрос... Ты сама послала свою прогу и еще ищешь конфликт...

Цитата
4) Если через эталонку наши отношения все же проходят значит программу я поставила правильно? Или надо было начинать с более мелких целей чем женитьба, чтобы не седалть эту цель такой значимой и не закрыть путь? Ну, типа совместного посещения кафе что ли?

Масштаб не ограничивается, просто надо помнить, чем глобальнее цель, тем энергозатратнее прога...

Цитата
я эту программку втиснула в проводник к цели и в дэирчик. По крайней мере я думаю, что вложила И пока убирать эту программу не думаю.

В какой "проводник цели" в клубный или личный?
В личный проги для других не пихают, а насчет клубного... Ты уверена, что тебе нужен в мужья, человек, которого надо очень сильным ЭИ прессингом на эту должность загонять...
;)

Автор: BVV 02 Jun 2002, 00:13:53
Цитата (Vlada @ 01 июня 2002, 19:12)
Что значит точнее надо быть с формулировками?..

Скрупулезная и комплексная проработка ответов на все вопросы по составлению программ по 2-ке в предложенной их последовательности может выявить решение уже на стадии аналитической работы даже без ЭИ составляющей. Их логика прекрасно дисциплинирует мысли.
Цитата
...честно говоря у меня и само эталонное состояние тоже нечеткое...

Лучше подправить, т.к. ЭС - основа в дальнейшей Вашей работе.
И т.д. и т.д.
Первый раз я читал книгу с несколькими цветными фломастерами, подчеркивая важное. Когда читал второй раз думал, что зря исчеркал. В третий раз мне было интересно именно то, что не было подчеркнуто. :)
Ваши вопросы подсказывают, что Вы на верном направлении.
Удачи.

Автор: Vlada 03 Jun 2002, 14:22:06
------------------------------------------------------------
День добрый, большое спасибо за помощь!
Aelita, я прошу прощения, но у меня есть к Вам ряд вопрсов? Извините, за непонятливость, но я ведь пока делаю только первые шаги, на пути освоения ДЭИР, хотя и стараюсь заниматься почти каждый день. Итак.

а этот кадр в испостаси твоего мужа на истинность проходит?
Кстати, а не является ли эта твоя прога частью интегральной? Если да, то она же очень тесно связана и с прогой для тебя...

Ну, вот тут меня честно говоря, вообще ничего не понятно. Этот кадр, в ипсотасии моего мужа очень дадже проходит, иначе я не стала бы так издеватьс янад собой и своей судьбой. А что значит дальше, по поводу частью интегральной и что связано с прогой на меня?

Цитата
2) Могла ли программа в моем случае дать сбой и если да,то в чем моя ошибка и можно ли это как-то исправить, в смысле переделать программу?

Странный вопрос... Ты сама послала свою прогу и еще ищешь конфликт...

Тоже непонятно. Я ведь искала конфликт, не вплане расстастья навсегда, а в плане того, что меня перестали устраивать некоторые вещи в наших отношениях и я подумала, что если мы на время расстанемся, то....... :)
Ну, понятно, да? ;)
Вот.........

Автор: Aelita 03 Jun 2002, 14:54:04
Под "интегральной программой" подразумевается все 3 проги скоординированные на одну большую глобальную цель (и "программа на удачу и везение" и "программа на эффективность собственных действий" и "программа на уверенность в себе и самодостаточность").

Цитата
Тоже непонятно. Я ведь искала конфликт, не вплане расстастья навсегда, а в плане того, что меня перестали устраивать некоторые вещи в наших отношениях и я подумала, что если мы на время расстанемся, то.......
Ну, понятно, да?

Понятно, именно... Подсознание нацелила программами в одну сторону, а сознательно дернулась в другую...
Тебе же BVV уже разъяснил, что с формулировочками надо быть поаккуратнее и пощепетильнее... ;)

Просто прога на эффективность собственных действий дать такого эффекта как у тебя не может, т.к. она направлена на других (если помнишь, именно по-этому её даже на истинность не проверяют).
А вот если она увязана с двумя (или даже одной) прогой на тебя, то тогда вот такое может случится.

Автор: Alex+ 03 Jun 2002, 14:58:52
Назначение программы - объяснить своему подсознанию что мы хотим. Так? А если оно с этим не согласно? Вот в итоге мы и имем ХЗЧ (фиг знает что :) ), и в том случае, если объяснили неправильно (т.е. не поняло оно нас :) )
тоже.
Проверь еще раз все это дело на истинность в ЭС. Может оно (подсознание) замуж-то хочет, но не за этого чел-ка ;) .

Автор: Aelita 03 Jun 2002, 15:04:14
Или вообще то замуж не хочет... :p
Или не сейчас, а через пару лет... ;)

Автор: Vlada 03 Jun 2002, 15:51:26
Спасибо, ребята! Вы просто гениальны!!!!!! Да программка была зацеплена прогой на меня. Ну, на абсалютную уверенность в себе я не стала цеплять, чтобы если что не пойти на пролом :( Хм, попробую еще с десяток раз проверить в эталонке. Ну, а если опять все пройдет. Тогда что? Еще раз впихнуть в себе прогу на достижение цели? Так? Блин, если у меня эта прога наконец получиться, то чувствую, что все остальные будут идти с полоборта :) К стати, прога с деньгами,точнее с увеличением заработной платы получилось очень даже хорошо и практически с первого раза. Хотя там я четко и непредставляла себе ничего, в основном общалась с подсознанием словами. Но там просто я пути более детально расписала (ну, это ведь моя работа и я занал как можно увеличить доход :) ) а вот здесь я поставила любой путь, кроме порч и криминальных и может в этом у меня вышел облом? К сати, может на фантом закинуть прогу чтобы позвонить? Вообще, честно говоря, после устанвоки проги у нас были хорошие отношения,он даже стал почти каждый день приезжать, что меня уже даже иногда утомляло. Нет, чтобы в выходные, а то ведь работа, сами понимаете. Но в определенный момент мне захотелось больше определнности в наших отношениях, а то ведь он живет в гражданском браке с одной барышней вот я и заявила, что мол надоело мне все это, давай будем друзьями. Вот, наверное, мое возмущенное подсознание взбунтовалось против такой наглости в конце концов :eek: ;) :mad:
Ну, ладно, короче, если ЭС пройдет, то опять программку закидывать или может просто отдохнуть? :)
Да, и еще раз спасибо за поддержку. Благодаря Вам всем я скоро проги вообще с полоборота научусь ставить. Здорово, когда есть едингомышленники!!!!!!

Автор: Aelita 03 Jun 2002, 16:04:37
Ну оччень хочется ткнуть носом в прокол оччень сильный: с подсознанием мы общаемя образами, а не словами!

Автор: ddv 03 Jun 2002, 16:08:12
Если точнее - то образами, ощущениями и эмоциями ;)

Автор: Взмыслов 03 Jun 2002, 17:18:25
Цитата
Вообще, честно говоря, после устанвоки проги у нас были хорошие отношения,он даже стал почти каждый день приезжать, что меня уже даже иногда утомляло. Нет, чтобы в выходные, а то ведь работа, сами понимаете. Но в определенный момент мне захотелось больше определнности в наших отношениях, а то ведь он живет в гражданском браке с одной барышней вот я и заявила, что мол надоело мне все это, давай будем друзьями

Vlada во-первых пожалуйста перечитай книжку "становление" со стр. 34 по стр. 95, многое станет понятней.
и ответь себе честно на вопрос: зачем тебе это надо?
что тебя не устраивало в ваших отношениях, что ты решила их узаконить? разве это выход из нестабильного состояния.( если деловой партнёр у тебя не вызывает доверия, никакой даже самый подробный договор не спасёт вашу совместную деятельность)
то что вы расстались, м.б. один из путей достижения цели.
разберись с ЭС кинга та же стр. 44 шаг первый первый абзац и далее ( по вкусу и желанию :p ) в ЭС не должно быть кайфа (под кайфом, в эйфории отсутствует критичность и логика восприятия, т.е. сложно предусмотреть и оценить последствия)
вспомни АЭС
Цитата
абсалютную уверенность в себе я не стала цеплять, чтобы если что не пойти на пролом
АЭС не для того, чтобы идти на пролом, а для того что бы ты в момент принятия решения на пути к цели не тратить времени и сил на сомнения. подробнее стр.138 шаг 13д третий абзац и далее.

Автор: VIP 05 Jun 2002, 20:02:16
Уважаемая Vlada!
Изначально пара гармонична и энергетична, т. е. удачные взаимоотношения между полами предопределены матушкой Природой, Мировыми течениями, в общем, всячески приветствуются. Единситвенным препятствием на этом пути может явиться внутренняя проблема человека (подсознательная, психологическая: кармическая).
Попробуйте посмотреть на свою программу ещё и с этой точки зрения.
:) Всего на Пути!

Автор: Vlada 05 Jun 2002, 20:15:04
Цитата (VIP @ 05 июня 2002, 20:02)
Уважаемая Vlada!
Изначально пара гармонична и энергетична, т. е. удачные взаимоотношения между полами предопределены матушкой Природой, Мировыми течениями, в общем, всячески приветствуются. Единситвенным препятствием на этом пути может явиться внутренняя проблема человека (подсознательная, психологическая: кармическая).
Попробуйте посмотреть на свою программу ещё и с этой точки зрения.
:) Всего на Пути!

Хм, а как?
Проблема есть и весьма существенная :eek: у него в том браке есть ребенок. :( Вот

Автор: VIP 05 Jun 2002, 22:16:35
Это очень "тонкая", а главное - личная тема. Единственное, что хочу ещё добавить в контексте постановки программы на эту тему,- лучше "обходить" таковые. Конечно, это лишь рекомендация, и Вы вольны выбирать, но прислушаться бывает полезно.
До связи!

Автор: Шурик 08 Jun 2002, 04:19:07
Цитата
Я сама заявила, что нам вроде как вместе делать нечего.

По-моему изначально в этом вся проблема. Пошла наперекор программе - вот и заколбасило! Если нужны отношения - надо их корректировать (можно с помощью программ, можно так - комо как нравится), а не расставаться! Если отношения не нужны - удали программу.

Цитата
Назначение программы - объяснить своему подсознанию что мы хотим.

По-моему, это скорее сравнение того, что хочет сознание, с тем, что хочет подсознание. Если не совпадает - то это желание в эталонке на истинность не пройдёт! Мы, наоборот, выясняем, что хочет подсознание.

Автор: Vlada 08 Jun 2002, 22:47:57
Цитата (Шурик @ 08 июня 2002, 04:19)
[По-моему изначально в этом вся проблема. Пошла наперекор программе - вот и заколбасило! Если нужны отношения - надо их корректировать (можно с помощью программ, можно так - комо как нравится), а не расставаться! Если отношения не нужны - удали программу.

Хм, а как можно корректировать отношения с помощью программы? Никогда не пробовала и даже не представляю как можно построить такую программу. Можно поподробнее. А то мне надоело что меня колотит от программы и мы.........опять помирились, только по-старому уже не получается, а по-новому еще не знаем как :roof:
А вообще, спасибо всем за помощь. Очень приятно в трудный момент ощущать рядом помощь друга. Честно. Большое спасибо.

Автор: Шурик 09 Jun 2002, 17:23:38
Цитата
Хм, а как можно корректировать отношения с помощью программы? Никогда не пробовала и даже не представляю как можно построить такую программу.

Да любая программа на удачу. И на то, что ты хочешь от этих отношений. Например, на приятное времяпровождение с ним, ну и т.д. ;)
Цитата
опять помирились, только по-старому уже не получается, а по-новому еще не знаем как

А по старому и не будет - всё будет в зависимости от того, на что прогу поставила!!! Или от того, что ты хочешь. ;)

Автор: veter 21 Sep 2002, 16:42:17
Здравствуй Vlada, я думаю, что программа сработала идеально, просто нужно при проверке в эталонном состоянии уделять больше внимания последствиям.Нужно, чтобы они радовали! И всё будет хорошо потому, что не будет никаких конфликтов! Удачи до встречи. ;) :red: :blue:


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №31

Автор: andrewi 31 May 2002, 11:48:59
Привет всем!
Решился найти новую работу, так при формировании ИОЦ (программку делал) появились
нехорошие ощущения. Проверил в ЭС саму цель - все ок. Проверил каждый этап по отдельности тоже все ок.
Я так понимаю, что программа, которая вызывает "нехорошие ощущения" ставить не следует, а
работу новую хочется, очень хочется.
Вот собственно вопросы.
Почему появляются "нехорошие ощущения"? :)
Как исправить данную ситуевину, ведь работу все еще хочется?
С наилучшими,
Андрей

Автор: марла 31 May 2002, 15:37:44
Ко мне новая очень хорошая работа пришла после 1 ступени сразу, я просто подумала, что пойду на 1 ступень, а потом появится работа. Так оно и случилось.

Автор: Alex+ 31 May 2002, 16:24:37
А другие программки ставятся без проблем? Или такой трабл прослеживается довольно часто?

Автор: BVV 31 May 2002, 16:24:51
andrewi,

IMHO, уточнить и перепроверить формулировки программы нужно бы.

Автор: Шурик 06 Jun 2002, 22:36:40
Сложно сказать, конкретики мало. В ЭС всё нормально, а в ИОЦ негатив - не сходится что-то! Проанализируй разницу между этими ощущениями - может найдёшь чего... Или поконкретней: что за ощущения, откуда, почему?

Автор: Семочкин 15 Jun 2002, 03:10:55
Андрей! Правы коллеги что мало конкретики для ответа - совета.
Однако, если ты "хотел" (да и сейчас "хочешь") работы, то достижение твоей программы будет направлено на дальнейшее "хотение" работы, а не на работу.
Ты определись с целью: "Работа", или "Хочу работу".
Это одна сторона. Другая в том, что нам то нужна не просто работа, а работа приносящая моральное и материальное удовлетворение нас и (если есть) нашей семьи.
Проверь, возможно в этом причина твоего состояния.
Удачи.

Автор: Поникарёв 24 Sep 2002, 00:08:46
Цель-работа? А зачем? В ДЭИРе это один из главных вопросов,-где мотивация? И потом: работа-это всего лишь средство, часть пройденного пути к цели, одного из путей, которых желательно иметь не менее трёх при постановке цели, которой,как я понял,у вас,уважаемый Андрей,нет. А по сему -совет:-ОПРЕДЕЛИТЕСЬ со своими желаниями! -И тогда у вас всё получится... _УДАЧИ! :)

Автор: Lis 03 Nov 2002, 10:47:31
Цитата (Поникарёв @ 24 сентября 2002, 00:08)
Цель-работа? А зачем? В ДЭИРе это один из главных вопросов,-где мотивация? И потом: работа-это всего лишь средство, часть пройденного пути к цели, одного из путей, которых желательно иметь не менее трёх при постановке цели, которой,как я понял,у вас,уважаемый Андрей,нет. А по сему -совет:-ОПРЕДЕЛИТЕСЬ со своими желаниями! -И тогда у вас всё получится... _УДАЧИ! :)

А почему работа не может быть собственно целью? Если скажем она является средством для достижения материальной независимости и комфорта, возможностью самореализации и творчества, а также ощущуением своей нужности и значимости? Если все это поставитьв мотивацию и последствия, то ИМХо противоречия быть не должно. Так?
Заранее благодарю за ответ, т. к. для меня этот впорос (по работе :) ) Тоже актуален.

Автор: Zaic 03 Nov 2002, 14:34:12
Цитата (Lis @ 03 ноября 2002, 14:47)
А почему работа не может быть собственно целью? Если скажем она является средством для...

:D :D :D

Прошу прощения, не хотел издеваться... :)

Автор: Lis 03 Nov 2002, 16:30:04
Цитата (Zaic @ 03 ноября 2002, 13:34)
Цитата (Lis @ 03 ноября 2002, 14:47)
А почему работа не может быть собственно целью? Если скажем она является средством для...

:D :D :D

Прошу прощения, не хотел издеваться... :)

ОК, давай посмеемся вместе если будем закладывать отдельно программки на благосостояние, творческое самовыражение, возможость общения с интересными людьми и т.д.
А так, читай между строк - прницип конфетности, мотивировочка так сказать ;)

Автор: Дмитриева 22 Feb 2003, 01:38:56
Привет всем!
Очевидно, та работа какую вы "хотите" не является вашим истинным желанием.

Автор: Vita 23 Feb 2003, 01:24:10
Возможно, не стоит так упорствовать в программе на поиск "РАБоты"
Есть много разных способов получения денег и выживания.
Ведь вы же на самом деле хотите просто какой-то образ жизни?
Вот его-то, этот образ идеальной Вашей жизни, и надо в программу превращать.
а то - работа, работа..
С утра пораньше мчишься через весь город, получаешь нагоняи и глупые распоряжения от шефа,
получаешь немножко денежек в конце месяца и раз в год ходишь в отпуск.
Какое подсознание будет истинно хотеть такую жизнь??????

Автор: Панькив 28 Feb 2003, 14:00:51
Совет:
1. Попробуйте при постановке цели "моя новая работа", на вопрос "зачем" ответить поподробнее. Лучше ответы записывать, и в момент, когда пишите особо не анализируйте, записывайте все, что приходит в голову, пусть даже это будут мысли типа : доказать соседу, что я круче; иметь возможность общаться с красивыми девушками и т.д. и т.п..
Проверьте написанное в Э.С., если проходит, пусть остается - почему бы нет?
Часто отвечают на вопросы не так, как хочется, а так как принято.
2. Проверьте слово "работа" в Э.С., может его следует заменить на "бизнес", "источник дохода" и пр..
Удачи!

Автор: СВЮ 28 Feb 2003, 17:07:16
Ну ни у кого "работа" не может быть истинным желанием - вдумайтесь. Это стереотипы навязанные нам с детства - садик, учеба, работа, обеспеченная старость ... - просто конвейер какой-то. Мы просто разучились думать иначе, а научится думать иначе - ой как трудно.

Автор: Красюков 28 Feb 2003, 18:35:35
При клубной работе с этим сталкивался не раз. Как правило всегда это была - КАРМА. Т.е. цель истинная, все прекрасно, только вот "неприятные ощущения". Проанализировать события и выявить КАРМУ. Здесь помогает чистка кармического пространства. Из опыта клуба следовало, что после удаления кармы "непрятные очущения" уходили, а цель достигалась.

НО СТОИТ ПОМНИТЬ, ЧТО НЕ ВСЕ ПЛОХОЕ И НЕПРИЯТНОЕ ОТ КАРМЫ.

Автор: марла 28 Feb 2003, 20:46:25
Наверное, нужно состояние и слово "работа" заменить на "любимое дело"
А слово "зарплата" на "доход". Тогда можно будет этим заниматься круглосуточно, и все будет устраивать.

Автор: guestn 03 Mar 2003, 17:56:32
--------------------------------------------------
Наверное, нужно состояние и слово "работа" заменить на "любимое дело"
А слово "зарплата" на "доход". Тогда можно будет этим заниматься круглосуточно, и все будет устраивать.

--------------------------------------------------
Коротко и здорово- 5 баллов!
Младший

Автор: Черняк 05 Mar 2003, 20:14:01
Кроме того работа подразумевает реализацию какой-то склонности (нравится делать тото и тото). В качестве цели лучше сформулировать не "работа", а "должность", которая подразумевает уровень ЗП, кол-во рабочих и выходных дней, и т.д., а в последствиях - развитие ситуации в позитиве согласно Вашим склонностям.

Автор: eeg 26 Mar 2003, 10:45:46
QUOTE
"Мечтай осторожно. Ты можешь это получить..."

Марк Твен

Автор: Александров 08 May 2003, 23:08:13
Однажды встретил случай, человек поставил прогамму "НАЙТИ (понимай- ИСКАТЬ) ХОРОШУЮ РАБОТУ". Всякий раз получив предложение о работе, начинал испытывать страх и дискофорт, уходил (в ужасе) с этого места и начинал поиски заново.
Работа, это средство достижения чегото для Вас нужного- материальных благ, морального удовлетворения, положения в социуме, знаменитости, или способ сбежать от свои навязчивых мыслей... Если ориентироваться на конечную цель, то пути достижения станут более разнообразными. Успехов.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №32

Автор: Гоша Великолепный 29 Sep 2002, 15:26:13
Здравствуйте, уважаемые!
У меня такой вопрос. Скажите, при осуществлении цели у вас все события складываются гладко, или иногда бывает так, что что-то обламывается? Спасибо.

Автор: veta 29 Sep 2002, 17:42:28
Бывает получаешь нужный результат, но таким путем, какой и в страшном сне не привидиться :D

Автор: Шурик 03 Oct 2002, 21:44:23
Слишком объёмный ответ получится, если отвечать начну... Но в целом, если всё сделать равильно, то цель осуществляется без косяков. Дело в тебе. Почитай 5-2. Очень помогает...

Автор: bes 26 Oct 2002, 04:15:42
перенесено :
Цитата

Lawyer
Написано: 14 октября 2002, 08:24
На 1 занятии 2 ступени мы закладывали ИОЦ, у меня всё получилось. Я заложил цель вынести мусорное ведро. Взяв ведро я пошёл его выносить, проблема заключалась в том, что когда я его выносил во дворе был дворник, который мне сказал «мужчина вы куда это не ваш контейнер, ваш контейнер в другом месте» я на неё не обратил никакого внимания и выбросил мусор Дворник «Такой молодой и такой наглый» в общем так сказать не всё прошло так гладко как я себе заложил. Я всегда выношу ведро, но такого еще не было
2 Я себе заложил цель пойти в магазин и купить книгу. (Магазин работает без перерыва). Я пришёл к магазину, а на двери была табличка 10.10.2002 г. магазин работает до 14:30), хотя раньше когда я заходил в магазин он всегда работал.
3. На клубе мы закладывали цель в объект Я заложил, что я пойду в химчистку и сдам 2 пиджака. В итоге я иду в химчистку, а женщина у входа мне говорит, « у нас авария по техническим причинам мы текстиль не принимаем, дублёнки, кожа пожалуйста».
4. Я заложил большую цель, что сегодня я пойду в суд и выиграю процесс заложил ( всё как надо» + программа на уверенность в себе и эффективность собственных действий.
В итоге сегодня я пришёл в суд, секретарь сказала, что судья заболела. В ЭС при проверке цели всё было нормально, По срокам я показал я на сегодня тем более, что у меня была повестка в суд. Теперь её надо выдёргивать как карму.
В чём причина таких событий? Вот именно такого стечения обстоятельств (форс мажор).
Я хочу задать этот вопрос на клубе. Может быть надо как- то конкретнее всё закладывать, но я же не знал, что судья заболеет.

Цитата

OZZY

Написано: 14 октября 2002, 22:31
Привет! Похоже у тебя один только путь в достижении этих целей- ты всё делаешь САМ. А ведь книгу и подарить могут... Зачем так жёстко? Несколько месяцев назад в программах был пункт "где?", сейчас его нет. Подумай- почему?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №33

Автор: Michaelchenivan 10 Oct 2002, 15:32:08
Ребята не знаю, куда себя деть. Освоил 2-ку. Поначалу прикольно. Составляешь программы, на себя и других людей, работают класно. А теперь ступор какой то. На бытовые проблемы, программы ставить уже надоело. Неинтересно. А на что то большее фантазии не хватает.
Конечно я понимаю, что это моя личная проблема, но всё же, кто и как решает проблемы не достатка фантазии, что то сделать, особенно если ничего не хочется?
Надеюсь ни кого не запутал.
С уважением Иван.

Автор: maria 10 Oct 2002, 21:43:19
Нет, не запутал.
Эмоции нужны. Стимул, чтобы двигаться вперед эмоции создают. :)

Автор: Michaelchenivan 11 Oct 2002, 10:59:46
Здорово!!! А где их взять, эмоции эти?
С уважением Иван.

Автор: Alex+ 11 Oct 2002, 11:28:58
Эмоции одно, фантазия другое.
Если у тебя есть эмоционально значимая для тебя цель (хоть пожарить картошки, хоть в космос слетать), то и фантазия появится.
Жизнь - постоянное движение от станции "неприятно" к станции "приятно".
Если уж совсем делать ничего не хочется, ну, как бы вроде и непрочь (истинное желание), но ле-е-ень, тогда сильно помогает эмоциональный вектор.

Автор: DIPPY 11 Oct 2002, 17:23:02
то: Michaelchenivan
Из одного топика я узнала, что кое-какое желание всё таки есть.А в таких ситуациях обычно советуют пользоваться программой на уверенность в себе и самодостаточность. ИМХО: АЭС помогает в случе ,когда хочется закрыться дома с большой коробкой конфет и сутками таращиться в телек.
А ещё лучше оформить как большую цель(из трёх прог).

Автор: Michaelchenivan 11 Oct 2002, 18:57:06
Ладно ребята, Всем большое спасибо за ваши ответы. Разберёмся. Тоска какая то в последнее время навалилась. Сам не знаю,что нашло?
Перечитал 2 книгу в поисках ответа. Ответа не нашёл, зато вопросов поприбавилось. Как вы думайте что имел ввиду Верищагин, когда писал: Научившись желать, не желая, вы получаете всё, что вам нужно, и даже больше.
Как эти слова связать с методом программирования, который он предлагает?
С уважением Иван.

Автор: Roma 12 Oct 2002, 01:16:55
Michaelchenivan:
ДСВ имел ввиду, что ты должен снизить значимость своего желания и не думать о нём постоянно т.к. когда думаешь о желаемом объекте, то направляешь туда свою энергию (в материальный мир) и энергия уходит в пыль, потому что материальный мир вторичен! Поставил программу снизил значимость и забыл про неё, на время, а как только забыл про неё родимую, так энергия твоя, сразу вся, пошла на её реализацию т.е. в сферу энергоинформационную, первичную и созидательную! Вот что такое - желать не желая!

Автор: andff 04 Nov 2002, 20:51:06
HIGH!
у мя туго с первоисточниками.. но может кто помнит грустную историю из второй книжки - про двух "мужиков", у которых после постановки силовых щитов поисчезали эгрегориальные цели? Лежат, грит, на диванах бревнами, в телевизер пялятся, а своих целей - нет? Тама в книжке, Дмитрий Сергеич говорит, специяльно с ними работать пришлось? КАК РАБОТАТЬ?? что делать, если цель в рамках существующих отношений в обсчестве просто нереальна? Эмоциональные вектора применять? Хи-хи. не катят вектора с энергетикой единички.. :(

Автор: Zaic 11 Nov 2002, 12:49:51
Цитата (andff @ 05 ноября 2002, 00:51)
Тама в книжке, Дмитрий Сергеич говорит, специяльно с ними работать пришлось? КАК РАБОТАТЬ?? что делать, если цель в рамках существующих отношений в обсчестве просто нереальна?

Я, конечно, не ДСВ, но скажу! :D

Работать можно по 3-ке - постоянно толкать на поиск чего-то, внушать смутную неудовлетворенность текущим положением.
У меня после 1-ки было такое кайфовое состояние - всё рушится, а мне - в кайф, главное, к себе прислушаться - ах, какой я симпатяга... :D Вот этой смутной неудовлетворенности очень не хватало...

Если 3-ки пока нет, попробуй почитать психологию. Если хочешь, дам пару файлов по Целеполаганию откуда-то с этого форума, или с дэир.мастер'а.

А что значит, цель нереальна??? Это как?
"Существующие отношения" - очень нежная штука, как ты скоро убедишься, проблема будет не в том, чтобы изменить их, а как бы их не искурочить совершенно. :D
Выдели пока что первый этап своей Великой цели и работай над ним. Потом будут новые возможности - что-то поправишь, что-то пересмотришь...

Главное после 1-ки - не сидеть без дела!

Олег.

Автор: andff 11 Nov 2002, 19:41:14
2ZAIC=
Цитата
Если 3-ки пока нет, попробуй почитать психологию. Если хочешь, дам пару файлов по Целеполаганию откуда-то с этого форума, или с дэир.мастер'а.

Точно 3-ки нет.. даже 1-ки нет.. или есть.. но я совсем запутался.. сорри щаз времени нет.. Вы не могли бы дать мне эти линки?

Цитата
А что значит, цель нереальна??? Это как?
Выдели пока что первый этап своей Великой цели и работай над ним. Потом будут новые возможности - что-то поправишь, что-то пересмотришь...

Вы знаете, именно такое состояние у мя и возникло в результате достижения своей цели.. долгая история.. с вопросами.. и не говорите, что мимо истинного желания попал..

Автор: Sergey (KSV) 16 Dec 2002, 02:03:30
QUOTE (Roma @ 12 Oct 2002, 00:16:55)
Michaelchenivan:
ДСВ имел ввиду, что ты должен снизить значимость своего желания и не думать о нём постоянно т.к. когда думаешь о желаемом объекте, то направляешь туда свою энергию (в материальный мир) и энергия уходит в пыль, потому что материальный мир вторичен! Поставил программу снизил значимость и забыл про неё, на время, а как только забыл про неё родимую, так энергия твоя, сразу вся, пошла на её реализацию т.е. в сферу энергоинформационную, первичную и созидательную! Вот что такое - желать не желая!

Хорошая мысль! И главное, старая как вся эзотерика с психологией вместе. А как её - эту значимость своего желания снизить. Не получается у меня! Есть какие-нибудь техники этого дела?

Автор: Zaic 16 Dec 2002, 10:39:07
QUOTE (Sergey (KSV) @ 16 Dec 2002, 03:03:30)
А как её - эту значимость своего желания снизить. Не получается у меня! Есть какие-нибудь техники этого дела?

А у тебя какая ступень? С виртуалкой работал? В принципе, это совсем несложно, я начал с ней работать после 2-ки. Как её найти и общие навыки – в книге 5.
Конкретно снижение значимости: найти в ВиП тот объект/явление, значимость которого хочешь снизить, локализуешь его и любым методом вытягиваешь оттуда энергию.
Хорошо также работает не просто "вытягивание", а перенаправление энергии с одного явления на другое. Просто – найди две области и представь, что энергия из одной перетекла в другую. После обязательно разорви этот поток.
Вкратце – всё.
Олег.

Автор: Sergey (KSV) 17 Dec 2002, 03:56:26
QUOTE (Zaic @ 16 Dec 2002, 09:39:07)
QUOTE (Sergey (KSV) @ 16 Dec 2002, 03:03:30)
А как её - эту значимость своего желания снизить. Не получается у меня! Есть какие-нибудь техники этого дела?

А у тебя какая ступень? С виртуалкой работал? В принципе, это совсем несложно, я начал с ней работать после 2-ки. Как её найти и общие навыки – в книге 5.
Конкретно снижение значимости: найти в ВиП тот объект/явление, значимость которого хочешь снизить, локализуешь его и любым методом вытягиваешь оттуда энергию.
Хорошо также работает не просто "вытягивание", а перенаправление энергии с одного явления на другое. Просто – найди две области и представь, что энергия из одной перетекла в другую. После обязательно разорви этот поток.
Вкратце – всё.
Олег.

Олег, спасибо за ответ!

Ступень у меня 2-я пройдена.
Почитаю 5-ю книгу, хотя начинать работать техниками 5-й ступени после 2-1 мне кажется несколько стремно.

Сергей.

Автор: bes 17 Dec 2002, 04:29:36
тема закрыта, скатились во флейм
заик или пиши всю технику или не пиши совсем, а то: "в кратце это все"- я сам не понял что, куда, ещё чего то рвать надо


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №34

Автор: eeg 17 Oct 2002, 09:22:46
В свое время на очных занятиях была поставлена программа на цель, довольно сложную. Как бы не хотелось её раньше получить - сработало ровно через полгода :) , как и была установка преподавателя.
Теперь вопрос - как эту полученную цель "зафиксировать"? Чтобы она не "убежала"? :)

Автор: lexa 17 Oct 2002, 12:41:14
Развивать дальше, ИМХО :)

Автор: eeg 17 Oct 2002, 18:28:34
Да... Ответ конкретный :) Я так тоже могу...

Автор: lexa 18 Oct 2002, 11:36:25
А что ж ты хочешь? Чтобы на основе твоих достижений, отталкиваясь от них, кто-то сформулировал для тебя новую цель, проверил ее через ТВОЮ эталонку, и расписал тебе методичку, или как?

Автор: olegv 19 Oct 2002, 10:19:34
И самому развиваться: проходить ступени, ставить более сложные проги, закреплять на клубе и т. д. :cool: :blue: :red:

Автор: eeg 28 Oct 2002, 12:49:58
Опять общие фразы. Я могу Вам так же и так же посоветовать :) .
Очень хочется почитать конкретный ответ, каковых очень много в разных топиках на другие темы. Вопрос на самом деле очень серьёзный - достигнутая цель медленно разваливается... За "плечами" - двойка. 7 месяцев никого из преподавателей нет, бросили на произвол судьбы :mad:

Автор: DIPPY 28 Oct 2002, 17:40:52
Нормальная схема человеческой жизнедеятельности такова: вот есть желание, вот пришли возможности, вот пошёл процесс, вот цель достигнута. Можно идти дальше, к следующей цели,к следующему этапу. Человек при таком образе жизни не истощает себя, не утомляется, не приходит к жизненному тупику, как большинство людей, а напротив, растёт, развивается, улучшает качество своей жизни, обогащает себя духовно- в общем, беспрерывно эволюционирует.
Таков истинный результат пограммирования себя на удачу и везение. ("становление" гл.2 стр.60)

P.S мало информации, чтобы что-то советовать. :roof:


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №35

Автор: Lexus 20 Oct 2002, 23:01:16
Господа! Проясните ситуацию. Есть два типа программ: 1.интегральная на удачу и везение. 2. на эффективность собственных действий. Допустим, необходима какая-либо вещь. Я могу,по всей видимости, пользоваться прогр. №1 в которой на первом этапе при проверке желания этой вещи на истинность все О.К., второй этап - включение поддержки окружающих, но в моем окружении нет людей которые конкретно могут мне помочь в достижении этой вещи (как напр.соседка пришла,купила картину и героиня на эти деньги купила стиральн.машину).Получается,что я должен из верхн.чакр излучать энергию при контакте с любым человеком или который действительно реально может мне помочь? По прогр.№2,небходима та же вещь, но теперь излучение энергии из нижних чакр? Если применять эти две программы вместе, то как отдавать энергию из верхн. и нижн. чакр одновременно? Или же это просто разные пути достижения одной цели? Тогда в какой ситуации предпочтительна та или другая программа? Т.е цель можно достичь при помощи удачи и везенья, а можно эффективностью собственных действий??? Подскажите...! Спасибо. :roof:

Автор: Ozzy 21 Oct 2002, 21:44:04
Есть ещё третий тип программ- на уверенность... На любую цель ставятся все три программы, программу на эффективность отдаёшь один раз тем людям, которые в ней участвуют(через нижние чакры), а программа на удачу и везение работает на "автомате"- ты же ставил ИОЦ на стрелочку в центре головы. А ещё можно излучать при контакте с любым человеком ВП и чем ближе разговор к твоей цели, тем сильнее ВП. И откуда героиня заранее знала, что придёт соседка и купит картину?? Может и к тебе после постановки программы приедет дальний родственник и что то подарит. :)

Автор: Lexus 21 Oct 2002, 22:16:59
О.К. С программой на удачу и везение, а также на уверенность понятно. Но с прогр. на эффективность собств. действий-пока вопрос.
Цитата
программу на эффективность отдаёшь один раз тем людям, которые в ней участвуют
Пока я не могу даже представить, какой человек может участвовать в осуществлении моей программы.Кому я могу ОДИН раз отдать эту программу? Ведь если не знаешь кому отдать, не носить же ее в себе?
Спасибо за ответ.
(ИОЦ- интегральное ощущение цели?)

Автор: krupoderow 22 Oct 2002, 01:59:25
Цитата (Lexus @ 21 октября 2002, 22:16)
Ведь если не знаешь кому отдать, не носить же ее в себе?
Спасибо за ответ.

Необязательно знать заранее что это за люди. Ведь даже для краткосрочных целей не всегда знаешь их лично - например: завтра переговоры, но того с кем я их буду вести я еще не видел. Когда ставишь программу на эффективность (долгосрочную или краткосрочную) самое главное поместить в логическую того что люди должны для тебя делать - пусть это будет не так конкретно как если бы ты их знал лично и заранее но основные пункты -что делают, почему и т.д. можно продумать. Далее вставляешь ее в эфирное тело и она сразу начинает работать. Далее по мере встречи людей которые могут помочь в реализации программы ты ей с ними делишься - либо с помощью Свадхистаны либо с куском эфирного тела.
Ну а там уже смотришь - если кто-то особо важный попался можно его специально продумать и подключить.
Но если ярых противников нет то обычно и так хватает.

Автор: Барчуков 24 Oct 2002, 01:07:11
При составлении ИО программы на ЭСД в 1-м пункте "Что это за люди"включаем либо конкретных людей,-их образы и ощущения,либо(если не знаем конкретных людей) их качества - профессиональные(напр.,таксист) и т.д. :cool:

Автор: Lexus 24 Oct 2002, 14:25:09
Друзья, спасибо за помощь. Однако к вопросу о людях
Цитата
включаем либо конкретных людей,-их образы и ощущения,либо(если не знаем конкретных людей) их качества - профессиональные(напр.,таксист) и т.д.
. Допустим, самая банальня цель,есть желание приобрести автомобиль. Истин. желание есть, а на что "приобрести" пока не предвидится. Но знаешь, что могут подвернуться самые невероятные варианты достижения цели. Поэтому на этом начальном этапе проработки программы пока представить тяжело, какие люди могут оказать тебе в этом помощь. Допустим на своей работе при общении с людьми можно излучать энергию при общении с каждым из них, но те ли это люди?

Спасибо.
:roof:

Автор: Ozzy 24 Oct 2002, 20:26:16
Ну цель не совсем банальная, особенно если это "Lexus", а какие же пути достижения этой цели? Ты можешь сначала поставить программу на удачу и везение, а потом, если появятся конкретные люди- программу на эффективность. Но можно и сразу. Например, работники банка дают ссуду или родственники дают в долг и т.д. Подумай о дополнительном заработке. Только не стоит указывать неопределённые пути- законные, комфортные и т.д.

Автор: Lexus 25 Oct 2002, 13:26:55
Цитата
Только не стоит указывать неопределённые пути- законные, комфортные и т.д.
Прекрасно, но тогда как обезопасить себя от незаконных и некомфортных путей? Можно конечно определить один или два реальных, логических пути, дополнительный заработок,ссуда в банке(на большее не хватает фантазии, т.к. далее начинаются именно фантазии), но этим мы отсекаем другие (законные и комфортные)возможные пути достижения этой цели, а они могут видимо быть самые неожиданные. Может ли указание просто законных и комфортных, а не конкретных путей дать более широкую возможность к достижению цели (например выйгрыш в лотерею,и т.д.,у энергетич.потоков фантазии поболее)?
Спасибо.

Автор: krupoderow 25 Oct 2002, 19:14:45
Цитата
Прекрасно, но тогда как обезопасить себя от незаконных и некомфортных путей?

А никак. На некомфортный путь подсознание тебя просто не пустит. Ты его либо проигнорируешь, либо просто не заметишь.
Цитата
Можно конечно определить один или два реальных, логических пути, дополнительный заработок,ссуда в банке(на большее не хватает фантазии, т.к. далее начинаются именно фантазии), но этим мы отсекаем другие...

Ничего мы не отсекаем. Наоборот - есть 7 пунктов постановки цели - чем больше в любом из них, тем лучше.
После этого подсознание уже само дополнит недостающие компоненты - чаще всего хорошо эмоционально накачанные ПОСЛЕДСТВИЯ(мотивация) компенсируют довольно расплывчатые в начале ЛЮДИ и ПУТИ.
К тому же если у тебя заработки << цены машины то время выполнения цели может быть не малым - с неба она редко падает(хотя все м.б. :p ). Заложил что смог - а потом по мере появления вариантов(должно пройти время) подкорректирывай - включай новых людей,пути, людям давай ЭСД и все остальное по книге и не только.

Автор: Ozzy 25 Oct 2002, 20:25:04
" А никак. На некомфортный путь подсознание тебя просто не пустит. Ты его либо проигнорируешь, либо просто не заметишь."- если бы всё так и было, то жизнь действительно "прекрасна и удивительна"....
Может быть и такой путь- ударишь тот же "Lexus" и тебе его "подарят". Надо ставить реальные программы и есть ещё пункт "Цель достигнута и последствия..."- в эталонке какие при этом ощущения?

Автор: Lis 03 Nov 2002, 10:50:32
Цитата (OZZY @ 24 октября 2002, 20:26)
Ну цель не совсем банальная, особенно если это "Lexus", а какие же пути достижения этой цели? Ты можешь сначала поставить программу на удачу и везение, а потом, если появятся конкретные люди- программу на эффективность. Но можно и сразу. Например, работники банка дают ссуду или родственники дают в долг и т.д. Подумай о дополнительном заработке. Только не стоит указывать неопределённые пути- законные, комфортные и т.д.

А почему собственно говоря, если не знаешь, каким образом получить желаемое, и не указать: путь максимально комортный для меня
Мне, кажется, что это нормально

Автор: Ozzy 03 Nov 2002, 18:30:59
А как ты объяснишь своему подсознанию эту максимальную комфортность, оно выбирает быстрый и лёгкий путь... Например, ты хочешь машину, лёгкий путь- сам её покупаешь(если есть средства), комфортный- дарят. Ну тогда укажи- один из известных путей и другие...

Автор: Дубкова 01 Feb 2003, 19:08:33
В жизни достаточно часто встречаются ситуации, когда - четко знаю чего хочу, но не знаю - как. Очень хороший и понятный пример во второй книге, помните, молодой человек решил жениться ... В таких ситуациях не нужно мучаться и напрягаться с путями. Если цель сформулирована четко, программа правильно оформлена, есть четкое намерение сознание выведет в нужное место, в нужное время и к нужным людям. Обмен энергией происходит на автомате, ведь мы устанавливаем этот рефлекс, но можно и проконтролировать - это интересно. Ведь энергией управляет что ? Наше сознание. А в сознании что уже присутствует ? Цель ! Удачи.

Автор: Ozzy 01 Feb 2003, 20:39:04
Всё понятно, только по второй ступени как программу ставить? Что указать в ответе на вопрос "пути". Или пропустить этот пункт?

Автор: Черняк 12 Feb 2003, 00:57:41
Привет Ozzy.
Дополнение по путям. Если нет полного представления как достичь цель, то 1) возможно есть кармическая проблема - "хочу и не могу",2) хотябы укажи возможное начало пути исходя из текущей ситуации.
Что касается ощущений в пункте Последствия - это продолжение развития ситуации после достижения цели. Например: Ранее подобных целей не ставил и нет опыта взаимодействия после достижения цели, то в последствиях указываешь в позитивном ключе все возможные реальные последствия, но ты с возникающими вопросами справляешься достаточно легко. Таким образом ты подготавливаешь себя к подобным возможным ситуациям, чтобы после достижения цели они не явились для тебя неожиданностью и не вызывали негатива.Достижение цели должно иметь еще и свое продолжение ( из одного вытекает другое и т.д.)

Автор: Красюков 28 Feb 2003, 19:11:51
Привет всем!
На второй ступене важно осмыслить, что: КУПИТЬ И ИМЕТЬ - ЭТО РАЗНЫЕ ВЕЩИ. Мы ставим программу иметь. Пути - любые, кроме криминальных и с ущербом для здоровья. Люди - любые. Вторая ступень - это другое мировоззрение. Это мышление не эгрегориальной марионетки, не батарейки для социума, а мышление МАСТЕРА. Т.е. творческий полет. Минимум вкладываешь - максимум получаешь.
Сколько зимой яблоню не тряси, яблок не будет. Наш уровень: протянул руку, когда яблоко падает само.
Удачи!!!

Автор: Ozzy 28 Feb 2003, 21:28:37
QUOTE (Красюков @ 28 Feb 2003, 18:11:51)
Привет всем!
На второй ступене важно осмыслить, что: КУПИТЬ И ИМЕТЬ - ЭТО РАЗНЫЕ ВЕЩИ. Мы ставим программу иметь. Пути - любые, кроме криминальных и с ущербом для здоровья. Люди - любые. Вторая ступень - это другое мировоззрение. Это мышление не эгрегориальной марионетки, не батарейки для социума, а мышление МАСТЕРА. Т.е. творческий полет. Минимум вкладываешь - максимум получаешь.
Сколько зимой яблоню не тряси, яблок не будет. Наш уровень: протянул руку, когда яблоко падает само.
Удачи!!!

Сколько зимой яблоню не тряси, яблок не будет, пока в магазине не купишь...

Понятно, что купить и иметь разные вещи, только из нескольких десятков программ, которые я ставил, купить - это самый быстрый и лёгкий путь.
Всё дело в цене.
Когда автоусилитель стоимостью 500 $ наркоманы приносят за 50 я это называю подарком.

Автор: savelia 28 Feb 2003, 22:05:19
Ozzy, не всякая халява идет в прок. Тем более от наркош или криминала. Подобные вещи могут тянуть за собой ну очень неприятный хвост. Так что всегда стоит прежде подумать…
В любом случае в жизни за все надо платить!
Бойся Волххлов дары приносящие.
С уважением.

Автор: Ozzy 28 Feb 2003, 23:37:32


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №36

Автор: Лика 19 Nov 2002, 20:58:07
:kiss: Если в старом ЭС была поставленна программа на
достижение ЦЕЛИ и она ещё не выполнена, можно ли
создавать новое ЭС не рискуя потерять выполнение программы , созданной в старом ЭС ?
(По мере прохождения ступений старое ЭС уже не ощущается эталонным). :kiss: :kiss:

Автор: DIPPY 20 Nov 2002, 05:05:58
ИМХО: это роли не играет.
ЭС - это ячейка памяти, событие реального прошлого, с которым наше подсознание согласно. Благодаря этому, погрузившись в ЭС, мы можем спокойно общаться с нашим подсознанием. Когда пдсознание задачу поняло (заложена цель), оно само находит пути реализации (т.е подсознание взяло ситуацию под СВОЙ контроль).
А если потребуется коррекция действий, её можно сделать в новом ЭС (на новом переговорном пункте). ;)

Автор: Лика 20 Nov 2002, 08:22:07
Спасибо конечно! Но всё дело в том,что сегодня уже сложилось новое состояние подсознания и оно несогласно со старым ЭС.. Если старое ЭС убрать программа, поставленная в нём, не деформируется? И каким образом проводить/ коррекцию /в новом ЭС старой программы ? :eek: :kiss: :kiss: :kiss:

Автор: Мочалова 20 Nov 2002, 16:08:37
Ваше старое эталонное состояние-это реальное событие жизни, находящееся в ячейке памяти. Вы выбираете новое эталонное состояние, которое сегодня удовлетворяет возросшим требованиям,пользуетесь им, а старое продолжает находится в памяти.

Автор: Дмитриева 19 Feb 2003, 08:44:48
Привет всем!
Работайте в том которое есть. ЭС могут меняться. Вполне возможно что старое ЭС не отвечало всем критериям ЭС.

Автор: Красюков 28 Feb 2003, 18:50:39
Эталонное Состояние со временем как правило "замыливается". Т.е. происходит то, о чем вы пишите. Формируете новое ЭС и дальше работаете с ним. Как с одеждой: сносилась - выбросили. ЭС - это инструмент. Не работает - берете другое. И поменьше идите на поводу у Внутреннего критика.

Автор: Юзефчик 06 May 2003, 23:40:51
Усли учесть, что программы ставятся не далее чем в ваших собственных мозгах то смена эталонного состояния не приведёт к потере или трансформации старой программы, так как на момент постановки программы ЭС было для Вас комфортным.

Автор: Cohen the Barbarian 08 May 2003, 07:41:50
Извиняюсь, если не в тему, но можно ли использовать ЭС из будущего?

Дело в том, что задолго до знакомства с ДЭИР мной была построена и регулярно подкармлиева, поливаема и окучиевама конструкция - "вот это - МОЁ место, МОЙ дом, это - где я живу и проживу самые лучшие годы своей жизни". С годами конструкция эта обросла немалым количеством деталей (многие из которых уже и ощутить можно почти физически), и путешествие туда всегда легко и приятно и каждый раз сопровождается чуть ли не слезами счастья (а когда и не чуть ли). Можно ли это место использовать для создания ЭС?

Ну вот такой я странный - всё прошлое моё шмотками и обрывками, ничего в достаточном количестве для необходимого состояния вспомнить не могу..

Что скажете, господа преподаватели?

Спасибо!

Автор: Lis 08 May 2003, 10:36:35
Из будущего нельзя
Здесь много об этом писали посмотри через поиск в архиве найдешь достаточно много интересного

Автор: Cohen the Barbarian 08 May 2003, 10:46:08
QUOTE (Lis @ 08 May 2003, 16:36:35)
Из будущего нельзя
Здесь много об этом писали посмотри через поиск в архиве найдешь достаточно много интересного

Несколько не тот ответ, что я ожидал (до поиска додуматься просто, но архив большой, я тут недавно и даже приблизительно не в курсе где про это говорили, в каких именно архивах искать и на какие ключевые слова), ну да ладно - спасибо и на том.

Хорошо отструктурированный раздел "Часто задаваемые вопросы и ответы на них" не помешал бы...

Автор: Zerg 08 May 2003, 17:51:59
поиск по словам "эталонное состояние". Много прямо так и озаглавленных тел в "Вопросы 1й ступени".

Одно из обязательных условий ЭС - его реальность.
Соответственно придумывать нельзя. Зато можно создать да и всегда у любого они есть.
Обязательные условия насколько я помню перечислены в книге и стопроцентно неоднократно упомянуты на форуме.
Причины насколько я знаю таковы: фантазия легко "плывет" не обеспечивая постоянства, только реальное воспоминание правильно обеспечивает связь с подсознанием (проверка через ЭС).

Автор: Cohen the Barbarian 09 May 2003, 02:27:38
Спасибо!


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №37

Автор: Sergey (KSV) 01 Jan 2003, 22:21:35
Приветствую всех!

Вопрос такой. Что делать, если цели осуществляется, но...таким путем, что вроде и не рад уже?

Т.е. например если поставил цель отдохнуть за границей и цель сбывается так, что у тебя находят тяжелую болезнь и отправляют лечиться за ганицу - лежи себе на больничной койке, отдыхай

Ну это несколько утрировано, ну или так: Например живешь в однокомнатной квартире и ставишь цель жить в двухкомнатной. И цель сбывается, но таким образом, что квартиру двухкомнатную предлагают, но за нее придется отдавать половину зарплаты ежемесячно, да еще и квартплату за предыдущую однокомнатную повышают в 2 раза.

(Реальная ситуация очень похожа на 2-й вариант, просто дело касается производственных помещений и условия оплаты более сложные, но факт в том, что за цель придется расплачиваться непредвиденно большими деньгами, причем еще не заработанными).

Наверное мне сейчас скажут, что надо конкретнее ставить цель, но не могу же я в каждую цель закладывать "и чтобы при этом я и все мои родственники оставались живыми и здоровыми и финансовое положение не ухудшалось и... "так можно на 10 страниц условий написать и все равно чего-то не учесть.

Видимо вопрос не нов, но как реально вы с ним справляетесь?

Автор: марла 01 Jan 2003, 23:17:29
Можете. Закладывайте - именно, - чтобы остались живыми и здоровыми, а еще лучше - еще и продумывать ПУТИ ДОСТИЖЕНИЯ этой цели. Здесь все есть на форуме, посмотрите внимательно, что вы и делаете. Продолжайте копать в старых сообщениях - там много полезного.

А мне еще думается, что дэировец - по большому счету - одинок и в какой-то мере - философ. Так что - происходить может ВСЯКОЕ, но важно - как вы сами будете относиться к происходящему. Пусть это жестоко, но умирают все, и с этим нужно жить - не как простому человеку, а понимая то, что люди, которые рядом - будут рядом не всегда, и все равно придется идти одному - кому-то раньше, а кому-то позже. ИМХО.

Вообще-то ДЭИР - сложная система, это только кажется, что все просто, и у всех все получается. У вас есть сдвиги - это уже очень важно. У некоторых вообще не получается - ничего. Нужно работать, практиковвать, как это ни банально... Начинайте с самых простых целей, оттачивая день з а днем и год за годом навыки ступеней, либо какой-то одной. И учите книги буквально наизусть, особенно интересующие вас моменты. Потому что очень мало людей захотят детально разжевать вам и положить в рот именно ваш путь, который вы должны пройти только самостоятельно....

Автор: марла 01 Jan 2003, 23:21:01
QUOTE (Sergey (KSV) @ 01 Jan 2003, 18:21:35)
Т.е. например если поставил цель отдохнуть за границей и цель сбывается так, что у тебя находят тяжелую болезнь и отправляют лечиться за ганицу - лежи себе на больничной койке, отдыхай

Неужели? Вы, когда ставили цель отдохнуть, не видели-представляли себя довольным и счастливым, когда вы отдыхаете - уже? Перечитайте еще раз, как это нужно делать, а затем практикуйте и практикуйте.

Автор: Mouss 06 Jan 2003, 12:40:21
Конечно, в постановке цели нет ничего второстепенного, но на начальном этапе, по-моему, особое внимание надо уделять путям реализации. Убедилась в этом на личном опыте [image] Благо, тренируюсь на маленьких целях.
Сразу после II-ки решила навести порядок в доме. Представила себе прекрасную картину: в квартире чистота, в шкафу все по полочкам и тд. Когда? да прям сегодня, чего тянуть! Про пути совсем забыла... Сижу и жду, когда муж убираться начнет.
Вечером потеряла объект, был и нет! До полуночи искала, всю квартиру перевернула, все перебрала, разложила. В доме чистота и порядок! А объект как был в сумочке.. ... просто я забыла или не заметила его.

Автор: AMB 17 Jan 2003, 16:49:16
Свой опыт---
КАЖДЫЙ ПУНКТ ДОЛЖЕН ВЫЗЫВАТЬ РАДОСТЬ в эталонном состоянии.
По секрету добавлю-особенно последствия
Золотое правило от Марченко- "Не совсем то- совсем не то"(для меня уже платиновое [image] )
Удачи на пути

Автор: kabanchik 18 Jan 2003, 02:08:43
QUOTE
Золотое правило от Марченко- "Не совсем то- совсем не то"(для меня уже платиновое [image] )

То бишь, если в чем-то сомнение -начни прогонять и править ИОЦ сначала?

Автор: Krion 19 Jan 2003, 11:14:52
Главное что бы пути,цели тебе РАДОСТЬ
достовляли,даже если они фантастически-
невероятные.ПС уж найдёт подходящий ва-
риант.

Автор: Sergey (KSV) 21 Jan 2003, 20:34:31
Приветствую!

to АМВ:
QUOTE

Свой опыт---
КАЖДЫЙ ПУНКТ ДОЛЖЕН ВЫЗЫВАТЬ РАДОСТЬ в эталонном состоянии.
По секрету добавлю-особенно последствия
Золотое правило от Марченко- "Не совсем то- совсем не то"(для меня уже платиновое )
Удачи на пути

Дык так мне придется большее время лежать на диване и ничего не делать [image] Ибо целей у меня не останется. Вообще-то на 2-ке и на клубе нам давали такой критерий, чтобы ЭС хотя бы не портилось на каждом пункте.

to Krion:
QUOTE

Главное что бы пути,цели тебе РАДОСТЬ
достовляли,даже если они фантастически-
невероятные.ПС уж найдёт подходящий ва-
риант.

Хмм...вообще-то я старался указывать реальные пути, а если не знал какие то указывал "и все другие". А фантастически-невероятные это как - типа прилетели марсиане и помогли мне ?

Но более меня интересует про РАДОСТЬ - она должна быть в эталонке или в реале? А ежили они различаются причем кардинально? Т.е. у меня на большой цели наибольшую радость и позитивные изменения ЭС вызвал путь, который у меня в реале вызывает некоторый страх, неуверенность, не говоря уже о моральной и законной стороне вопроса. Чему верить?

Автор: Krion 22 Jan 2003, 07:34:24
QUOTE
А фантастически-невероятные это как - типа прилетели марсиане и помогли мне ?

Да зачем же на марсиан свои проблемы вешать?
Можно в "службу спасения" позвонить,пускай
помогают,ихняя работа-людям помогать.Шутка
А если серьёзно,то вот пример:
Заложил прогу на сдачу зачёта,что бы преподша
сильно не замучела меня(она злая,вредная),хо-
тел что бы всё прошло гладко,хорошо,а главное
быстро.Плюс добавил пункт,что бы она мне про-
сто взяла да поставила зачёт.Этот пункт был
фантастическим(т.к за преподшой такие добряки
не замечались),и самым ПРИЯТНЫМ.
Весь прикол в том что,последний пункт у меня и
исполнился.До сих пор хожу и удивляюсь"Как так?"
Вот так вот.

QUOTE
Но более меня интересует про РАДОСТЬ - она должна быть в эталонке или в реале?

Радость должна быть в ЭС.Иногда я удивляюсь:"И
что?Это моё истинное желание?",так как в реале
даже не подумал бы что ЭТО может у меня вызвать
радость.Но ПС мудрее чем сознание(которому мо-
жно навязать ложные желания),поэтому я с ПС не
спорю.

QUOTE
, не говоря уже о моральной и законной стороне вопроса. Чему верить?

Проверяй лучше,ищи другие пути. (IMHO)Такое не должно пройти в ЭС.

Автор: Mouss 22 Jan 2003, 12:58:20
QUOTE (Sergey (KSV) @ 21 Jan 2003, 19:34:31)

...вообще-то я старался указывать реальные пути, а если не знал какие то указывал "и все другие"...

Но более меня интересует про РАДОСТЬ - она должна быть в эталонке или в реале? А ежили они различаются причем кардинально? Т.е. у меня на большой цели наибольшую радость и позитивные изменения ЭС вызвал путь, который у меня в реале вызывает некоторый страх, неуверенность, не говоря уже о моральной и законной стороне вопроса. Чему верить?

"Все другие пути" это очень опасно, "другие комфортные пути" подойдут. Попробуй при создании ИО в эталонке почувствовать, что ты допускаешь другие пути реализаци и совершаешь какие-то действия (приятные разумеется), что доставляет тебе безумное удовольствие. Подсознание само разберется.

А верить нужно только эталонке. Но если в путях реализации заложил что-то неэтичное и противозаконное, не забудь продумать последствия. Скорее всего их-то ЭС и не пропустит

Автор: Котик 23 Jan 2003, 09:37:55
QUOTE (Sergey (KSV) @ 01 Jan 2003, 18:21:35)
Наверное мне сейчас скажут, что надо конкретнее ставить цель...

При постановке программы нужно уделять внимание путям достижения и учитывать последствия. При этом быть честным с самим собой.

Вообще, есть универсальная формулировка:
Пути любые, кроме криминала и порчи.

Автор: Sergey (KSV) 24 Jan 2003, 21:08:05

ОК. Про "все другие пути" мне тоже не на улице прохожий сказал. Отсюда и сомнения - кому верить...

И потом:
1)Криминал - это же понятие социальное. Фактически эгрегориальное (IMHO). А от влияния социума мы должны были отключится еще на 1-й ступени

2)Порча - да как бы и в мыслях не было ее на кого-то ставить. Да и не умею (сам по крайней мере). А к бабкам-колдуньям ходить...ходил на ДЭИРа. Не порчу наводить, но тоже не лучше. Результата хватило по самое не балуйся [image] - больше хочу. Так что при желании кроме порчи тут можно еще кое-что добавить...

Но! IMHO опять же: Криминал, порча и т.п. - это то, что мы сами считаем недопустимым по каким-то своим (а скорее внушенным социумом) соображениям.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №38

Автор: Michaelchenivan 13 Jan 2003, 13:57:32
Привет всем. Со старым новым годом всех!!!
Давно замечал, что программа на УИВ не всегда работает, т.к в ней не хватает энергии. Ведь сами знаете различие между, только что созданной программой или программой довольно старой. Работают по разному. Не давно мой друг по ДЭИР, усилил мои опасения. Ему при прохождении 2-й ступени сказали, что заряда хватает всего на 4 дня.
Кто и как с этим борется?
С уважением Иван.

Автор: Mouss 13 Jan 2003, 14:14:25
ДОПОЛНЕНИЕ К ВОПРОСУ:

Если ставить программу, скажем, каждый день шансы повышаются?

Автор: Ozzy 14 Jan 2003, 16:50:12
QUOTE (Michaelchenivan @ 13 Jan 2003, 12:57:32)
Ему при прохождении 2-й ступени сказали, что заряда хватает всего на 4 дня.
Кто и как с этим борется?
С уважением Иван.

Вопрос надо задать по другому- кто и как борется с людьми, говорящих такое на ступенях?
Одно из условий нормальной работы программы - поставил и забыл, отпустил. Разве это реально, если ставить программу на одну и ту же цель каждый день.
Да вы ни о чём больше и думать не сможете...

Автор: Zaic 14 Jan 2003, 20:00:44
Точно! Злостная индукция.
Хотя… Могу сам немного сындуцировать. Когда-то давно, ещё до 1-ки очно, я ставил программы по книге. 3 или 4 штуки. Работа их раз за разом шла по одной схеме: заложил – пару дней хожу веселый и счастливый – появляются первые узнаваемые результаты – всё затихает.
Чем это объяснить? Я объяснял себе только недостатком энергии, вложенной в программу…
А перезакладка проги каждый день – это маразм. Простите за прямоту.

Автор: Ozzy 14 Jan 2003, 20:48:09

Я бы сказал так- программа по двойке это объяснение подсознанию ЭМОЦИОНАЛЬНУЮ окраску цели.
Самый важный пункт(опять же на мой взгляд)- ЗАЧЕМ. Какие эмоции испытаем при достижении цели.
А всё остальное придётся делать ножками и ручками(возможно и языком). Ведь частенько бывает, что цель не актуальна, убрал прогу из ЭТ, а всё равно тащит до конца.
Поэтому о каком недостатке энергии идёт речь? А с другой стороны после 4 ступени словно локомотив везёт и программы начинают быстро исполняться.

Автор: maria 14 Jan 2003, 23:56:53
QUOTE
Давно замечал, что программа на УИВ не всегда работает, т.к в ней не хватает энергии

Как в программе может не хватать энергии? Энергия в человеке, а не в программе. Человек ее излучает со своей программой.

QUOTE
Ему при прохождении 2-й ступени сказали, что заряда хватает всего на 4 дня.
Кто и как с этим борется?

Индукторы. С ними администрация борется.

QUOTE
Работа их раз за разом шла по одной схеме: заложил – пару дней хожу веселый и счастливый – появляются первые узнаваемые результаты – всё затихает.

У меня такое случается, если я об этих результатах кому-нибудь говорю. Возможно, посторонний вносит свое значение?

Автор: Zaic 15 Jan 2003, 08:44:21
Точно! А "недостаточно внятное эмоциональное обоснование важности цели подсознанию" – это "недостаток энергии в программе", как я это понимаю. Я пока что всё валю на то, что тогда я ещё не умел сознательно вызывать у себя достаточно сильные эмоции, а слабыми в течение долгого времени "заряжать" программу ленился…

Для Марии: нет, насколько сейчас помню, никому об успехах не докладывал…

Автор: ment 15 Jan 2003, 11:01:16
На самом деле, на мой взгляд, не стоит делиться своими планами либо успехами в процессе осуществления каких-либо своих планов, потому что даже самый близкий человек мыслит по другому. И его мысли отражаются, изменяя с разной силой реальность и внося корректировки в Ваши планы. На занятии по объемному восприятию информации это было особенно ощутимо. Когда преподаватель вкладывал в слово один образ, а слушатели, пытаясь его считать, меняли его. То есть сразу как входишь - одно простанство-образ, через пару минут - уже другое(другой).Поэтому другой может менять все что угодно. Он может на словах согласится, а внутри себя подумать, что типа вряд ли получится. Конечно, если Вы достаточно сильны, то пофиг. Но зачем делать лишнюю работу.

Автор: maria 17 Jan 2003, 23:40:10
QUOTE
Поэтому другой может менять все что угодно. Он может на словах согласится, а внутри себя подумать, что типа вряд ли получится. Конечно, если Вы достаточно сильны, то пофиг. Но зачем делать лишнюю работу.

Знаю-знаю. По идее на ДЕИРовца такие штуки действовать не должны, но, поскольку я сообщаю радостно, от всей души, может я раскрываюсь и в такой момент не могу защититься? Хотя на негатив ПС должно четко отреагировать оболочкой. С другой стороны - друзья-то у меня - пять-двоечники...

QUOTE
Ему при прохождении 2-й ступени сказали, что заряда хватает всего на 4 дня.

Скорее всего речь шла о необходимости введения цели в ПС. Классически повторять это необходимо ежедневно в течение недели.

Автор: Котик 23 Jan 2003, 09:22:10
Срок на который хватает энергии мы устанавливаем при ответе на вопрос "КОГДА".
Недостаток энергии компенсируется с помощью объекта или сущностей или того и другого.

А вообще старайтесь увеличивать свой потенциал.

Автор: Ozzy 26 Jan 2003, 21:34:36
QUOTE (Котик @ 23 Jan 2003, 08:22:10)
Срок на который хватает энергии мы устанавливаем при ответе на вопрос "КОГДА".
Недостаток энергии компенсируется с помощью объекта или сущностей или того и другого.

А вообще старайтесь увеличивать свой потенциал.

Срок на который хватает энергии это момент реализации цели. Даже если это произошло и после "когда". О каком недостатке энергии вообще идёт речь??

Автор: Черняк 31 Jan 2003, 20:37:52
Кроме того хочу дополнить. На 2-ке должны были говорить, что долгосрочные программы ставить рекомендуется сроком до полугода (ориентировочно), т.к. в процессе продвижения к цели меняемся мы сами, и мир не стоит на месте. Вполне возможно, что необходимо подкорректировать программу с текущего момента.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №39

Автор: Michaelchenivan 17 Nov 2002, 18:22:56
Всем привет. Мне когда то консультанты говорили, что можно, программировать людей запуская одновременно два потока ЭСД и УиВ. Кто пробовал? Поделитесь.
С уважением Иван.

Автор: DIPPY 18 Nov 2002, 01:17:53
ПриветMichaelchenivan! :D
Цитата
программировать людей запуская одновременно два потока ЭСД и УиВ

ИМХО: когда мы идём к своей заветной цели, прграммируем людей всеми, известными науке способами и еще парочкой, неизвестных никому. ;)
Или ты имеешь ввиду сгусток энергии желания? Или работу с большой целью?

Автор: Michaelchenivan 18 Nov 2002, 07:08:35
Работу с большой целью. Т.е можно программировать одновременно, НП и ВП. Меня настораживает одно, Верищагин пишет, если мы запускаем программу на ЭСД, то нельзя применять вербальные методы, по отношению к программируему. А если программировать одновременно, то можно?
С уважением Иван.

Автор: Ozzy 18 Nov 2002, 17:21:33
Нет, нельзя- эгрегор услышит :p

Автор: DIPPY 18 Nov 2002, 17:53:03
Цитата
если мы запускаем программу на ЭСД, то нельзя применять вербальные методы, по отношению к программируему. А если программировать одновременно, то можно?

На УИВ: мы просто стимулируем энергетически, по возможности, подводя раговор к нужной теме и усиливая излучение ( у человека появляется желание побыть с нами подольше, посодействовать нам :) с пользой для себя).
На ЭСД: за одно, мы транслируем программу наших взаимоотношений (т.е наше общение проходит в рамках этой проги, с таким-то результатом).
"Но" для пущего эффекта, стоит закрепить всё - программой на уверенность в себе + сгусток энергии желания.
Как видишь, противоречия отсутствуют. ;)
От себя: может я перестраховщица, но все свои проги двигаю по этой схеме. Мне так удобней, долго думать, за то эффект - 100%. :p


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №40

Автор: Krion 04 Feb 2003, 10:30:17
Есть человек которого нужно облучить прогой
Прямово доступа к человеку нет,так же нет по-
средников которые могут передать прогу.Зато
есть фото ентого человека .Так вот,можно че-
рез фото передать прогу человеку:???:
Кто нибудь делал это?Поделитесь опытом please.
Всё.

Автор: Michail 04 Feb 2003, 11:03:21
Насколько я понимаю, нельзя.
Фото помогает только, если трудно настроиться на этого человека.
Вот например я снимаю мелкие повреждения (сглазы и т.п. мелочь) с жены и маленькой дочки. И лично и на расстоянии. Мне даже не нужна для этого фотография. Я держу точный образ человека в голове. Когда я мысленно провожу операции с этим образом, подсознание понимает, что нужно связать это с тем конкретным человеком. И все эти операции "перенаправляет" на астральное тело этого человека.
А вот мой отец уже так настроиться не может. Ему нужна фотография. Для того, чтобы его подсознание работало точно с этим человеком. Но эффективность действия от этого не меньше.
Точно так же по фото работают экстрасенсы.
А если у человека стоит защита, то это не работает. Подсознание перенаправляет действие на мишень, но она-то закрыта!
А вообще пробуй.

Михаил.

Автор: Krion 04 Feb 2003, 11:16:22
Cпасибо Michail за ответ.
Весь прикол в том,что кто то на форуме писал что такое возможно.Но
методику не написал.К сожалению не могу найти топика этого

Автор: Mouss 04 Feb 2003, 13:55:20
На ступени нам говорили, что программу можно передавать и по фото, и по фантому, только эффект может быть не такой сильный. Поэтому, чтобы программа сработала на все 100, необходимо встретиться и отдать ее лично.
По своему небольшому опыту могу сказать, что если очень хочется, то можно

Автор: Kewal 04 Feb 2003, 14:32:20
> Весь прикол в том,что кто то на форуме писал что такое возможно...
-----------
И даже работает с абсолютно незнакомыми людьми и даже по цифровым изображениям и даже...

Автор: maria 04 Feb 2003, 19:51:41
Крион, случайно не http://www.deir.org/ivb/index.php?act=ST&f=44&t=3152&st=0 ?

ЗЫ: еще для этого дела годится фантом человечека.
ЗЗЫ: ...

Автор: Krion 05 Feb 2003, 07:47:02
Кеваль,а ты по подронее пожалуйста,а то
всё недомолвками ты как то общаешся.Сте-
сняешся что ли,здесь ведь вроде все свои.
Прошу,давай .
Мария,спасибки за ссылку,я её уже читал.
Но опять же,нету некоторых тонкостей,уто-
чнений.Проникать нужно лучом сквозь фото?
Нужно ощутить этого человека,или ещё там
что то?Как долго излучать нужно?
А с фантомом как работать?.Я больше тактил,
чем визуал.Надо представить чела перед собой
и излучать на него прогу?У меня луч проходил
сквозь фантом.Подскажи плиз:)

Автор: Anji 05 Feb 2003, 08:11:42
Ребята, извините, что вмешиваюсь в ваш разговор.
Может быть обьясните мне, что такое фантом? Часто слышу это слово, но пока на глаза нигде не попалось обьяснение.
Спасибо

Автор: Mouss 05 Feb 2003, 13:01:35
QUOTE (Krion @ 05 Feb 2003, 06:47:02)
Проникать нужно лучом сквозь фото?
Нужно ощутить этого человека,или ещё там
что то?Как долго излучать нужно?

Можно присоединиться
Когда я смотрю на фото, эфирной рукой тяну программу, как нить или ленту и кидаю ее в лоб человеку. Нужно поймать ощущение отдачи. Для меня человек в этот момент словно оживает, выделяется, становится ярче. Я ощущаю как меняется его отношение ко мне и к всему происходящему. Важно ОЩУТИТЬ, что он принял программу. Тогда миссию можно считать выполненной

Автор: Kewal 05 Feb 2003, 14:26:04
> Кеваль,а ты по подронее пожалуйста,а то
всё недомолвками ты как то общаешся.Сте-
сняешся что ли,здесь ведь вроде все свои.
-------------
Понимаешь, не хочу я...
А в принципе, техника и подход сильно зависят от конечной цели, т.е. ожидаемого результата.
Кстати, во фразе "сниму порчу по фотографии, а судимость по фотороботу" есть доля правды

Общий подход такой: либо пускаешь "двойника" оппонента в себя, либо вешаешь ему своего... и вперед.

ЗЫ. По окончании выполнения работы -- "усе положи на место, где взял..."

Автор: Kir 05 Feb 2003, 18:27:15
QUOTE (Anji @ 05 Feb 2003, 04:11:42)
Ребята, извините, что вмешиваюсь в ваш разговор.
Может быть обьясните мне, что такое фантом? Часто слышу это слово, но пока на глаза нигде не попалось обьяснение.
Спасибо

Фантом - призрак, воображаемый обьект, визуализация.

Автор: maria 05 Feb 2003, 19:51:40
QUOTE
Проникать нужно лучом сквозь фото?
Нужно ощутить этого человека,или ещё там
что то?Как долго излучать нужно?

Ну, не сквозь фото, а в него. В этого человечека. Загружаешь, пока есть ощущение, что идет. Потом ощущение подпора. Все, больше не лезет. Тогда заканчивай.

QUOTE
У меня луч проходил
сквозь фантом

Ну что я могу сказать... Загружай фантом, а не сквозь. Грузится нормально. Вот.

Автор: Krion 06 Feb 2003, 08:06:45
Ок.Всем спасибо.Узнал то,что хотел.
QUOTE
Ну, не сквозь фото, а в него. В этого человечека

Понял.Просто вспомнил как мы подключались к ЗП,нарисо-
ваному на доске.Так тогда мы лучём били не в доску,а
сквозь неё(за неё).Этим и был навеян мой вопрос про фо-
то.
QUOTE
Потом ощущение подпора

Во во,именно это и вышло,даже что то вроде обратной
связи было.По окончанию этого действия,от фотки аж фо-
нило.А с фантомом я поже разберусь.Кстати!!!Ни кто не
знает что эффективнее:через фото или фантом прогу пе-
редовать?
To Mouss:А сколько раз через фото нужно прогу отдова-
ть,для достижения цели?Одного раза я так понимаю-мало.
Ведь через фото,слабее передаются чем при личном контакте.

Автор: Anji 06 Feb 2003, 14:15:00
Ребята не подскажите (я занимаюсь самостоятельно), на каком расстоянии при личном контакте предпочтительнее передавать прогу? Когда человек в поле видимости или можно например из другой комнаты?
У меня почему-то на фантом получается удачнее, сегодня попробовала, кажется получилось, во всяком случае смогла ощутить отдачу. И вообще удобнее сосредотачиваться.
А при личном контакте, разговор, движения и прочее сбивают.
Да, интересно, когда можно будет увидеть результат? Через 7-10 дней, как описано в книге?
Mouss, это вопрос к вам, как к практику :-))

Автор: Anji 06 Feb 2003, 14:43:17
У меня ещё один вопрос возник. Может ли подсознание отвергнуть программу?
Например, если до передачи проги, человек по каким-то причинам не предпринимал определённых действий, а после проги его подсознание будет сопротивляться, такое возможно?

Автор: Kewal 06 Feb 2003, 16:51:03
Да.

Автор: Mouss 07 Feb 2003, 13:20:27
QUOTE (Krion @ 06 Feb 2003, 07:06:45)
А сколько раз через фото нужно прогу отдова-
ть,для достижения цели?Одного раза я так понимаю-мало.
Ведь через фото,слабее передаются чем при личном контакте.

Я стараюсь пару раз по фото или при встрече, а потом по фантому при каждом удобном случае, пока не получу результат
Вообще, все зависит от актуальности цели. Если тебе это ОЧЕНЬ надо, ты будешь вспоминать человека каждую свободную минуту. А раз уж вспомнил, что ж не отдать [image] Насколько я понимаю, со временем процесс отдачи переходит в автомат. Только вспомнил или увидел - сразу "поделился".

[QUOTE]Да, интересно, когда можно будет увидеть результат? Через 7-10 дней, как описано в книге?[QUOTE]

У меня самый удачный результат - три дня. Но меня тогда "прижало", ну оооочень сильно старалась. А вообче, практик из меня невеликий

P.S. Кстати, в разговоре передавать программу мне нравится намного больше. Чувствуется, как меняется внимание и расположение собеседника. О чем бы ты не говорил, какую б чушь не нес, человек слушает и соглашается

Автор: Kewal 07 Feb 2003, 15:09:54
> А сколько раз через фото нужно прогу отдова-
ть,для достижения цели?Одного раза я так понимаю-мало.
-------------
Смотря что и кому.

> У меня самый удачный результат - три дня.
----------
Самый удачный -- мгновенно

Автор: Krion 08 Feb 2003, 06:27:31
А http://www.deir.org/ivb/index.php?act=ST&f=4&t=562&st=0&#entry40897 и топик всплыл,который я искал

Автор: Mouss 10 Feb 2003, 11:39:06
QUOTE (Kewal @ 07 Feb 2003, 14:09:54)
Самый удачный -- мгновенно

Нет предела совершенству

Автор: Недилько 23 Apr 2003, 17:07:01
Фотография или фантом или........ В любом случае работа идёт через Виртуальное пространство, потому, что там находится всё.

Автор: ARTUR 24 Apr 2003, 00:44:48
Виртуальное пространство, это Высшая категория пространства,
Не правда ли Николай Николаевич?

С уважением АРТУР!

Автор: Александров 02 May 2003, 14:45:49
Упрощенно, Виртуальное пространство, это внутреннее пространство нашего сознания. Проходя 4 ст. начинаем с ним непосредственно работать.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №41

Автор: Sergey (KSV) 25 Dec 2002, 18:30:08
Приветствую всех!

Что-то я совсем запутался.

Преподаватель на 2-ке говорил мол в себя одну большую цель, до трех больших целей в объект и туда еще можно несколько маленьких (на разную глубину).

Консультант на клубе "Проводник к цели" говорил мол маленькие цели лучше вкладывать в объект, а большую цель лучше в Проводника.

Консультант на клубе по "Объекту 2ст" говорила, что маленькие цели лучше вкладывать в Проводника к цели, а в объект большую цель и причем только одну и никак больше.

Крыша едет от таких противоречий

Скажите точно, сколько вешать в граммах!

Сколько каких целей можно вкладывать куда? Есть ли какие-то официальные рекомендации школы ДЭИР на сей счет?

Сергей.

Автор: Ассоль - north 26 Dec 2002, 00:02:04
Лучше иметь 1 - 2 большие цели. Причем, если 2, то в разных сферах жизни. Пихать ли их в проводник или объект - дело твое.
В проводник очень осторожно, ему все равно, какими путями тебя туда вести. Может мало не показаться.
В объект при нехватке собственной энергетики.
А мелких целей можно и много

Автор: Sergey (KSV) 26 Dec 2002, 00:56:45
Приветствую, Ассоль!

QUOTE
Лучше иметь 1 - 2 большие цели. Причем, если 2, то в разных сферах жизни.

Да у меня больше и нет - фантазии не хватает

QUOTE
Пихать ли их в проводник или объект - дело твое.
В проводник очень осторожно, ему все равно, какими путями тебя туда вести. Может мало не показаться.

А можно какие-то примеры? Чего опасаться ежели цель прошла проверку в эталонке?

QUOTE

В объект при нехватке собственной энергетики.

Ох, если бы собственной энергетики хватало, то стал бы я связываться с какими-то проводниками и объектами - взял бы и пошел к своей цели по морю аки по суху

Сергей.

Автор: Семочкин 26 Dec 2002, 01:24:35
Aссоль, Sergey!
Если по порядку. В себя (свое подсознание) 1 (одну) большую цель (от месяца до полугода), маленьких (до месяца) 5-7.
В объект 2-3 бельших цели. Чем хорош объект, он не только дает энергию для достижения цели (дополнительно), но и направляет нас по программе, нами же самими и заложенной (синее ядро) в удаче и везении.
Вотношении "Проводника цели". Это только лишь наши с вами энергоинформациинные ИНСТРУМЕНТЫ!!!. Они работают в нашем пространстве защиты (структурируя пространство для достижения наших целей - ультимативного).
Опасения напрасны. Если цель проверена (ЭС), пути определены, последствия предусмотрены - проводник Вас ведет туда, куда нужно Вам, и как нужно Вам.
Удачи.

Автор: Ассоль - north 28 Dec 2002, 23:50:01
На клубе говорят, что проводник не разбирает путей, а тащит по кратчайшему. И обратно ее достать невозможно.
Например, можно стать обладателем квартиры путем смерти близкого родственника. Или влезть в тяжелейший кредит. Жизнерадостные люди быстро становятся подавленными.
Был у нас случай долгожданной беременности. Но тот факт от кого она возникла, привел к аборту и сильнейшей депрессии. Неправильно сформулированная цель. Но цена ошибки очень высока.
По этому в проводник лучше маленькие

Автор: Ассоль - north 28 Dec 2002, 23:54:35
На счет недостатка своей энергии, советую быстрее дойти до 4-ки. Энергии будет в разы больше.
Хотя при приближении срока реализации большой цели даже с 4-кой я просто физически ощущаю мощный отток энергии.
Надо понимать, что цели реализуются за счет нашей же энергетики. В школе мы только учимся грамотно и качественно ей управлять, как-то фокусировать в нужном направлении

Автор: Sergey (KSV) 29 Dec 2002, 00:46:36
Приветствую, Ассоль!

QUOTE

На счет недостатка своей энергии, советую быстрее дойти до 4-ки. Энергии будет в разы больше.

Быстрее не получится [image] 3-ку только в феврале теперь.
А цели хочется уже сейчас, да побольше!

QUOTE

Хотя при приближении срока реализации большой цели даже с 4-кой я просто физически ощущаю мощный отток энергии.
Надо понимать, что цели реализуются за счет нашей же энергетики. В школе мы только учимся грамотно и качественно ей управлять, как-то фокусировать в нужном направлении

Стоп-стоп-стоп! Я так понял, что например объект суть вещь эгрегориальная и берет энергию от эгрегора школы ДЭИР. А в методичке по Проводнику сказано конкретно: "Питание не требуется. Использует излишки энергии, образующиеся при регенераци и поддержке заказанных процессов". Я это так понимаю, что энергия для реализации целей берется не моя. Я не прав?

Автор: Ассоль - north 29 Dec 2002, 22:05:42
Прав. Когда вкладываешь в объект, тратится не твоя энергия. Я писала о самостоятельной работе с целью.
Я думаю реализовать цель за счет своих резервов круче и полезнее для развития. Но если желание очень, а силенок мало - можно и с объектом

Автор: Дмитриева 19 Feb 2003, 08:48:24
Привет всем!
В объект помещайте одномоментно не более 2-4 целей, желательно коротких.
Большую цель можно разбить по этапно, и так же помещать в объект.

Автор: Кузнецова 10 May 2003, 18:17:12
Привет!
Небольшое уточнение. В объект можно помещать несколько целей, но те, которые "идут" в одном направлении. Например: 1 цель- найти работу, 2 цель -хорошо отдохнуть. это разные направления.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №42

Автор: NickNick 23 May 2003, 09:14:16
Подскажите, пжст, как «отпустить» программу, забыть о ней, и не зацикливаться?

Автор: Недилько И 23 May 2003, 10:16:19
Для того, чтобы программа не мешала нормальному существованию необходимо с ней поработать в АЭС, чтобы одновременно придать уверенность и снять значимость. Если вы хотите ее вообще убрать, то начните с простого- нивелируйте ИОЦ с ЭТ,а затем постройте новые планы.

Автор: Krion 23 May 2003, 11:34:22
Так проработали прогу в АЭС,а значимость всё же остаётся,
хоть не всегда но есть.Есть ещё какие способы?

Автор: Ярослав 23 May 2003, 12:30:59
Привет Krion.

Когда ты работаешь с прогой, то погружаешь себе шарик ИОЦ в солнечное сплитение и растворяешь его в своём ЭТ с помощью ВП. Критерием завершонности является ощущение что цель тебе безразлична и уверенность в её достижении.

Автор: NickNick 24 May 2003, 03:08:47
Ув. господа,
должно ли ИОЦ ПОЛНОСТЬЮ растворено в ЭТ и не должно быть никаких сгустков?
И неполная «растворенность» является причиной мыслей и зациклинности о программе?

Автор: victor. 24 May 2003, 03:29:24
Ув.Nick2.
Не волнуйтесь. Ярослав забыл уточнить,
что его рекомендация плод только его
опыта или восприятия. Мягко говоря -
фантазия.

Автор: Krion 25 May 2003, 04:22:21

То Ярослав:
QUOTE
Когда ты работаешь с прогой, то погружаешь себе шарик
ИОЦ в солнечное сплитение и растворяешь его в своём ЭТ с помощью
ВП. Критерием завершонности является ощущение что цель тебе
безразлична и уверенность в её достижении

Вот уж спасибо за напоминание...но оно мне не к чему!
Я всё так и делаю,но со временем начинается - значимость и пр...
Ну вот со значимостью я ещё могу разобраться,а вот как вообще
позабыть про прогу,я ещё не умею

Автор: Ярослав 30 May 2003, 08:34:22
QUOTE (NickNick @ 24 May 2003, 07:08:47)
Ув. господа,
должно ли ИОЦ ПОЛНОСТЬЮ растворено в ЭТ и не должно быть никаких сгустков?
И неполная «растворенность» является причиной мыслей и зациклинности о программе?

Дело в ни не полной рстворённости, а в неуверенности - сработает/не сработает. Когда программа поставлена правильно то отношение к ней меняется - это следствие.

При помещении программы в себя (ВП) надо насытить своё ЭТ ощущением ИОЦ.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №43

Автор: Chiffa 05 Jun 2003, 02:14:48
Человек, занимающийся ДЕИРОМ заочно, ставит программу. Срабатывает мгновенно. И вот тут включается внутренний критик и возникает вопрос: может это подачка эгрегора, а не прога сработала?
Есть какие- нибудь критерии, чтоб это понять?
Оболочку человек ставил себе сам. На истинность желание проходит.
Настораживает легкость достижения. (Помните, у Верещагина есть пример с козой?) И то, что, возможно, в результате возникнет конфликт.

ЗЫ: Если интересно,желание было банальное-найти работу, на которой...далее по списку.

Автор: Michail 05 Jun 2003, 06:59:06
Если оболочка у тебя стоит, то никакой эгрегор тебе не страшен.
Проверь, если в результате какого-то твоего внутреннего глюка оболочку не сорвало (ну и индукция же крутейшая [image] ), то все в порядке.

Удачи.

Автор: Mouss 05 Jun 2003, 09:46:53
QUOTE (Michail @ 05 Jun 2003, 05:59:06)
Если оболочка у тебя стоит, то никакой эгрегор тебе не страшен.

Если только САМИ не позволите ему вмешаться. Оболочка не защищает нас от наших дурных мыслей.

Думайте, о чем думаете.

Автор: Chiffa 05 Jun 2003, 11:19:25
У меня оболочка точно стоит-мне ее на очке ставили
А человек ставил сам, поэтому, есть она, нет ее- я не уверена.
Дайте совет, как отличить(см. название топика)!А то решение принимать надо.

Автор: Michail 05 Jun 2003, 13:18:50
Как отличить? А зачем ставили? Чтобы быть неуязвимым для программирования, сглазов, порч!
Отсюда вывод:
Попробуй несильно атаковать его - сделать мелкий сглаз или заложить в него какую-нибудь программу... Если не выйдет - значит оболочка есть.
Если все-таки получится сглаз - потом обязательно прибери за собой.
Заодно и опыт получишь, и навык.

Удачи.

Автор: AVM 05 Jun 2003, 16:30:14
QUOTE (Chiffa @ 05 Jun 2003, 03:14:48)
Настораживает легкость достижения.
....
ЗЫ: Если интересно,желание было банальное-найти работу, на которой...далее по списку.

Настоящие герои всегда идут в обход

Человек получил то, что хотел. Какие могут быть вопросы? Вот если бы не получил, другое дело [image] Опять же, ему ведь хорошо уже ПОСЛЕ осуществления этого желания, не так ли? А в том примере про козу мужику-то вроде поплохело...

Автор: Chiffa 05 Jun 2003, 18:58:38
Человек еще ничего не получил-он как раз думает соглашаться на новую работу или "ну его на фиг". Поэтому очень надо понять: эгрегор эту работу подкинул или прога сработала. Пока поняла только то, что народ так уверился в могущество оболочки, что суть моего вопроса просто не доходит
Нам эгрегор нипочем, мы эгрегор кирпичем.

Автор: dan-leech 05 Jun 2003, 19:30:13
Я думаю, что шанс всегда не стоит упускать! Если ничего при этом не теряешь! А эгрегор вещь ленивая и быстро редко работает.

А оболочка легко проверяется - модифицированым аджна подавлением! Берешь и бревном по корпусу, а не в лоб лучиком. А потом спроси ощущения. Если стоит месяц - промнет хорошо. Если около полугода, то человек просто почувствует, что потоки чуть увеличились. А если нет, то эфирку крупно снесет. Но метод не без потерь. Еще лучше понаблюдать за ЭТ и самой оболочкой.

Пока методику не проверял: людей жалко. Раскажи если решишься!

Автор: Chiffa 06 Jun 2003, 01:48:26
QUOTE (dan-leech @ 05 Jun 2003, 18:30:13)

Пока методику не проверял: людей жалко. Раскажи если решишься!

Извени, проверять не буду- слишком хорошо к этому человеку отношусь!

Автор: Шевченко 06 Jun 2003, 02:31:28
QUOTE (Chiffa @ 04 Jun 2003, 22:14:48)
Человек, занимающийся ДЕИРОМ заочно, ставит программу. Срабатывает мгновенно. И вот тут включается внутренний критик и возникает вопрос: может это подачка эгрегора, а не прога сработала?
Есть какие- нибудь критерии, чтоб это понять?
Оболочку человек ставил себе сам. На истинность желание проходит.
Настораживает легкость достижения. (Помните, у Верещагина есть пример с козой?) И то, что, возможно, в результате возникнет конфликт.

ЗЫ: Если интересно,желание было банальное-найти работу, на которой...далее по списку.

Пусть он проверит эту конкретную работу в эталонке.
Если желание истинное, опирается на реально имеющуюся базу, КК на эту тему отсутствуют, то лёгкость достижения - это естественно. Не стоит придумывать сложности, они в нужный момент возникают сами!
После установки оболочки мы продолжаем взаимодействовать с эгрегорами, но не со всеми подряд, а только с теми, которые нам нужны.
Успехов заочнику!


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №44

Автор: tricker 31 May 2003, 23:17:51
Толи у меня все проги истиные толи что, но отрицательного ответа на что-то в эталонке я пока не видел.
Хотя приработе с кармой очень сильно чувствуеться негатив и в эмоциях и в эфирике. А в прогах пусто - вот ставлю прогу на "привлечение человека" (30пунктов), и хоть бы что. Такое спокойное, чуть преподнятое состояние, как и должно быть в эталонке.
Четверки еще не проходил. Люди кто что думает?

Автор: Chiffa 01 Jun 2003, 00:36:13

В Общих вопросах посмотри ответ Абловой в теме "Эталонное состояние" http://www.deir.org/ivb/index.php?act=ST&f=12&t=4251
Только уж очень там про пирог противно. Людям с сильно развитым воображением читать запрещается!

Автор: Юзефчик 10 Jun 2003, 01:35:19
Попробуйте разыграть модельную ситуацию, выйдете на улицу и помойте все машины стоящие на ней, чужие и задаром. Перед этим можете проверить данное желание на истинность в ЭС, если ЭС по прежнему приподнятое, реализуйте это в действительности.
Удачи.

Автор: tricker 10 Jun 2003, 22:33:38
Вот те раз, а Вы у нас тройку недавно вели (в Виннице)

А с ощущениями в эталонке получаеться что не очень противные вещи не очень то и отличаются по ощущениям.
Вот только когда я для примера представил праздничный стол а потом тоже дело но только с тараканми мышами и прочей жывностью
я почувствовал "негатив"

Автор: Черняк 11 Jun 2003, 21:13:46
Дополню.
В ЭС вызовите образ с ощущениями заведомо приятными и заведомо неприятными. Реакция в ЭС и будут критерием истинности:
приятные -ппозитив, неприятные - дискомфорт.

Автор: Варламова 15 Jun 2003, 16:36:43
В дополнение к сказанному: обратите внимание. какие мысли приходят Вам в голову при просмотре ИОЦ в эталонке. Ведь мы проверяем программы не только на истинность. но и на достижимость. При этом совсем не обязательно портится настроению. просто может произойти некоторая корректировка. Если все ваши цели истинны и достижимы- Вы счастливый человек.

Автор: tricker 17 Jun 2003, 22:21:01
QUOTE (Варламова @ 15 Jun 2003, 15:36:43)
Если все ваши цели истинны и достижимы- Вы счастливый человек.

Ну да этого еще далеко
Но буду стремиться

Автор: Александров 24 Jun 2003, 22:31:15
Хочется дополнить ещё. В ЭС обращайте внимание на ощ. в ЭТ и в чакрах.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №45

Автор: ArK 17 Jun 2003, 13:46:18
Как и на что ставить программы УИВ, как они работают и чего от них можно ожидать?
Допустим пример, типа как на ступени - поставить
простейшую программу на удачу и везение на приобретение
(получение) какой-то вещи. Вот непонятно мне - ну что тут за программа?
Пойти у купить. Если редкая, поискать, найти и купить.
Если мне нужна вещь - так я ведь ее все равно буду искать, независимо
от того поставил программу или нет. Если вещь обьективно я смогу найти
и получить - так зачем мне программа? Если нет - я все равно
не смогу поверить что прога сработает (ну скажем получить самолет -
а ведь не сработает)
Что в окружающей действительности или во мне поменяется в зависимости от того поставил я программу или нет? Я все равно буду логически планировать свои действия,
прикидывать вероятность результата и совсем не смогу "отпустить"
программу. Вот из подобных соображений программы и не ставлю
то есть навык не нарабатывается. Может карма какая-то?

Извините если непонятно написал, самому не до конца понятно,
иначе наверно уже сам разобрался бы

Автор: Michail 17 Jun 2003, 16:07:11
После постановки программы:
1. Поменяешься ты. Станешь подсознательно идти к поставленной цели, без сознательного контроля. Типа - цепочка случайностей, приводящая к цели.
2. поменяются окружающие люди. Они тоже станут подсознательно помогать тебе в достижении цели.

Пример. Если ищещь редкую вещь - тебе быстро повезет ее найти.
Если ищещь дешевую - найдешь быстро.
То есть конечно, по магазинам надо будет пойти. Но твое подсознание направит тебя именно в нужные..
А насчет самолета... Ты забыл, что перед постановкой проги цель надо проверить на истинность. А вот самолет проверку на истинность и не пройдет!
Пример из моего недавнего опыта. Искал квартиру нужной планировки. 2 недели не мог найти, все попадались не те.. Поставил прогу.. И на следующий день нашел именно нужную! Прога свое отработала... Я еще пару дней по инерции искал похожую - не нашел. А в эту квартиру я переезжаю через неделю.

То есть ты можешь конечно сознательно, например, искать что-то. Обходя все возможные варианты. В конце концов найдешь. Или поставь прогу. И тебе повезет. Сэкономишь время, деньги, нервы, силы. Короче - найдешь самый оптимальный путь. Твое подсознание найдет и тебя приведет.

Удачи.

Автор: OSKARA 17 Jun 2003, 16:11:27
ArK,
< Как и на что ставить программы УИВ, как они работают и чего от них можно ожидать?>
об этом хорошо написанно во 2-ой книге!!!

<Если редкая, поискать, найти и купить>
зачем идти и искать, тратить время, программа может сработать так, что тебе эту вещь принесут на дом!!!

<я все равноне смогу поверить что прога сработает>
Если не веришь сработает врядли!!!

<Если вещь обьективно >
Есле тебе нужна услуга, а ты не знаешь к кому обратится, тут очень помогает прога!!!

<(ну скажем получить самолет - а ведь не сработает)>
прогу надо ставить на реальные и актуальный вещи!!!!

ИМХО тебе сильно мешает внутренний критик,
и на карму это не очень похоже, хотя.....

Удачи

Автор: Аблова 18 Jun 2003, 04:20:56
Программа - это не палочка-выручалочка, которая все сама сделает.
Программа- это то, что позволяет активизировать наше подсознание, настроить себя заранее на необходимый результат.
Т.е. помогает решить проблему выбора, фокусирует наше внимание и силы на выполнении цели, дает возможность использовать в собственных интересах ресурсы подсознания. А так как подсознание обладает более широким спектром возможностей чем сознание, имеет доступ к большей информации, очень не любит по пусту и подолгу напрягаться, то ваши действия будут менее энергозатратны, соответственно вы экономите время и силы. Внешне все это выглядит как удача и везение

Но разрешите вопрос: сколько ступеней Вы прошли очно?

Автор: ArK 18 Jun 2003, 10:09:00
>Программа - это не палочка-выручалочка, которая все сама сделает.
Это я уже понял - почему и спрашиваю
>Программа- это то, что позволяет активизировать наше подсознание, настроить себя заранее на >необходимый результат.
>Т.е. помогает решить проблему выбора, фокусирует наше внимание и силы на выполнении цели, >дает возможность использовать в собственных интересах ресурсы подсознания. А так как >подсознание обладает более широким спектром возможностей чем сознание, имеет доступ к >большей информации, очень не любит по пусту и подолгу напрягаться, то ваши действия будут >менее энергозатратны, соответственно вы экономите время и силы. Внешне все это выглядит как >удача и везение
Так вот и вопрос - на что способно это самое подсознание? Вести меня в нужном направлении
и все? В таком случае я могу спокойно проигнорировать его указания, как скорее
всего и делаю в основном, так как склонен решать проблемы логическим анализом и не склонен полагаться на удачу.

>Но разрешите вопрос: сколько ступеней Вы прошли очно?
Две и прошел. Ни одна программа включая устанваливаемые на ступени и клубе не выполнилась.
Возможно потому что подобные "обязательные" программы ставил неприоритетные, "для галочки".
А приоритетные явно натыкаются на кармы разные, с чем в основном работаю и из-за чего собственно в ДЭИР и пришел. Но надо ж и с программами работать, я ведь так понимаю что это не только целевая техника но и упражнения для какого-то развития и осознания и дальше все может делаться не совсем так.
Кстати отсуда попрос: возможно ли ставить программы на простенькие ситуации на текущий день
и как потом почувствовать что они работают? Если я просто очень хочу чего-то и планирую какую-то ситуацию то это установка программы (эквивалентной УИВ) или нет?
То есть, cовершается ли установка программы на УИВ людьми не пользующимися формальными техниками ДЭИР или чего нибудь подобного и как это происходит?

Автор: Семочкин 19 Jun 2003, 00:33:25
Небольшой коментарий по 2-й ступени, программам УиВ.
Мы настраиваем свое подсознание на поиск удачи и везения. Что значит "Удача и везение". Это значит в нужное время, оказаться в нужном месте и с максимальной эффективностью воспользоваться ситуацией.
Именно в этом и состоит УиВ.
На 2-й ступени достаточно подробно разбирается сам механизм движения человека к целе. До и после оболочки. Разбирается вопрос: что ведет нас по жизни. Приходим к выводу, что подсознание. Не сознание (логика), а подсознание (илюстрируем примерами).
Об остальном здесь уже высказались.
Удачи.

Автор: Аблова 19 Jun 2003, 02:45:07
Да, в жизни человек пользуется "программами" не осознанно.
Обычный пример: заинтересовала нас какая-то новая тема - ну очень хотим что-то узнать или приобрести (т.е. создаем в ощущениях то, что нам нужно + эмоционалка "очень хочу" или "очень интересно") и тут начинается... То краем уха услышал как кто-то что-то рассказывает, то познакомился с человеком, который этим же вопросом занимается, то на книгу наткнемся.
Или наоборот: чего-то хочу, но конкретно не знаю. Пример: надо купить пальто или еще что-то - иду покупать и тут снова начинается... Пальто много, а вот выбрать не могу! То одно не нравиться, то другое, то между несколькими вариантами застыл и не знаешь что выбрать - немного поколебался и передумал что-то покупать. Пришел домой и думаешь: "Что за жизнь - нормального пальто нет!".

Подсознание нас не только ведет. Когда мы решаем что-то сделать, то сначала "конкретика этого" прорабатывается в ПС, т.е. остается какой-то образ - ИО. И вот мы нашли что-то. Если это что-то не совпадает с той "конкретикой", что уже есть в нашем ПС мы будем колебаться или откажемся от своих действий (второй пример с пальто). Такой эффект возникает тогда, когда не проработаны элементы программ, т.е сознательно мы не задали некторые пункты проги (т.е. мы то знаем что нам надо, но не удосужились объяснить это ПС) и ПС их дополнило исходя из собственного понимания, соответственно оно привело нас туда где "это" есть, а мы на сознательном уровне не можем это опознать - ведь думали то немного о другом.

Проги на простые ситуации не только можно, но и нужно ставить!!! И чем больше их сделаете, тем проще будет разбираться с большими целями!
Если вы что-то планируете, то да - это и есть прога, только с большим количеством "белых пятен", т.е. вещей которые сознание и подсознание трактуют по разному, отсюда много непоняток по работе программ.
Вторая ступень имеет две стороны: энергия и структура. И самые большие проблемы со структурой, т.е. с пониманием того чего же мы хотим. Так что если очем то думаете, то "думайте правильно" - не забывайте про ПС!

Удачи!

Автор: Ярослав 19 Jun 2003, 07:33:23
Знаешь что я хочу тебе сказать Ark - то что ты опирируешь логикой это хорошо, но ты не понимаешь одной простой вещи, которую я тебе попробую обьяснить:
У твоего сознания есть логика - "ты сидишь, планируешь, расписываешь план действий, стараешься учитывать всё - шоб всё получилось как ты расчитываешь".
Но у твоего подсознания тоже есть логика и оно тоже планирует и расчитываеът, но уже с позиции своей логики. Сознанию довольно таки сложно понять логику подсознания (язык другой) и часто оно называет это (подсознательные сигналы) - интуицией - ХОЧУ, а почему ХОЧУ не знаю.
Хотя оно иногда и пытается расшифровать сигналы (оправдать свои действия логическими конструкциями - ну это мне надо для того-то и для-того-то, а если логика хорошо развита то возникает целая цепочка с далеко идущими последствиями).
Так в чём же разница между сознанием и подсознанием

Возьмём модель компьютера.
Есть различные языки програмирования ... Возьмём два из них: 1. МАШИННЫЕ КОДЫ (МК);
2. БЭЙСИК (Б).
МК - язык на котором думает компьютер. - очень быстрый оперирует большими объёмами.
Б - язак на котором компьютер общается с пользователем. - медленный обмен информации, малый обём.
Это сравнение очень хорошо видно если вспомнить ZX Spectrum, Компаньён.

Так вот у нашего подсознания обьём оперирования данными очень большоё да и работает оно быстрее.

Так если у него такие возможность. то почему не пользоваться ими к тому же они даны нам от природы.
Да с ним и надо так работать - заложел програмку и пускай оно решает и делает. Вот только програмки надо закладывать - [image] "чтоб не оказаться унитазом в женском туалете..."

Автор: Nnarcissus 01 Jul 2003, 01:52:09
Хорошо, тогда ещё вопрос. Одним из шагов установки прграммы является "Программирование окружающих на помощь вам - на протяжении двух-трех бесед с излучением из Аджна-чакры."
Если пальто покупать или услуги искать, то понятно, люди тут помочь могут. А вот если программа локальная, на выигрыш в лоторее типа СпортЛото? Чем тут окружаючие могут помочь? Не лишнее ли в таком случае и програмирование окружающих?
Спасибо.

Автор: Michail 01 Jul 2003, 06:52:43
Если ты хочешь запрограммировать "случайные" события - типа выигрыша в Спортлото или подбрасывание монетки - то это уже ступень 5.2. Это у тебя еще впереди.
А пока используй 2-ку и пусть люди тебе помогают.

Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №46

Автор: aman 25 May 2003, 12:03:29
Как лучше поставить программу чтоб в армейку не идти (нам говорили что частицы "не" быть не должно, я формулировал цель как "военкомат игнорирует меня").

Ставил ли кто-нить подобные программы? если да поделитесь опытом, плизььь...

Автор: Krion 25 May 2003, 12:26:32
Сам ломаю голову над этим вопросом!!!
Сложнее всего мне заложить пути реализации
проги,так как кроме покупки военника я
других не вижу [image] А денег щас столько у меня нету!

Автор: Dr.Holms 25 May 2003, 13:11:22
ну вы мужики даете - как дети малые чесное слово. Пути:
1) Правительстов приняло декрет и армия стала наемной (лучше вектор ставить)
2) поступить в ВУЗ, гарантирующий отсрочку от армии
3) женится и родить двойню:))) впрчем можно жениться на тете с двумя детьми и детей усыновить
4) поступить в военное учебное заведение - офицеры солдатами не бывают:)
5) сменить гражданство - или уехать за рубеж
6) забашлять не военкому, а доктору за справочку...
7) не башлято доктору - а просто показать ему объект, рассказать про карму, про мировые течения, и особенно про сущностей. Доктор справочу даст с дорогой душой....

Автор: Серый волк 25 May 2003, 17:36:50
От психиатра справочку не трудно получить-только потом на работу такого фиг возьмут.Мне кажеться лучше всего через взятку надо -накопить денег и поставить прогу на поиск доброго человека из военкомата который поможет откосить-достать военный билет .

Автор: Серый волк 25 May 2003, 17:50:45
Ну не знаю-может индукция.Но говорят что с такой справкой трудно найти любую работу и прав не дадут потом.

Автор: dens 25 May 2003, 18:14:43
И за границу с такой справкой вроде не пускают.

Автор: Су-27 26 May 2003, 06:21:34
Эта тема уже обсуждалась. Сошлись во мнении, что наиболее приемлимое решение, постановка проги на получение того, о чём говорит здесь Krion, т.е. о военном билете. Остался вопрос именно в эффективности военника. Может, кто в курсе?

Автор: Ozzy 26 May 2003, 10:13:18
QUOTE (Hayal @ 25 May 2003, 17:22:22)
лучше узнать все как есть по этому вопросу, прежде чем пытаться что-то провернуть с военкоматом.

У меня была подобная проблема десяток лет назад. Приходилось выбирать между хроническим пиелонефритом и псих. заболеванием (дешевле в два раза). Остановился на болезне почек- разницу в цене военника потом надо было отдать в псих диспансере при "получении" справки на права.
Так что и здесь скупой платит дважды. А путей получения военника очень много, например, видел воннослужащих, дежуривших на призывном участке два раза в году около месяца по несколько часов в день. Или просто положить на два года в сейф и "псевдоотслужить". Пойти на альтернативную службу и не появляться там... Воспользуйтесь мозговым штурмом на клубе и путей появится два десятка.
Удачи.
Как говорится - армия хорошая школа, но лучше её пройти заочно.

Автор: Ozzy 26 May 2003, 10:15:31
QUOTE (dens @ 25 May 2003, 17:14:43)
И за границу с такой справкой вроде не пускают.

Пускают. От вас, dens, не ожидал такой индухции...

Автор: Chiffa 26 May 2003, 12:06:12
"военкомат игнорирует меня".
как вариант: в военкомате потеряли документы на меня. И еще указать кто (по должности) потерял, и как это призошло (за шкаф завалились,например ) Кстати,это- реальный случай из жизни.
Еще способ(не деировский). Мой сосед фиктивно женился на гражданке Германии( русской еврейке), получил немецкое гражданство, уже 10 лет никакой военкомат его не трогает.

Автор: Kewal 26 May 2003, 14:32:33
> как вариант: в военкомате потеряли документы на меня. И еще указать кто (по должности) потерял, и как это призошло (за шкаф завалились,например ) Кстати,это- реальный случай из жизни.
---------------
Реальней не придумаешь, мне правда самому их пришлось... потерять из военкомата

Автор: Cosmopolit 02 Jun 2003, 15:01:25
QUOTE (Hayal @ 27 May 2003, 01:30:40)
QUOTE (Chiffa @ 26 May 2003, 11:06:12)
"военкомат игнорирует меня".
как вариант: в военкомате потеряли документы на меня

в самой формулировке ты обращаешься к военкомату. имхо, это может привести к тому что военкомат будет обращать на тебя особенно пристальное внимание. лучше будет вариант в духе "я живу гражданской жизнью", и закладываешь в прогу ощущение твоей будущей жизни, где ты следуешь своим истинным желаниям, на гражданке, и никак не сталкиваешься с армией в ближайшие годы. это будет положительная форма цели.

Актуальная тема и для меня тоже!!!

Думаю, чем меньше будет (а лучше вообще не будет) мелькать военкомат в определении ИЖ тем меньше вероятность нарваться на него засветившись своей персоной перед зелеными человечками!

Автор: olegv 02 Jun 2003, 23:21:46
QUOTE (Ozzy @ 26 May 2003, 05:15:31)
QUOTE (dens @ 25 May 2003, 17:14:43)
И за границу с такой справкой вроде не пускают.

Пускают. От вас, dens, не ожидал такой индухции...

Наши - то пускают. Это ихние не принимают. Есть там ограничения типа спид и в том числе дурка

Автор: Ozzy 03 Jun 2003, 09:50:49
QUOTE
Наши - то пускают. Это ихние не принимают. Есть там ограничения типа спид и в том числе дурка

Несколько раз ездил, так даже справки не собирал. И когда же (на какой стадии) происходит контроль?

Автор: olegv 03 Jun 2003, 10:54:21
Проверяют когда едешь на ПМЖ и по рабочей визе. А просто так, покататься - всегда пожалуйста, хоть сто раз лишь бы платил

Автор: Ozzy 03 Jun 2003, 15:31:35
QUOTE (olegv @ 03 Jun 2003, 09:54:21)
Проверяют когда едешь на ПМЖ и по рабочей визе. А просто так, покататься - всегда пожалуйста, хоть сто раз лишь бы платил

Логично.

Автор: Ozzy 03 Jun 2003, 15:40:46
И если подвести итог этой темы. Возможны следующие пути:
1 Взятка врачам.
2 Взятка военным.
3 Прога (внутренний вектор) на гражданскую жизнь вне поля зрения военных.
Маловато получается- первые пути требуют капиталов, последний достаточно ненадёжен...
Давайте думать дальше.

Альтернативная служба не рассматривалась и варианты после попадания в часть.

Автор: Krion 04 Jun 2003, 05:38:22

4.затерялось твоё дело в военкоме.
5.военкомат сгарел.
6.симуляция у себя невиданной болезни.
7.Можно за меньшие деньги покупать себе отсрочки на год.
8.похудеть,что бы по недабор по весу был.

Автор: Ozzy 04 Jun 2003, 09:21:54
QUOTE (Krion @ 04 Jun 2003, 04:38:22)
4.затерялось твоё дело в военкоме.
5.военкомат сгарел.
6.симуляция у себя невиданной болезни.
7.Можно за меньшие деньги покупать себе отсрочки на год.
8.похудеть,что бы по недабор по весу был.

Дельные предложения.
Сжигать военкомат- всё равно, что из пушки по воробьям стрелять. Невиданная болезнь привлечёт дополнительное внимание, про отсрочки очень грамотно, маленький вес то же хорошо.
Можно добавить фиктивный брак с женщиной, у которой двое детей и решение проблем в самой части. Псевдослужба.
Но тема остаётся всё равно открытой.

Автор: dan-leech 04 Jun 2003, 11:40:49
Ставите прогу на то, что врачам тебя жалко. Ты здоровый, а выглядишь как больной. (для врачей разумеется из военкомата) И по тройке корректируешь мозговую деятельность. Еще можно прогу поставить на всех врачей на медкомсии, чтобы тебя боялись туды пустить и что, если с тобой что-то случиться они будут отвечать.(это какраз мотивация для них) Тогда вобще эгрегор сформируется, его еще подкачать можно, который будет против того, чтобы ты шел в армию.

Еще вариант: объяснить своему подсознанию, что в армии будет чертовски плохо и тотальная угроза тушке, если это получиться, то поверьте подсознание будет спользовать все резервы, чтобы идти дальше от военкомата и его толкать от вас.

Еще техника ТКВ, по крайней мере у него наблюдалась, но не заню как он это сделал. Был человек, который хотел его завербовать... ТКВ просто "ушел" из объективного пространства этого человека и того который хотел их познакомить. Во как! Также можно и от эгрегоров уходить, это точно! Так что дерзайте!

Автор: Cosmopolit 04 Jun 2003, 16:31:39
QUOTE (dan-leech @ 04 Jun 2003, 10:40:49)
Еще техника ТКВ, по крайней мере у него наблюдалась, но не заню как он это сделал. Был человек, который хотел его завербовать... ТКВ просто "ушел" из объективного пространства этого человека и того который хотел их познакомить. Во как! Также можно и от эгрегоров уходить, это точно! Так что дерзайте!

А можно поподробней по сией технике?!

Или ссылочку оставьте! Плз!

Автор: dan-leech 04 Jun 2003, 18:29:52
to ТКВ:

Надеюсь Вы этот раздел читаете... Можете объяснить как это происходит?

Автор: Серый волк 04 Jun 2003, 22:28:51
А как это выглядело со стороны?Ткв телепортировался или просто стал невидимым только для тех людей?

Прикиньте кадры из документального фильма "Загадка неуловимого призывника" в передаче "Очевидное невероятное" -пришли зелёные человечки из военкомата за тобой -а ты бац испарился на глазах.
.

ЗЫ:денег ,денег надо на отмазку

Автор: Krion 05 Jun 2003, 04:36:03
Чё же препода не высказываются на эту тему?

Автор: Ozzy 05 Jun 2003, 11:04:52
Чуда не будет. До 27 лет в необъективных реальностях не просидишь.

Автор: olegv 05 Jun 2003, 11:34:36
А что если оформить загранпаспорт и за бугор до 27-ми. Глядишь и деньжат соберете и Армию переживете?

Автор: dan-leech 05 Jun 2003, 15:05:04
Что ТКВ ушел из объективного пространства некоторых людей это лишь моя догадка. Просто у человека было такое же ощущение, как когда бывает: Нужна, например, сахарница ищешь ее пол часа, потом оказывается ты на нее смотрел все это время, но не замечал.

Автор: Krion 06 Jun 2003, 05:28:16

Кстати!Кто заканчивает вышку,но по возрасту ещё поподает под
призыв,может поступить в аспирантуру,это ещё 3 года отсрочки.
А если закончите аспирантуру,тогда вас уж точно не завинтят

Автор: Серый волк 12 Jun 2003, 22:52:46
Да дорогие коллеги(в смысле по уклонению от армии [image] ).Тяжко нам .

Статейка по теме
QUOTE
10 способов уклониться от армии
В последние месяцы в общество было вброшено сразу несколько проектов решения проблемы призыва (не путать с проектами военной реформы). Первый еще зимой озвучил депутат Семенов, который предложил тем, кто не идет служить, заплатить за тех, кто идет. Второй – целая группа депутатов от «Единства», выступившая с идеей организовать платные шестимесячные курсы, прохождение которых освобождало бы от призыва.
Идеи отчего-то не встретили в обществе понимания. "Позволю предположить, что полный переход на профессиональную наемную армию неприемлем для России ни по геополитическим, ни по социально-экономическим, ни по нравственным параметрам", – утверждает тележурналист Михаил Леонтьев. Комментируя высказанную депутатом Семеновым идею, журналист заметил, что логика практичная, но достаточно мерзкая. Лидер СПС Борис Немцов, характеризуя предложения "Единства", назвал их аморальными.
Однако, если взглянуть на проблему призыва, не пытаясь обмануть самих себя, получается, что ситуация с ним сегодня не просто не хороша, а даже и катастрофична. Попытка ответить на несколько простых вопросов приводит к выводу о бесперспективности попыток загнать призывников в армию. Те, кто не хочет служить в армии, туда и не идут, сколько бы о необходимости сохранения призыва не говорили моралисты.
Кто не служит в армии?
Совершенно очевидно, что реформы, прошедшие в государстве в начале 90-х, открыли перед нежелающими служить в армии самые широкие перспективы.
Самый топорный путь – дать взятку военкому. После этого возможны варианты. Либо он "теряет" личное дело призывника, либо оформляет ему военный билет как отслужившему в армии – грамотный военком это умеет. Путь, с одной стороны, верный, поскольку так можно завоевать сердце призывающего военкома, с другой стороны – рисковый. Военкома могут и заменить, а подлог могут вскрыть. К тому же, надо иметь в виду два фактора, обуславливающие работу главного по призыву: во-первых, идя на подлог, он несет риск, который неплохо оценивается в твердой валюте, во-вторых, "отмазкой" призывников он занимается уже после того, как выполнит план (хотя бы свой собственный) по призыву, так как за его невыполнение может и потерять должность.
Еще один способ, связанный с привлечением знакомых в силовых структурах – завести на себя уголовное дело, естественно, за деньги. При удачных раскладах можно попробовать довести дело до суда и получить необременительный условный срок, не совместимый по закону с призывом. Проблема состоит в том, что дело могут передать другому следователю, что может кончиться КПЗ. К тому же, условная судимость снимается после окончания срока, после чего придется все начинать по новой. Наконец, наличие судимости, пусть даже и условной, может навредить на работе и в личной жизни – когда судимость формально снимается, запись о ней из милицейских архивов никуда не исчезает и в принципе доступна как потенциальным работодателям, так и будущему тестю.
В силу этих причин, стать инвалидом – куда более модный способ избежать призыва. Ушли в далекое прошлое отрубание пальцев, 42 способа сломать ногу в день призыва, пособия по симуляции сотрясения мозга вкупе с рекомендациями о том, как проходить суровую армейскую пункцию (забор проб из спинного мозга), и суицид с целью получения заветной статьи 5б, "психопатия" (кстати, если переусердствовать с симуляцией в психдоме, то к психопатии можно получить до кучи такой набор диагнозов, что получение водительских прав или работа на госслужбе навсегда станет недостижимой мечтой). Каменным веком являются сегодня даже справки о гомосексуализме и наркомании, тем более, что таких солдат в армию берут. Проще, выгодней и надежней купить себе порок сердца, хорошую бронхиальную астму, рак или любое другое заболевание, трудно совместимое с жизнью и, как следствие, утвержденное законом как повод не идти служить. Тут тоже есть одна загвоздка: военкомат отправит на утверждение болезни в медучреждение, которое определяет сам. Практика показывает, что и в этом учреждении найдутся люди, которые за деньги отнесутся к призывнику с сочувствием и диагноз подтвердят. К тому же, если заниматься медицинской темой всерьез, не составит труда узнать, куда именно отправляют призывника с тем или иным заболеванием и решить проблему с подтверждением диагноза заранее. Иные заботливые мамы работают над диагнозом сына для "откоса" от армии с самого раннего возраста, чтобы история болезни не вызывала подозрений – вот, кстати, откуда у нас в стране и берутся одно нездоровое поколение за другим.
Отсрочку от службы дает также нахождение на Вашем попечении кого-то недееспособного. Рожать ребенка даже не обязательно. Достаточно иметь на попечении ограниченно дееспособного родственника. Хватит и одинокого родителя, находящегося на пенсии. Но к этому способу надо иметь предпосылки. Если они есть, заполучить статус единственного кормильца не проблема.
По всем этим вопросам при отсутствии должных связей можно обращаться к специализирующимся на воинской службе адвокатам, они есть в каждом крупном городе, по крайней мере, в двух столицах точно. Надо быть готовым к тому, что это будет стоить дороже, но зато вроде как появляется дополнительная гарантия: всю сумму адвокат получает только по факту.
Есть и совершенно белый способ избавиться от военкома на 5 лет. Надо поступить в институт, дающий право отсрочки, и не вылететь из него. По большому счету, это тоже стоит денег. Если серьезно учиться в институте, толком поработать не удастся, а это упущенный доход. Гораздо выгодней работать, а обучаться на дневной форме, от случая к случаю появляясь в ВУЗе. Немудреные подарки преподавателям, которые закроют глаза на незнание предмета, позволяют, как правило, сдавать сессию. На крайний случай есть продления сессий и академические отпуска, хотя они нередко также стоят денег – иногда умеренных, но порой речь идет о тысячах долларов. Далее следует аспирантура (если человек работает, то на военную кафедру времени у него нет), отдаляющая свидание с военкомом – в Москве она стоит от 500 до 1000 долларов в год.
На случай, если человек совсем дурак, он может просто поселиться не по адресу прописки, благо, по новому закону о воинской службе повестку надо вручать строго по месту жительства. По идее, тогда надо снимать квартиру, что само по себе стоит денег. Возможно также мелкое вымогательство денег участковым и другие проблемы, например, с трудоустройством в солидную или государственную компанию – все-таки формально такой персонаж находится "в бегах".
Государству нужна индустрия по уклонению от призыва?
Все это неполное перечисление в принципе широко известных схем приведено, чтобы доказать два тезиса. Во-первых, сегодня в армию идет служить тот молодой человек, который либо очень хочет этого, либо в семье которого денег нет. Во-вторых, для тех, у кого деньги есть, в России существует целая, без преувеличения, индустрия, обеспечивающая иммунитет от призыва.
Можно даже приблизительно, очень грубо, по-дилетантски оценить оборот этой индустрии. Средний срок жизни мужчины в России – 62 года, женщины – чуть более 70. Следовательно, в призывном возрасте находится примерно каждый тринадцатый гражданин РФ (более-менее корректные выкладки с учетом того факта, что пик мужской смертности в РФ приходится на период 30-40 лет). То есть около 11 миллионов. Судя по численности армии (600 тысяч человек), срочную службу из них прошли или проходят примерно 15-20% или 1,5-2 миллиона. Да и сами военные признают, что набирают на срочную службу процентов 15 от молодых людей призывного возраста. Допустим, еще 3-4 миллиона из призывников действительно не должны служить – закончили военную кафедру, судимы, действительно больны или, и правда, имеют детей, или престарелых родителей. Остается примерно 4-5 млн уклонистов. Эмпирически оценим, сколько они тратят в год на продление своих отсрочек. Возможно, это завышенная цифра, но с учетом того, что значительная часть уклонистов проживает в крупных городах, долларов по 300, вероятно, тратят. Итого получаем в год до $1,5 млрд или 50 млрд рублей в год. Почти половина той суммы, которая необходима армии для перехода на контрактную основу.
Получает ли государство от этой индустрии хоть копейку налогов? Нет, нет и еще раз нет. Тратит ли она на ее содержание деньги? Да. Совершенно очевидно, что государство дотирует куда большее число мест на дневных отделениях ВУЗов, чем их реально востребовано. Громоздкая система призывных комиссий также стоит денег. Наконец, участковым прибавляется работы, так как каждый из них по закону обязан искать призывников-уклонистов, хотя денег это и не стоит.
Почему призывники не идут в армию?
Теперь обратимся к мотивам собственно призывников. Что мешает им идти служить в армию? Много что. Боязнь дедовщины. Потом, опять же Чечня, а до нее Афганистан. И в 40 лет думаешь о смерти с неприязнью, а в 18-19 умирать особенно не хочется. Тем более, что в 18 у многих первая любовь, растоптать ее во имя любви к Родине сможет не каждый. Наконец, есть и еще один, может быть, даже более существенный момент. Россия не Европа, и не СССР, где молодые люди до 30 лет и не знают толком, чем себя занять. Экономические реалии в нашей стране гораздо жестче. Сегодня уже к 18 годам многие юноши имеют достаточно четкое представление о том, чего бы они хотели в профессиональном плане иметь через 10 лет и на что могут рассчитывать сейчас. Взять и отложить эти планы на 2 года сложно. Тем более, что утеряются профессиональные навыки, связи, знакомства, наконец, будет занято рабочее место. В это время те, кто начинал карьеру рядом с призывником, но не служили, уйдут далеко вперед.
Вот лишь один пример. Во время эксперимента в 80-х по призыву студентов со вторых курсов преподаватели институтов очень не любили отслуживших срочную студентов, утверждая, что мозги у них варят гораздо хуже, частично забыта даже школьная программа, не говоря уж о том, что изучалось на первом курсе.
Фактически уйти служить в армию – значит променять любовь и карьеру на дедовщину и Чечню, не говоря уже о риске подорвать здоровье: испорченный желудок, нервная система, авитаминоз, различные заболевания, связанные с отсутствием адекватной гигиены, заработанные на срочной службе – вовсе не фантазии.
Странно, что эту альтернативу не осознают некоторые политики, предлагающие свое решение призывной проблемы, как будто у них нет сыновей соответствующего возраста или дочерей, влюбленных в этих парней. Сокращение срока службы до полутора лет (по версии Минобороны) или до года (по версии Касьянова) проблем призывников не решит. Ни дедовщина, ни Чечня при этом никуда не денутся. А терять любовь и только начавшуюся карьеру, все едино - что за год, что за два.
Давайте перестанем врать и честно взглянем правде в глаза. Выбор служить или не служить перед большинством призывников не стоит: конечно, не служить. Вопрос в другом: как уклониться от этой повинности.
Богатые люди имеют такую возможность. Рисковать жизнью за Родину, соответственно, становится уделом представителей бедных, маргинальных слоев общества. Сегодня ведь именно так дело и обстоит, и государство закрывает на это глаза.

Автор: LeV-BoR 13 Jun 2003, 04:42:00
Хорошая статейка.

Отсюда самый оптимальный путь - учеба и аспирантура => пользуемся ММ и ставим проги на удачу в этом направлении!

Автор: Су-27 16 Jun 2003, 10:33:04
Оптимальный... Может сразу женщиной родиться?

Автор: Kir 16 Jun 2003, 10:53:54
QUOTE (Су-27 @ 16 Jun 2003, 10:33:04)
Оптимальный... Может сразу женщиной родиться?

... и совершенно случайно в Израиле...

Автор: pgw 23 Jun 2003, 21:40:12
На занятиях говорили, что восходящий поток повышает давление. А в новом перечне заболеваний, который уже начнет действовать, гипертония любой степени и ты откошен.Тогда мне кажется просто перекачивать ВП доповышения давления (головная боль стерпится, думаю не самая ыольшая цена, чтобы не идти в армию) и идти в больницу + програмки по 2е, а еще круче идругие техники применить(3 , 5.2 ) их прошел.Так в истори болезн уже будете гипертониками. Потом еще перед военмедиками поиграть с давлением - и готово. [FONT=Arial][FONT=Geneva][FONT=Times]

Автор: Серый волк 23 Jun 2003, 22:43:58
Блин,а Разного всё нет и нет.Ставлю свой дэирчик что ещё месяц и не будет
Там была тема ,я создавал, про повышение давления.Сам хотел так откосить.
Только мой один знакомый которому с помощью таблеток для повышения давления(Эфортил что ли)удалось получить отсрочку на год.А сейчас он служит бедолага.В этом году кофеина бензоата натрия наелся.Давление высокое-А ему -отсрочку давали?Давали.-Почему не лечился?Всё годен! .
Видимо недобор у них(у нас в Литве).А я пока кручусь.Повестки (тьфу тьфу тьфу )не приходит пока.Наверное затерялось дело.Надо искать -где военный билет купить.а то на работе требуют и на новую не устроишься

Автор: Kewal 24 Jun 2003, 12:14:10
> Надо искать -где военный билет купить.а то на работе требуют и на новую не устроишься
-----------
Из серии: в районном не можешь купить (потому как продать боятся) иди в городской
А для предъявления на работе -- можешь и сам нарисовать

Автор: dan-leech 28 Jun 2003, 23:05:29
У меня идея вам на счет гипертонии: у меня она из-за блока в аджне+паническая боязнь врачей...
Паническая боязьнь врачей - ВП. Блок делается просто: ВП в аджне пускаете по кругу или ее закрываете вобще. Вот вам и 180/100, а то и больше... Только потом экстренно НП качайте!
Я хоть и привык ну все равно без НП бошка весь день болит.

Автор: NEWTR 29 Jun 2003, 07:33:38
Ой, блин! Ну чего вы так грузитесь?
Не служить в армии истинное желание?
Ну так и действуй. Способов куча!!!
Мне когда надо цель достичь, то я всегда ставлю по 2йке проги, и использую комплексно 5.2, плюс ещё сущность можно заставить поработать, плюс 3ку.
Какую именно цель ставить можно выбрать и самому. Мне лично 1000$ было не жалко. И не верьте статьям, берут они деньги при любом раскладе, на крайняк по 3ке можно заставить это сделать. Кстати взятку я давал через знакомого, который как из неоткуда появился, после того, как я поставил цель откосить.
Но вообще есть и другие способы. Лучше, если само энерго. поле тебе подскажет, как лучше сделать. Поэтому просто ставь прогу, по которой ты ни при каких обстоятельствах не идешь в армию и всё. Подкрепить её можно другими прогами. Важно постоянно двигаться вперед, достигать каких-то целей. Вот и ставь их с учетом времени, чтобы как бы подразумевалось, что ты в это время не в армии.
Главное помни, что ты никому ничего в этой жизни не обязан. Не хочешь в армию - ну и пошли они все на...

Автор: CALiF 29 Jun 2003, 16:28:14
QUOTE (NEWTR @ 29 Jun 2003, 06:33:38)
Главное помни, что ты никому ничего в этой жизни не обязан. Не хочешь в армию - ну и пошли они все на...

Кажись, такая постановка вопроса - более правильная, чем "откосить".

Автор: vsz 29 Jun 2003, 20:18:18
QUOTE (NEWTR @ 29 Jun 2003, 06:33:38)
Главное помни, что ты никому ничего в этой жизни не обязан. Не хочешь в армию - ну и пошли они все на...

Еще лучше, чтоб об этом помнило подсознание.

... Главное самому туда не отправиться.

Автор: CALiF 29 Jun 2003, 20:57:08
QUOTE (vsz @ 29 Jun 2003, 19:18:18)
... Главное самому туда не отправиться.

Не беспокойтесь, все мы - УЖЕ ТАМ.

Автор: Серый волк 15 Jul 2003, 14:26:38
А в армии весело

QUOTE
Солдатские будни... День 1.

В наше подразделение пришел полковник и объявил, что мы будем учиться диверсионному делу по новой программе. До окончания подготовки никто живым не уйдет. А если кто несогласен, то пусть пишет рапорт. Его расстреляют без очереди.

День 2. Пришел сержант. Сказал, что нашим обучением будет заниматься именно он. Обучаться будем по особой секретной школе (и технике) ниндзя, о которой не знаю даже сами ниндзя. В качестве демонстрации возможностей сержант разломал головой железнодорожную шпалу и съел каску. Все были в шоке.

День 3.Выяснилось, что полковник шутил по поводу расстрела. Ничего, встретим - тоже пошутим. Он у нас в ластах на телеграфный столб залезет.

День 5.Учились рыть ямы скоростным методом бобров и прыгать через них. К концу дня все научились перепрыгивать восьмиметровые ямы.

День 7.Для стимулирования прыгучести сержант натянул в ямах колючую проволоку, поэтому все научились прыгать на 15 метров.

День 9.Учились перепрыгивать заборы. С двухметровыми проблем не возникло. А с помощью мудрого сержанта, колючей проволоки и планки с наточенными гвоздями все научились перепрыгивать через трехметровые заборы. Ночью половина подразделения смылась в самоволку, перепрыгнув через забор.

День 10.Приехали строители из специальных строительных войск и нарастили забор до 7 метров в высоту, так как по всем расчетам человек физически не способен на столько подпрыгнуть. Под руководством мудрого сержанта и планки с гвоздями научились перепрыгивать пятиметровые заборы. Ночью в самоволку ушла другая половина подразделения. Если человек не может перепрыгнуть забор, то он может его перелететь. С пороховым ускорителем.

День 11.Учимся ползать по стенкам. Получается плохо. Сержант сказал, что по стенкам ползать может научиться даже обезьяна, но он нас простимулирует.

День 12. Ползаем неплохо, но часто падаем вниз. Сержант разложил внизу дощечки с гвоздями. Первым упал Иванов. Гвозди погнулись, Иванов почти не пострадал.

День 13.Уверенно ползаем по стенам. Иванов боится высоты, поэтому на уровне шестого этажа начинает блевать. Но не падает, потому что сержант обещал надрать ему задницу.

День 14.Пришел командир подразделения. Просил составить график самоволок. Потому что детекторы масс, тепла и прочих сущностей не рассчитаны на ниндзю. Впрочем, сержант нас быстро обломил, сказав, что эти детекторы больше предназначены для отстрела голубей, а не для того, чтобы поймать немного грамотного диверсанта. Потом, правда, смягчился и пробурчал: "Пусть мальчики погуляют", но пообещал поставить сюрпризы-ловушки и собственноручно выпороть того, кто в них сдуру попадется.

День 15.Сержант пришел с зеленой рожей. Попал в собственный сюрприз, который Петров, совершая вечерний моцион обнаружил и переставил в другое место. Весь день терзались догадками - как сержант будет себя пороть? Но зрелища. к сожалению, не дождались. Ночью дружно выискивали все сюрпризы-ловушки. Нашли не только их. В число трофеев попало: 6 противотанковых мин, 4 автомата, 3 пистолета для подводной стрельбы, 7 стингеров и два стенобитных бревна с титановым сердечником (не говоря уже о такой мелочи, как ящик гранат Ф1 белой раскраски и ящик патронов к ШКАС). Трофеи зарыли в каптерке, но не удержались и выставили сюрпризы в самых интересных местах. Остаток ночи гадали, что за часть здесь находилась раньше?

День 16. Сержант умудрился угодить в две ловушки, поэтому напоминал свежевыкрашенного хамелеона. Учились метать вилки и ложки. Потому что сержант сказал, что ножи "каждый дурак умеет метать". Завтра будем метать зонтики.

День 17. Метали зонтики. Хорошо кинутый зонтик прошибает фанеру в 5 мм с 20 метров. Сержант, в свою очередь, продемонстрировал этот фокус со 100 метров. Но у него набита рука. По словам сержанта, если у зонтика титано-вольфрамовые спицы, то он не только фанеру, но и кирпичную кладку прошибет. Ночью откопали в каптерке свинцовый брусок неизвестного происхождения. Сходили до ближайшей деревни и опрометчиво опробовали на курятнике.

День 18.Пришел командир и рассказал, что к одному деду ночью в курятник упал метеорит. Прошиб стенку и трех курей. Тушки до сих пор не найти. Перья дед собирался отдать в Фонд Мира. Мы заверили командира, что на вверенном ему участке все было спокойно.

День 19.Обучались искусству быть невидимыми в тылу потенциального противника. Разбились по парам и играли в прятки. В роли арбитра выступил сержант, временами выделявший именной пинок. Нога у сержанта тяжелая, поэтому неудачники пролетали метров десять.

День 20.Обучались быть не только невидимыми, но и неслышимыми, так как были обвязаны колокольчиками. Под руководством мудрого сержанта и его пинков это получилось настолько неплохо, что у сержанта кто-то спер сигареты. Выяснили, что это сделал неуклюжий Васькин, умудрившись при этом скурить пол-пачки. Сержант этому факту удивился и начал ругаться на ниндзявском языке. Часа два мы добросовестно конспектировали его речь. Надо же знать, как правильно общаться с населением в тылу вероятного противника. В конце речи сержант пообещал устроить нам завтра сюрприз.

День 21.Сержант притащил противоугонные устройства, реагирующие на вибрацию и нацепил на нас для закрепления навыков неслышимости. Продолжили обучаться невидимости и неслышимости, но быстро прекратили. Как оказалось, устройство слишком громко воет и срабатывает от любой пролетающей мухи. Кроме того, местные жители из близлежащей деревни могли подумать, что отсюда угоняют скот, ведь им сказали, что здесь располагается передовая птицеферма для элитных щенков.

День 22. Обучались прицельному метанию сюрикенов по движущимся мишеням - летающим мискам, так как тарелки быстро закончились. Мимо летел косяк гусей. Решили попробовать сюрикены на них. Потом пришлось думать, куда девать столько мяса. Продали в деревню, купили шампанского и, по ниндзявскому обычаю, выпили его за упокой гусиных душ. Пусть тушенка им будет пухом.

День 23.Обнаружили, что пороховых ускорителей не так много, и их следует экономить. Сидоров предложил использовать пожарный багор для преодоления забора вместо шеста. Почему мы раньше не догадались?

День 24.Пришел сержант и объявил, что вечером мы делаем контрольную вылазку. Во-первых, для пополнения запаса продуктов, во-вторых, для проверки усвоенных знаний. Боевая задача - незаметно проникнуть в огород, затариться там капустой и кабачком и так же незаметно исчезнуть. Боевое задание все успешно выполнили и даже перевыполнили.

День 25.Утром к командиру пришел председатель местного АО "Колхоз" с трясущимися руками и невнятной речью. После отпаивания литром спирта удалось выяснить, что ночью к председателю на личный огород пришла бесовская сила. В результате - следов нет, овощи на огороде исчезли, а десять сторожевых волкодавов, патрулировавших огород, за всю ночь ничего не видели и не слышали. Странно, и чего это мы так дружно ломанулись вчера на один и тот же огород? Чтобы председатель не слишком огорчался и не помер с голоду, решили возвратить половину.

День 26.К командиру опять пришел председатель. Трясется весь. После отпаивания двумя литрами спирта рассказал, что под воздействием нечистой силы на пустом огороде за ночь выросли овощи, а в центре огорода - 12 метровая сосна. Пять сторожей с автоматическими берданками и собаки ничего не заметили. Командир пообещал содействие и при необходимости выделить за скромное вознаграждение несколько кур типа "пиранья". Провели внутреннее расследование и выяснили, что сосну приволок Сусанин для введения вероятного противника в заблуждение.

День 27.Сегодня сержант нас похвалил. Он сказал, что даже такие идиоты как мы, все же научились кое-каким полезным мелочам. Хотя все еще не способны ползать по потолку как обычные мухи, не обучавшиеся нинздявскому искусству. Поэтому он наклеил мух на потолок, а мы ползали и отковыривали их.День 28.Кто-то сдуру спросил у сержанта, какие пистолеты и автоматы предпочитают ниндзя. В ответ сержант завелся как трактор "Беларусь" и прочел нам лекцию о том, что настоящий ниндзя одним гвоздем может перебить целую роту. Руки и ноги у сержанта тяжелые (знаем, пробовали), поэтому он не преувеличивает. А всякие там пистолеты только зря оттягивают трусы, и нужны ниндзе как собаке пятый хвост. Еще сержант по секрету сказал, что если хорошо и грамотно метнуть стул, то можно сбить вертолет. Но для гарантии лучше пользоваться двумя стульями, один - в морду, а другой - в хвост. А если ножки у стула титано-вольфрамовые, то и БТР не поздоровится.

День 29.Обучались метать пули от пистолета Макарова. К концу дня Сидоров выбивал на мишени 100 из 100, хотя раньше, стреляя из пистолета, ему это не удавалось. Сержант говорит, что если привезут крупные мишени, то будем учиться метать в них гири.

День 30.Нам повезло! Сегодня мы поймали полковника и, несмотря на его идиотские протесты, нацепили ему ласты и загнали на телеграфный столб. Слезть обратно полковник не может, а снимать его мы не хотим. Это ведь самая удачная наша шутка за месяц обучения. День 31.Учились ловить пулю зубами. Для самозащиты от тех сумасшедших, что любят пострелять. Вместо пуль использовали желуди, потому что обычную пулю нужно ловить мягко и ненавязчиво, а мы так пока не умеем. Чудо в перьях орет со столба каждые полчаса. Начали сверять с ним часы.

День 32.Учились правильно фехтовать холодным оружием. Фехтовали, правда, палкой от швабры, а не мечом. Так как натуральный меч дали только подержать и понюхать. Чтобы мы случайно не попортили мебель и казенную обстановку (стенды, сараи, деревья, траву). Полковнику, сидящему на телеграфном столбе, закинули авоську с бананами. Этот шутник съел не только бананы, но и авоську.

День 33.Обучались фехтованию на веревках. С маленькими гирьками на конце. Иванов в порыве энтузиазма размахался так, что взлетел. После этого мы начали учиться летать, под руководством мудрого сержанта и его пинков. Вечером развлеклись тем, что ползали по потолку и били мух. Глаза у мух от такого зрелища были по пять копеек.

День 34.Полковник свалился со столба. Вчера мы забыли его покормить, поэтому он сожрал ласты. После чего упал вниз, не удержавшись на телеграфном столбе. Сержант философски заметил, что так поступают настоящие ниндзя, когда им приходится долго сидеть в засаде. Пусть он останется голым, но задачу свою выполнит. Сержант намекнул, что неплохо бы потренироваться и нам в съедении собственной одежды. Пришлось отвлекать его от этого плана анекдотами. Вечером развлеклись тем, что сбивали мух прямо на лету, плевками.

День 35.Обучались ползать по зеркальным стенкам по технологии мух. Только мухам хорошо, а нам не хватает конечностей. Зрелище до того прикольное, что самое трудное - не заржать. Хотя падать на гвозди уже не больно, но сержант требует разгибать их обратно. Вечером было скучно. Мухи после вчерашнего шоу куда-то попрятались. Развлеклись ночной охотой на тараканов.

День 36.Пойманных тараканов аккуратно покрасили в синий цвет с красным кантиком и втридорога загнали в ближайшем зоомагазине как экзотических пауков с Мадагаскара. Вечером на эти деньги отмечали 36-й день обучения. Про закуску сразу не подумали, поэтому пришлось наведаться на огород к председателю АО "Колхоз". Сторожевых волкодавов тоже угостили коньяком.

День 37.Косили траву. Голыми руками. Потому что сержант сказал, что косилкой всякий дурак сумеет. Судя по всему, нам же ее и кушать. Зашел председатель и пожаловался, что его собаки вчера объелись беленой. Во всяком случае, вид у них был такой. Объяснили, что собакам не хватает витаминов. И пива. С собой председателю завернули бутылку коньяка и три мешка скошенной травы.

День 38.Обучались полетам на воздушных шариках. Средство, конечно, тихоходное, но бесшумное и вгоняет противника в шок. Пока он вправляет выпавшую от удивления челюсть и три раза протирает глаза, можно натворить делов. Во время обучения строили глазки пролетавшим мимо голубям. Голуби от удивления впадали в штопор.

День 39.Пришел председатель и сказал, что у него взбесились кролики и устроили дебош. Спрашивал, что с ними делать? Лопатой сразу или подождать? Объяснили председателю, что у кроликов период летней шизофрении. Бывает такое иногда. А мы-то гадали, кто давеча свистнул пакетик с ЛСД... У нас шутка над сержантом сорвалась. А "витаминчики", оказывается, кролики схрумкали.

День 41.Обучались маскироваться под зверей. Петрова в порыве чувств чуть не трахнул медведь, но получил по гландам, после чего они остались лучшими друзьями. Сидоров, мечтавший попробовать французскую кухню, "закосил" под аиста и обожрался лягушками.

День 42.Сегодня последний день обучения на птицеферме, хотя мы называем ее курятником. Сержант произнес чувственную речь. Он отметил, что угробил на нас больше месяца лучших лет своей жизни, но хоть чему-то научил "этих идиотов", и выразил уверенность, что к концу жизни мы научимся больше. Если доживем. После чего подарил нам один ниндзявский меч, на долгую память. Сам Маклауд держал его в руке. Все расчувствовались и устроили банкет. Но все интересное только начиналось...День 1. Спали до обеда. Но пришел какой-то лейтенант и начал нас будить. Мы не поняли его наглость

и продемонстрировали ему и на нем древний ниндзявский прием "Кьюзки матт". Лейтенант почему-то обиделся. Чтобы он не выл как белуга во время сенокоса, налили ему 500 грамм. Лейтенант выпил и выть перестал. Тут проснулись все и начали гудеть вместе с лейтенантом. Попутно развязался разговор о том и о сем. Вот что нам рассказал лейтенант. Начальство решило, что для разнообразия в нашей диверсионной подготовке пригодится умение грамотно управлять различными средствами передвижения. Поэтому для нас вновь наступает учебный сеанс.

День 2. В целях конспирации за нами приехал рефрижератор с надписью "Куры". Загрузились и поехали. Стало скучно... и мы принялись распевать песни. Через два часа водители попросили нас заткнуться, так как их достали просьбами продать парочку кур-мутантов, которые от холода спасаются тем, что травят анекдоты и поют блатные песни на языке аборигенов Новой Зеландии. Прибыв на место, мы разлеглись на травке и дали синхронного храпу.

День 3. Пришел майор и сказал, что он тут самый главный ас. На что ему резонно возразили, что асы - одноглазые. Майор несколько смутился, но рассказал душераздирающую историю о том, как он брал за жабры звуковой барьер. Крылья от самолета были в ремонте, а самолет с двигателем требовалось испытать. И майору пришлось брать звуковой барьер прямо на шоссе. Мы чуть не разрыдались. Птичку было жалко. В смысле - самолет.

День 4.Пришли инструкторы и раздали нам мотоциклы. Зачем-то прочитали лекцию о том, что мотоциклы бывают трех видов. Трехколесные - для детей и пенсионеров, двухколесные - для обычных людей и одноколесные - для профессионалов. Ну да, как же... Одноногие пехотинцы быстрее и лучше бегают. Покатались с удовольствием, правда, инструкторы орали, что столбы надо объезжать, а не ездить по ним вверх. День 5. Инструкторы начали натягивать перед нами тросы. Но мы не растерялись и перекусывали их налету. Инструкторы начали орать, что тросы они натягивают для того, чтобы мы почувствовали себя одним целым с мотоциклом и перепрыгивали бы через них. Мы ответили, что не можем быть единым целым с мотоциклом, так как мотор у нас в заднице не предусмотрен. Инструкторы почему-то посмотрели на нас как на идиотов.

День 6. Обучались "брать барьер". Иванов переволновался и проехал сквозь барьер (кирпичную стенку). Остальные просто перепрыгнули ее, схватив мотоцикл в охапку. Инструкторы заплакали. Вечером Иванов, Петров и Сидоров вышли прогуляться на моцион. Не понравились рокерам. Впрочем, рокеры им - тоже. Наши немного попинали рокерам технику, до "восьмерки". Потом подумали и попинали еще немного - до "девятки". Интересно, как рокеры будут ездить на "девятке"?

День 7. Инструкторы плюнули на нас. В том смысле. что раз не получилось с легким наземным транспортом (они бы еще метро сюда притащили), то, возможно, получится с летающим. Водили нас на экскурсию в ангар к вертолетам. Иванов попробовал антенну на зуб. Откусил, но инструкторы не заметили. У Сидорова с инструкторами возник спор, который закончился тем, что Сидорова назвали "земляным червяком". В качестве ответной меры Сидоров завязал лопасти винта узлом. Инструкторы долго ругались.День 8.Сусанин угробил два вертолета. Сам Сусанин, вылезая из-под обломков, отделался легкими царапинами, а инструкторы, сидевшие с ним рядом в вертолете - большим шоком. Зря они сказали, что если мы угробим эти вертолеты, то нам пришлют новые.

День 9. Так как свежие вертолеты к завтрашнему дню завезти не успеют, мы отправляемся на стрелковый полигон.

Хроники диверсионного подразделения. Стрелковый полигон.

День 1.Сегодня на туристическом "Урале" добрались до стрелкового полигона, где нас будут учить стрелять из всех движимых средств оружия. Нашим инструктором по стрельбовой подготовке будет сержант. Говорят, что он хороший снайпер, и с десяти метров попадает в глаз бегущему таракану.

День 2. Обучались стрелять из пистолетов. Как оказалось, ногами стрелять интереснее, чем руками. Но все равно - не интересно. Зато обнаружили, что в качестве бумеранга они плохо, но летают. Сержант сказал, что если мы будем так извращаться, то в следующий раз будем стрелять из аркебузы. Сейчас! Пусть сначала найдет хоть одну штуку в потребном состоянии.

День 3. Сегодня нам показали автомат. С точки зрения грамотоного ниндзя - это хорошая дубина. А если еще хорошо наточить ножик, то им можно будет косить траву. Для зайцев. Петров поспорил с сержантом, что тот не попадет с трех раз в мишень. Сержант попробовал и - не попал. Еще бы - Петров незаметно погнул дуло автомата.

День 4. Учились стрелять из автоматов. На радостях израсходовали 15 ящиков с патронами и выкосили всю траву на стрельбище. Гильзы, правда, пришлось собирать граблями и лопатами.

День 5. Учились собирать и разбирать автоматы различных моделей. Сидорову удалось собрать из различных деталей (вслепую) настолько хитрую штуковину, что сержант охнул и сел прямо на то место, где стоял.

День 6. Обучались использованию снайперской винтовки на малогабаритных мишенях. Неожиданно приехал с инспекцией генерал. А в это время Иванов решил проверить дальность винтовки, и, в качестве эксперимента, застрелил гуся на даче у местного прапорщика (которая почему-то оказалась не так далеко от полигона). Прямо в скворечнике, если так можно выразиться. Генерал задумчиво почесал биноклем в затылке и сказал: "Ну, вы, блин, и пуляете..."

День 7. Прапорщик выставил Иванову гусиную претензию. Спор Иванова с прапорщиком по поводу гусей закончился тем, что прапорщик остался должен еще три гуся и банку майонеза.

День 8. Устроили банкет для генерала, на посошок. Вечером закантовали его бесчувственное тело в самолет. После того, как самолет взлетел, выяснилось, что это не тот самолет. То-то летчики сопротивлялись... Кроме того, по ошибке, вместо штабных документов ему в портфель засунули руководство "Как правильно разводить кур в условиях оазиса Сахары".

День 9. Обучались ночной стрельбе из пулемета с оптическим прицелом. Пока разобрались, что к чему, успели скосить пол-рощи. Потом Воробьев догадался снять прибор ночного видения, после чего результаты стали намного точнее. Дрова, что скосили, решили не трогать - устроим здесь пикник. День 10.Обучались стрельбе из стингера. Забавная штука... Но за угол не стреляет, проверили. Сидоров в качестве эксперимента выстрелил стингером белке в глаз. И попал. Потому как оспорить это оказалось невозможно из-за отсутствия тушки, но хвост белки опознали.

День 11. Сусанин попросил сержанта показать грибные места, так как последнего гуся уже съели. Через три часа Сусанин приволок мешок грибов, из которых мы сразу начали делать шашлык. А сержант вернулся через трое суток, одетый в униформу папуаса. Случайно заблудился.

День 15. Обучались стрелять из миномета. Незаметно положили на мину булыжник. В результате, после "запуска" мина полетела в одну сторону, а булыжник - в другую, но с тем же курсом. Сержант чуть не упал туда, где стоял. Но прочистил горло и сказал, что это новый тип мины - с разделяющейся боеголовкой. Запустили еще несколько мин аналогичным способом. Кончилась эта забава тем, что пришел лесник и заявил, что пора прекращать раскидывать всякую фигню, а то лоси пугаются и запрыгивают прямо на деревья. А ему надоело снимать их обратно.

День 16. Учились собирать и разбирать миномет. Сидоров, как всегда, собрал хитрую штуковину. Сержант сказал, что он не в курсе, будет ли это "устройство" работать, поэтому все отошли подальше. "Устройство" работает, но мина летит по синусоиде. Перевернули штуковину кверху ногами, мины стали летать по косинусу.

День 17. Знакомились с пушкой. Теоретически. Потому что сержант сказал, что он боится представить себе результат того, что мы сможем с ней сотворить, и каким местом она после этого будет стрелять. Если сможет. А научиться из пушки стрелять можно и по учебнику.День 18.Нам показывали сегодня настоящий танк. Пока мы его щупали - погнули танку хобот. Сержант долго ругался десятиэтажными выражениями

Автор: Ozzy 15 Jul 2003, 17:02:04
Серый, это что дневник?

Автор: Серый волк 15 Jul 2003, 23:49:30
Это флейм

Автор: Новикова 17 Jul 2003, 22:32:42
Aman,цель ставится не столько в словах,сколько в образах,эмоциях и ощущениях .В Вашем случае при ответе на вопрос :что это за цель Вам нужно ощутить себя там,где Вы бы хотели находиться вместо армии,а уже в путях достижения Вы учитываете,что "военкомат "Вас игнорирует и Вы имеете возможность заниматься тем делом,исполнению которого препятствует призыв в армию.Кроме всего прочего,реакцию военкомовских работников стоит ,,подкрепить,, программой на эффективность собственных действий,,Только детально продумайте ,что Вы понимаете под фразой:"военкомат меня игнорирует "?Это утеря Ваших документов или какие-то другие действия военкомовских работников,которые приводят к необходимому Вам результату?К счастью,у меня подобных проблем в жизни не возникало и,возможно.более детальную консультацию Вам дадут преподаватели-мужчины,знающие нюансы воинского дела.Мне только ещё раз хочется уточнить ,что при постановк программы на удачу и везение мы работаем с образами,эмоциями и ощущениями ,а в программе на эффективность-с образами нужных нам людей и их действий,которые мы видим со стороны.Если Вы будете делать подобным образом,то необходимость в словах практически отпадает.Желаю удачи и поделитесь результатом работы.

Автор: aman 26 Jul 2003, 13:21:21
Большое всем спасибо за ответы...

Обязательно сообщу как я победил военкомат, и парней в зелёной одежде


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №47

Автор: Аскольт 13 Aug 2003, 03:25:52
Привет! У меня в процессе прохождения 2-ки возникли вопросы. 1)Можно ли поставить "пожизненную" программу на ЭСД, УиВ, т.е. как автоматическое дополнение? 2)При каких целях нужно ставить ВПшные проги, а при которых НПшные, проверив это дело на истинность?
Уж, простите за глупые вопросы, меня уже в конец запутали с 2-й теорией...
Спасибо.

Автор: Сокурова 13 Aug 2003, 11:23:38
Поставить можно все, что угодно. Вопрос в другом - зачем Вам пожизненная программа. Мир меняется, Вы меняетесь, в конце концов, цели тоже имеют обыкновение менятся. Программы могут быть краткосрочные и долгосрочные, в зависимости от поставленных перед собой задач и временного промежутка, который вы закладываете. Пожизненная программа вероятнее всего будет полной абстракцией по типу "как сделать так, чтобы все было и за это ничего не было", в этом случае есть опасность вместо желаемого результата получить "длинноногую цыпочку с мокрой киской и нужным количество мелочи в кармане на выпивку". Кроме того если Вы ставите пожизненную программу, то она и будет реализовываться всю жизнь, то есть никогда , а мы живем здесь и сейчас, и для Вас я думаю важен в первую очередь результат а не процесс. В общем, берите частями, Бендер.
На ВП ставится программа на Уи В, она обязательно должна быть проверенна на истинность.
На НП ставится программа на ЭСД, на истинность не проверяется, потому что она для других.
Не перепутайте: детям мороженое, бабе цветы.

С уважением и пожеланием Удачи и Везения

Автор: Kir 13 Aug 2003, 20:14:46
Есть тут один "подводный булыжник". Касается это в равной степени как 2-ки, так и 5.2. Бывают программы типа "сьездить отдохнуть на курорт". В этом случае, действительно, программа срабатывает и завершается: вернулся и забыл. А вот если мы ставим целью приобрести квартиру, дом, занять должность и т.п., то неплохо бы плодами программы еще и успешно попользоваться какое-то время. Иначе, если приобретенный вами дом через месяц сгорит - "ЭИ пространство за это никакой ответственности не несет" [image] . (Вы ставили целью его получить, и получили - программа завершена, а дальше ...). Я уже пару раз нарывался на такие радости как с 2-кой, так и с 5.2. Посему в программах на прибретение чего-то надолго это самое "надолго" должно входить в ИОЦ - некая "стрела в будущее" после завершения активной фазы программы.

Автор: Аскольт 14 Aug 2003, 00:06:25
Марина Адувна, Вы меня не совсем поняли, но всё равно, спасибо за Ваш "магический" ответ
Теперь мне всё стало проясняться.

Спасибо, Кир, за участие! Мне знакома такая ситуэйшен, это потому что всё в мире основано на эволюции, и если её нет в программах (или ещё в чём-то), то и всякое удовольствие тебе будет выдано на время

Автор: Сокурова 14 Aug 2003, 12:43:33
QUOTE (Kir @ 13 Aug 2003, 19:14:46)
Я уже пару раз нарывался на такие радости как с 2-кой, так и с 5.2. Посему в программах на прибретение чего-то надолго это самое "надолго" должно входить в ИОЦ - некая "стрела в будущее" после завершения активной фазы программы.

Уважаемый Kir, в программе на удачу и везение интегральное ощущение цели включает в себя пункт "следствия", который предполагает пролонгацию последующих действий, после того как цель была достигнута. Поэтому крайне необходимо именно этот пункт также тщательно проверить через ЭС, чтобы потом не было мучительно больно за бесцельно прожитые годы.

Автор: Юзефчик 15 Aug 2003, 01:17:42
Скажите пожалуйста можно ли один раз в жизни плотно поев больше не употреблять пищевые продукты,ведь в данный момент мы сыты?Но проходит некоторое время ситуация изменяется и физическое тело опять хочет что-то вкусненькое.Точно также и при постановке программ, поставить можно но корректировать её всеравно придется т.к. по мере реализации могут всплыть ньюансы которых Вы не видели,Вас могут начать окружать другие люди поддержка которых Вам может тоже понадобится,да и Вы сами я думаю тоже будете меняться и Ваши пристрастия в жизни тоже изменяться.... Но если Вы видите всю картину в целом тогда Вам и карты в руки.Только незабывайте что ставя программы мы структуируем работу нашего сознания учим его настраиватся,чтобы все компоненты были в присутствии.Это понадобится и на тройке,т.к. для того чтобы передать программу другому человеку Вам придется создать её сначала у себя в сознании и на четвёрке так как мысль становится материальной.Главное что-бы то что Вы желаете не сработало какимто случайным образом.Желаю успеха.

Автор: Аскольт 15 Aug 2003, 03:31:09
QUOTE (Юзефчик @ 15 Aug 2003, 00:17:42)
Скажите пожалуйста можно ли один раз в жизни плотно поев больше не употреблять пищевые продукты

Можно, перейдя полностью на энергобиоз, но нам это пока не светит...


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №48

Автор: Аскольт 22 Aug 2003, 01:55:50
Привет, друзья!
Хотел спросить: 1. как удалить прогу? 2. Если создать прогу повторно с тем же/другим ИОЦ будут ли удвоены энергозатраты? нужно ли предыдущуюю прогу стереть?

Автор: Аблова 22 Aug 2003, 01:59:41
Удалить можно - техника удаления кармы.
Изменить так же можно: находим сгусток, просматриваем (восстанавливаем набор ощущений), после этого вносим необходимые коррективы, начиная с настоящего времени. Предыдущие пункты, которые уже выполнены не учитываем.
В общем техника та же что и при создании проги,только работаем с уже готовым ИОЦ, не забывая проверять его в ЭС.

Удачи!

Автор: Аскольт 22 Aug 2003, 02:01:24
А если я не смог вспомнить ИОЦ старой проги как поступить?

Автор: Аблова 22 Aug 2003, 02:08:34
Это просто не возможно
Вы ведь знаете чего хотели добиться, какая цель была вообще. Сосредоточились на ней и интегралка ни куда не денется.
Но к чему этот вопрос? Вы не уверены что предыдущая прога была выполнена верно? Или она перестала быть нужной?
Для чего удалять старую прогу?

Автор: Аскольт 22 Aug 2003, 02:12:46
Да, в попыхах, на 2-ке я состряпал "большую" прогу не так [image] вот и хочу, что б зря не потеть от её редактирования, а стереть и заново сморозить [image] А что на счёт энергозатрат, или мой вопрос был некорректен?

Автор: Аблова 22 Aug 2003, 02:19:49
Смотря на что энергозатраты
Если на создание и корректировку - то да.
Но если учесть, что после корректировки отпадут лишние действия в реале - то здесь прямая экономия.
Выбирайте сами, что лучше откорректировать или "для бешенной собаки семь верст не крюк".

Автор: Аскольт 22 Aug 2003, 03:12:40
У меня вопрос на подшлифофку.. в создании "большой" проги обязательно использовать одно и то же ИОЦ (во всех 3-х этапах), или же допустимо состав ИОЦ искажать (другие образы, эмоции), не меняя общую направленность интегралки?
Шпасиба!

Автор: Аблова 22 Aug 2003, 10:34:11
Не "искажать", а "детализировать нюансы, делать их более четкими.

УиВ - создаем ИОЦ.
ЭСД - ИО логической конструкции, берем тех же людей и четко задаем им инструкции.
Уверенность - отрабатываем вектор движения к цели через АЭС.

В сущности это и будет тем, что вы сказали- "не меняя общую направленность интегралки".

Посещайте клуб - там это все разбирают по полочкам еще на раз.

Удачи!

Автор: Аскольт 22 Aug 2003, 16:40:55
Да я бы рад на клуб походить, только он ещё до прохождения мной копейки закрылся по причине отсутствия помещения. "Если что, так сразу..."
Большое спасибо за ответы!! буду стараться.

Автор: Аскольт 04 Sep 2003, 00:50:28
У меня ещё вопрос, что может произойти, если ВПшную прогу ставить не в ЭС, а в "здесь и сейчас"? Будет дискомфорт или результат сугубо индивидуален?

Автор: Аблова 04 Sep 2003, 16:05:52
Что касается проверки в ЭС.
Если не проверять, то как в лото: угадал - все прекрасно, не угадал - перекорежило.
Зачем Вам эти заморочки, когда все можно сверить заранее?

А вот постановка проги в ЭТ в ЭС, немного другое.
Немного напомню: перед внедрением в ЭТ мы еще раз просматриваем и накачиваем ИОЦ. Потом, когда ИОЦ установлено в ЭТ, еще раз усиливаем и фиксируем эти ощущения.

При таком раскладе, работа в ЭС имеет несколько преимуществ перед работой в ЗиС:

В ИОЦ присутствуют не только те ощущения, которые мы туда вложили сознательно, но и те, которые наше ПС отслеживает в данный момент времени – их мы не осознаем. Соответственно, если ставить ИОЦ в ЭС, то комплекс ощущений, который дополнительно попадает в ИОЦ - максимально комфортный.

В ЭС очень комфортно, другое ощущение качества жизни, которое можно выразить так: «Все будет хорошо» - спокойная уверенность. Согласитесь – это отличный фон для ИОЦ. А все потому, что внутренний критик перегружен - два ощущения ЭС и ОИЦ - и не бузит, просто сил не хватает.

Проверьте опытным путем: отследите свое отношение к жизни в ЭС. А теперь тоже самое в ЗиС – тут же нахлынули какие-то сомнения или куча вариантов, из которых надо выбрать самый лучший, присутствует легкое ощущение ошибки, желание еще подумать, рассмотреть еще детальнее, т.е., оживился внутренний критик.

Поэтому, если работать в ЗиС, то возможно внести что-то не совсем комфортное. Самое «легко доступное» – это напряжение, которое требуется для усиления ВП, инсинуации внутреннего критика, некомфортная обстановка вокруг (звуки, запахи, ощущение заплеванного пола или таракана на стене (брезгливость), гвоздя в стуле и т.д.)
Вам нужен этот довесок в программе, а соответственно и в будущем?

Автор: Kewal 04 Sep 2003, 16:22:05
>некомфортная обстановка вокруг (звуки, запахи, ощущение заплеванного пола или таракана на стене (брезгливость), гвоздя в стуле и т.д.)
Вам нужен этот довесок в программе, а соответственно и в будущем?
----------
Это вы про обстановку в клубе? Да?

> Посещайте клуб - там это все разбирают по полочкам еще на раз.
---------
До сих пор с "полочек" оддирать приходится, а я то думаю какой гад мне проги "нулит"

ЗЫ. Шутка

Автор: Аблова 06 Sep 2003, 13:33:55
QUOTE (Kewal @ 04 Sep 2003, 15:22:05)
>некомфортная обстановка вокруг (звуки, запахи, ощущение заплеванного пола или таракана на стене (брезгливость), гвоздя в стуле и т.д.)
Вам нужен этот довесок в программе, а соответственно и в будущем?
----------
Это вы про обстановку в клубе? Да?

Kewal, неужели проги делают только в клубе?
Сам ведь понимаешь, что клуб - это не работа, а обучение. Нормальная применение программ возможно только в процессе реальной "жизнедеятельности", которая не всегда соответствует нашим потребностям

Так что это про "условия максимально приближенные к действительности" - бытовая среда обитания современного человека

А по поводу полочек - по ним ведь раскладывают, а не "размазывают" [image] [image] [image] (не шутка).

Автор: Kewal 08 Sep 2003, 15:21:23

А полочки зачем потом тырят?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №49

Автор: Viking 30 Jul 2003, 14:27:16
У меня с программами такая ерунда: все работает, получается как надо, только всегда позже, чем было задумано. Че за фигня, не могу разобраться.

Автор: Илюхин 01 Aug 2003, 01:38:41
- Если это не мешает жить, то нечего и делать.
- Если мешает, то каким образом? По подробней если можно (на примерах без указаний имен и фамилий разумеется).

Автор: Stany 01 Aug 2003, 04:29:50
to Viking:
kogda nado forsirovat' sobitija poprobiu programmi zagonjat' v ob'ekt.
ili soznatelno naznachai sroki v uchetom 25% na nepredvidennie obstojatel'stva
i eshe 25% na nepredvidennost' camih nepredvidennih obstojatel'stv.

Vsego...

Автор: Viking 01 Aug 2003, 12:17:28
Мешает, но не всегда.
Пример:
Ставлю своему начальнику программу, чтобы дал мне дополнительное задание (у нас такое бывает, платят за них хорошо [image] ) на следующий день, причем конкретно то, что нужно мне. И он мне дал... на следующей неделе, когда я был очень занят и принять предложение не смог

Автор: OSKARA 01 Aug 2003, 19:44:18
Viking
а может ты не правильно отвечаешь на вопрос Когда цель должна быть достигнута?
т.е. вроде говоришь 1 день, а подсознание его счатывает как 1 неделя

просто сравни ощющения
мин-час
час-день
день-недель
и т.д.

Успехов

Автор: ФАГОТ 01 Aug 2003, 23:42:48
А может дело в том, что ты не можешь отпустить свою программу ?
Когда ты заморачиваешься только на ней - она не уходит в энерго-информационное поле и остается с тобой... В тот момент когда тебе нужна подработка и у тебя есть на нее время - ничего не происходит(ты думаешь о ней и не отпускаешь), а когда ты забыл о проге(отпустил) все сразу складывается... Очень важно желать не желая...
Легко, как бы играючи относится к целям - и тогда они так же легко будут исполняться...
C уважением Михаил.

Автор: andff 04 Aug 2003, 17:12:27
HIGH!!

2ФАГОТ:
Что значит отпускать программу?
Если можно, опиши сами осчучения!
..Желать не желая.. очень сложно достичь такого состояния! Особенно, когда речь идет о наболевшем!
Может быть, оно по-этому и наболевшее, что с легкостью относиться не получается?

Автор: Zaic 04 Aug 2003, 23:10:38
QUOTE (andff @ 04 Aug 2003, 18:12:27)
Может быть, оно по-этому и наболевшее, что с легкостью относиться не получается?

А может, оно потому и не достигнуто, что легкости в этом отношении нет? Вы, батенька, про блоки/карму слышали?
По идее, при правильной постановке проги и идет ощущение: "Ну что, мир, теперь-то ты не отвертишься от моего желания!"

Если хочешь пообщаться поподробнее - в приват.

Автор: andff 05 Aug 2003, 12:10:25
Привет!

2Zaic:
Да слышали мы про блоки и карму.. даже что-то дергали на двойке..
Кстати, а почему на ОО сначала ставятся программы, а потом дергается карма?

А вот есчо не понятно, про желать не желая.
Если я создал у себя в голове ИОЦ, и начал в соответствии действовать, ведь я должен быть заинтересован в конкретном результате для эффективности? Как вот если бы я был спортсмен-конькобежец, и поставил себе прогу на медаль и первое место - ведь на самом забеге мне надо выложиться, чтоб то самое первое место занять? Или если я продаю что-то кому-то, мне надо как-то эмоционально заинтересовать человека? Как при этом сохранять отстраненное состояние? Или надо при создании ИОЦ отхватить эти эмоции и потом спокойненько себе дожидаться, когда результат на блюдечке с голубой каемочкой и зелеными человечками прилетит?

Пасибо за приват, вот поднасобираю более конкретных вопросов..

Автор: Бабенкова 09 Aug 2003, 23:29:38
не печалься что цели срабатывают через неделю, иногда бывает и год и два ждать приходиться....
Один из вариантов: придумай после постановки цели что-то ещё более значимое и важное, это поможет сместить акцент и понизить значимость.

Автор: СВЮ 10 Aug 2003, 02:02:07
QUOTE (Бабенкова @ 09 Aug 2003, 22:29:38)
не печалься что цели срабатывают через неделю, иногда бывает и год и два ждать приходиться....

АБСОЛЮТНО ВЕРНО.
У меня совершенно неожиданно для меня - сработало.
Через два года получил квартиру - от намеченной даты по 2ке (почему именно сработало то, что я "запланировал"? Потому, что точно такая же планировка, точно тот же район, именно тоже время года (вплоть до даты), и именно тот же внешний вид дома - который я себе представлял. Вот почему 2 года задержки? - не знаю.)
Что характерно - сработало - когда она (квартира) - мне на фиг не нужна стала. Вообще то нужна - но не так остро. И моё поведение в этом отношении стало - будет - хорошо, не будет - ну и хрен с ней - тоже неплохо.

Автор: СВЮ 10 Aug 2003, 02:19:45
Кстати говоря - если я от кажусь от квартиры ( к примеру) - то есть сознательно не дам реализации моей программы, заложенной мною (хотя и не в те сроки).
ЧЕМ ЭТО ЧРЕВАТО ДЛЯ МЕНЯ???
Если это чревато, то как грамотно выйти из этой ситуации (отказ)???

Автор: Viking 27 Aug 2003, 17:01:25
QUOTE (Бабенкова @ 09 Aug 2003, 22:29:38)
не печалься что цели срабатывают через неделю, иногда бывает и год и два ждать приходиться....
Один из вариантов: придумай после постановки цели что-то ещё более значимое и важное, это поможет сместить акцент и понизить значимость.

Т.е. эффективность срабатывания программы напрямую зависит от значимости

Автор: Рекунова 27 Aug 2003, 23:25:20
Программа,если она провреннана истинность-сработает всегда. Дату в эталонке надо тщательнее прсматривать.

Автор: Krion 28 Aug 2003, 04:53:05
QUOTE (Рекунова @ 28 Aug 2003, 02:25:20)
Программа,если она провреннана истинность-сработает всегда. Дату в эталонке надо тщательнее прсматривать.

Дополню:По мимо проверки на истинность,путь должен ещё быть
открытым(ну это уже 5ст).У меня пара прог на этом пункте подвисло!!!

Автор: Черняк 28 Aug 2003, 14:01:41
Кроме того цель должна быть своевременной, т.к. наша жизнь линейна и из одного вытекает следующее ( причина-следствие). а не наоборот. Вполне возможно не хватило какого-то кирпичика в этой мазайке необходимой для реализации цели, хотя желание может быть истинным.

Автор: Krion 31 Aug 2003, 07:25:35
Ещё,частая ошибка есть у слушателей,то
что они представляют дату,как
число на каллендаре,при чём не понятно
какого года!!! А дату,по хорошему надо
ощущать!Должны быть ассоциация с этим
времене,ощущения этого времени!!!

Автор: Лепихина 01 Sep 2003, 23:17:49
,,Ещё,частая ошибка есть у слушателей,то
что они представляют дату,как
число на каллендаре,при чём не понятно
какого года!!!” – Из-за этой ошибки цели не достигаются в намеченные сроки. Время достижения цели необходимо проигрывать в ощущениях. Каждый месяц имеет свои особенности. Календарную дату ( число, месяц, год) – образ, наполните ощущениями и эмоциями, связанными с этой датой и обязательная проверка в Э.С.

Автор: ФАГОТ 02 Sep 2003, 02:45:41
QUOTE (СВЮ @ 10 Aug 2003, 01:19:45)
Кстати говоря - если я от кажусь от квартиры ( к примеру) - то есть сознательно не дам реализации моей программы, заложенной мною (хотя и не в те сроки).
ЧЕМ ЭТО ЧРЕВАТО ДЛЯ МЕНЯ???
Если это чревато, то как грамотно выйти из этой ситуации (отказ)???

Препод говорил на 2ке, что в этом случае подсознание "может обидеться" и устроить болезнь какуюнить например...
ИМХО, это попахивает индукцией... ведь время течет мы развиваемся и наши приоритеты меняются и вполне вероятно(при задержке проги), что те коврижки что были нужны мне какое-то время назад - сейчас просто звук пустой...
Ваши мнения...

По поводу закрытых путей:Если вы дадите 50 ответов зачем вам ДЕЙСТВИТЕЛЬНО нужна эта цель, то вы на открытом пути....
Я считаю, что уж не просто так их дают только на 5ке... А для более тонкого понимания всех процессов...Но всему свое время.. Так что, не надо пока заморачиваться на этом... ведь вопросы то 2й ступеньки...

Автор: Krion 04 Sep 2003, 05:13:33

QUOTE
Препод говорил на 2ке, что в этом случае подсознание
"может обидеться" и устроить болезнь какуюнить например...

Точно такое же я слышал и у нас на 2ке! Ув.преподователи
может вы разъясните этот понкт поподробнее,раз уж он так
разпрастранён! А то у меня та самая ситуация,что прога
на половину выполнилась,но буду от неё отказываться(сносить).

Автор: Гэндальф 05 Sep 2003, 09:57:01
QUOTE (Лепихина @ 01 Sep 2003, 22:17:49)
Календарную дату ( число, месяц, год) – образ, наполните ощущениями и эмоциями, связанными с этой датой и обязательная проверка в Э.С.

Каким образом это сделать, если к этой дате нет никакой эмоциональной привязки (события в жизни, праздника или ещё чего, что можно заякорить в сознании)?

Автор: Krion 09 Sep 2003, 05:35:20
Ну хоть кто нибудь ответь те пожалуйста на мой вопрос!
Или мне специально топик в "Вопросы к Преподователям" создавать ?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №50

Автор: Enlight 13 Sep 2003, 19:36:17
Заметил странную вещь.
У меня есть цель проверенная на истинность.
Ставлю прогу.
Через некоторое время цель теряет свою значимость. Т.е. мне почти не важно её достижение, хотя я буду рад её достигнуть.
Цель в итоге не реализуются.

Это повторялось несколько раз.
Кто-то с таким сталкивался?

Автор: Поникарёв 17 Sep 2003, 02:08:49
Есть несколько вариантов.

1.Опишите, пожалуйста, как вы проверяете цель на истинность, и что вы при этом ощущаете?
2. Как у вас вообще обстоят дела с ЭС (образы, оущения, эмоции)?
3.Как вы создаёте ИОЦ (в эмоциональном плане)?
Для начала постарайтесь подробно ответить на эти вопросы, и тогда ,возможно, что-то начнёт проясняться...

Автор: Панькив 18 Sep 2003, 03:24:18
При постановки цели, главное - мотивация.
Одно дело: нужна, без нее никак.
Другое: если сбудется - неплохо.
Какой изначально был ответ на вопрос "Зачем Вам эта цель нужна?"


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №51

Автор: Helena 21 Sep 2003, 17:54:25
Здравствуйте!
Вот уже больше года я работаю над одним вопросом. Но работа продвигается очень медленно: постоянно какие-то накладки, проволочки, люди подводят и т.д. Иногда руки просто опускаются... И самооценка здорово падает... И депрессии бывают... Можно ли мне ставить программы на эффективность, на уверенность и работать с целью, если это НЕ МОЯ цель, а организации, в которой я работаю? Мой же личный интерес в этом состоит, наверное, только в укреплении своего авторитета...

Автор: OSKARA 21 Sep 2003, 18:42:03
QUOTE
Мой же личный интерес в этом состоит, наверное, только в укреплении своего авторитета...

ок, вот и ставь прогу на укреплении своего авторитета!

Удачи

Автор: Helena 21 Sep 2003, 19:09:49
Спасибо! Попробую...
Очень бы хотелось еще услышать мнение Преподавателей...

Автор: Helena 21 Sep 2003, 21:15:43
А могу ли я в этом случае ставить программу на эффективность на ДРУГИХ людей? Ну, хотя бы, чтобы не мешали и были ко мне более лояльны, а лучше, чтобы и помогали еще? Пожалуйста, подскажите. Боюсь навредить по неосторожности и малоопытности...

Автор: Zaic 21 Sep 2003, 21:44:45
А в твоем ЭС эта цель как чувствуется? Если плохо, то наплюй на организацию и ищи место, где тебе будет хорошо...
Истинное желание - на удивление сильная штука.

Автор: Черняк 22 Sep 2003, 14:53:42
Совершенно верное замечание Zaic.
После 1-цы мог поменяться взгляд на некоторые вещи, т.е. изменился Ваш внутренний набор значений. Поэтому проще не прошибать стену, а подыскать подходящую среду, где Вы сможете реализовать свои желания с меньшими энергозатратами и с большим удовольствием.
Удачи.

Автор: Helena 22 Sep 2003, 17:44:25
Спасибо, но, боюсь, это будет удар по моему самолюбию и профессиональному достоинству, если я уйду, не доведя дело до конца... К тому же я пока не могу точно определиться, чем бы мне хотелось действительно заниматься.

Автор: Zaic 22 Sep 2003, 18:39:37
Вопрос для "подумать": а что важнее - "самолюбие и профессиональное достоинство" или психическое здоровье?

Есть ещё несколько путей:
1. Сместить акцент "вперед" - простроить ситуацию в будущее, посмотреть, что будет потом, после достижения этой цели, на которой заклинило. Найти в этом далеком будущем что-то большое и светлое и постараться "зациклиться" уже на этом будущем. При этом идет снижение значимости ближайших целей. Всё это дело следует тщательно проверять в ЭС!!!
2. Неделю или две ходить на работу исключительно для того, чтобы отрабатывать навыки. Вы сидите на совещании не потому, что это очень важно и ценно, а для того, чтобы посмотреть как будет вести себя директор, если ему во время выступления поднять ВП. Или вы идете с инспекцией по магазинам не для того, чтобы "разобраться как следует и наказать кого попало" [image] , а чтобы посмотреть как с энергетической точки зрения ощущаются магазины и т.д. Тоже идет мощная переиндекчация значимостей.
3. Выдернуть карму.

Удачи!

Автор: Helena 23 Sep 2003, 14:35:26

Спасибо!
Попробую так сделать.
Заодно потренируюсь в отработке навыков!
А сфера деятельности, мне кажется, точно не моя, поэтому и трудно мне это даётся, как в стенку лбом...
Ох, а психическое здоровье, оно конечно дороже.

Автор: Zaic 23 Sep 2003, 18:51:35
QUOTE (Helena @ 23 Sep 2003, 15:35:26)
А сфера деятельности, мне кажется, точно не моя, поэтому и трудно мне это даётся, как в стенку лбом...

Ну и где же твой инстинкт самосохранения? А если бы ты, не дай бог, 4-ку прошла?
Когда у меня такое начинается, я как бы поворачиваю ситуацию в другую сторону - нахожу в той же самой работе какие-то другие прелести. Например, для меня быть преподом неистинно, но зато истинно учить разные науки "для себя". Вот я их и учу, а заодно - рассказываю другим, чтобы всё лучше понимать. И вот это-то является истинным.

Автор: Helena 24 Sep 2003, 21:18:46
Zaic, просто ужас!
Потеряла интерес к работе... ((( Всё просто раздражает и ничего не хочется.. Хотя впереди и перспективы светят. Но и без эталонки чувтвую, что не моё...
А когда то не оторвать ведь было и за уши не оттащить...

Автор: Mcfer 24 Sep 2003, 22:59:10
Бывает что путь закрывается,когда меняются качества человека.

Автор: Helena 25 Sep 2003, 08:02:24
QUOTE (Mcfer @ 24 Sep 2003, 21:59:10)
Бывает что путь закрывается,когда меняются качества человека.

Не очень понятно... Ты имеешь в виду ложный путь?
Я даже не знаю, что со мной происходит: не то чтобы качества меняются... я кажется возврашяюсь к своим прежним качествам, которые загнаны внутрь были под воздействием воспитания и др. факторов... Но меня так колбасит!!! Просто места себе не нахожу...

Спасибо всем за советы и поддержку!!!

Автор: Ozzy 25 Sep 2003, 08:49:19
Ложных путей не бывает.
А через колбасу мы все проходим, одни раньше, а другие позже. Боятся не надо и главное получить и принять те уроки , что судьба даёт.

Автор: Zaic 25 Sep 2003, 10:36:12
QUOTE (Helena @ 24 Sep 2003, 22:18:46)
Zaic, просто ужас!
Потеряла интерес к работе... ((( Всё просто раздражает и ничего не хочется.. Хотя впереди и перспективы светят. Но и без эталонки чувтвую, что не моё...
А когда то не оторвать ведь было и за уши не оттащить...

То, что мы время от времени меняемся, это нормально.
Особенно резко такие изменения идут после прохождения ступеней или каких-то серьезных жизненных передряг. Поэтому, кстати, на 2-ке не советуют ставить долгосрочные цели.

Автор: Ally 25 Sep 2003, 17:46:40
Helena,

«Спасибо, но, боюсь, это будет удар по моему самолюбию и профессиональному достоинству, если я уйду, не доведя дело до конца...”

В 5-ой книге есть история о режиссере, к-рый долго бился над созданием театра. Прочитай, посмотри не напоминает ли чего. Но это уже 5-я ступень а пока… Остановись, оглянись вокруг. Отпусти значимость. Может неприятности на работе открывают тебе путь в какой то другой сфере твоей жизни а ты этого не замечаешь. Так ты и одно упустишь и второго не приобретешь.

P.S. На прощание хочу написать отрывок из известной песни Макаревича

“Давайте делать паузы в пути.
Смотреть вокруг внимательно и строго,
Чтобы случайно дважды не пройти
Одной и той неверною дорогой
Давайте делать паузы в пути.”

Удачи!!!

Автор: Lis 25 Sep 2003, 20:44:15
QUOTE (Ally @ 25 Sep 2003, 13:46:40)

P.S. На прощание хочу написать отрывок из известной песни Макаревича

“Давайте делать паузы в пути.
Смотреть вокруг внимательно и строго,
Чтобы случайно дважды не пройти
Одной и той неверною дорогой
Давайте делать паузы в пути.”

Отлично сказанно!!!!!!!!!!!!!

Автор: Крашевская 26 Sep 2003, 00:12:42
Вы пока радуетесь своим находкам, я немного по делу. Поскольку речь идет о программах - это 2-ая ступень и с точки зрения двойки очень важно научить сознание и подсознание договариваться. Разумеется при помощи эталонки. Приведу известный пример: цель-поездка на море-не проходит проверку, а цель-отдых на море-с превеликим удовольствием. Ведь мы с каждым шагом становимся сильнее и не только слова, но и мысли материализуются. Желаю побед на этом пути. И еще, цели ставьте и почаще. Иначе вся сила пойдет на самокопание. Удачи!

Автор: Helena 26 Sep 2003, 07:48:21
Спасибо!
Я действительно благодарна этой ситуации, она многое уже поменяла для меня... Например, я начала учиться в ДЭИР, я познакомилась с интересными людьми... Но Гордыня очччень жить не дает. Ужасно хочется всем доказать, что я могу! Так и прет из меня. И понимаю, что глупо, и нервы уже измотала.
Как только получается все принять как есть, так вроде и немного сдвиг в вверх, а гордыня сразу тут как тут, и амбиции пышным цветом. И сразу страх! Ведь знаю, что как только начинаю заноситься, так и получаю...
Надо просто все принять и, действительно, перестать самокопанием заниматься. Но как же это трудно!!!

Автор: Крашевская 27 Sep 2003, 00:01:44
Еще раз привет! А ведь как красиво КАРМУ описала! Примите мои поздравления. Если знаешь врага, то и бороться есть с кем. Теперь внимательно присмотрись где там чувство вины спряталось? Хорошенько отследи однотипные ( в эмоциональном плане ) цепочки событий и бегом за работу. А то, что изменения в жизни - так это только начало! Радости на этом пути!

Автор: Helena 27 Sep 2003, 08:15:51
QUOTE (Крашевская @ 26 Sep 2003, 23:01:44)
Еще раз привет! А ведь как красиво КАРМУ описала! Примите мои поздравления. Если знаешь врага, то и бороться есть с кем. Теперь внимательно присмотрись где там чувство вины спряталось? Хорошенько отследи однотипные ( в эмоциональном плане ) цепочки событий и бегом за работу. А то, что изменения в жизни - так это только начало! Радости на этом пути!

О!!! Чувство вины в этом действительно есть, и знаю даже перед кем... И сразу вспоминаются другие ситуации с чувством вины... Но они немного разные по характеру (ситуации), самая ранняя (которую помню) из возраста начальной школы... Тут еще страх, что от меня из-за этого все отвернутся....
Ого! А я и не подумала на КАРМу...
Поработаю...... Только вот что в качестве антикармической программы брать?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №52

Автор: Тат68а 15 Sep 2003, 18:56:59
Занимаюсь ДЕИРом заочно. Считаю, что нынешняя работа-результат этих занятий: мечтала о такой работе 8 лет, быстрый карьерный рост, стабильная заработная плата( с небольшой тенденцией увеличения). Закончила очно 1-ку. Резкое осознание, что эта работа меня не устраивает. Нет никакого желания развивать, то что имею. Может так быть, что то что имею - не результат занятий ДЕИРом, а простое стечение обстоятельств? Может вопрос лучше адресовать в "Благосотояние"?

Автор: Арел7 15 Sep 2003, 20:05:40
Возможно,что эта работа-результат желаний и возросшей энергии.

. Нет никакого желания развивать, то что имею. Может так быть, что то что имею - не результат занятий ДЕИРом, а простое стечение обстоятельств?

А вот это(ощущение)- возможно тоже результат деира... Энергии много...

Автор: Комсомольск-на-Амуре 16 Sep 2003, 03:19:24
Цель либо истина либо ложна. Истинность не зависит от такого внешнего фактора, как прохождение первой ступени очно.

Я надеюсь, что если вы заочно достаточно долго занимались, то имеете навыки второй ступени по постановке программ.
Поэтому проверьте в Эталонном Состоянии свою и цель и в случаи истинности поставьте "Большую цель" - программу на Удачу и Везение, программу на Эффективность собственных действий, программу на Уверенность.

Вещь эффективная и хорошо помогает.

А в качестве теоретического материала, можно сказать, что вполне возможно, что при очном освоении навыков первой ступени предыдущая программка ушла из эфирного тела вместе с перетяжкой. А поскольку эгрегориального влияние отсутствует, то и отношение к работе стало нейтральное.

Нет желание на уровне подсознания - нет и эмоций по отношению к работе, а значит нет и удовольствия от нее. Программа как раз и доносит желание до подсознания чтобы были и желания и эмоции и стремление.

Удачи!

Автор: Тат68а 16 Sep 2003, 10:19:36
До очных занятий в эталонке всё было замечательно, почти "как в сказке". А после очной 1-ки и эта цель не вызывает неприятных ощущений, но и вырисовываются новые возможности смены работы. Ощущения мартышки, которая не знает как разорваться. Эталонка, с которой работала на заочке больше года, после 1-ки стала какая-то блёклая (вместе с целью). Может в этом все дело? А может это раекция на ЗО, 1-ку и пр., которая выливается в апатию к работе?
P.S. Спасибо Комсомольску-на-Амуре за советы

Автор: Панькив 19 Sep 2003, 04:34:56
1. Вы ставили цель - она достигнута. Как долго можно радоваться по поводу уже достигнутой цели? Возможно пришло время подумать о новой.
2. Кроме того, если цель ставили до очного обучения, большая вероятность того, что она была не Вашей, а эгрегориальной. Поэтому после установления оболочки, отношение к этой цели могло измениться.
3. Если сейчас вырисовывается новое направление, проверьте его на истинность, возможно это то, что Вам нужно.

Автор: Арел7 03 Oct 2003, 20:31:50
1. Вы ставили цель - она достигнута. Как долго можно радоваться по поводу уже достигнутой цели?

Люди радуются годами....
Создал Деир и Радуешься....

Автор: VSL 12 Oct 2003, 20:46:03
QUOTE (Панькив @ 19 Sep 2003, 00:34:56)
1. Вы ставили цель - она достигнута. Как долго можно радоваться по поводу уже достигнутой цели? Возможно пришло время подумать о новой.

Очень здравая мысль.
Когда человек останавливается в своем развитии, он, сам того не замечая, начинает катиться назад.
Тат68а, вы же сами написали, что начинаете задумываться о чём-то новом, так что же вас смущает?
Энергия есть, возможности есть, методики есть.
Чего ждать-то? Трясти надо!

Автор: Окороков 30 Oct 2003, 18:02:23
Тат68а
Скорее всего цель, поставленная Вами на работу, была эгрегориальной. После установки оболочки неистинные цели отметаются.
Ничего страшного, поставьте цель сейчас, и Вы получите ту работу, которая является истинной для вас.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №53

Автор: OSKARA 02 Oct 2003, 08:52:35
Привет Всем

И все таки как странно иногда срабатывают проги.

Некоторое время назад я поставила прогу найти новую работу, срок исполнения до конца сентября.
Причем прогу ставила что говорится на славу, т.е. качественно.!

И на самом деле было не мало предложений от работадателей, однако ничего мне не подходило.

И вот пришло 1 октября (т.е. истек срок исполнения проги) и я сама ушла с прежней работы, уж очень они меня достали.
И как результата: никакой работы

Как вы думаете почему так странно сработала прога? И сработала ли вообще?

OSKARA

Автор: Су-27 02 Oct 2003, 09:03:41
Сработала. Ну не охота там работать.
Кроме шуток: вообще не охота.

Автор: Lada 02 Oct 2003, 09:29:25
Сработала первая часть "Не хочу работать на этой работе т.к. все достали". А где, как и на каких условиях хочу работать (да и хочу ли вообще?) не было четко сформулировано или было но через эталонку было протащено силой. А такие проги не работают.

Автор: Zaic 02 Oct 2003, 09:37:19
А ты попробуй вызвать ИОЦ. Что в нем: "Я ухожу с этой работы и..." или "Я нахожу себе работу, где..." ?

Автор: OSKARA 02 Oct 2003, 09:45:06
QUOTE (Zaic @ 02 Oct 2003, 08:37:19)
А ты попробуй вызвать ИОЦ. Что в нем: "Я ухожу с этой работы и..." или "Я нахожу себе работу, где..." ?

Zaic,
И все таки "Я нахожу себе работу"!!!!

Lada,
в моей проге не было пункта "уйти с работы" а было "найти"

Вот

Автор: olegv 02 Oct 2003, 10:26:52
QUOTE (OSKARA @ 02 Oct 2003, 04:45:06)
Lada,
в моей проге не было пункта "уйти с работы" а было "найти"

Вот

В проге не было, а в подсознании было

Автор: Lada 02 Oct 2003, 10:30:53
QUOTE (OSKARA @ 02 Oct 2003, 07:52:35)

И на самом деле было не мало предложений от работадателей, однако ничего мне не подходило.

И вот пришло 1 октября (т.е. истек срок исполнения проги) и я сама ушла с прежней работы, уж очень они меня достали.

Мне кажется ты пытаешься сама себя обмануть. Ты точно знаешь чего ты НЕ ХОЧЕШЬ но не знаешь чего ты ХОЧЕШЬ. Желание уйти с прежней работы было истинным т.к. "уж очень достали" а при поиске новой работы тебе "ничего не подходило" т.к. ты сама не знаешь что бы тебе подошло вот тебе и поступали предложения непонятно какие но все неподходящие. Попробуй начни с зарплаты и внешнего антуража (например в каком бы ты хотела кабинете сидеть, на какой машине ездить, как себя с сотрудниками вести и т.д.) а когда будут предложения проверяй их в эталонке все подряд если не противно будет какую-то предложенную работу выполнять то...

Автор: Ally 02 Oct 2003, 18:42:50
несколько лет назад (до дэира) я для поиска новой работы использовала методы Шакти Гвайн .
Все исполнилось с точностью до последнего штриха включая место работы, обязанности и даже
гибкие часы, к-рые я "заказывала". К сожалению тех записей у меня не сохранилось но я хорошо помню что я указала зачем мне была нужна эта работа. Гибкие часы были нужны чтобы больше проводить времени с детьми. Насчет района - район был конкретный. Во первых, удобно добираться а во-вторых уж очень мне там нравиться.

Автор: Бабенкова 03 Oct 2003, 13:15:35
возможно идёт внутренняя перестройка и сознание не успевает перестраиваться под желания. Подожди, отдохни не насилуй себя и ситуацию, возможно ситуация подстраивается под тебя, а ты вся пребываешь в недовольстве. Главное верь себе и ни тени сомнений

Автор: Зозуля 14 Oct 2003, 15:09:07
OSKARA,попробуйте посмотреть на поиск работы с точки зрения путей реализации. Зачем Вам работа?Для получения средсв(денег)для реализации своих целей.А деньги -то на что? Ну вот сами и подумайте для каких целей Вам необходима рабата и тогда будет точно понятоно - какая работа. Удачи и везения Вам!

Автор: Окороков 30 Oct 2003, 18:00:42
OSKARA
Возможно, формулировка оказалась неверной. Нахождение работы - это процесс, в котором Вы сейчас и находитесь.
Кроме того, после постановки программы Вам были предложения от работодателей, то есть программа стремилась к выполнению, но Вы сами её не выполнили. Разберитесь, почему. Обратите внимание на ТЩАТЕЛЬНУЮ проверку в ЭС.

Автор: Zaic 30 Oct 2003, 21:03:44
А ведь точно! Прога была "Я нашла новую работу" или "Я нахожу новую работу"?


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №54

Автор: RUnner 20 Sep 2003, 22:10:12
Просветите неуча
Цели по двойке я не ставил - как-то так случается у меня что без прокрутки и закладывания цели достигаются.
Но маленькие все достиг [image] Теперь пора суръёзные.
И вдруг понял что запутался с постановкой целей.
Итак программа на удачу:
1. ИОЦ.
2. проверка всех шагов ИОЦ в ЭС
3. накачиваем ИОЦ ВП
4. далее накачанное ИОЦ погружаем в ЭТ в противотоке ВП до груди?
5. автоматик на "выстреливание" из аджны ставим
и так пункты 3 и 4 делаем в ЭС или уже выйдя из него?

с прогой на эффективность всё понятно, с прогой на уверенность тоже )

Автор: Ozzy 20 Sep 2003, 22:37:37
После проверки на истинность отбрасываю ЭС, накачиваю ИОЦ и погружаю. Про противоток не совсем понятно. Выстреливание не совсем то, скорее мягкая и уверенная подача ВП в область шеи при общении на тему цели.

Автор: Юдина 20 Sep 2003, 23:17:58
Здравствуйте! После того, как проверили цель на истинность в ЭС, вы выходите из него, накачиваете ИОЦ ВП, и погружаете на уровень середины груди (анахата-чакра), через лицо! А потом еще раз делаем дубль ИОЦ, накачиваем его ВП и ставим на стрелочку- регулятор ВП в голове. Устанавливаем рефлекс на отдачу энергии - вижу цель - стрелка вперед, нет цели - стрелка вверх, и так несколько раз с ускорением. Удачи в целях !

Автор: Ozzy 21 Sep 2003, 00:08:37
QUOTE (Юдина @ 20 Sep 2003, 22:17:58)
Здравствуйте! После того, как проверили цель на истинность в ЭС, вы выходите из него, накачиваете ИОЦ ВП, и погружаете на уровень середины груди (анахата-чакра), через лицо!

А зачем через лицо?

Автор: Krion 21 Sep 2003, 05:02:27
А зачем дубль ИОЦ? Мы ведь уже "пропитали" себя
этой прогой/инфой,так что берём и просто на
рефлекс стрелочку ставим [image] Нам так на 2ке
объесняли!

Автор: RUnner 21 Sep 2003, 08:22:00
QUOTE (Юдина @ 21 Sep 2003, 02:17:58)
Здравствуйте! [skip] Удачи в целях !

Спасибо, теперь всё совпало
Буду работать

Автор: Новикова 25 Oct 2003, 01:39:45
В том случае, когда мы работаем с Большой целью (или интегральной программой),ИОЦ насыщаем ВП и устанавливаем на русло ВП в "здесь и сейчас",если же работаем с малыми целями,то эти шаги выполняются в ЭС.

Автор: Ozzy 25 Oct 2003, 04:55:17
ИМХО разницы никакой нет. Маленькие цели НИЧЕМ не отличаются от больших.

Автор: Krion 25 Oct 2003, 08:46:03
Складывается впечатление что каждый преподователь трактует
двойку по своему....наверное отталкиваясь от своего опыта
Либо,на каждой конференции даётся новый вариант двойки
Я тут читаю,и вижу что,то что нам давали на двойке - существенно
отличается от варианта других преподователей!

Автор: Окороков 30 Oct 2003, 18:16:55
Krion
Цель закладывается в ЭТ ТОЛЬКО в ЭС. Так гласит канон. Так подсказывает и и элементарная логика. Так что не мучайся.

Автор: Krion 31 Oct 2003, 05:30:39
QUOTE

Цель закладывается в ЭТ ТОЛЬКО в ЭС. Так гласит канон.

Угу.У нас на двойке ИОЦ после создания в "здесь и сейчас",
проверялась в ЭС,а потом мы возвращались в "здесь и сейчас"
и закладывали прогу в себя!!!
Так что,понятие канона у некоторых преподователей всё же
отсутствует!
QUOTE
Так подсказывает и и элементарная логика.

Элементарная практика подсказывает,что вышеизложенный
способ - работает! Так что,нефиг тут......
QUOTE
Так что не мучайся.

А вы читайте топик внимательнее! Желательно медленно и
два раза!
Тут возникли некоторые вопросы:
1.Зачем ИОЦ впихивать через лицо?
2.Зачем дубль ИОЦ?
Кстати преподователь Новикова,другова мнения про
закладывание ИОЦ.

Автор: Ozzy 31 Oct 2003, 09:14:25
QUOTE (Krion @ 31 Oct 2003, 04:30:39)
Так что,понятие канона у некоторых преподователей всё же отсутствует!

Да нет Крион, присутствует, только каноны у всех разные...


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №55

Автор: mary757677 06 Nov 2003, 23:22:29
3-ка работает, 2-ка не работает. Прог. на уверенность в себе, которую ставили с преп. - работает. Остальное - ничего не работает. 3-ка работает. 2-ку буду повторять. А пока у кого какие идеи? С ИОЦ - вроде нормально, возможно проблема с отдачей из Свадхистаны? А то, что велено отдавать из Свадхистаны - может все-таки можно отдать из Аджны, она же универсальная? У меня из Аджны - хороший поток, а из Свадхистаны - кажется нет. Хотя замечали, что у меня НП лучше разработан, чем ВП.

Автор: Железный Вепрь 07 Nov 2003, 01:11:25
1. С ИОЦ - всё-таки нормально или ВРОДЕ нормально ?
2. Аджна для ПУВ, там требуется ВП.
3. Для ПЭСД попробоуй использовать Манипуру.
4. Причина может быть в :
а). Закрытость пути. Там 2-ка не работает, проверено на себе.
б). Не поставил сроки выполнения. Проверь.
в). Не хватает энергии. Усиливай свою энергетику, пройди 4-ку.
5. Попробуй разбить свою прогу на неск. мелких, менее энергозатратных.
6. Пройди клуб по 2-ке "Кратковременные программы" и "Долговременные программы"
7. Каждый день закладывай новую прогу, чтобы организм привык выполнять их на рефлексе.

Автор: mary757677 07 Nov 2003, 11:07:01
1. С ИОЦ - что-то ощущается, но может это не то?
2. Что такое ПУВ?
3. Что такое ПЭСД?
4. Не работают вообще никакие прогр., даже крохотные
А может быть, чтобы энергии хватало на 3-ку и не хватало на 2-ку?
6. На клуб сорираюсь.
7. 3-ка работает, есть мотивация, тренирую постоянно. 2-ка не получалась- нет мотвации - очень лень. Трудно себя заставить, но буду стараться.

Автор: mariena 07 Nov 2003, 12:06:38
1. ИОЦ - сгусток, но ощущения у каждого индивидуальные
2. ПУВ - программа на уверенность,
3. ПЭСД - программа на эффективность собственных действий
4. Дело не в энергии, если не работают даже маленькие программы. Мой муж, к примеру поставил прогу еще до 1-ступени. А мы с подругой вовсю ставили проги после 1-й, но не глобальные конечно. И это работает!

Автор: Железный Вепрь 07 Nov 2003, 14:07:04
QUOTE (mary757677 @ 07 Nov 2003, 07:07:01)
1. С ИОЦ - что-то ощущается, но может это не то?
2. Что такое ПУВ?
3. Что такое ПЭСД?
4. Не работают вообще никакие прогр., даже крохотные
А может быть, чтобы энергии хватало на 3-ку и не хватало на 2-ку?
6. На клуб сорираюсь.
7. 3-ка работает, есть мотивация, тренирую постоянно. 2-ка не получалась- нет мотвации - очень лень. Трудно себя заставить, но буду стараться.

Проверяй тщательнее на истинность. Попробуй сделать прогу не по методичке из 2-ки, а по книге "Становление", там описано проще, без ИОЦ. Обязательно сходи на клубы и проработай вопрос с клубным методистом.

Автор: Новикова 14 Nov 2003, 23:30:36
mary757677,ИОЦ-это "принадлежность" программы на удачу и везение,следовательно со Свадхистаной оно никак не связано.На НП ,используя стрелочку-регулятор НП,мы передаём ИОП(холодную логическую конструкцию для других людей).Я думаю,что есть некоторая путаница в голове по поводу навыков 2 ступени.Если есть возможность,то стоит разрешить "непонятки" на Клубе.А великолепным лекарством от лени как раз и являются программы на удачу и везение,основной задачей которых является мотивация себя любимого(т.е. своего подсознания) на движение к цели.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №56

Автор: mary757677 18 Nov 2003, 21:57:41
Несколько программ по 2-ке подействовали на людей - они активно зашевелились. Цель при этом (связанную с объектами материального мира) не была достигнута, хотя эти люди старались. Это потому, что у меня энергии мало? Или почему?

Автор: Поникарёв 19 Nov 2003, 00:27:42
Расшевелить людей - это хорошо, и в общем, не проблема, а вот себя...

Автор: Невенчаный 30 Nov 2003, 15:15:45
Советую обратить внимание на то, какие противоречия возникают у вас при упоминании об этой цели. Т.е. негативное убеждение или неприятный прошлый опыт. Подумайте над тем, насколько значима для Вас эта цель и Обязательно определите и пересмотрите МОТИВАЦИЮ и ПУТИ. Удачи

Автор: Krion 01 Dec 2003, 02:40:33
QUOTE (Железный Вепрь @ 19 Nov 2003, 07:33:37)
QUOTE (mary757677 @ 18 Nov 2003, 17:57:41)
Несколько программ по 2-ке подействовали на людей - они активно зашевелились. Цель при этом (связанную с объектами материального мира) не была достигнута, хотя эти люди старались. Это потому, что у меня энергии мало? Или почему?

На ключевом моменте вышел пролёт !!!
Где то твои значения по отношению к цели,не соответствуют новым(реальным
на данный момент)значениям!
Пересмотри ентот пункт!

Автор: Кузнецова 01 Dec 2003, 18:49:29
Такой результат возможен, если у вас возникали (или есть сейчас) сомнения при постановки приграммы .


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №57

Автор: mary757677 07 Nov 2003, 11:26:03
Мне жизненно необходима одна бумага, действительно ЖИЗНЕННО НЕОБХОДИМА. Эталонка истерически кричит НЕТ (то есть, что желание не истинно). Тут писали про похожее "проследить, разобрать". А как это делать?

Автор: Alex+ 07 Nov 2003, 14:34:50
Бумага - бумагой.
Если разбираться, то так:
а) зачем она тебе нужна б) какие люди участвуют в) последствия получения, ... и т.д. (посмотри в методичке). Наверняка протест будет не на цель в целом, а на каком-нибудь одном-двух пунктах. Подкорректируй их.

Автор: alexnew 07 Nov 2003, 14:36:29
Бумага нужна не сама по себе. Она нужна для решения какой-то проблемы, получения чего-то. Эту бумагу кто-то подписывает, кто-то согласовывает. Эта бумага может запустить какой-то механизм.
Надо рассмотреть все компоненты вместе и по отдельности: ЧТО? КОГДА? ГДЕ? ЗАЧЕМ? ПУТИ? ЛЮДИ? ПОСЛЕДСТВИЯ? (см программу на удачу)
Если не проходит ЧТО? , то остальное проверять нет смысла. Очень важные пункты на мой взгляд ЗАЧЕМ? и ПОСЛЕДСТВИЯ?
Остальные пункты поддаются корректировке (как правило).
Удачи.

Автор: Alex+ 07 Nov 2003, 14:45:56
И еще. К любой цели ведет множество путей. "ЖИЗНЕННО НЕОБХОДИМА" - данной бумаге придается явно завышенное значение. Желательно снизить значимость, придумав 2-3 запасных варианта, пути отступления (если бумага таки не будет получена). Т.е. может эталонка и кричит "нет", потому что подсознание не согласно с такой формулировкой.
P.S. имелось в виду, что "цель" - это цель. А данная бумага - один из путей достижения.

Автор: Зозуля 07 Nov 2003, 19:38:56
MARI757677,Ваша бумага-это скорее всего пути реализации Вашей цели.
Обязательно уделяем внимание на свое ЗАЧЕМ.Чем больше найдетее зачем ,тем лучше.Ну а дальше просматириваете и корректируете внимательнейшим образом все пункты постановки цели.Работа довольно кропотливая ,но продуктивная.И к стати ,у Вас эталонка- искусственная.Вот Вам и необходимость реальной эталонки.Это к ответу на Ваш вопрос об эталонке на форуме 1СТУПЕНИ.

Автор: Melamory 30 Nov 2003, 15:38:37
У меня тоже такое бывало. Советую подождать некоторое время и ничего не делать. Когда сроки будут поджимать (у меня - сдача курсовой [image] ), желание автоматически станет истинным

Автор: Бабенкова 03 Dec 2003, 22:20:11
Ко всему выше сказанному добавлю-займись чем нибудь другим, максимально противоположным. Забудь на время о проблеме, съездий куда-нибудь, на дискотеку сходи, влюбись и т.д.,придумай что-нибудь сам. Видимо путь закрывается и надо переждать, сменить значимость и поменять свою сетку эначений.Стань пофигистом.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №58

Автор: BORG 03 Jan 2004, 15:41:08
С новым годом!$$

Вопрос: может ли одна не выполнившаяся к сроку программа запороть выполнение другой (позже поставленной). Во второй я просто уже мимоходом заложил уже как-бы выполнившуюся первую. В результате - первоя к сроку не успела, а вторая можно сказать вообще не выполнилась (разве что на следующий новый год )

Во закрутил вопрос

Автор: Неделя 04 Jan 2004, 03:09:03
С Новым Годом. По сути дела вы и сами ответили на свой же вопрос. Ведь во второй програме стоит не выполненная первая. Вот и всё.

Автор: efirka2111 04 Jan 2004, 04:38:51
Может, конечно, особенно, если это две глобальные цели! Лучше дождаться реализации первой, а уж потом другую ставить!

Удачи!

Автор: Krion 04 Jan 2004, 14:11:21
То Борг:
А ты первую прогу снёс,прежде чем ставить вторую?

Автор: BORG 04 Jan 2004, 16:28:49
QUOTE
А ты первую прогу снёс,прежде чем ставить вторую?

Да нет(они же были на разные темы) - (скажем так- первая была на конкретную вещь, а вторая подразумевала уже наличие этой вещи во второй)
блин опять закрутил, аж сам не понял
Просто интересно почему подсозн. не захотело ее(вторую) хоть частично выполнить

Автор: efirka2111 04 Jan 2004, 18:56:39
QUOTE
Да нет(они же были на разные темы) - (скажем так- первая была на конкретную вещь, а вторая подразумевала уже наличие этой вещи во второй)

Так все-таки они на разные темы??? На ступени же говорят, что не следует ставить больше 1 глобальной цели! Условием создания одновременно нескольких целей является то, что все они - "этапы" в достижении одной глобальной цели.

QUOTE
Просто интересно почему подсозн. не захотело ее(вторую) хоть частично выполнить

Если я правильно поняла, условием реализации второй цели была реализация первой, соответственно, если условие не соблюдено, то и реализации не последовало...

Автор: BORG 04 Jan 2004, 19:12:19
Нет, все таки надо выражаться проще

Обе были краткосрочные. И специально я во вторую не пихал первую. Просто после того как время прошло я стал разбираться "почему" [image] И вспомнил что мимоходом зацепил.
QUOTE
Во второй я просто уже мимоходом заложил уже как-бы выполнившуюся первую.

Автор: BORG 04 Jan 2004, 19:13:32
QUOTE
Так все-таки они на разные темы???

Да


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №59

Автор: Ghennadiy 31 Dec 2003, 11:44:09
На форуме обсуждалась проблема с ростом фирмы, имея коллектив – можно им «управлять», закладывать проги. У меня совсем другая ситуация, я сейчас пытаюсь найти себе клиентов. Уже 2 или 3 раза ставил проги, не выходит. Одна прога состояла из 2х частей: 1 – повышение квалификации, 2 – поиск клиентов, работа… получение денег. Так вот первая часть сработала на ура, защитился под аплодисменты. А вот вторая часть изошла на ноль. Имея то чем можно управлять (коллектив) можно спокойно работать и подстраивать ситуацию под себя, а вот если нет связей? Объявления, реклама…? Выходит что моя программа распыляется и не приносит результатов. Нет конкретных людей на которых я могу воздействовать, ставить проги включая этих людей в них. Что делать???
PS: желание с ЭС сживается

Автор: Зозуля 31 Dec 2003, 12:22:54
Ghennadiy,просмотрите в э.с. как вы можите привлекать в свой бизнесс клиентов.Если у Вас есть еще и 5.1,то можно прокрутить по медленной мысли
появление клиентов .Есть еще хороший семинар по программе ВЛИЯНИЕ - конструкции внешнего мира"Я думаю ,что Вы в следующем году сможите решить этот вопрос.Удачи и с Новым 2004 годом!

Автор: Ghennadiy 31 Dec 2003, 14:38:53
Зозуля спасибо, проработал в ЭС, нашел путь. Но опять же таки не знаю как прогу сформировать, так как вопрос во внешней рекламе (газеты). А тут прога просто распыляется(

Автор: Неделя 05 Jan 2004, 00:38:24
Во первых не ставте программу на деньги. Это то, что может вас сдерживать. Во вторых, то дело которым вы будете заниматься, должно приносить вам Не тольео матерьяльное удолетворение, но и душевное. Если вы от мысли за своё дело испытываете дрожь и волнение, если вам не терпиться поскорее его начать делать, то всё придёт, и деньги, и клиенты, и удолетворение.
Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №60

Автор: Аскольт 14 Jan 2004, 02:37:02
Привет!
У меня такая ситуэйшн.. Университет. Есть препод по архитектуре, человек настроения и жёстких правил, ещё и "коммунистическая закалка" +прожорливый вампир, так сказать... так вот, цьлью было немногое, а именно получить разрешение на "презентацию"(и защиту) [image] моего курсовика, напечатанного на компе. А т.к. он разрешил такую "привилегию" только троим из группы (остальным - от руки, на ватмане), я состряпал прожку на удачу и жахнул по нему ею при нашей встрече, в результате: хладнокровно и спокойно мне говорит фразу, типа, "чертите от руки, всё." [image] Из-за чего смог произойти облом?
?возможно, конечно, я переборщил с волнениями на этот счёт... если такое реально/уместно, то что сделать..? надо устаканивать прогу на уверенность [image] ?
P.S. жалею, что не попробовал тройбаном по нему стукнуть ..тогда что-то при взгляде на него пришло в голову то, что тройка ему, как горох об стену
З.Ы. Мало практики по тройке [image] , спорить не буду
Что думается?

Автор: NeverNight 14 Jan 2004, 08:41:13
У меня тоже было такое, когда я программу на эффективность действий через ВП "жахнул" [image] Тогда вместо помощи преподаватель прикопался из всей группы именно ко мне и очень тщательно распросил и потом поставил 3, хотя после этого (когда я нормально сдал ему экзамен), считал меня одним из самых умных и талантливых студентов, и приглашал меня на свою кафедру

так что надо соблюдать элементарные правила
правило 1 программа на эффективность действий ставится через нисходящий поток (иначе это будет называться программой на удачу и везение, понятно по каким причинам она может не сработать [image] )
правило 2 программа на эффективность действий срабатывает не моментально, а через некоторое время. Излишне недомогать перед человеками не надо, иначе програмка может не сработать [image] (естественно из-за человеческого нежелания)

гы

ЗЫ: Короче говоря, тройка здесь тоже ничего решение

Автор: Психиатр 14 Jan 2004, 09:49:49
NeverNight! Приглядитесь к тексту Аскольта. А ведь он пишет о том, что сделал прогу на У и В. Может быть это описка Аскольта? Но слишком существенная. Моя супруга при учебе в институте, не проходя двойку, имея в наличии 1 - ку, закручивала проги на ЭСД и сессии как по "маслу" проходили. Но поскольку прогу на У и В не ставились, паралельно шла подкормка преподов шариками.

Автор: Аскольт 14 Jan 2004, 20:51:58
Агась!
Я УиВ делал, а не ЭСД
хммм.....
вопрос открыт

Автор: dens 14 Jan 2004, 23:02:28
Практика показывает, что преподы - они достаточно дубовые (в не в смысле тупые, а в смысле упрямые) когда подходит сессия. И надо программы очень плотно отдавать и несколько раз. А лучше подстраховаться тройкой.

Автор: Аскольт 15 Jan 2004, 00:40:50
Sпасибо за ответы [image] будем работать...

Автор: mishelya 15 Jan 2004, 14:18:51
Практика показывает, что программа должна поизлучаться хотя бы несколько дней, чтоб начала работать!! Ещё можно сделать кратковременную уверенность в себе!Шариков накидать, поток из Аджны пустить [image] Но главное уверенность в себе!!
И преподы у ваших ног
Всё работает,дерзай

Автор: DIPPY 19 Jan 2004, 02:50:39
Прога не УиВ ставится на себя-любимого, чтобы получилось всё так как запланировали. Это удачный результат наших действий .
А если хочется чтоб нам что-то сделали , сказали и т.д то это задача проги на ЭСД.
Так что NeverNight не далёк от истины.

Автор: Аскольт 21 Jan 2004, 00:14:54
QUOTE (DIPPY @ 19 Jan 2004, 01:50:39)
Прога не УиВ ставится на себя-любимого, чтобы получилось всё так как запланировали. Это удачный результат наших действий .
А если хочется чтоб нам что-то сделали , сказали и т.д то это задача проги на ЭСД.
Так что NeverNight не далёк от истины.

В общем-то согласен, но:...
Из методички: Характерная ситуация для работы или учёбы ..?

Автор: Аскольт 21 Jan 2004, 00:19:40
Меня интересует пара нюансов:
Зачем в ЭСД нужно именно "встатть" в ЭТ и засунуть прожку через лицо в манипуру?

Автор: DIPPY 22 Jan 2004, 00:49:36
QUOTE
В общем-то согласен, но:...
Из методички: Характерная ситуация для работы или учёбы ..?

Вставать нужно, чтоб растождествить (в ощущениях) себя и прогу для другого человека, ведь проги для других людей мы не проверяем в ЭС. В противном случае ты можешь запрограммировать себя на то, чего ожидаешь от других людей + это жёсткая логическая конструкция которую ты ставишь в своё нежное ЭТ [image] [image] [image] , а не физическое, которому такое образование может и навредить.

Автор: Неделя 22 Jan 2004, 01:53:50
Хочу добавить, что программа на ЭСД, логическая конструкция. И она должна быть хорошо продумана и оирегулированна. При этом не должно быть частицы "не". Многие программы срабатывают почти сразу.
И ещё, так или иначе, люди делают то, что нам необходимо. Это тоже не следует забывать. И больше уверенности.
Удачи.

Автор: Аскольт 22 Jan 2004, 02:01:52
QUOTE (DIPPY @ 21 Jan 2004, 23:49:36)
QUOTE
В общем-то согласен, но:...
Из методички: Характерная ситуация для работы или учёбы ..?

Вставать нужно, чтоб растождествить (в ощущениях) себя и прогу для другого человека, ведь проги для других людей мы не проверяем в ЭС. В противном случае ты можешь запрограммировать себя на то, чего ожидаешь от других людей + это жёсткая логическая конструкция которую ты ставишь в своё нежное ЭТ [image] [image] [image] , а не физическое, которому такое образование может и навредить.

Нда?
А кому ж тогда, получается, я ставлю эту "жёсткую конструкшн", в своего двойника [image] куда? ЭТ ведь одно, а на физику можно поставить тоьлко косвенно, через ЭТ... как я понимаю.
QUOTE
Неделя Дата 22 Jan 2004, 00:53:50
Хочу добавить, что программа на ЭСД, логическая конструкция. И она должна быть хорошо продумана и оирегулированна. При этом не должно быть частицы "не". Многие программы срабатывают почти сразу.
И ещё, так или иначе, люди делают то, что нам необходимо. Это тоже не следует забывать. И больше уверенности.
Удачи.

Спасибо!! знаем!

Автор: Аскольт 22 Jan 2004, 02:04:46
QUOTE (DIPPY @ 21 Jan 2004, 23:49:36)
ведь проги для других людей мы не проверяем в ЭС

Кстати, в книге рекомендовано схождение в ЭС при создании ЭСД

Автор: DIPPY 22 Jan 2004, 03:08:33
ЭТ - комплекс наших ощущений (упрощённое) вне тела физического (типа: гладили-гладили и вдруг перестали, а нам всё кажется что где-то что-то гладится, вроде и нас, а вроде и воспоминание).
Таким образом получается что ЭТ - это наше воспоминание нас самих со всем-всем-всем.
Как только ЭТ встало и отделилось от тела физического, то перестало быть нами ( как - двойник), но ничего ведь не изменилось - это всё тоже мы, но без динамики (есть память, скорее "нет" сознания, нет эмоций) и в таком случае, конкретно созданная программа не смешивается с нашими эмоциями, дальнейшими планами... т.е в мир идёт чистый, ясный, конкретый позыв к действию, без далеко идущих планов...... такой сигнал любой с удовольствием примет (ведь не надо думать, всё легко и определённо!)

А вот, если нам нужно чтоб люди выстраивались в одном с нами пути (организация), мы делаем то-же самое что в проге на УиВ (т.е мы всё делаем) +ЭС+НП = ЭСД. В итоге все подсознательно знают чего мы хотим, куда идём и либо отходят в сторону, либо пристраиваются рядышком (ведь мы излучаем энергию во всех диапазонах) и заражаются нашими идеями. в книжке пример такого рода?

Автор: dens 22 Jan 2004, 17:23:38
А вот вариант еще проще. Встает, двигается в основном внешнее поле эфирного тела, которое состоит из энергии НП.

Автор: Аскольт 23 Jan 2004, 00:11:37
Диппи:
Т.е. возможен вариант, что "зацепленная" личность может и уйти в сторону, тобишь не принять твоё ЭСное подсознательное мурлыканье?
А вот зачем тут учавствует эф. лицо? почему прогу не сразу в манипуру шлёпнуть? ы?
Дэнс:
Скажи, а после четвёрки внутр. слой эфирки так же свободно отделяется от туши, как и внешн. слой?
P.S. Кстати, в понедельник пойду на ступень хорошистов [image] Может чего заранее порекомендуешь? очень хочется сделать всё там как надо..

Автор: DIPPY 23 Jan 2004, 03:00:39
"зацепленная" личность может уйти в сторону:
1) если у неё другие интересы или кардинально - противоположные твоим (это тоже выгодно, ведь мешать не будет.)
2) если рядом с тобой скучно - значит слабо излучаешь.
3) если её не "прёт" - може быть, цель не подкреплена сгустком энергии желания (Уверенность в себе, АЭС.)
Но это всё касается БОЛЬШОЙ ЦЕЛИ. А обычная прога на ЭСД для других людей, есть лучший тренировочный инструмент. Главное чётко сформулировать: кто, что и когда сделал. Пробуй, нарабатывай свой опыт.
"В лицо"...
Вспоминаем первую ступень. Пограммирующее воздействие осуществляется из..... чакры в область ...... чакры.

Автор: Аскольт 23 Jan 2004, 16:14:34
QUOTE (DIPPY @ 23 Jan 2004, 02:00:39)
"зацепленная" личность может уйти в сторону:
1) если у неё другие интересы или кардинально - противоположные твоим (это тоже выгодно, ведь мешать не будет.)
2) если рядом с тобой скучно - значит слабо излучаешь.
3) если её не "прёт" - може быть, цель не подкреплена сгустком энергии желания (Уверенность в себе, АЭС.)
Но это всё касается БОЛЬШОЙ ЦЕЛИ. А обычная прога на ЭСД для других людей, есть лучший тренировочный инструмент. Главное чётко сформулировать: кто, что и когда сделал. Пробуй, нарабатывай свой опыт.
"В лицо"...
Вспоминаем первую ступень. Пограммирующее воздействие осуществляется из..... чакры в область ...... чакры.

Диппи:
Спасибо за разъяснения!
Мне бы трёшку нарабатывать [image] говорят лучше всего в метро, но что именно там можно делать - ума не приложу.
24-го числа иду на 4-ку, подскажи, как нужно подготовится к ней, может чем-то лучше заранее потренироваться?

P.S. А в приворотах тогда что представляют..?( [image] )

Автор: Аскольт 24 Jan 2004, 21:18:08
1) Как сделать прогу на недельки 2, с несколькими подцелями, с поэтапностью, т.с., её реализации? на 100% выполнения [image] ...чувствую, что глупость спросил [image] , ну да ладно.

2) Как в прогу запузырить исключение определённого хода/развития событий..? Если подсознание не переваривает формулировки с "не", то как поступить, не зная на кого воздействовать сознанием (тройкой)
это из разряда "хочу рояль! - и тут его желание падает ему на голову"
P.S. Вотъ....

Автор: DIPPY 25 Jan 2004, 03:57:09
Прогу на ЭСД:
нет смысла ставить на то, чего хочешь избежать (это как: чего боишься, то и случится)
Можно на УиВ, но получится что, ты научишься удачно прятаться и всячески скрываться (в спец-агенты пойдёшь!?)
Может стоит посмотреть, что тебя толкает на пассивные действия?

На кого действовать ты всегда знаешь. Если не по имени, то по каким-то личностным характеристикам или по роду деятельности.

Пара примеров: если мне нужно чтоб кто-то чего-то не узнал, я ставлю прогу: что, тот кто это "что-то" знает, никому об этом не рассказывет (забывает, не то настроение, недостаток времени....) никогда-никогда

Если нужно избежать чего-то: заказываем идеальный сценарий развития событий, без компромиссов (даже не всегда проверяю в ЭС). Может проявиться дефицит уверенности в себе, но под рукой всегда есть портативное АЭС

Это не пустые нравоучения, просто нужно тренироваться. У всех бывают "осечки", главное чтоб они не отбили "хотелку", и она (хотелка) со временем станет ловчее и изворотливей.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №61

Автор: Dimmu Borgir 05 Jan 2004, 17:01:38
Можно ли во время формирования ИОЦ усиливать ВП для создания более четкого ощущения?
Что делать если ИОЦ слабое?
Что будет если ИОЦ состоит в основном из образов?

Автор: TrueAspiration 05 Jan 2004, 21:14:42
А разве усиление ВП может помешать? Скорее всего, только пойдет на пользу, т.к. в результате этого при желании усиливаются любые ощущения!

Автор: Dimmu Borgir 05 Jan 2004, 21:38:45
QUOTE

А разве усиление ВП может помешать? Скорее всего, только пойдет на пользу, т.к. в результате этого при желании усиливаются любые ощущения!

Просто в книге ДСВ усиление ВП ,а у ТКВ без этого. Может ТКВ в новой технике специально выбросил усиление потока за ненадобностью.

Автор: Лойко 05 Jan 2004, 22:10:14
Усиливать ВП можно. Надо также наполнять ИОЦ энергией ВП.
Если ИО слабое, то уделите его созданию больше времени, здесь поможет большая концентрация внимания в процессе создания. ИОЦ, по своей сути, не может быть только из образов.

Автор: Лёвин Г. 16 Jan 2004, 13:32:26
Лойко, скажите, а из чего еще???

Автор: Бабенкова 25 Jan 2004, 23:26:59
В ИО должны быть задействованы все 5 каналов восприятия информации (звуки, запахи, вкусовые-если они нужны, ощущения тактильные-как-будто цель держишь в руках, если это уместно в контексте, чувства, желания и чётко видеть образ, конкретно, вплоть до цвета и формы.) И обязательно вжиться в образ себя нового, другого, уже имеющего эту цель.


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №62

Автор: unicorn_kg 09 Feb 2004, 21:55:25
Vsem privet!
Ya by hotela s Vami podelitsya svoimi oshyshenyami, kasayushihsya programm posle 2 stupeni, i sprosit : "Pravilno li u menya vse deistvuet?". Podrobnee opishu nije.
Ya postavila programmu (net daje 3 progi- na UiV, na Ef.S.Deistviy, na Uv, v sebe), proveriv na istinnost i td. Na sled.utro poyavilas tyajest v golove i bol. A pri programmirovanii cheloveka na nishod.potoke- etot chelovek nachal silno zevat, kivat golovoi, vyalo ulybatsya i nikak ne smog skonzentrirovatsya. Moyi voprosy: "Tak i doljno byt? Eto normalnoe yavlenye?".
Jdu otvetov!!! Kto mojet otvetit- pishite!
Spasibo zaranee!

Автор: Helena 09 Feb 2004, 22:52:09
У Вас русская раскладка не работает?

Автор: Семочкин 10 Feb 2004, 01:13:39
Если Вы всё сделали правильно, в соответствии с алгоритом, голова не должна болеть.
Сама по себе фраза о больной голове с тяжестью, ни очём не говорит. Голова большая. И чаще всего при работе с энергетикой болит либо затылок (аккумулятор Аджна-чакры от перекачки ВП) либо лоб, виски (от перекачки НП). При любом раскладе в вашем арсенале имеется энергетическая аптечка скорой помощи ещё с первой ступени (если Вы её проходили).
А если Вы это связываете с работой по цели (УиВ) извлекаем сгусток из головы (стало быть съэкономили на правде утверждая о соблюдении всех правил создания цели) и все дела. Тщательно просматриваем свои записи по составленным целя выверяя их.
Когда Вы делитесь своим НП с другим человеком, то у него ясности и осознания прибавляется.
Его состояние описанное вами говорит о переизбытки у него этого НП и как результат зевота, сон.
При передаче другому человеку программы на ЭСД он не засыпает. Программа здесь не причём.
А вообще-то, голова может болеть и от падения давления, от не соблюдения режима дня ....
Человек может зевать оттого что устал, не выспался и просто хочет отдохнуть.
Удачи.

Автор: Семочкин 10 Feb 2004, 11:04:56
Доброе утро, точнее день.
Касаемо Вашего состояния после контакта с другим человеком. В нашем арсенале есть и шарик, и ЭС, и много чего другого. Если моё самочувствие меня не устраивает использую любые доступные мне навыки (гармонизация через ЭС, например).
Вопросы отождествления более предметно, да и профессионально, мы начинаем изучать на третьей ступени и после неё. Семинары: Управление мышлением; Отождествление. Основы реальной телепатии.
Там идёт разговор о правилах (техниках) и мерах безопасности, т.е., соблюдение, сохранения собственого Я.
Конечно, никому не запрещено идти методом проб и ошибок на свой собственный страх и риск, по-другому порой и нельзя.
В данном же случае, соответствующие знания есть, надо с ними ознакомиться и творчески применять.
Про другого человека. Мы сами - живые люди. Если видим, что результат нашей работы не совсем тот который хотелось бы, корректируем всё по ходу дела.
Человек "мерзнет" - тает, засыпает, - добавьте ему ВП, взбодире. Подкормите нафаршированными шариками (структурированными соответствующими образами) и дело пойдёт.
Удачи.

Автор: unicorn_kg 12 Feb 2004, 02:11:36
Oleg Viktorovich! Spasibo bolshoe za sovety i pomosh!
Teper budu znat!


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №63

Автор: Дина 02 Nov 2003, 14:24:47
Уважаемые дамы и господа [image] :kiss
Поделитесь своими наблюдениями
Опишите свою ситуацию.
1. У МЕНЯ ЕСТЬ ГЛОБАЛЬНАЯ ЦЕЛЬ\ истинная,проверяла\
2. В программу на ЭСД я включила своего мужа, с целью подстенгнуть его к действию. Четко сформулировав что он конкретно делает и сколько денег зарабатывает\ Реальная возможность имеется только ОН все чегото перестраховывается и т.д. но время то идет\
3. На ответ ЗАЧЕМ? " у него нет другого выхода и т д......

За 4 с лишним года я никогда не включала в свои программы своих
близких дабы исключить тотальной "колбасни" в семье.
В ИТОГЕ ИМЕЕМ:
1. В первый же день закладке программы у мужа начинаются "мелкие
пакости" : Подарил мне аквариум пока донес домой-открываемс ящик-
аквариум расколот на двое.В этот же день идет менять батарейки к часам
- приносит домой часы разобранные на запчасти, пришлось идти в фирменную
мастерскую. но и тут ему дают неправельныйадрес, а нужный ему оказался вопочти возле дома и т д ю [image] [image] [image] [image] [image] [image] [image] ЧТО ПРОИСХОДИТ

Автор: Семочкин 03 Nov 2003, 01:19:23
Дина. Судя по фразам из письма, у Вас своеобразная форма (может даже произвольная) программы на ЭСД.
И ещё, если происходит то, что Вы пишите, вывод - программы по целе сформулированы не корректно.
Проверьте.
Удачи.

Автор: mariena 03 Nov 2003, 13:30:07
Дина, а Вы что так дословно и сформулировали : "у него НЕТ ДРУГОГО ВЫХОДА"? Программы на ЭСД ведь должны быть только в положительном ключе. А то одна дама в сердцах программнула мужа : чтоб он неделю пить не мог! Муж-то чуть не помер, даже вода наружу выходила.

Ставила я ЭСД на близких, аккуратненько - работает. Но уже давно перестала этим заниматься, методы 3-ки куда эффективней.

Автор: Дина 06 Nov 2003, 15:03:29
[QUOTE]ПРОГРАММЫ ПО ЦЕЛЕ СФОРМУЛИРОВАНЫ НЕ КОРЕКТНО[QUOTE]
........................................

Что значит не коректно?

[QUOTE] А ВЫ ЧТО СФОРМУЛИРОВАЛИ:У НЕГО НЕТ ДРУГОГО ВЫХОДА[/QUOTE]
.................................................

Я сформулировала что у него НЕТ ДРУГОГО ВЫБОРА . И это для
МЕНЯ ЛИЧНО и есть " в положительном ключе"
С вопросом разобралась САМА. А то ,что у него все ломалось и направляли по неправельному адресу ВСЕ ВЕРНО !
Нужно выполнять МОЮ ИСТИННУЮ цель , а он отвлекся.
"ШАГ В ПРАВО , ШАГ В ЛЕВО ,РАЗЦЕНИВАЕТСЯ КАК ПОБЕГ ,
ПРИЖОК НА МЕСТЕ - КАК ПОПЫТКА УЛЕТЕТЬ"\шутка\

Хорошего всем настроения!

Автор: Дина 10 Feb 2004, 22:59:44
что происходти дальше......
Мой муж заробатывает колосальные деньгти переводит их за границу для дальнейшей раскрутки ,а я к в к акнун Нового года остаюсь одна и ни с чем. Т.Е он меня бросает.
НЕ СТАВЬТЕ ПРОГРАМ НА СВОИХ БЛИЗКИХ.
Как исправит ситуацию? Что я не то сделала? ведь я только простимулировала его бездеятельность и нерешительность???

Автор: ARAD 10 Feb 2004, 23:43:33
Программа была поставлена на семейное благосостояние.!!!???
Мне кажется вы выполнили прогу на его личную цель.
И явным образом антисемейную.Может быть подтолкнув его скрытые желания.
И вот он заряженный и решительный уже выполняет свои собственные мечты.
М-дааа.

Автор: ARAD 10 Feb 2004, 23:49:54
Можете ли вы точно по параграфам рассказать точно ,что вы там ИОЦ наколбасили.

Автор: ARAD 10 Feb 2004, 23:53:49
У меня лично ни при работе по 2 ни при поставлении прог - ММ на близких осечек небыло.Нааборот.

''Нету выхода'' не должно быть в программе.Приставки НЕ не должно быть вообше.
Срочно пересмотрите прогу.
Даже удалите ее.
Укрепите отношения.

С помощью Анахаты.

Автор: Дина 11 Feb 2004, 01:07:17
QUOTE
ARAD Дата 10 Feb 2004, 22:49:54
Можете ли вы точно по параграфам рассказать точно ,что вы там ИОЦ наколбасили.
ARAD Дата 10 Feb 2004, 22:43:33
Программа была поставлена на семейное благосостояние.!!!???
Мне кажется вы выполнили прогу на его личную цель.
И явным образом антисемейную.Может быть подтолкнув его скрытые желания.
И вот он заряженный и решительный уже выполняет свои собственные мечты.
М-дааа.

МОГУ:Примерно так: Ц Е Л Ь :Новая квартира в центре с подробным описанием какая/ к стати по моим сведением от приблизительно такую себе ищет только однокомнатную.
ЗАЧЕМ:Жить вней комфортно и т .
КОГДА:кН.Году
Пути:Муж зарабатываем Энное количество/ к стати он их заработал но в тайне от меня\
КАКИЕ ЛЮДИ:муж
Последствия:Рождение ребенка, покупка машины....

/до закладки моей цели денег почти небыло\

НА Э.С Д.
Люди: Муж
Что делают: Зарабатывает энное кол. денег
Гогда:с сегодню дня и до Н года
Зачем:Мне нужна моя цель и т д.
\написала немножко скороченно\В эталонке все прошло

Как удалить прогу и укрепить отношение если он не ведется на отношения хотя готов мне купит дешовую " хрущевку"
это плата за 10 лет совместной жизни.Сам же "цветет и пахнет"

Автор: Дина 11 Feb 2004, 09:26:02
и всетаки посоветуйте,как выйти из ситуации......

Автор: ARAD 11 Feb 2004, 13:17:25
Кругом получается муж а где вы.?
Муж приносит деньги мне.
Удалите программу.
Поставьте другую.
С формулировкой муж трудится активно зарабатывая и плоды работы принося мне и только мне.
По моим ощущениям муж заряжен работая на себя, а вы в программе отсутствуете .

Вот только что а если программа наткнулась на противоречие собственно с мужем (имел ли он привычку до проги утаивать деньги) тогда может произойти подобная вешь.Он для себя.Вы заставляете сделать не свойственное ему.
Но все же попробуйте переделать .Теперь уже цель будет иная.Вернуть деньги в дом.

Автор: mariena 11 Feb 2004, 13:34:30
Дина, вы в одном котле попытались одновременно "сварить" и первое и второе и компот впридачу.
Начнем с квартиры. Цель можно было ставить как большую, следовательно - на удачу и везение плюс на ЭСД. Итогом покупки квартиры не может быть рождение ребенка и покупка автомобиля. Это отдельные самостоятельные цели.
При постановке цели на квартиру желательно просмотреть несколько путей, а по поводу участвующих в вашей программе людей предусмотреть не только мужа. Например, квартиру (или средства на нее) можно кроме как через мужа получить в наследство, в подарок, выиграть в лотерею, удачно ограбить банк, найти мешок с деньгами, получить государственную премию, заработать на высокооплачиваемой работе, откопать клад, продать что-либо. Соответственно люди - то или иное окружение, а не только муж.

В вашей нынешней ситуации продумайте, запишите по пунктам, что вы хотите, расставьте приоритеты. Наладить отношения с мужем - это одно, получить жилье - это другое. И так далее. Ставьте программы.

Удачи!

Автор: Дина 11 Feb 2004, 23:53:38
Да, но что делать именно сейчас. Меня знакомые идуцируют , что я могу остаться ни счем : без кола и двора. Я с этими индукциями борюсь, но проявляються факты, о которых я начинаю беспокоиться.

Автор: Дина 12 Feb 2004, 09:36:57
Имел ли муж привычку до проги утаивать деньги? ДА ИМЕЛ.

Автор: RUnner 12 Feb 2004, 12:24:21
лично мне не нравится момень ПРИНУЖДЕНИЯ по отношению к мужу...
т.е. не ему от этого тоже хорошо и классно, а "у него нет другого выхода"
а другой выход, Дина, есть всегда, найти его - вопрос времени...
видимо это и видим в данном конкретном случае... принуждение - всегда стимулирует на борьбу с обстоятельствами принуждения...

Автор: Неделя 12 Feb 2004, 13:59:44
В моей практике были случаи, когда программа на ЭСД, вступала в конфликт с внутренними установками человека. Тогда события начинали развиваться не совсем так, как хотелось. Диана, Вы в своей программе несколько агрессивны, а это не есть хорошо. Вы не продумали программу на УиВ, на ЭСД и просто начали её диктовать. Конечно что-то начинает работать, но я думаю, что скорее всего программа на УиВ не была скорректирована, в частности в путях и в учавствующих в ней людях, об этом Вам уже говорили. Отсюда и пошло всё на перекосяк.
Эталонка вещь точная, но хрупкая. Если Вы вторгаетесь в неё с агрессией, то Вы можете и не заметить места корректировок. И вроде бы всё хорошо.
Я советую Вам следующее, продумайте ещё раз всю программу, войдите в ЭС, побудьте в нём несколько минут, достигните рановессия и только затем начните проверять свою программу. Ни в коем случае не настаивайте на том, на чём Вам хочется. Не забывайте, что на данный момент Вы сами можете быть не готовы к программе, в пространстве не сложилось и вообще это может оказаться не нужно Вам. А Вы настаиваете. Да ещё внешняя индукция. Торопитесь медленно. Хотя конечно можно и проломить ситуацию, но врядли Вы получите то, что желаете, и скорее булете разочарованны в достигнутом результате.
Удачи Вам.

Автор: Неделя 12 Feb 2004, 14:00:59
В моей практике были случаи, когда программа на ЭСД, вступала в конфликт с внутренними установками человека. Тогда события начинали развиваться не совсем так, как хотелось. Диана, Вы в своей программе несколько агрессивны, а это не есть хорошо. Вы не продумали программу на УиВ, на ЭСД и просто начали её диктовать. Конечно что-то начинает работать, но я думаю, что скорее всего программа на УиВ не была скорректирована, в частности в путях и в учавствующих в ней людях, об этом Вам уже говорили. Отсюда и пошло всё на перекосяк.
Эталонка вещь точная, но хрупкая. Если Вы вторгаетесь в неё с агрессией, то Вы можете и не заметить места корректировок. И вроде бы всё хорошо.
Я советую Вам следующее, продумайте ещё раз всю программу, войдите в ЭС, побудьте в нём несколько минут, достигните рановессия и только затем начните проверять свою программу. Ни в коем случае не настаивайте на том, на чём Вам хочется. Не забывайте, что на данный момент Вы сами можете быть не готовы к программе, в пространстве не сложилось и вообще это может оказаться не нужно Вам. А Вы настаиваете. Да ещё внешняя индукция. Торопитесь медленно. Хотя конечно можно и проломить ситуацию, но врядли Вы получите то, что желаете, и скорее булете разочарованны в достигнутом результате.
Удачи Вам.

Автор: Дина 12 Feb 2004, 15:39:19
Я ПРОСТО ХОТЕЛА СОЗДАТЬ БЛАГОСОСТОЯНИЕ НАШЕЙ СЕМЬИ ПРИ ПОПОЩИ ЕГО Т .К ВИДЕЛА РЕАлЬНЫЙ ШАНС и возможности. Просто хотела ему помочь в решении, как-бы дать старт-толчек.

Автор: Kir 12 Feb 2004, 16:26:42
Вы знаете, Дина я искренне рад за вашего мужа. Возможно, одним гармоничным челом на Земле стало больше.

Судя по агрессивности вашей проги и привычке вашего мужа утаивать деньги, в ваше семье и до того было отнюдь не все гармонично. В первую очередь из-за вашей установки: "Он должен делать то, что нужно мне! И баста!"

Разберем вашу прогу. Ее условно можно разбить на две части:
1. Создание обстоятельств, благоприятных для деятельности мужа (по сути, ММ - см. 5.2). С этой частью вы справились блестяще. Вплоть до того, что вогнали его в режим полосатости (см. 5.1).

2. Установка мужу на нужные вам действия (по сути, элемент проги по 3-ке). И вот тут-то как раз промашка вышла. Вы избавили его от нерешительности, пробудили волю. И при этом забыли одну простую истину: "Внутри человека никто не может быть сильнее его самого". Если вы уже изучали 3-ку, то там написано, что проги, как правило, ставятся с использованием собственных внутренних мотивов и тенденций чела, а не просто наперекор всему и вся. У него должно было появиться ощущение, что данное действие ему нужно. Вы же влепили ему негативную установку: "У тебя нет иного выхода!" - а он взял да и его нашел. Потому, что никакой внутренней мотивации пахать на вас у него не оказалось. Вам сами не замечаете противоречия в том, что наделяете чела способностью свернуть горы и при этом наивно надеетесь, что он будет продолжать плясать под вашу дудку? "Ералаш" такой никогда не видели, как нескольким ребятам лень было перетаскивать металлом, они нашли себе козла отпущения в лице самого дохлого из компании, а чтобы он мог справиться с работой, под гипнозом наделили его недюжинной силой. Как думаете, кто потом железяки таскал? Если уж у вас не было для него другой мотивации, кроме негативной, создавать ее стоило с помощью внешних обстоятельств, при которых, он например в принципе не смог бы утаить, когда и сколько зарабатывает. (Но это, скорее уже 5.2)

А что делать теперь? Хороший вопрос. Обратно к вам под каблук он уже не вернется: человек изменился, и это необратимо. Если вы в состоянии не возвращать старое, а создавать новые отношения, основанные уже не на диктате с вашей стороны, можете попробовать. В том числе и поставив соответствующую прогу.

Автор: Дина 12 Feb 2004, 22:40:56
В том то и дело , сто под каблуком была я и позваляла на себя давитьть, хоть и сильнее его.Ну что-то ж нужно было делать.Он имея возможностьобеспечить семью никак не решался проявить своу ударные качества.

Автор: Kir 13 Feb 2004, 00:38:27
QUOTE (Дина @ 12 Feb 2004, 21:40:56)
В том то и дело , сто под каблуком была я и позваляла на себя давитьть, хоть и сильнее его.Ну что-то ж нужно было делать.Он имея возможностьобеспечить семью никак не решался проявить своу ударные качества.

В первую очередь, у него отсутствовала позитивная мотивация делать что-то для семьи. (И вообще, делать хоть что нибудь.) Прога добавила ему решимости и пробудила его собственные мотивации, ранее непроявленные, но мотивацию на семью так и не дала.

P.S. Что заставляло его утаивать даже те ничтожные деньги, что он зарабатывал раньше?

P.P.S. Если вы сильнее его (+ владение техниками ДЭИР), что мешало попытаться заработать самой? Почему свет клином сошелся на его заработках?

Автор: Дина 13 Feb 2004, 09:15:17
ПОЛЬШАЯ ПРОСЬБА.ДАЙН СОВЕТ КАКИ ИСПРАВЫТЬ.В ВСЕХ СВОИХ НЕУДАЧАХ ОБВИНЯЕТ ,МЕНЯ, ХОТЯ Я ОТНОСИЛАСЬ К НЕБУ КАК РЕБЕНКУ..ВО ВСЕТ ПОТАКАЛАЛИШАЛА СЕБЯ МНОГО ЛИШЬБЫ ЕМА БЫЛА ЖОРШО,В замен пребует развода и куча обаинений\абсурдны

Автор: Дина 13 Feb 2004, 09:18:56
Извините за ошибки спеу на работу

Автор: Kir 13 Feb 2004, 14:56:50
А у тебя сама идея сохранения отношений с ним (просто по-человечески, без учета фактора новой квартиры) на истинность проходит? Если да, то (ИМХО) забудь на время про квартиру; продумай, прочувствуй во всех тонкостях, какими именно ты хочешь эти отношения видеть, сформируй на основе этого ИО и поставь прогу.

И имей в виду: вернуть прошлое - нельзя, создать (новое) будущее - можно.

Автор: Kir 13 Feb 2004, 15:02:46
QUOTE (Дина @ 13 Feb 2004, 08:15:17)
Я ОТНОСИЛАСЬ К НЕБУ КАК РЕБЕНКУ..ВО ВСЕТ ПОТАКАЛАЛИШАЛА СЕБЯ МНОГО ЛИШЬБЫ ЕМА БЫЛА ЖОРШО

- сначала вот так, а потом: "У тебя нет другого выбора!"

ИМХО, это явные крайности. Ищите золотую середину.

Автор: Аскольт 13 Feb 2004, 16:04:56
Дина, поработайте с кармой.

Автор: RUnner 14 Feb 2004, 11:51:17
по теме мысли
1. в цели я не увидел - а где ВАША работа то? т.е. муж делает что-то, а вы только в новую квартиру въезжаете? а своя работа где? есть пословица такая, насчет того что верхом на чужой спинке в райские ворота непустют
2. про принуждение я говорил уже
3. сами ваши ответы тут наводят на мысль что сходить бы вам на женскую волну, вы действуете с мужской агрессией, посмотрите что там у вас с архитипами. вот сильно так вот представляется что мужской у вас доминирует конкретно
4. потом опять же - по мужски вы претё, мужчина ваш начинает воспринимать вас как мужчину, как соперника. вот и результат может быть соответствующим. в "вассаби" есть на эту тему у жана рено - "мужична всегда трахает женщину, так в природе устроено...
5. потом вообще не понятно - проблемы есть какие-то межличностные - причем тут дэир? личные взаимоотношения через проги? вы сказали что пытались подтолкнуть мужа к действиям, так почему через проги? мужчина всегда САМ действует, если женщина его к этому распологает.
мудрая женщина одним своим существованиям сподвигает мужчину на подвиги и действия...
где-то так, мысли вслух...


Конференция Школы ДЭИР > Вопросы 2й ступени > Цели №64

Автор: Anji 11 May 2003, 04:52:26
Хочу передать программу через электронное сообщние, возможно ли такое? Кто-нибудь пробовал, поделитесь опытом:-))
Спасибо

Автор: Saulius Semenas 11 May 2003, 22:49:23
Netu nechevo nevazmozhnava, est tolka ogranichenija ponetie o tom, shto vazmozhna. U menia v etom opyta net, potomu, shto text eto tolka informacija. A programa sostoit iz dvuh komponentov: informacija+energija (toiest dva CP: VP+NP).

Predpodovatel Saulius Semenas.

Автор: Zaic 12 May 2003, 08:42:19
Я этого не делал, но технологию знаю.
Формируешь ИОЦ, делаешь шарик, вкладываешь ИОЦ в шарик, пропитываешь, сливаешь их вместе. Накладываешь шарик с ИОЦ на экран, четко представляя, как шарик впитывается именно в текст сообщения (в буквы), а не в монитор, фон экрана и т.д.
Всё.

Автор: Тартаковский 25 May 2003, 03:59:45
А что людей телевидение не программирует? Создайте по нашей схеме 2й ступени – только вопрос возникнет, и вы должны его знать, что программу для папы, мамы и поступления сына в институт делать нельзя. Все это рассказывается на двойке. Подумайте, что Вы хотите передать.
Желаю удачи.

Автор: Saulius Semenas 30 Jun 2003, 21:20:23
Zaic, sposibo za horoshij opyt. Proveril, rabotajet.

S uvazhenijem
Saulius Semenas

Автор: Юзефчик 31 Aug 2003, 23:15:09
Отдавать можно так как Вы желаете, но вначале необходимо отдавать в реальной близости объекта,для того чтобы почувствовать как происходит отдача программы,и если Вы это почувствовали как это происходит, и чувствуете силу передать необходимое на расстоянии, тогда пожалуйста,действуйте, ограничений нет.Желаю успеха.

Автор: Перекучебяка 01 Sep 2003, 10:06:20
А сучу так прикрепить можно? В смысле показать, например, проводнику по мирам какого-то чела. (Как вариант - подарить на день рождения помимо электронной открытки красивый сон).

Автор: hlan 24 Apr 2004, 18:01:49
Может поделишся техникой создания красивых снов и их пересылкой другим людям(please )


Конференция Школы ДЭИР > Вопросы 2й ступени > Кому Отдавать Программы?

Автор: NickNick 07 May 2003, 01:38:50
Привет всем ДЕИРовцам,
скажите, пожалуйста, можно ли отдавать программы на удачу и везение и на эффективность собственных действий случайным людям (продавцы, друзья и т.д.), кот. никак не могут повлиять на ее выполнение?
Конкретная цель – поиск работы, люди, кот. могут помочь (работники кадровых агентств, работодатели) пока не известны и НЕОХОДИМО ИХ ПРИВЛЕЧЬ, т.е., чтобы они заметили резюме, пригласили на собеседование и т. д. (достаточно ли для этого только введением намерений в ЭС)?
И можно ли ставить в программы дату выполнения?
Заранее спасибо

Автор: Ozzy 07 May 2003, 10:30:31
Во первых в прогах на УиВ мы ничего не отдаём, они для нас. А при общении на тему цели стрелка в голове сама "переключит" ВП через аджну- это рефлекс.
Вторая часть не совсем понятна, зачем отдавать тем людям от кого ничего не зависит? Но с другой стороны откуда вы знаете, что не зависит.Чем больше людей в программе на ЭСД, тем лучше.
Можно сделать так:
1. Кто- работники кадровых агентств, работодатели, продавцы, друзья и т.д.
2. Что - предлагают работу или способствуют поиску. Этот пункт можно разбить на два или лучше создать две программы на эф. Работодателям и помощникам в поиске.
3. Когда- в течении срока выполнения(см. п2 в проге на Уи В)
Нижняя чакра всё равно фонить будет, особенно после 4, но и отдавать такую программу можно всем.
Да в локальных программах дата выполнения ставится, более того этот срок проверяется на истинность.
И ещё- в программах на УиВ есть пункт "Люди", вот и укажите там КАЧЕСТВА тех людей, на которых ставится программа на эффективность. Честные, трезвенники(такое качества пригодятся при поиске бригады строителей), профессионалы в своей области и т.д. В каждом случае своё.
Цель достигнута и последствия- представьте вы получили эту работу и через какой то срок на работе вечеринка или ещё что то , а то был случай работу получали и через несколько дней расставались с ней. Объясните подсознанию комфортный климат в коллективе .
Удачи.

Автор: NickNick 09 May 2003, 09:08:17
Спасибо за ответ,
правильно ли я понял, что
1. созданная в нашем эфирном теле программа УиВ передается лицам, от которых зависит наша цель (работодатели и т. д.)
2. но для того, чтобы их привлечь, чтобы они обратили внимание, пригласили на собеседование, мы отдаем программы на ЭСД КОМУ УГОДНО - т. е. через СЛУЧАЙНЫХ людей в пространство? или это делается только с помощью введения намерений в ЭС?

Автор: Ozzy 09 May 2003, 10:03:29
QUOTE (NickNick @ 09 May 2003, 08:08:17)
Спасибо за ответ,
правильно ли я понял, что
1. созданная в нашем эфирном теле программа УиВ передается лицам, от которых зависит наша цель (работодатели и т. д.)
2. но для того, чтобы их привлечь, чтобы они обратили внимание, пригласили на собеседование, мы отдаем программы на ЭСД КОМУ УГОДНО - т. е. через СЛУЧАЙНЫХ людей в пространство? или это делается только с помощью введения намерений в ЭС?

Вы, наверное, по книгам обучаетесь.
На мой взгляд смысл программы на удачу и везение- это попасть в нужное место в нужное время. Это программа только для нас, она объясняет подсознанию чего мы хотим и т.д. Ключевым здесь является вопрос "зачем". Вторая часть этой программы ставит на рефлекс отдачу ВП при общении на темы, близкие к нашей цели. Информационной компоненты у этой отдачи нет. Собеседнику будет приятно общаться на тему вашей цели...
А программу ЭСД мы отдаём людям, учавствующим в проге на УиВ. Помните- что, когда, зачем, пути, ЛЮДИ, последствия. Просто люди могут быть не определены заранее и отдавать в таком случае нужно тем, от кого зависит выполнение цели. Зачем отдавать прогу кондуктору в автобусе, если хотим устроиться в банк. Но в то же время если цель увеличить сетевые продажи крема от морщин, то можно отдавать такую прогу всем. В каждом случае думайте логически. Форма отдачи любая- излучение нижних чакр, объект, сущность, внешний вектор, меняется скорость выполнения. Введения намерений в ЭС- это не локальный способ применения программы на УиВ. Картинка цели, ощущения и эмоции от достижения цели.

Автор: Ozzy 09 May 2003, 10:19:31
Обязательно не забывайте ставить третий вид программ, на уверенность. Это важно.
Удачи и поздравления с праздником.

Автор: Юсупова 09 May 2003, 16:56:19
Уважаемый NickNick!
1. Если Вы не знаете конкретных людей, которые помогут вам в поиске работы, просмотре Ваших анкет, в собеседовании, но определенное представление о том как они выглядят наверняка есть и как Вы их ощущаете тоже. Уж наверняка, то что эти люди не будут в пляжных плавках или в трико с пузырями на коленях, в которых работают на даче.
Люди той или иной профессии имеют свои отличительные (общие для представителей этой професии) особенности.
Вы же не одинаково ощущаете ГАИшника, налоговика или детского врача.
При создании программ, в разделе "Люди" закладываете именно эти ощущения.
2. При определении сроков исполнения если задавать определенную дату (например 10.06.2003) то ПС скорее всего не поймет, что сие означает. Та или иная дата должна с чем-то ассоциироваться на ощущениях (чей-то день рождения, майская демонстрация, ощущение времени года и прочее)
Желаю удачи.

Автор: NickNick 12 May 2003, 01:02:44
Спасибо Ozzy и г-же Юсуповой за ответы, в общем, разобрался,
Занимаюсь я действительно по книгам (это, наверное, как слепой на оргиях ;-)
Несколько лет практикую выполнение своих желаний-целей лишь визуализацией, фиксированием на бумаге и уверенностью, что это произойдет. (Без конкретизации, как это будет, кто будет задействован и т.д.). Сбылись все, кот. казались недоступными когда-то – подсознание само выводило на нужных людей и нужные обстоятельства (или создавало?). Но для решения локальных задач этого явно недостаточно.

Автор: Тартаковский 25 May 2003, 03:55:55
Полное согласие с ответами и если Вы все поняли, так совершенствуйте себя – вперед на занятия в системе ДЭИР. Мы ждем Вас.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Сборник Работающих Программ По 2 Ст.

Автор: sergsam 18 Dec 2002, 14:58:46
Здравствуйте, Всем!

Открывая новый топик, хотелось, чтобы на сайте появилось нечто похожее на Сборник конкретных программ по 2 ступени, которые прошли испытание временем у более опытных Deirовцев.

Необходимость его очевидна, особенно для новичков. Долгое "созерцание" разных тем, топиков и т. д. на сайте показало - конкретика есть, но она сильно разбросана.
Нужен, очень нужен такой справочник. Как в школе - "Учебник" уже есть, а вот "Сборника задач с примерами, решениями и ответами" - нет.

Желательно при изложении использовать всем известные: Что? Где? Когда? ... Как? (Чем больше подробностей при описании Вашей конкретной программы - тем лучше).

И самое главное - Какие результаты ( т.е. ИТОГО) ?

Если что-то не получалось, а Вы потом дошли (сами или подсказал кто) до Почему? и Как? (Работа над ошибками) - было бы замечательно узнать.

Напомню, что здесь нужен именно СБОРНИК ПРОГРАММ, для Всех и для каждого. Читающий - подумает, попробует, осознает, прочувствует - как хотите назовите, но сделает для себя выводы.

А Флейму здесь не место !!!

Практики активизируйтесь, помогите новичкам 2 не наступать на грабли !!!

Автор: DIPPY 19 Dec 2002, 19:35:22
sergsam, мы вроде, на первй ступени ещё договорились: типа "что русскому - хорошо, то немцу - смерть".
Цели то, может быть у всех похожие, а вот средства - у каждого свои.
Одно дело, если я захочу в процессе беседы оголиться. Другое, так, сразу: вынь да полож.
Ай-ай-яй

Автор: Семочкин 20 Dec 2002, 01:59:19
sergsam!
Тема затронута интересная, но более подходит для Альманаха ДЭИР под рубрикой "Опыт работы навыками ДЭИР". Примеры из жизни, но не только по работе с целями, но вообще со всеми навыками ДЭИР.
И абсолютно верно подметил DIPPY: "цели ... похожи, а средства - у каждого свои".
Однако, все примеры не догма, а руководство к действию. Пример, он и в Африке пример
Кроме всего прочего, если активность всех нас в этом направлении будет достаточно высока, то к удовольствию главного редактора, и радости всех ДЭИРовцев, быстрее увидим печатное издание Альманаха.


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №6

Автор: andff 18 Jun 2003, 14:57:36
HIGH!
Когда я прокручиваю ИОЦ, его образ возникает на внутреннем экране,
за глазами, а само осчучение - где-то внутри. Для того, что бы поставить
прогу, нужно вытащить это ощущение НАРУЖУ и слить его со
свежеприготовленным шариком? А шарик потом что, обратно в себя
вставить - линзой на поток? Хоть убейте, не понимаю - если конструкция
в виртуальном пространстве, как ее перетащить в эфирку и, вообсче,
надо ли?
Если можно, плиз, опишите процесс! Книжек МАЛО! Готовлюсь к очной
двойке, но боюсь, будет как на единице - на занятиях и клубняке
вопросы из головы вылетают, а потом просто подойти и спросить -
неудобно!
ЗЫ Салют Криону!

Автор: Семочкин 19 Jun 2003, 00:18:03
Когда мы работаем на 2-й ступени формируя ИОЦ, то оно возникает в ЭТ в районе головы. Причем его можно исследовать руками (тактильно). Управляя своими ЦП, мы ВП в своем ЭТ перенаправляем в это ИОЦ, находящееся в ЭТ в районе головы. Далее формируется сгусток из ВП и ИОЦ. И т.д.
Надеюсь что на очной 2-ке у Вас все вопросы будут с ответами.
Удачи.

Автор: andff 19 Jun 2003, 17:42:26
HIGH!
Олег Викторович! уж больно меня интересует это ваше [QUOTE] И т.д. [QUOTE]

Сгусток ВЦ с ИОЦ надо вытягивать из ЭТ руками и обратно вставлять в чакру в зависимости от типа программы? Пожалуйста, опишите процесс более детально!

Автор: Вороновская 19 Jun 2003, 19:31:58
Немного добавлю... Лучше всего не заморачивать себе голову до очной 2-ки, т.к. можно много и долго говорить о том, какой сахар сладкий, но пока не попробуешь- не поймешь. Мы работаем с ощущениями, поэтому лучше один раз сделать, чем сто раз выслушать объяснения. А чтобы не забыть вопросы, их можно записать... Ничего сложного там нет, и у Вас все получится. Удачи!

Автор: andff 20 Jun 2003, 13:42:15
to Вороновская:
местами с вами я согласен..
но ведь за знание нада платить, или как?
вот и приходится подручными средствами готовить себя к обильным финансовым приходам
я есчо до очной единицы пытался пользоваться программами. если бы не оно, даже на единицу
не попал бы. вот и хочется таблеток от жадности - и по-больше, по-больше! ну и по-скорее, ессно..

а вот вопросы к методистам и преподавателям вызывают во мне массу неадекватных реакций.
вопрос возникает в ответ на какую-нить жизненную ситуацию, а потом становится немного не
актуальным.. а на клубняках и ступенях все так официально, как-то скованно, ИМХО.. а мне нада живое
общение, за бутылкой чая, что ли.. учиться у опытных людей, наблюдая за ними, как они сами
разруливают при различных обстоятельствах, вот! а как такое можно получить в офисе? в конфе и то,
комфортнее..

Автор: Любопытник 20 Jun 2003, 16:36:01
Посети любую конференцию...
Там насмотришся как кто и какие ситуации разруливает - поучительная и пользительная штука

Автор: Невенчаный 20 Jun 2003, 23:12:21
Полностью согласен с Любопытником. На конфе действительно работа кипит и обстановка распологает к живому(динамическому) обучению. Но действительно, как сказала Вороновская, лучше пройти двойку очно. Школа все-таки передаёт НАВЫК, а по почте его передать немного сложнее.
Ну а коль вы пробовали и до еденички программы активизировать, и у Вас это получалось , то вам и карты в руки... К сожалению могу порекомендовать только это

Автор: Mouss 21 Jun 2003, 09:14:01
QUOTE (andff @ 18 Jun 2003, 13:57:36)
на занятиях и клубняке
вопросы из головы вылетают, а потом просто подойти и спросить -
неудобно!

Похоже на блок, раз неудобно подойти.
А Вы подойдите [image] И вопросы решите и блок уберете.

Автор: Тартаковский 26 Jul 2003, 13:39:21
andff! Что вытягивать- с какого ЭТ, какие свежеприготовления? Просто какой-то
ералаш! Пожалуй я отвечу на основе нашей базы:
-создаем модуль выбираемой ситуации в ЗС;
-создаем ИОЦ;
-проверка ИОЦ в ЭС на истинность;
-подборка вариантов и шлифовка цели в ЭС;
-внедрение ИОЦ в свое тело;
-отрабатываем рефлекс на цель;
-стимулирование окружающих на помощь Вам.
Это всё БП. Будьте добры понять, что этот навык желательно закрепить на
2-ст. во всех подробностях.
Желаю успехов.

Автор: andff 28 Jul 2003, 13:08:51
HIGH!
2Тартаковский:

Спасибо большое за информацию, но верите, я 23 июля закончил очно двоечку - и вопрос остался открытым!
Повторю есчо раз [image] : когда я прокручиваю ИОЦ в голове, на внутреннем экране - это осчучение возникает перед лицом, в виде светящегося сгустка, конструкции. Я когда по книжкам пытался делать, у меня не получалось точно его локализовать - в книгах очень много технических вопросов пропущено. Мне казалось, ИОЦ возникает в виртуальном пространстве.. А оно находится в эфирном теле.. И когда я его беру руками и себе же внутрь вставляю - опять же внутрь эфирного тела? А зачем его перемещать с места на место? Чтобы оно как фильтр на чакре работало? Вот что мне непонятно..

Автор: Бабенкова 09 Aug 2003, 23:44:08
зачем ты себе всё осложняешь, тебе уже 2 раза ответели конкретно и четко на вопрос , прочитай внимательнее, без своей "замороченной призмы" увидь, что здесь, а не держи своё в голове

Автор: СЕРЕГА 10 Aug 2003, 00:09:28
А кто тебе сказал, что ИОЦ возникает в ВИП? Все это варится в СУП, и ты ЭТО засовываешь в ЭТ, никаких вроде проблем...
Но! СВОЕ держи в голове

Автор: Перекучебяка 28 Aug 2003, 13:11:48
QUOTE (Бабенкова @ 09 Aug 2003, 19:44:08)
зачем ты себе всё осложняешь, тебе уже 2 раза ответели конкретно и четко на вопрос , прочитай внимательнее, без своей "замороченной призмы" увидь, что здесь, а не держи своё в голове

Вопрос-таки не праздный... Я, например, тоже не понимаю, нафига все с место на место двигать. Тем более, что ИОЦ можно локализовать (вырастить или еще что-нибудь) в любом месте. И работает все на ура. Но это ЗНАЧИТЕЛЬНО БЫСТРЕЕ и не требует всех этих выкрутасов... Да и делается на автомате...

Правда приходится за чистотой желаний следить. Чуть что пожелал, и нате, получите и распишитесь... Хорошо если мелочь, а то вдруг представил (спасибо ЧСВ) как я такой крутой.. В драке с несколькими людьми... Блин... Либо срочно желать антиситуацию, либо домой с помятостями...

А вопрос звучит так: проги обязательно сознанием муссировать, или можно оставить их там, где есть? Все равно же выполняются! (нет, просто интересно, что принципиально меняется?) Или это нужно только чтобы их больше энергией подкачать, чтобы лучше реализовывались?

Автор: Лепихина 01 Sep 2003, 23:24:33
Ставя программу на УДАЧУ И ВЕЗЕНИЕ, мы формируем сгусток своего желания, насышенный образами, ощущениями, эмоциями и помещаем в Э.Т. не куда попало, а на В.П. Проходя через сгусток ВП впитывает элементы программы, что и дает возможность ее достигнуть.


Конференция Школы ДЭИР > Вопросы 2й ступени > Исполнение желаний

Автор: Свалкер 27 Nov 2001, 12:28:00
Как-то невнятно с этим в ДЭИРе. Женщина, дабы продать картину, буквально распиливает Аджной свою соседку. Это сначала надо поймать субъекта, и плющить его родимого, пока не исполнит требуемого. В Симороне с этим проще. Не надо напрягать ни себя, ни кого-то другого. Кстати, ты и не обязан знать, кого. У Верищагина приводятся довольно незатейливые истории исполнения желаний самого что ни на есть Симороновского толка. Достигаеся это методами, до боли напоминающими NLP - с тем отличием, что NLP считает полученные успехи целиком заслугой скорректированной психики личности на физическом уровне. Я с интересом сравнил методы изгнания тараканов ДЭИРовцев и Симоронов. Последние понятия не имеют ни о каких чакрах и потоках, а почитайте-ка Симороновские истории! ДЭИР отдыхает...
Я к чему это? Не для того, чтобы ДЭИР похаять. Просто это на мой взгляд, разные инструменты. Психотропный бластер - это не волшебная палочка. Must have, но применять по назначению, как доктор прописал. А что до исполнения желаний - то можно их на Манипуру класть, а можно и с бубном вокруг костра попрыгать. Кому что нравится, но ДЭИР тут не при чем. А кто-нибудь знает, что при чем?

Автор: lee 27 Nov 2001, 13:31:00
С бубном... гы-гы, поможет. Примеры в книге действительно незатейливые. Это для того, чтобы не отпугнуть. А то напишешь историю о борьбе с магами и изгнании крыс из дома - народ и воспримет как что-то мистическое, черно-магическое.

Автор: Aelita 27 Nov 2001, 13:55:00
Ну у меня какраз наоборот, после прохождения 4 ступени, все происходит так, что симорон отдыхает... (сама симорон не практикую, но сравниваю с достижениями моих друзей-симоронцев).
Кстати в ДЭИРе много гораздо более тонких методик, чем аджна-подавлние...
Кстати насчет "поймать и плющить субъекта", так вот, программы какраз работают в "эфир" а потенциальные субъекты идут на них (программы) как на запах пищи...

[Это сообщение правил Aelita (27-11-2001).]

Автор: Свалкер 27 Nov 2001, 14:51:00
Aelita, ответьте мне как украинский человек русскому человеку!
Может, просто у Вас больше способностей, чем у Ваших друзей? Понимаете, много лет назад я занимался аутогенной тренировкой. И с тех пор с легкостью могу представить и почувствовать и чакры, и ауру, и потоки, и сглаз, и черта в ступе. Станут ли от этого все эти понятия более реальными? Вполне можно внушить себе, что ВП приносит мне небывалый прилив энергии и железный прут в аджне. Да хоть в муладхаре, пес ее дери! А то, что здесь называется "прогами", в NLP называется рефреймингом, и без всякого упоминания о чакрах. Правда, NLP всячески открещивается от всего магического и старательно делает вид, что усе идет в рамках материального мира.
Я к тому, что интерфейс не имеет значения: будь то учение о энергетических потоках, или заговоры при свечах, или общение с духами с Атлантиды. Истина - не в конкретном учении!
Но где?... Я проверил на практике многие положения из 3-й части. В целом, это работает! И для этого не надо видеть ауру и насаживаться на ВП. Можно пользоваться гораздо менее сложными образами, более индивидуальными для тебя. Вот сверхзадача - нащупать истину за интерфейсом!

Автор: lee 27 Nov 2001, 16:07:00
Хоть я не Аэлита, но вставлю 5 укр коп.
Мои же занятия НЛП показывают, что материалистическое влияние на подсознание там не всегда доказано. Идет пересечение понятий из энергетики и психологии. Просто, если не впадаться в допущения, то легко можно заметить что все это едино. Интрефес же будет оптимален там, где все объяснено без допущений. Если НЛП утверждает, что "мысль" может передаваться невербально (жестами, мимикой), то с энергетикой это же объяснено с передачей мысли вообще без визуального контакта.
Лично я считаю, что в аутогенной тренировке заложены принципы энергетики. Т.о она общепризнана, из-за отрицания ЭИ пространства. Уверен, что в ближайшие 5 лет ситуация изменится.

Про интерфейс. Изучал на днях всякие черномагические ритуалы и пришел к выводу, что ритуалы состоят из двух частей:
1. Психическое воздействие - до 95% усилий.
2. Энергетика - 5% максимум.
Вот вам и НЛП+энергетика в извращенной форме.

Автор: Yuri Nezhentsev 27 Nov 2001, 16:59:00
Полностью поддерживаю в этом вопросе Aelitу: после четверки и программы-то особо крутить не надо, подумал-протранслировалось в эфир-получи.
И по поводу интерфейса выводы верные, так что все дело, собственно, в личных предпочтениях и в личных же конкретных особенностях. Что тебе больше катит, то и развиваешь.
Правда, зачастую предпочтения выстраиваются по принципу, как у старшеклассника с книжками: прочитал Платона - стал платоником, наткнулся на Сартра - весь мир для тебя абсурд, дали на ночь Абеляра - все, готовый схоласт. Так и теперь. Все эти штуки, не смотря на древние корни, для нас дело сравнительно новое (ладно, не для "нас", а для меня), а истина - если вообще этот термин имеет право на существование - настолько превосходит по масштабам наши возможности, что зачастую мы как раз и оказываемся такими же школьниками, спорящими в раздевалке до хрипоты, что круче - айкидо или карате.

Автор: Paranoia 27 Nov 2001, 18:15:00
По поводу аутогенных тренировок - неудивительно, ведь мысль материальна (эфирными тухлыми помидорами, плс, не кидаться!!!все знают, что и Лии, и Тенгуша это знают). Так что, Свалкер, поосторожнее с надумываниями сглазов и чертей в ступе, а то надумаете еще и паранойю на свою голову

Автор: Aelita 27 Nov 2001, 18:16:00
Уважаемый Свалкер!
Тут уже много чего сказали, все по делу (хорошо, что бродила где-то не надо самой много отвечать... ).
Хочу отсебятины добавить...
Главное не способности, а внутренняя уверенность. Если в глубине души гнездится червь сомнения, то никакая метода работать не будет...
И чем здесь ДЭИР хорош, что все по полочкам разложено, методы работают тоже. Так что сомнений не возникает. Поэтому ДЭИРОвские м-ды работают и у домохозяек, которые из эзотерики только сказки по радио слушают и у опытных "магов". А вот с НЛП уж очень хорошо надо психотехникой владеть для начала...

[Это сообщение правил Aelita (27-11-2001).]

Автор: Свалкер 30 Nov 2001, 08:35:00
Спасибо, друзья! Я рад, что по многим пунктам мы сходимся во взглядах.
Это говорит и о том, что есть некая объективная реальность, которая только и ждет, когда ее оформят как закон природы. ;P
Вот например, Aelita выдала одно из своих ноу-хау о том, что главное - не способности, а внутренняя уверенность. Она, конечно скромничает, но я сейчас не об этом. Мне вдруг пришел на ум дурацкий анекдот. Кого покоробит - извиняйте: принесено со свалки.
Так вот: сидит ежик на пеньке и медитирует: "Я не пукну... Я не пукну... Я не пукну..."
Пукнул.
"Это не я... Это не я... Это не я..."
Ну представьте себе: несмотря на всю уверенность, Вас постигла неудача. Что остается, кроме метода ежика на пеньке?
И если кто-то скажет, что у него все всегда получается, я встану в позу Станиславского и изреку: НЕ ВЕРЮ!
Я предполагаю, что и четверошник Yuri с его принципом банкомата (вставил карточку - получи) тоже регулярно пожинает горькие плоды поражений. Или возможно, желания не слишком крупные, коих пруд пруди в тех же самых Симоронских историях. Да, всякая мелочь исполняется на удивление шустро. А вот кто из ДЭИРовцев возразит мне с борта своей собственной яхты из Солнечной бухты? Я понимаю, продвинутым эти погремушки ни к чему. Ну так, чисто из принципа: загадали желание, получили яхту, черкнули письмишко с солнечных Гаваев, потом яхту на рифы, а сами назад, в коммуналку в Урюпинске!

Автор: Aelita 30 Nov 2001, 10:03:00
Я вообще по граблям хожу регулярно, и желания не все исполняются... Самое интересное, что чем "выше вылез", тем сложней задачки...
Кстати вот сейчас, после 5.1 пытаюсь понять толк в "мелких неприятностях"... Кажеться мне уже начинает нравиться "раскачивать маятник"...
А насчет яхты, Гаваев и пр., так ограничения мы всвоем мозгу и создаем.
Вот кто-то один считает, что нет в нашем обществе работы ему на много тысяч баксов зарплаты ежемесячно, вот и сидит на жалкие копейки, ну как же иначе, если в его мире это невозможно...
А кто-то другой и мысли не имел, что это невозможно, взял и создал свое предприятие, купил яхту, отдыхает под Москвой на даче, а живет с семьей на Гавайях... .

А причем здесь ДЭИР, спросите вы, так он просто подобные стереотипы (как в случае с первым) помогает преодолеть...

Автор: Xonix 30 Nov 2001, 11:33:00
Друзья мои, вы все по своему правы. Всех нас можно сравнить с учениками и студентами. Кто-то ходит в первый класс школы , кто-то во второй, кто-то в пятый, а кто-то уже и в ВУЗе. У кого-то школа с английским уклоном, у кого-то с математическим. Суть не в том, чтобы ходить в ту или иную школу, а чтобы учиться, а учиться для того, чтобы знать и уметь применить на практике. Какая учеба бывает без ошибок? Ученики тоже бывают трудолюбивые и ленивые (например я [image]). И ДЭИР,и НЛП, и Симорон, и Йога - это разные предметы в разных классах, школах и университетах,
но цель обучения одна - стать хозяином самого себя и познать окружающий мир с разных сторон, чтобы успешно действовать в нем. А о вкусах и предпочтениях не спорят, кто-то больше любит физику, а кто-то - лирику.

Автор: Anselm 30 Nov 2001, 13:55:00
Дико извиняюсь за тупость,а что,собственно,так обстоятельно здесь обсуждается? Состав преступления в чем? Опять верю-не верю и сколько ангелов на острие булавки?

Автор: Yuri Nezhentsev 30 Nov 2001, 14:22:00
Ты не один,Anselm. Я тоже уже ничего не понимаю. Нормальный и умный парень берет и говорит: "Ребята, все ваши прыжки в длину - это если и не фуфло, то уж во всяком случае, не такие уж и ваши, прыжки эти. Вон за забором ребятя прыгают, так они тоже от земли ногой отталкиваются. Причем то правой, то левой. А другие - тоже в кроссовках, как и вы, только ни фига не в синих, а в красных. Так че ж вы, а? Не говорите только, что вы самые уникальные и что никогда не заступаете в момент прыжка".
Ну, что сказать. Прыгаем вот... Прыгаем.

Блаженны прыгающие, ибо они допрыгаются.

Автор: Свалкер 30 Nov 2001, 14:40:00
2Aelita: Все правильно. Можно подойти даже более радикально: "нет мира, есть только наше представление о нем". Однако расширить наше представление о себе в этом мире так же трудно, как шагнуть в пустоту. И так же опасно, я думаю. "В какой палате у нас прокурор? - Там же, где и Наполеон!"
Видимо, существует закон, по которому сила дается тому, кто отказывается ее применять. Иначе проходу бы не было от всяких шалунишек.

2Xonix: А Вы видели физика, освоившего стихосложение? - Это страшная сила!

2Anselm & Yuri: ребята! Драка - в соседнем дворе. Тут "нормальный и умный парень" ищет истину. Блаженны ищущие, ибо обрящут!

Автор: lee 30 Nov 2001, 15:03:00
Звините, за ошибки, сильно яхту расскачивает на волнах - сейчас у нас в тропиках штормит и я переодически теряю связь со спутником, пытаясь выходить в инет.

За себя скажу - да, сбываются мечты! Только очень быстро меняешь мировоззрение. Я вот, когда кому-то объясняю, что деньги не главное, меня начинают принимать за бедного романтика. В таких случаях единственный довод - это достать пачку денег и "накрыть поляну", демонстрируя пренебрежение [image]. Но серьезно - никому ничего не хочется доказывать - люди и так видят перемены.

Автор: Yuri Nezhentsev 30 Nov 2001, 15:27:00
To Свалкер: А, теперь обратно все понял. "Нет повести печальнее на свете, чем повесть о ДЭИРе в интернете".

А насчет силы ты прав - она не дается тому, кто не готов ее переварить. Иначе шалунишек типа гомо сапиенс уже просто не было бы.

В чем сила, брат?

Автор: Anselm 30 Nov 2001, 15:32:00
Свалкер-у
Понимашь - чем уконкреченней вопрос,тем,соответсвенно адекватней ответ,а не снимать информацию с подкорки и между строк.
При таких формулировках не ясно - отвечать о о чем спросил или о том чего хочет узнать?
Ты что-то хотел узнать? Или хотел задать вопрос?

Автор: OlegK 03 Dec 2001, 14:50:00
Ничего удивительного в том, что мысли исполняются/материализуются, нет.
Просто техники, которые используются в разных школах, помогают перевести мысли, из разряда желание, в разряд намерения.
По большому счёту, любой человек может сформировать намерение, и получить желаемое.
Причём чем сильнее намерение, тем быстрее получишь желаемое.
Тут главное - чёткое понимание чего ты хочешь, и большая самодисциплина мысли.
Ведь достаточно - малейшего сомнения, чтоб сбить силу намерения.

В силу последнего и придумывают различные ритуалы, для формирования намерения.
Ведь при повторении ритуала, то есть совершении каких-то манипуляций, наш разум привыкает к мысли, что это должно произойти и за одно избавляется от сомнений.
Потому как, для нас, за всю свою жизнь, стало привычным - что для того чтобы что-то произошло, необходимо сначала, что-то сделать. Пусть даже хотя бы сказать кому-то.
А уж если ещё и руки приложить к этому, да ещё с достаточной энергией и настойчивостью, то уж точно произойдёт.

А все эзотерические школы приучают к тому, что не обязательно прилагать руки - достаточно ритуала, того или иного вида. Ведь программирование в нашей школе подходит под понятие ритуала.
Но прошедшие 4 ступень, начинают замечать, что вроде и программу не делаешь, а мысль исполняется.
Просто их сознание начинает привыкать к самой возможности исполнения желаний, и возникающие желания уже не сопровождаются мыслью - что оно (желание) не возможно. А так как наши мысли и формируют реальность вокруг нас, то и реальность вынуждена подстраиваться под наши мысли, исполняя последние.
Таким образом, если вы правильно сформировали желание и не допустили сомнения, то вы можете сотворить с этой реальностью всё что хотите.
Но при этом, это же явление, должны допустить и другие, или другие должны о нём узнать, после свершившегося факта.

------------------
С Уважением Олег

Автор: Сказочник 03 Dec 2001, 23:32:00
Лично я на собственной шкуре испытал, что программы по исполнению желаний действуют в зависимости от цели. Так, "заказал" я себе аквариум сугубо в целях творчества и эстетического удовлетворения. И нате -получиите: по размерам - как представлял + по смехотворной цене со всеми прибамбасами, да еще и жена, к удивлению, быстро дала согласие на незапланированную покупку. Затем глядя на проплывающие твари запала мне мысль их расплодить и безжалостно продавать - в чисто меркантильных целях. и как только эта шаловливая мыслишка залезла мне в кочан, БАЦ - и лопнул обогреватель! И где?!! Прямо в аквариуме! Где температура выше 40 г ну ни как подняться не может! Ну не может! Ну какой там перегрев для стекла? Бред! Но факт - лопнул! Ну так решил я отказаться от комерции во имя духовного, вернулся к чему начинал, и пожалуйста - все заладилось! Купил обогреватель, еду домой... только про денежный вопрос с гадами пресноводными... и заехал не в ту степь (перепутал номер маршрутки - первый раз наверное в жизни). Отбросил значит я эту тему основательно, и занялся вопросами творческими: аквариумный дизайн (только для себя), удовлетворение любознательности и т.д...... Короче: у меня сейчас 3 приличных аквариума (продавая которые их хозяева буквально соревновались кто дешевле), полно рыб которые беспристанно размножаются, и самое главное никаких экцессов.
Ведь с самого начала, говорила мне ЭС: не твое это, хочешь, так только для себя, а финансы надо зарабатывать другим способом (лично для меня).
Так-то.

Автор: Свалкер 06 Dec 2001, 09:24:00
2Iee:
А, так это вашу яхту по соседству так раскачивало этой ночью! Упорно пытались нащупать связь, я полагаю
Ну хорошо, а пренебрежительно кинутая на стол пачка капусты действительно меняет мировоззрение? Народ удаляется в пустынь, а потом не знает как избавиться от треклятых денег?

2 Anselm:
Я хочу осознать механизм исполнения желаний. Не больше, но и не меньше. И у меня есть предчуствие, что когда я его осознаю, желаний у меня просто не останется. Ибо, нирвана - она и в Африке нирвана...

2 OlegK:
Таким образом, цель ритуала - создание уверенности в себе, и только? И стало быть, если некий член профсоюза настолько уверен в себе, то и не нуждается ни в каких ритуалах? Вот как святой Петр: уверовал - и пошлепал по воде. А как усомнился - так чуть и не утоп. Прослеживается и другая мысль, что ритуал - это как некий условный рефлекс для человеческого разума. А вот тут уже фиг его знает! Может - он рефлекс для того, кто эти желания исполняет? Может он - тоже собака Павлова?
А всякий условный рефлекс - это же язык общения, как я понимаю. И тогда понятно, почему (по словам посвященных) работают древние заклинания!
И опять же сомнения насчет энергии и настойчивости. У меня такое впечатление, что отрабатывает именно то, чему ты не придаешь особого значения, а только так вскользь подумал. И сильное желание просто убивает предмет твоего желания. :-(
А вот еще интересный вопрос насчет сомнения, как убийцы желания: оно дано человеку свыше только в этой ипостаси? Мне вспоминается фраза Писателя из фильма "Сталкер": "Ведь человек пишет, потому что сомневается... Если я буду знать, что я - гений, то зачем мне писать тогда? Какого рожна?"
Мы действительно станем великими магами, когда избавимся от наших сомнений? Или тем самым мир избавится от нас?

2 Сказочник:
Честное слово, не знаю, как бы я на вашем месте синтерпретировал поступающие сигналы. То, что вам что-то дают понять - это точно. Не уверен, что пытаются отвадить от идеи обогащения за счет водных жителей. Лазарев, например, сказал бы примерно так: "То, что Вы хотите обогатиться - это фигня! Хуже то, что вы пытаетесь сделать это целью Вашей жизни. Но и это фигня по сравнению с тем, что Вы ощутите красоту аквариумной флоры и фауны, станете эстетом и забудете о Боге. И тогда Вам зададут такого перцу, что чесаться забудете! Уж лучше наживайтесь на рыбкиных братьях и сестрах, драть Вас так, но - с мыслью о Боге!"
А может, программа наказания за наживу просто сидит в вас самих и прилежно исполняется! В общем, темное это дело...

Автор: Paranoia 06 Dec 2001, 15:52:00
Механизм исполнения желаний на мой взгляд прост: нужно, чтобы мир об этом просто узнал...Необходимым условием является консенсус между сознанием и подсознанием. Для достаточности требуется рассказать об этом миру, а то мы ходим, ходим чего - то хотим; вот ежели ребенок чего - то хочет: "КОНФЕТА!!!!!!!!" - попробуй отказать...Так и нам нужно насытить свою энергию желанием и отдать вовне. Кто - то по жизни удачлив(у него этот механизм работает автоматически: человек в гармонии с собой и миром), а кому - то надо этому вновь учиться...
Пример с Петром не уместен - тут 5.2., как пить дать она самая...

Ритуал - способ протранслировать вовне свою энергию с информацией о цели. Хотя зачастую ритуал имеет своей целью использовать для исполнения желания внешнюю силу. В ДЭИРе мы применяем и то(программы по двоечке) и другое(работа с объектом и Хранителями). Самое приятное, что на 4 ступени желания исполняются сами: много энергии, больше гармонии с собой...
Удачи и везения всем.

Автор: Белый кот 22 Feb 2002, 13:47:00
Я Вам скажу вот какую интересную вещь (проверено): Ежели вы что-то желаете, не ждите, что все испонится в точности.
Пример: хотел я машину - получил машину. Но не новую, и не совсем исправную. И так со всем... frown

Автор: Dronster 22 Feb 2002, 14:39:00
Привет Всем !
Дэир, Симорон, Биокомпьютер ... - все это лишь средство доситижения цели. Так же как и деньги.
По-мойму цель одна - Душа и Любовь(в хорошем смысле этого слова) rolleyes


Конференция Школы ДЭИР > Вопросы 2й ступени > Иоц Без Реального Опыта.

Автор: RuAnShi 28 Apr 2003, 17:33:11
Возник у меня такой вопрос:

Как можно закрутить ИОЦ без реального опыта ощущений.

Например: прыгнуть с парашутом, если никогда не прыгал, или поплавать на пароходе, если никогда не плавал.
Как я понимаю, все что мы закладываем в цель должно быть у нас в виде ощущений реального опыта, а если такового небыло, то как можно это ощутить и вложить в ИОЦ?

Автор: LeV-BoR 28 Apr 2003, 18:41:55
Мне кажется ты путаешь ИОЦ с ЭС. Это в ЭС необходим РЕАЛЬНО ПРОЖИТЫЙ опыт.

А в ИОЦ ты закладываешь свою цель, желание (истинное). И в большинстве случаев целью является то, чего ты не имел до этого. То есть не пережитое в опыте.

Допустим Цель - получить новую работу, купить машину, найти близкого человека, съездить отдохнуть на экзотический остров - ведь все эти цели ты в опыте не переживал.

Главное передать ощущения самой этой цели и ощущения, которые ты испытаешь при достижении цели.

Сам подумай, ведь если в ИОЦ закладывать только то, что уже испытал в опыте, то какой смысл тогда вообще развиваться? Полностью теряет смысл 2, 5.2.

Поэтому в ИОЦ можно закладывать ЛЮБУЮ цель, которая прошла проверку на истинность в ЭС, и совершенно не обязательно иметь реальный опыт ощущений.

Автор: victor. 29 Apr 2003, 03:14:09
В ИОЦ ты закручиваешь все же предощущения. Они же
и... ощущения которые ВиП сконструирует из
испытанного. Так работает сознание, всегда, не важно
ставишь ли ты программы по 2-ке или и не слышал про
такое.

Автор: Черняк 30 Apr 2003, 21:11:02
Ув. RuAnShi.
При создании ИОЦ есть один немаловажный вопрос - Зачем?
Т.е. то самое удовольствие или потребность, ради которой Вы собираетесь достичь своей цели. Все наши цели должны исходить из текущего ситуации и они должны нас эмоционально волновать.
Что касается "реального опыта ощущений" - то фраза некорректна. Реально пережитый опыт - набор ощущений, которые уже испытал.
Цель - то к чему стремимся, а не то что уже достигнуто.

Автор: Александров 05 May 2003, 23:29:36
RuAnShi, при создании ИОЦ, мы пользуемся только теми ощущениями, которые у нас уже есть. Вспомни, как ты добился какого-то события в своей жизни. Какие мысли и образы предшествовали достижению этого события? Как правило это трудно вспомнить, потому, что это происходило неосознанно. При переходе к осознанным действиям, придётся всё запоминать и работать с этими ощущениями. С уважением, Александров.

Автор: Поникарёв 06 May 2003, 09:09:05
Привет! Если у вас есть цель, то вы знаете чего вы хотите.
Если вы знаете чего хотите - вы знаете, что это такое, и можете себя "там" ощутить...
А следовательно, видите пути достижения этого, и последствия, а тем более - зачем...
Преподы не отмазываются от вас вопросом "зачем" - , и если вы это поймёте , толегко сможете достигать желаемого...


Конференция Школы ДЭИР > Вопросы 2й ступени > Недостаточные Результаты

Автор: Sergey (KSV) 16 Dec 2002, 01:43:55
Назрел ряд вопросов об эффективности моего обучения в ДЭИР.
Во время и после 2-ки у меня не только нет подвижек по большой цели, но не реализовалась даже малая. Правда малая у меня , скажем так, является небольшим этапом большой.

Может ли после 2-ки карма не смотря на ее удаление препятствовать выполнению целей? Дело в том, что у меня цели завязаны на эту мою карму. И есть у меня сомнения, что карму, с которой мучаешься всю жизнь, можно удалить такой простой процедурой, которая проводится на 2-ке. Понятно, что можно заниматься дальше до ТИК , собственно из-за книги по ТИК я и пришел в ДЭИР, но можно ли сделать что-то уже сейчас? Можно ли продвигаться дальше к собственной цели и вопреки карме?

Да, казалось бы, для проверки реализации целей надо наверное задать себе цель попроще, не связанную с кармой. Но вот беда - остальные меня не очень-то волнуют. А преподаватель на ступени сказал, что уель должна быть для нас эмоционально значима! А остальные для меня эмоционально не значимы. Вот тут придумал себе небольшую цель, которая мне нужна, но уже 3-й день не могу сесть с ней поработать, настроение такое "а не пошло бы оно все...и пофиг сбудется она или нет". После 2-ки какая-то апатия, плохое настроение - то ли еще результаты 1-ки, то ли реакция на неудачи с целями.

Вообще после 1-ки и 2-ки и нескольких клубных занятий за собой из положительных событий замечал только:
а)общий подъем энергетики (в последние несколько дней его кстати нет), да и не совсем понятно, что делать с этой возросшей энергетикой, когда не знаешь, куда ее применить.

б)работу защитника в смысле удаления из моей жизни нежелательных людей (пока не возвращались ;-)

Не вижу у себя ни изменения работы ни личной жизни, которое якобы должно быть после 1-ки. Я все также подвержен периодически приступам негативных эмоций и плохого настроения. Может быть оболочка недостаточно качественно стоит?

Сергей.

Автор: Kir 16 Dec 2002, 11:28:11
Сергей!

Подозреваю, что либо карма не до конца удалена, либо ты на закрытом пути.

Во-первых, мешать реализации одной и той же цели могут сразу несколько КС. Нужно выявить и удалить их все.

По поводу открытых и закрытых путей. Рекомендую почитать 5.1. Разумеется, ты еще не в состоянии использовать техники 5-й ступени. Однако там есть описания ряда признаков, по которым можно строить предположения об открытости или закрытости пути. И дан ряд простых правил поведения на закрытом пути, выполнение которых доступно даже человеку, вообще не владеющему ЭИ методами. Короче, для общего развития не помешает.

Автор: Zaic 16 Dec 2002, 12:46:19
Это очень напоминает синдром: "Всего и побольше, можно без хлеба". По себе знаю – после 1-ки был дико разочарован. Ходил и обижался, что меня по-прежнему все замечают. А обещали-то совсем другое… Неужели, обманули?
Когда только-только прошел 4-ку – тоже ходил по улице в постоянном напряжении – ну, когда же уже мои мысли начнут моментально воплощаться в жизнь??!!
Расслабься, всё придет постепенно.

Цели довольно часто не достигаются. По моим наблюдениям, процентах в 30 случаев. Причем, не из-за закрытого пути, а из-за банальных ошибок в программировании… Возможно, конечно, что карма не давала мне правильно заложить программу, но не уверен. Просто банальный недосмотр в большинстве случаев.
Обе малых цели, которые закладывали на ступени, у меня тоже "не пошли". Так что ж, мне теперь страдать из-за этого? Большая реализовалась за два месяца (была рассчитана примерно на 3). А у тебя сколько прошло времени?
Может быть, цель чересчур значима? Или отношение к ней спокойное?

Кто-то в форуме советовал через некоторое время (недели 2-3) повторять процедуру удаления кармы по 2-ке, потому что сложно сразу всё вычистить, тем более, в одиночку.

Автор: Sergey (KSV) 17 Dec 2002, 03:34:34
QUOTE (Kir @ 16 Dec 2002, 10:28:11)
Сергей!

Подозреваю, что либо карма не до конца удалена, либо ты на закрытом пути.

Во-первых, мешать реализации одной и той же цели могут сразу несколько КС. Нужно выявить и удалить их все.

По поводу открытых и закрытых путей. Рекомендую почитать 5.1. Разумеется, ты еще не в состоянии использовать техники 5-й ступени. Однако там есть описания ряда признаков, по которым можно строить предположения об открытости или закрытости пути. И дан ряд простых правил поведения на закрытом пути, выполнение которых доступно даже человеку, вообще не владеющему ЭИ методами. Короче, для общего развития не помешает.

Спасибо за ответ!

Читать 5.1 как раз начал - буду разбираться.

Просто слишком много получается "Но", о которых не говорилось на 2-й ступени :-( Там получалось так, что если цель истинная, то должна сбыться и все тут. А реально получается, что карма может мешать и путь может быть закрыт... невесело.

Автор: Sergey (KSV) 17 Dec 2002, 03:45:50
QUOTE (Zaic @ 16 Dec 2002, 11:46:19)
Это очень напоминает синдром: "Всего и побольше, можно без хлеба". По себе знаю – после 1-ки был дико разочарован. Ходил и обижался, что меня по-прежнему все замечают. А обещали-то совсем другое… Неужели, обманули?
Когда только-только прошел 4-ку – тоже ходил по улице в постоянном напряжении – ну, когда же уже мои мысли начнут моментально воплощаться в жизнь??!!
Расслабься, всё придет постепенно.

Цели довольно часто не достигаются. По моим наблюдениям, процентах в 30 случаев. Причем, не из-за закрытого пути, а из-за банальных ошибок в программировании… Возможно, конечно, что карма не давала мне правильно заложить программу, но не уверен. Просто банальный недосмотр в большинстве случаев.
Обе малых цели, которые закладывали на ступени, у меня тоже "не пошли". Так что ж, мне теперь страдать из-за этого? Большая реализовалась за два месяца (была рассчитана примерно на 3). А у тебя сколько прошло времени?
Может быть, цель чересчур значима? Или отношение к ней спокойное?

Кто-то в форуме советовал через некоторое время (недели 2-3) повторять процедуру удаления кармы по 2-ке, потому что сложно сразу всё вычистить, тем более, в одиночку.

Zaic!

Всего побольше и сразу - такова человеческая природа [image] Есть такой недостаток.

Какие например ошибки в программировании могут быть?

Цель значима - да, может быть и чересчур. Я тут уже спрашивал вчера где-то (еще не прочел ответы)- как снизить значимость цели? Есть какие-то техники на этот счет?

Времени прошло для большой цели мало конечно. Она на 2,5 месяца поставлена, а прошло недели полторы [image] Но меня волнует несбытие хотя бы малых. Ибо своим развитием я занимался разными методами в других системах - и по книгам и на очных занятиях - и много где были результаты, были и сразу хоть небольшие - был стимул работать дальше, пусть дальше не всегда и не все получалось. А в ДЭИРе отсутствие результатов отбивает у меня охоту к дальнейшим занятиям

На клуб по карме схожу при случае.

Сергей.

Автор: bes 17 Dec 2002, 04:23:26
итак : "всем сестрам по серьгам".
QUOTE
Kir
Подозреваю, что либо карма не до конца удалена, либо ты на закрытом пути.

Во-первых, мешать реализации одной и той же цели могут сразу несколько КС. Нужно выявить и удалить их все.

не ставь диагноз, похож на идуктора.
QUOTE

По поводу открытых и закрытых путей. Рекомендую почитать 5.1. Разумеется, ты еще не в состоянии использовать техники 5-й ступени.

кир он не толко не в состоянии сделать, но и потребности ещё другие.
QUOTE
Однако там есть описания ряда признаков, по которым можно строить предположения об открытости или закрытости пути. И дан ряд простых правил поведения на закрытом пути, выполнение которых доступно даже человеку, вообще не владеющему ЭИ методами. Короче, для общего развития не помешает.

это типа если ты не смог зарезаться попробуй застрелится [image] ты не думал что во первых это форум второй ступени во вторых если человек не может справиться второй ступенью, а ты советуешь читай 5.1. что бы он вообще запутался, и пытаясь изобразить пятёрку фигню спорет????!!!!!

Zaic значимость цели ко второй ступени не относиться, а соотношение 1/3 я считаю даже оч хорошим

Sergey (KSV) я в ДЭИР пришол ради ТИКа, и мне вторая ступень не помогает.
это как в анекдоте: доктор скажите а я на рояле после операции играть смогу?
сможете!!!!
доктор вы волшебник! я никогда еще не играл на рояле......
кстати вопрос эффективности ДЭИРа.
это в общие форумы, там есть такая тема.

Автор: bes 20 Dec 2002, 04:10:18
после закрытия темы произошол приятный разговор.
с согласия участника, выкладываю.
Kir

Уважаемый bes!
QUOTE

не ставь диагноз, похож на идуктора

Вообще-то, ставить перед каждой строчкой "(ИМХО)" надоедает: по-моему, и так очевидно, что все мнения - личные. (В конце концов, это не ответ от преподавателя. )

QUOTE

это типа если ты не смог зарезаться попробуй застрелится ты не думал что во первых это форум второй ступени во вторых если человек не может справиться второй ступенью, а ты советуешь читай 5.1. что бы он вообще запутался, и пытаясь изобразить пятёрку фигню спорет????!!!!!

ИМХО ( ) : В 5.1. есть немало простых (не ЭИ) рекомендаций, как распознать закрытый путь и как на нем себя вести. Понять их и использовать может даже чел, вообще не владеющий никакими ЭИ-техниками. А то, что двоечники понятия не имеют, почему у них половина программ не работает, - это явный недостаток 2-й книги. Была бы в ней пара-тройка строк на эту тему - не пришлось бы людей к 5.1. отсылать.

Kir
QUOTE

мдя, если честно то с 2кой у тя фигово ((((

Какой кошмар! Что-ж теперь делать-то? Сгину ведь... если 5.2 не поможет.

А если без шуток. Своего состояния 2-ки у меня почти что не было. (Не с нуля в ДЭИР пришел.) Но все же по тексту:

QUOTE

на второй ступени нет закрытых путей, с желаниями не определились, а уже же пути у нас закрытые?! вторая ступень для чего она нам нужна, для того что бы идти своим собственным курсом в отличии от социума, и нам нужна естественно поддежка других людей, своя собственная уверенность и удача. а открытый путь или закрытый - это другой уровень взаимодействия, с мировими течениями, на двойке с эгрегориальным слоем.

А что, пардон, МТ не влияют на тех, кто о них не знает? По-моему, "незнание закона...". Смотрим 5.1., глава4, подтема "Открытый путь - зона в полосатости". Там пара страниц посвящена тому, почему могут не работать программы 2-ки. И по своему прошлому опыту знаю: закрытые пути появляются по жизни, а не по мере прохождения ступеней. Так что все же кое о чем полезно знать и до 5-ки.

Kir

QUOTE

кстати в каждой книги мы повторяем то что прошли и рассматриваем с новой точки зрения, добавляя картину взаимодействия с миром. т.е. материал 5.1. по прогам второй ступени предназначен для тех кто не успел или не захотел осознать двойку.

На самом деле я ссылался на 5.1. лишь потому, что такие простейшие советы по жизни, как, например, не раздувать до космических размеров значимость своей, в общем-то, весьма мелкой по масштабам Вселенной цели (а то в дверях застрянешь), или не бросать все на одну цель, рискуя все потерять при неудаче (сохраняй альтернативные возможности), вполне можно было бы перенести из 5-й книги во 2-ю. Просто я еще до ДЭИР поступал в институт 3-ды и поступил лишь после снижения значимости своей цели. А рабочая карьера программиста у меня постепенно пошла в гору, лишь когда я в параллель занялся совершенно другой работой. И что есть набивание шишек на закрытом пути я знаю не понаслышке.

Автор: Дубкова 20 Dec 2002, 21:23:53
Сергей, секрет успешной работы программ второй ступени очень прост: первое - четко знать что ты хочешь, второе - иметь намерение, третье - "не пасти" своим вниманием ситуацию. Все просто. Удачи.

Автор: Sergey (KSV) 20 Dec 2002, 23:07:47
Приветствую, Kir & bes!

QUOTE

Уважаемый bes!
QUOTE

не ставь диагноз, похож на идуктора

Вообще-то, ставить перед каждой строчкой "(ИМХО)" надоедает: по-моему, и так очевидно, что все мнения - личные. (В конце концов, это не ответ от преподавателя. )

Я добавлю. Я ж не просто так спрашиваю - мне действительно интересно мнение людей, которые продивинулись дальше меня.
Я себе сам могу диагнозов понаставить (да и наверное ставлю), но ведь нет никакой уверенности, что они правильные. Не знаю я, что мне мешает - карма ли, блоки ли, закрытые пути...

QUOTE

ИМХО ( ) : В 5.1. есть немало простых (не ЭИ) рекомендаций, как распознать закрытый путь и как на нем себя вести. Понять их и использовать может даже чел, вообще не владеющий никакими ЭИ-техниками. А то, что двоечники понятия не имеют, почему у них половина программ не работает, - это явный недостаток 2-й книги. Была бы в ней пара-тройка строк на эту тему - не пришлось бы людей к 5.1. отсылать.

К сожалению выпал из чтения книги 5.1 дня на три - потерял книгу где-то. Вот - сейчас мне скажут, что и здесь не судьба, закрытый путь и т.п. Сегодня пошел в магазин и купил еще экземпляр, продолжаю чтение.

QUOTE

QUOTE

на второй ступени нет закрытых путей, с желаниями не определились, а уже же пути у нас закрытые?! вторая ступень для чего она нам нужна, для того что бы идти своим собственным курсом в отличии от социума, и нам нужна естественно поддежка других людей, своя собственная уверенность и удача. а открытый путь или закрытый - это другой уровень взаимодействия, с мировими течениями, на двойке с эгрегориальным слоем.

А что, пардон, МТ не влияют на тех, кто о них не знает? По-моему, "незнание закона...". Смотрим 5.1., глава4, подтема "Открытый путь - зона в полосатости". Там пара страниц посвящена тому, почему могут не работать программы 2-ки. И по своему прошлому опыту знаю: закрытые пути появляются по жизни, а не по мере прохождения ступеней. Так что все же кое о чем полезно знать и до 5-ки.

Kir

QUOTE

кстати в каждой книги мы повторяем то что прошли и рассматриваем с новой точки зрения, добавляя картину взаимодействия с миром. т.е. материал 5.1. по прогам второй ступени предназначен для тех кто не успел или не захотел осознать двойку.

На самом деле я ссылался на 5.1. лишь потому, что такие простейшие советы по жизни, как, например, не раздувать до космических размеров значимость своей, в общем-то, весьма мелкой по масштабам Вселенной цели (а то в дверях застрянешь),

Н-да, не раздувать...."Ой-ё, шире вселенной горе мое"

Собственно мне конечно известен такой принцип...из других эзотерических школ, но коль скоро, как я понял, тут с ними взаимно не очень дружат, то видимо не стоит их упоминать, тем более, что их много разных. Привязка, идеализация цели и т.п. - так все это называется. Наверное я здесь потому, что мне пока не удалось с этим справиться.

Но! Коль скоро ни в книгах 1-4, ни на очных ступенях, ни на клубах никто не упоминал об этом, то я имел все основания полагать, что школа ДЭИР обходится без этого тезиса.

Я прекрасно понимаю этот тезис умом! Но мне не удалось пока справиться с ним на уровне эмоций, на уровне души.

QUOTE

или не бросать все на одну цель, рискуя все потерять при неудаче (сохраняй альтернативные возможности), вполне можно было бы перенести из 5-й книги во 2-ю. Просто я еще до ДЭИР поступал в институт 3-ды и поступил лишь после снижения значимости своей цели. А рабочая карьера программиста у меня постепенно пошла в гору, лишь когда я в параллель занялся совершенно другой работой. И что есть набивание шишек на закрытом пути я знаю не понаслышке.

Альтернатива альтернативе рознь. Если ты хочешь поступить в один институт, а альтернатива - в другой, то это одно, а если альтернатива вместо института пойти работать дворником, то такие альтернативы я и без ДЭИРа умею делать

Ладно, всем спасибо - буду читать книжки далее.

Кстати, я тут себе поставил малую цель. Нашел таки, что мне надо, вроде без особого преувеличения значимости цели, по крайней мере ее значимость для меня на пару порядков меньше предыдущих.
И что в результате. Из-за какого-то общего упадка энергетики после 2-ки и развивающейся апатии ко всему, я просто-таки не смог разогнать программу на уверенность в себе в нужный момент, а про трансляцию программ на эффективность другим людям вообще забыл [image] В результате в нужный момент я просто ничего не смог (не захотел) сделать и сказал себе "а все равно ничего не получится"

(Правда еще одно но, возможно сказалась направленная на меня индукция относительно результата этой цели. Т.е. накануне мне было сказано, что 95%, что результат будет отрицательный.)

А сейчас вообще физически заболел. Не понимаю, что со мной происходит. После 1-ки и во время прохождения 2-ки чувствовал подъем энергетики.

Кстати, в последней неудавшейся цели наметился небольшой положительный сдвиг, правда она теперь грозит вместо запланированных 2-х дней растянуться на неопределенное количество месяцев. В то же время большой по значимости для меня её не назовешь. Но все равно неудачи огорчают.

Так в связи с этим вопрос: Что делать с нереализовавшимися целями?
Пересматривать сроки и формировать их заново? Или пересматривать в них что-то иное? Или вообще выкидывать нафиг?

Сергей.

Автор: Sergey (KSV) 20 Dec 2002, 23:18:27
Здравствуйте!

QUOTE

Сергей, секрет успешной работы программ второй ступени очень прост: первое - четко знать что ты хочешь,

Здесь все ОК!

QUOTE

второе - иметь намерение,

Присутствует!

QUOTE

третье - "не пасти" своим вниманием ситуацию. Все просто. Удачи.

Да, спасибо, уже понял. Вот тут-то пока и загвоздка у меня

Только вот огорчает, что ни во 2-й книге, ни на очной 2-ке, ни на клубах никто из преподавателей до сих пор об этом не заикался.

Сергей.

Автор: Kir 20 Dec 2002, 23:33:13
Сергей!

Если заболел - лечись и качай потоки.

Попробуй укрепить оболочку, чтоб меньше поддаваться индукции.

Первое средство от неуверенности в себе - усиление ВП. Очень помогает.

Цели, возможно, стоит перепроверить на истинность. И, может быть, перед этим сменив эталонку.

Перед постановкой программ постарайся разогнать потоки по максимуму.

А для начала задай себе программу на самоусиление. Представь, что из своего упадка ты возрождаешься, как Феникс из пепла.

Блин, опять индуктором обзывать начнут.

Автор: bes 21 Dec 2002, 03:25:26
kir
индуктор как есть индуктор :-)))))))
я смотрю иногда полезно темы на время закрывать
дельные мысли появляются

Автор: Michaelchenivan 21 Dec 2002, 07:22:17
третье - "не пасти" своим вниманием ситуацию

Так, так, так. А об этом можно поподробней, пожалуйста. И по русски, если можно!!!
С уважением Иван.

Автор: Krion 21 Dec 2002, 11:37:13
QUOTE
А сейчас вообще физически заболел. Не понимаю, что со мной происходит. После 1-ки и во время прохождения 2-ки чувствовал подъем энергетики.

Аналогично.После двойки заболел.
Консультант сказал,что это после
дёрганья кармы,когда энергетика
повышается,всплыла глубоко сиде-
вшая кака(так как заболел резко,
сильно и на грип это не похоже).
Переболев этой шнягой,я как бы
избавился от неё,и больше она ме-
ня не побеспокоит(так сказал мне
консультант).Ну типа радоваться
этому факту надо.

Может у тебя аналогичная ситуа-
ция.

Автор: Sergey (KSV) 21 Dec 2002, 23:38:15
QUOTE (Michaelchenivan @ 21 Dec 2002, 06:22:17)
третье - "не пасти" своим вниманием ситуацию

Так, так, так. А об этом можно поподробней, пожалуйста. И по русски, если можно!!!
С уважением Иван.

Приветствую, Иван!

Думаю, что уважаемые гуру говорят о том, что ежели цель для тебя важна настолько, что ты о ней думаешь 24 часа в сутки, то ничего не получится

В идеале, как я понимаю, надо так: запрограммировал и забыл - ты о цели больше не думаешь сознательно, а она на подсознании сама реализуется.

Вот, это в идеале, а на практике...пошел работать над собой

Сергей.

Автор: Michaelchenivan 22 Dec 2002, 09:44:57
Спасибо Сергей.
2-ку практику серьёзно 3 месяца. Каждый день составляю по 2-3 маленькие программы.
Не было ни разу, что бы не получилось, но о маленьких программах особо и не думаешь. Так что будет, если у меня они сработают? Слишком маленькая значимость. Но не думать о них просто не получается, всё таки энергетика программ сидит во мне и постоянно о себе на поминает. Так что забыть на сознательном уровне о них у меня ни разу не получалось. Во мне постоянно сидит намерение, что это надо делать. Доходило даже до смешного. Запрограммировал себя на то, чтобы выучить определённое кол-во китайских слов. Целый день про бегал, не было времени. Вернулся поздно и лёг спать и не спится, мучился, мучился.И только когда я встал и выучил китайский, только тогда с мог нормально уснуть.
Так почему же я не могу пасти своим вниманием ситуацию, я это делаю и пока у меня всё более или менее получается?
С уважением Иван.

Автор: Sergey (KSV) 30 Dec 2002, 23:14:29
QUOTE (Michaelchenivan @ 22 Dec 2002, 08:44:57)
2-ку практику серьёзно 3 месяца. Каждый день составляю по 2-3 маленькие программы.
Не было ни разу, что бы не получилось, но о маленьких программах особо и не думаешь. Так что будет, если у меня они сработают? Слишком маленькая значимость. Но не думать о них просто не получается, всё таки энергетика программ сидит во мне и постоянно о себе на поминает. Так что забыть на сознательном уровне о них у меня ни разу не получалось. Во мне постоянно сидит намерение, что это надо делать. Доходило даже до смешного. Запрограммировал себя на то, чтобы выучить определённое кол-во китайских слов. Целый день про бегал, не было времени. Вернулся поздно и лёг спать и не спится, мучился, мучился.И только когда я встал и выучил китайский, только тогда с мог нормально уснуть.
Так почему же я не могу пасти своим вниманием ситуацию, я это делаю и пока у меня всё более или менее получается?
С уважением Иван.

Иван!

Я так думаю, в твоем случае стоит применить известный принцип "работает - не трогай!" :-)

В общем я тут поразмышлял, почитал книгу 5.1, почитал форум и пришел к такому выводу: Для успешной реализации цели она должна у нас укладываться в определенный эмоциональный коридор - некую "золотую серидину" т.е. важно не просто, что мы думаем или не думаем о цели постоянно ("пасем"), а вопрос с какими эмоциями. Если значимость цели (и эмоции соответственно) для нас ниже некого порога, то цель не будет реализовываться потому, что она нам безразлична - процесс ее реализации просто не запускается. Если значимость цели (и эмоции соответственно) для нас выше некого порога, то она (а скорее они - эмоции) встают на пути Мировых Течений (в терминах 5.1), путь закрывается и цель не достигается.

Возможно ты укладываешься в этот коридор раз у тебя все цели реализуются, я наверное нет - раз у меня не получается.

Вот такая гипотеза. Спецов прошу прокомментировать, особо в плане - влияют ли сами мысли о цели или эмоции?

У меня с эмоциями пока плоховато - кидает меня из депрессии в эйфорию и обратно, то гнев, то апатия. Не смотря на оболочку. Даже не знаю, что и делать

Вот. Собственно почитал я 5.1, частично осознал, хотя возникло еще вопросов, которые я видимо в конференции по 5.1 и задам.

Там же я хочу задать еще один интересный вопрос по целям и их реализации. По целям, реализованным у меня до ДЭИРа.

Всех с наступающим Новым Годом!

Автор: Michaelchenivan 07 Jan 2003, 18:20:53
Друг мысль хорошая, а как эту границу определить?
С увахением Иван


Конференция Школы ДЭИР > Вопросы 2й ступени > Блоки В Программах

Автор: Студент 10 Jun 2003, 05:11:38
Когда создаю программу на отношения с определенной девушкой, подспудно возникают двери, которые закрываются и разделяют нас с ней, или проезжают автомобили и не дают нам встретиться. Больше нет никаких сил пытаться писать эту программу. Но самое интересное, что меня к этой девушке тянет (и это не карма), но ничего не получается ни в программах, ни в жизни. Помогите разобраться, please!

Автор: Lada 10 Jun 2003, 07:39:42
Такая же фигня! Только двери заколоченные досками крест-накрест на любые отношения с противоположным полом. Так у меня обычно выглядит закрытый путь.

Автор: ARAD 10 Jun 2003, 15:19:58
Карму дергать надо!

Автор: ARAD 10 Jun 2003, 15:22:28
QUOTE (Студент @ 10 Jun 2003, 04:11:38)
. Но самое интересное, что меня к этой девушке тянет

Гормоны тебя тянут!

Автор: Kewal 10 Jun 2003, 17:18:06
> Только двери заколоченные досками крест-накрест на любые отношения с противоположным полом.
-------------
Из серии: -- "У меня в гараже где то ломик валялся..."

ЗЫ. Так что, ежели чего -- заходи

Автор: Ассоль - north 10 Jun 2003, 22:23:13
Твое подсознание вполне ясно говорит [image] на эту идею. А ты пытаешся энергетически изнасиловать свое подсознание, а заодно и девушку.
Мое личное мнение, таких програм, вообще, лучше на конкретных людей не ставить. Нравится тебе девушка, поставь просто на поиск такого типа девушки. Уж если притянется именно эта девица, пусть так и будет. Значит в ее планы входит нечто подобное.
В этом деле лучше не обманываться, подсознание насильно притянутого все равно чувствует насилие и в какой нибудь форме да тебе потом ответит.
А ты анахатой в таких случаях не пробовал работать?.....ну и свадхистаной по обстоятельствам?
Если и тип такой девушки не пройдет, попробуй в эталонке менять типы девушек, может тут собака порыта. Сознание и подсознание в этих вопросах могут совершенно не понимать друг друга.

Автор: Черняк 11 Jun 2003, 21:37:22
Ув. Студент.
В Вашем случае может оказаться завышение значимости цели. Как правило при привышении значимости события человек испытывает не позитивные ощущения, а волнение и переживание о том, что это может не случиться - соответственно свои эмоции транслирует во вне и тем самым вызывает отдаление события.
Переключитесь пока на другие цели - это поможет снизить значимость. Вполне возможно, что цель истинна, но не своевременна ( как в мозайке для полной картины не хватает каких-то кирпичиков).

Автор: andrewavatar 13 Jun 2003, 12:30:25
Еще раз проверь свое подсознание, т.е. если в эталонке радость идругие приятные чувства, то значит все OK. Возможно это тебе в настоящий момент не очень надо.
Если все нормально с эталонкой то гн. Черняк сказал правильно.
Удачи!


Конференция Школы ДЭИР > Вопросы 2й ступени > Проблемы с формированием ИОЦ

Автор: ArK 17 Dec 2003, 15:46:07
Прошел недавно 5.1
Полосатость работает, 4-ка нормальная.
Программы работают, карма работает
Прекрасно отслеживается кармические ситуации по ощущениям.
Срабатывают случайно поставленные проги - опять же по ощущениям очень четко видно. Или просто плотно обдуманные в четверошной конфигурации.

Проблема в чем: сложно, почти невозможно четко сформировать ИОЦ цели
или кармической ситуации. Сознание зацикливается на каждом отдельном пункте, как бы погружается в желаемый/кармический событийный ряд, но связать все в единое ощущение почти невозможно.
Точно также - прекрасно ощущаемый КК в процессе развития кармических событий, но накрутить его после этого по факту не получается.
Уже который раз наступая на одну КС-ину, чувствую в эфирке, погружаюсь в эталонку - как будто что-то мешает сформировать ощущение KK. События негатив вызывают, KC-ина однозначно (и противная страшно) - а вот сформировать в эфирке УЖЕ ЗНАКОМОЕ четкое ощущение - ни черта не выходит.

Обидно блин... Может кто что посоветует?

Автор: Неделя 17 Dec 2003, 16:18:20
Возможно требуется помощь со стороны. То есть, нужен методист, который будет Вас вести, а Вы будете полностью погружены в работу. В полне возможно Вы натолкнулись на очень сильную проблему и она требует полной отдачи. В самостоятельной работе, Вы так или иначе часть своей силы и энергии тратите на дополнительный контроль за последовательностью действий и многих других технических деталей. Обратитесь к своим клубным методистам. Удачи.

Автор: ArK 17 Dec 2003, 16:35:49
QUOTE (Неделя @ 17 Dec 2003, 15:18:20)
Возможно требуется помощь со стороны. То есть, нужен методист, который будет Вас вести, а Вы будете полностью погружены в работу. В полне возможно Вы натолкнулись на очень сильную проблему и она требует полной отдачи. В самостоятельной работе, Вы так или иначе часть своей силы и энергии тратите на дополнительный контроль за последовательностью действий и многих других технических деталей. Обратитесь к своим клубным методистам. Удачи.

Спасибо.

Но, к сожалению, реализовать Ваш совсем представляется маловероятным по ряду причин.

Кроме того, проблема с тем что сознание "подвисает", погружаясь в ощущения
(аналогично погружению в эталонку) на каждом конретном пункте создания ИОЦ была и на очной ступени.
Опять же сложно перейти к следующему пункту не потеряв ощущения предудыщих в процессе формирования ИОЦ.
То есть вероятно проблема не сколько в конкретной ситуации (хотя тут могут быть свои детали) а более общая.

Автор: Барчуков 17 Dec 2003, 16:58:04
Попробуйте задействовать область ВИПа, соответствующую ощущениям, с которыми работаете.
Есть также возможность несколько по-другому осознать свои ощущения.
Попробуйте войти,погрузиться в это ощущение как в поток, и позвольте им нести вас,но сохраняя намерение .

Автор: RUnner 17 Dec 2003, 17:30:13
Я думал только у меня такое случилось [image] ) И тоже после 5.1 )))

Автор: ArK 17 Dec 2003, 17:39:32
QUOTE (RUnner @ 17 Dec 2003, 16:30:13)
Я думал только у меня такое случилось [image] ) И тоже после 5.1 )))

Так похоже что новых проблем создать невозможно
На любые грабли уже кто-нибудь, да наступал.

И как справился?


Конференция Школы ДЭИР > Вопросы 2й ступени > Программы

Автор: krokus 14 May 2003, 15:02:21
После прохождения 2-й ступени у меня каша в голове.
поэтому есть ряд вопросов, которые хотелось бы задать преподавателям.
1. Какую их программ нужно подкреплять программой на уверенность в себе: на удачу и везени или программу на эффективность собственных действий, либо обе?
2. Как определиться какую программу лучше применять к данной ситуации?
3. Программа на удачу и везение не нужно отдавать людям, которых мы задействуем?
4. Большую цель нужно излучить всем людям, задействованным в процессе?
5. Почему в методичке по 2-й ступени ничего не сказано про несуразный предмет, который мы создавали в АЭС? можно подумать, что он нам собственно и не нужен.

Автор: Ozzy 14 May 2003, 16:33:53
1. Никакую из этих программ не надо подкреплять прогой на уверенность в себе. Эта программа для нашего уверенного движения к цели. Она самостоятельна.
2. На любую цель ставим все три программы. Во всяком случае до 4 ступени, потом возможны варианты.
3. Нет, при общении на тему цели идёт ВП. Помните- цель- стрелочка вперёд, нет цели- вверх.
4. Программа на ЭД отдаётся всем людям задействованным в процессе при постановке любой цели.
5. А что про него написать в методичке? Этот предмет(якорь), необходим для погружения в АЭС.

Автор: Панькив 15 May 2003, 11:09:22
QUOTE (krokus @ 14 May 2003, 11:02:21)
После прохождения 2-й ступени у меня каша в голове.
поэтому есть ряд вопросов, которые хотелось бы задать преподавателям.
1. Какую их программ нужно подкреплять программой на уверенность в себе: на удачу и везени или программу на эффективность собственных действий, либо обе?
2. Как определиться какую программу лучше применять к данной ситуации?
3. Программа на удачу и везение не нужно отдавать людям, которых мы задействуем?
4. Большую цель нужно излучить всем людям, задействованным в процессе?
5. Почему в методичке по 2-й ступени ничего не сказано про несуразный предмет, который мы создавали в АЭС? можно подумать, что он нам собственно и не нужен.

1. Программу на Уверенность в себе можно применять, когда программа на Удачу и везенье прошла проверку в Э.С., но сомнения типа: смогу ли, достоин ли, ... остаются.
2. Если от конкретного человека ожидаются конкретные действия - программа на Эффективность.
3.-4. При работе с программой на Удачу и Везенье, устанавливали условный рефлекс на отдачу В.П. всем, кто помогает нам в достижение нашей цели. Так, что специально отдавать ВП с программой на Удачу и везенье, необязательно .
А вот Н.П. с программой на эффективность действий, нужно отдать 1-2 раза при непосредственном общении.
5. Якорный предмет в АЭС нужен для того, чтобы можно было в нужный момент быстро войти в состояние уверенности в себе и мгновенно усилить свой ВП. Удачи!

Автор: krokus 16 May 2003, 13:12:26
Спасибо, за пояснения.

У меня есть ещё вопросы:
1. Есть какие-либо признаки или параметры, которые указывают на то, что человек глубоко погрузился в эталонное состояние?
2. На занятиях мы не практиковали проверку на истинность и неистинность желаний. подразумевалось, что слушатель должен был отработать это самостоятельно. на первой ступени нас этому учили - мы входили в ЭС, представляли что-то очень для нас приятное, отслеживали состояние, затем представляли неприятные вещи, и снова отслеживали изменения. там было все понятно, т.е. при представлении приятного эфирка как будто немного расширялась, при неприятном - соответственно она как бы сжималась в размере. так вот при проверке каких-либо желаний часто очень сложно определиться с истинностью, т.к. никаких особых ощущений нет. как быть в таком случае?

спасибо

Автор: Chiffa 17 May 2003, 01:54:56
НЕ истинное желания в ЭС вызывает дискомфорт. ( Вошли в ЭС, подумали про свое желание - гармония сразу нарушилась). Если нет изменений-с желанием все в порядке.

Автор: Ozzy 17 May 2003, 10:59:32
QUOTE (krokus @ 16 May 2003, 12:12:26)
Спасибо, за пояснения.

У меня есть ещё вопросы:
1. Есть какие-либо признаки или параметры, которые указывают на то, что человек глубоко погрузился в эталонное состояние?
2. На занятиях мы не практиковали проверку на истинность и неистинность желаний. подразумевалось, что слушатель должен был отработать это самостоятельно. на первой ступени нас этому учили - мы входили в ЭС, представляли что-то очень для нас приятное, отслеживали состояние, затем представляли неприятные вещи, и снова отслеживали изменения. там было все понятно, т.е. при представлении приятного эфирка как будто немного расширялась, при неприятном - соответственно она как бы сжималась в размере. так вот при проверке каких-либо желаний часто очень сложно определиться с истинностью, т.к. никаких особых ощущений нет. как быть в таком случае?

спасибо

Есть такое понятие как суггестивные петли. Типа - услышали звук и ещё больше погрузились в ЭС, запах и т.д. А параметры такие- ощущения от физического тела и настроение как в тот момент.
У каждого по разному срабатывает ЭС на неистинные желания, сроки и т.д. Всё приходит с опытом.

Автор: Бурман 18 May 2003, 14:18:11
Самый основной параметр при погружении в ЭС-наличие ощущения комфорта, которое присутствовало в том воспоминании, которое мы взяли за основу ЭС.
Проверка цели на истинность в ЭС необходима,т.к. позволяет выявить и убрать те элементы, которые не нравятся нашему подсознанию-в противном случае подсознание или совсем не станет двигать нас в нужно направлении, либо проигнорирует отдельные элементы программы-и мы оказаться совсем не там, куда хотели. Как прверить? В ЭС отвечаем на вопросы, на которые отвечали, создавая ИОЦ.
Если при ответе на вопрос ощущения в ЭС изменяются в сторону дискомфорта-ответ подсознание не устраивает-нужна корректировка.
Все три программы-удача и везение, эффективность действий, уверенность в себе-по сути, части единого целого-прорабатываем все.
Удачи!

Автор: Бурман 18 May 2003, 14:21:51
P.S.
Пршу прощения за ошибки в тексте (не в его сути, а в форме) - ужасно работает компьютер!

Автор: krokus 19 May 2003, 07:39:47
Спасибо за помощь!!!
многое проясняется.
но с программами пока проблемно, не срабатывают. сработала только одна, которую ставили на втором дне второй ступени. вот думаю создавать небольшие программы для своих близких и отслеживать результат.

Автор: Ozzy 19 May 2003, 10:37:04
QUOTE (krokus @ 19 May 2003, 06:39:47)
Спасибо за помощь!!!
многое проясняется.
но с программами пока проблемно, не срабатывают. сработала только одна, которую ставили на втором дне второй ступени. вот думаю создавать небольшие программы для своих близких и отслеживать результат.

Очень грамотно.
Заведите тетрадь для программ. Чтобы не было конфликтов, особенно после 4 ступени, указывайте сроки в тетрадке, после исполнения программ запишите какими путями достигли цели. Наработаете опыт и исполнятся будут на 100%.
Удачи.

Автор: Mouss 20 May 2003, 11:05:11
QUOTE (Ozzy @ 19 May 2003, 09:37:04)

Заведите тетрадь для программ. Чтобы не было конфликтов, особенно после 4 ступени, указывайте сроки в тетрадке, после исполнения программ запишите какими путями достигли цели. Наработаете опыт и исполнятся будут на 100%.
Удачи.

Тетрадь действительно повышает эффективность! А еще можно посоветовать закручивать в прграммы даже самые незначительные цели. Я, например, первое время даже в магазин за продуктами ходила "с программой" и обед вкусный готовила
Прокрутите ситуацию, проверьте в ЭС и погрузите в эфирку. После недели таких тренировок результат потрясающий. Только подумаешь о чае с лимоном, муж уже чайник ставит

Автор: krokus 21 May 2003, 07:57:46
Огромное спасибо за понимание и поддержку!
обязательно заведу тетрадку!!! вы меня вдохновили на подвиги [image] !
а то понимаешь и желание заниматься программами пропало.
спасибо!!!

Автор: krokus 21 May 2003, 08:30:47
а вот ещё интересный момент: кто-нибудь пробовал работать с животными? у меня собака Шар-пей, он покашливает, давала антибиотики в таблетках, сейчас завариваю травы. возможно у кого-нибудь уже есть опыт. можно ли как-то помочь питомцу?

Автор: Юдина 21 May 2003, 09:37:16
Здравствуйте! Я со своей подругой - кошкой сеансы лечения проводила по троечке : объединялась и прорабатывала организм (правда строение, функционирование специально изучала). Помогало! Удачи и Вам!

Автор: krokus 21 May 2003, 11:58:33
г-жа Юдина, не могли бы вы поподробнее рассказать о работе с кошкой?
и можно ли что-либо сделать после двоечки?
может быть изучить внутренние органы собаки, сделать энергетический шарик, а затем почистить легкие?

Автор: Ozzy 21 May 2003, 20:16:39
QUOTE (krokus @ 21 May 2003, 06:57:46)
Огромное спасибо за понимание и поддержку!
обязательно заведу тетрадку!!! вы меня вдохновили на подвиги [image] !
а то понимаешь и желание заниматься программами пропало.
спасибо!!!

А вы попробуйте подойти с другой стороны- не желание заниматься программами, а получать удовольствие от выполненных целей. Так ведь тогда и постановка программ превратится в путь.

А вот про лечение кошечек написать нечего- неблагодарное это дело...
З.Ы. Если только у них не две ноги.

Автор: Тартаковский 25 May 2003, 04:06:01
"1. Какую их программ нужно подкреплять программой на уверенность в себе: на удачу и везени или программу на эффективность собственных действий, либо обе?
2. Как определиться какую программу лучше применять к данной ситуации?
3. Программа на удачу и везение не нужно отдавать людям, которых мы задействуем?
4. Большую цель нужно излучить всем людям, задействованным в процессе?
5. Почему в методичке по 2-й ступени ничего не сказано про несуразный предмет, который мы создавали в АЭС? можно подумать, что он нам собственно и не нужен."

1) Программы взаимосвязаны между собой. Для результата каждая работает в своем направлении.
2) К любой ситуации можно применять все три. Можно вспомнить, как мы закладываем силу – скорость – уверенность всебе. Эту технику ТКВ предложил уже давно на 2 ст.
3) У Вас ответ в методичке по 2 ст.(вспомните стрелку вперед).
4) Естественно.
5) Вы посмотрите методичку «Объект по 2 ст.» и не бросайтесь в крайности.
Вам на занятиях нужно лучше слушать преподавателя.


Конференция Школы ДЭИР > Вопросы 2й ступени > Программы2

Автор: andrewavatar 23 May 2003, 17:48:02
При работе со 2-й ступенью у меня возник вопрос: можно ли ставить несколько программ одновременно. Т.е. насколько это эффективно?

Автор: Ozzy 23 May 2003, 22:08:44
QUOTE (andrewavatar @ 23 May 2003, 16:48:02)
При работе со 2-й ступенью у меня возник вопрос: можно ли ставить несколько программ одновременно. Т.е. насколько это эффективно?

Странноватый вопрос.
Если программы не конфликтуют друг с другом и вы их "тянете" то почему бы и нет?
А вот эффективность... В каком сравнении?

Автор: Черняк 25 May 2003, 00:34:54
Одновременно можно создавать только одну цель (имеется ввиду ИОЦ), а по отдельноси можно, но это относится к коротким целям, которые не противоречат друг другу, а лучше если они друг тдруга дополняют. Что касается больших и значимых целей, то их много быть не может - как правило это личная жизнь, работа, деньги и они могут друг друга дополнять.

Автор: Krion 25 May 2003, 04:20:43
Допустим в моей проге задействован один человек!Я создаю
прогу на ЭсД(для этого человека).Ну так вот,а можно ИОЦ
этой проги сразу на человека нацепить,а не тоскать её с
собой ?!

Автор: Lis 27 May 2003, 14:11:25
QUOTE (Krion @ 25 May 2003, 00:20:43)
Допустим в моей проге задействован один человек!Я создаю
прогу на ЭсД(для этого человека).Ну так вот,а можно ИОЦ
этой проги сразу на человека нацепить,а не тоскать её с
собой ?!

ЗЫ А никто и не заставляет таскать [image] отдавайте на здоровье и лучше деже несколько раз Чтобы уж наверняка
Удачи Вам!

Автор: Krion 27 May 2003, 15:04:02
Прежде чем отвечать,попытайся понять суть вопроса

Автор: Lis 29 May 2003, 07:37:51
Krion дорогой можно-можно
И создал программку отдал а потом еще раз создал отдал
Таскать необязательно
Лишь бы твое сознание допускало что так возможно а не бубнило что надо следовать канонам
По крайней мере у меня нормально работало
Но если тебе опять мой ответ не нравится то сформулируй четче вопрос

Автор: Krion 29 May 2003, 11:24:48
Dear Lis:
QUOTE
И создал программку отдал а потом еще раз создал отдал

Всё...вспомнил семинар Управление Мышлением.Там мы прогу создовали
и на Яесмь мишени вешали,и с собой её не тоскали.

Автор: Mouss 30 May 2003, 09:46:39
QUOTE (Krion @ 25 May 2003, 03:20:43)
...а можно ИОЦ этой проги сразу на человека нацепить,а не тоскать её с собой ?!

А в чем проблема, тяжелая получилась?

Встраивай в объект или погружай в проводник.

Автор: Krion 30 May 2003, 10:10:15
QUOTE
А в чем проблема, тяжелая получилась?

В том,что в проге на ЭсД задействован 1 чел,и она(прога)
мне не нужна.Вот я и думал что бы ИОЦ нне на себе тоскать,
а кинуть на чела сразу после создания
А в проводника прогу закладывать.....нет уж спасибо,я
лучше как нибудь сам

Автор: andrewavatar 30 May 2003, 16:34:02
Спасибо всем!

Автор: Mouss 05 Jun 2003, 09:41:42
QUOTE (Krion @ 30 May 2003, 09:10:15)

А в проводника прогу закладывать.....нет уж спасибо,я
лучше как нибудь сам

УДАЧИ

Автор: Gesundes 16 Jun 2003, 20:33:10
Насколько я знаю, рекомендуется одновременно ставить не более 2-3 программ. Вопрос: Большая Программа (Цель) входит в число этих 2-3, или БП это такая фоновая вещь, которая работает постоянно и в расчет не берется при расчете кол-ва мелких программ? Еще вопрос: при большом количестве одновременно работающих программ может ли настать такой момент, когда энергии на реализацию всех будет нехватать и их эффективность снизиться? Заранее благодарен!


Конференция Школы ДЭИР > Вопросы 2й ступени > ЭСД №9

Автор: RuAnShi 17 Apr 2003, 22:34:47
Мое подсознание научилось заполнять программы для других не оченьто приятной энергетикой, хотелось бы это как то изменить, как это можно сделать?

Автор: ARAD 18 Apr 2003, 02:28:56
В чем это выражается.Приведи примеры

Автор: RuAnShi 18 Apr 2003, 12:26:48
Наблюдаю я за собой иногда со стороны, что мол и как происходит, так вот пару раз заметил слудующие вещи:

Надо было по работе написать письмо в службу тех поддержки, ну типа пишу, что мол нужно то-то и то-то дописываю до конца, чувствую интегралочка закрутилась, я отвернулся голову в сторону кашлянул, шмыгнул носом и прога полетела. Ну и внутри негативчик образовался.

Еще с человеком было такое, работала прога, я с ним разговариваю, чувствую пошла, он принял и тутже скривился, аж закашлялся.

Да и очень сильно обращаю внимание на чужой кашель, он аж по ушам бьет, как будто в виртуалке.

Автор: Поникарёв 21 Apr 2003, 19:11:48
Даосы говорят: ДУМАЙ, О ЧЁМ ДУМАЕШЬ...
УДАЧИ, и подумайте...

Автор: Александров 22 Apr 2003, 16:10:20
Мое подсознание научилось заполнять программы для других не оченьто приятной энергетикой, хотелось бы это как то изменить, как это можно сделать?
=====================================================================
Для начала изменить своё отношение к окружающим. Можно определив причину этого, поработать техникой удаления кармы, можно почаще гармонизировать себя через ЭС, в особенности перед созданием программ. В любом случае по мере выхода из вас ранее зажатого негатива и эмоциональных блоков, Ваше подсознание станет более гармонично взаимодействовать с другими людьми.

Автор: Варламова 25 Apr 2003, 17:55:12
Может быть Вы просто не верите, что люди захотят Вам помогать или не любите людей. Любое наше состояние транслируется вовне и чем мы энергетически сильнее. тем сильнее люди нас ощущают. Помните поговорку: " встречают по одёжке.а провожают по уму".Так вот. на самом деле встречают по энергетике.Вспомните.наверняка есть люди. которые Вам приятна или неприятны без видимых причин.Это на ощущениях. Так и среакцией на Вашу энергию. Удаляйте эмоциональный негатив и людям рядом с Вами будет"вкусненько".Удачи.

Автор: Покойник 27 Apr 2003, 08:30:35
QUOTE
Помните поговорку: " встречают по одёжке.а провожают
по уму".Так вот. на самом деле встречают по энергетике

Странное дело!?Идёш к людям,весь сияеш оболочкой,любовью,а
они на это слабовато реагируют,зато негатив сразу чуят,и
начинают реагировать на него.Почему так?
Карму дёргал.

Автор: Милохова 27 Apr 2003, 20:42:05
Люди обязательно реагируют, хотя внешнее проявление реакции выглядит более ярким при негативном реагировании, чем когда реагируют положительно. Внешне выразить положительную эмоцию часто затрудняются.

Автор: Покойник 28 Apr 2003, 03:23:26

Ну так что мне делать?Что бы люди ярче реагировали
на позитив

Автор: Zaic 28 Apr 2003, 09:21:57
ИМХО, чтобы люди быстрее раскрывались, проявляли свои позитивные эмоции, они должны чувствовать себя в безопасности (я пишу о среднем человеке, понятно, что бывают исключения).
Не совершай непредсказуемых, диких поступков, хотя бы, первое время. Раскачай Анахату. Если человек один и общение достаточно долгое (продолжительное по времени, а не просто купить батон хлеба и разойтись), можно взять его/ее под оболочку. Можно скормить несколько шариков посильнее, наполненных любовью и спокойствием... Много чего можно сделать.
Ещё одна возможная причина того, что люди не замечают твоего позитива в том, что его у тебя толком нету. Не обижайся, просто негативные эмоции обычно значительно сильнее позитивных. Возможно, ты недостаточно хорошо умеешь в себе генерировать Любовь и Свет?


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа на ОС

Автор: Batman 10 Dec 2001, 15:12:00
Можно ли методикой второй ступени дсотич осознанного сновидения. И если да, то как правильно это делать.

Автор: Zak 18 Dec 2001, 15:39:00
Присоединяюсь. Я пробовал создавать шарик, удерживая в голове ощущение, когда осознаёшь себя
во сне. По идее шарик должен содержать эту информацию. Потом я засунул этот шар в голову и
вроде даже закрепил. В общем ничего не вышло. Может подскажете как это сделать?

Автор: Batman 18 Dec 2001, 15:57:00
Пробовал закладывать интергральное ощущение цели:

1. Цель - осознанный сон +задание на сон
2. Где - у меня в постели
3. Когда - с после трех утра (представил время)
4. Кто - я и другие люди, кторых хотел увидеть во сне.
5. Зачем - цель задания на сон (в данном случае получния инфомрации от своего подсознания)
6. Пути - методика вхожения в ОС, которой я обычно пользуюсь
7. Последсвия - утром нормально просыпась, сон запомнаю.

В результате соноокзался вообще не осознанным (хотя раньше при той же методке иногда выскакивалоа осознность), задание на сон выполнено, инфа от подсозннаие получена, тока я почти ничего не понял из того, что сообщило мне подсознание.

Автор: lee 18 Dec 2001, 16:30:00
Уважаемый Batman, в корне неправильный подход к целепоставлению! С целью на ОС комментировать не хочется. Но в двух словах - где истинное желание, в чем оно? Ведь последствия у вас - проснуться, а не получить какое-то впечатление от исполнения желания.

Автор: Zak 18 Dec 2001, 18:08:00
Желание - осознать себя во сне, т.е. понять во сне, что спишь

Автор: lee 18 Dec 2001, 18:29:00
Не путай цель, последствия, желания - разные вещи.

Автор: Zak 19 Dec 2001, 10:28:00
Да ёшкин кот! Меня не интересуют последствия, а
так же не интересует для чего мне это нужно.
Мне эир просто нужно, причём ОЧЁНЬ!

Автор: Batman 19 Dec 2001, 13:56:00
Ли, вообще то нам на ступени говорили, что последствия - это как бы не само желания, а то, какие последствия от исполнения этих желаний, т. е. что бы потом не случилось то, то тебе потом не понравится. А истинность желания - это имхо, ответ на вопрос - зачем тебе ето нада.

Автор: lee 19 Dec 2001, 14:23:00
Поскольку мы работаем с подсознанием, то оно понимает лишь образы. Соответственно, последствие должны быть понятны подсознанию - т.е. не действие, а состояние (эмоционально окрашенное)!

Все же я не хочу это обсуждать применительно к ОС...

Автор: Zak 24 Dec 2001, 12:55:00
Попробовал так:
Вошёл в эталонное состояние, затем вызвал ощущение
которое испытывал при осознании себя во сне.
Сделал так два раза. Осознанное сновидение не получилось frown Посоветуйте хоть что нибудь

Автор: Xonix 25 Dec 2001, 11:00:00
Вот я вчера перед сном запихнул в аджну шарик с программой на получение из космоса божественной мудрости. Всю ночь были сплошные ОСы, причем я видел шары, кубы, каббалистические символы, которые все время видоизменялись и посылали мне прямо в аджну излучение с какой-то абстрактной информацией. Но больше всего я видел светящийся шарик, который как-будто мне что-то рассказывал, но не словами а изменением яркости, причем я его хорошо понимал, но сформулировать, что это было, не получается.
Проснулся я в абсолютно ясном уме, как будто и не спал, а медитировал. Правда потом голова стала тяжелой, видно от переизбытка информации.

Автор: Batman 25 Dec 2001, 13:32:00
а какие образы ты туда вложил, если не секрет?

Автор: 25 Dec 2001, 15:27:00
To Xonix:

Т.к все люди делают программы немного по разному, то очень интересна методика составления программы в шарике тобою, Xonix.

Автор: Xonix 26 Dec 2001, 06:01:00
Цитата
пишет Batman:
а какие образы ты туда вложил, если не секрет?

Примерно это выглядело так: я увидел очень ярко картинку - голубое небо, солнце,горы, зеленые деревья, внизу протекает река, я как-бы присутствую во всем этом и наслаждаюсь, потом чувствую излучение из голубизны, начинаю в нее проникать, потом вижу плотного мужчину в ярком золотистом сиянии, восседающего на троне. От него веет силой, уверенностью и мудростью, причем я не могу передать это ощущение словами. Я проникаюсь этими ощущениями и передаю их в шарик.
------------------------
Но это все мои личные ощущения, не знаю как это было бы у других.

Автор: bes 25 Sep 2002, 16:17:08
перенесено из темы прога на ос
(батман прекрати заниматся клонированием тем этот процесс ещё не известен науке :) ты его вначале запатентуй)
Цитата

Batman

Написано: 18 октября 2001, 12:01 Кто нить из ДЭИР-овцев дела прогу на видение осознанных сновидений? Если да, поделитесь методикой, плз. Какие образы нужно в нее вклдаывать, как правильней создать интегральное ощущение. И куда лучше сувать (в аджну, наверное?). В каких прпорциях пичкать ее энрегие, только НП или ВП все таки тоже нужно добавить?

Цитата

Dragonite

Написано: 18 октября 2001, 12:26 Делал я как то нечто подобное. Но не на конкретно ОС, а на то чтобы в ОС одно дельце свершить. Самостоятельные потуги ничего не дали, но после повторного прохождения 2-ки и создания ощущения Я-Цель... Осознал я значит себя во сне, вспомнил цель, вспомнил вектор Я-Цель, насытился ощущением, и полетел на выполнение этой цели... Лечу я лечу, и тут понимаю, что тело то мое физическое просыпается, ибо лежится ему неудобно. Ну я снова вектор представил, насытился ощущением, создал т.н. непреклонное намерение и дальше лечу... Самое смешное, что тело то мое все же проснулось, а сон даже не поблек. Т.е. я одновременно был в двух мирах, в мире сновидений и нашем материальном. Телом я мог немного шевелить, слышать звуки окружающего мира, и на яркость сна это никак не отражалось, он по прежнему был очень ярким и реальным. Окончательно проснулся я тогда, когда попытался повернутся на другой бок. Картинка сновидения погасла и на внутреннем экране осталась лишь блеклая светокопия...

Цитата

Zak

Написано: 05 декабря 2001, 08:29
Обращаюсь к атцам ДЭИР-а
Посоветуйте что нить по поводу субжа

Автор: JEDI 15 Oct 2002, 10:22:28
Цитата (Batman @ 10 декабря 2001, 14:12)
Можно ли методикой второй ступени дсотич осознанного сновидения. И если да, то как правильно это делать.

По поводу сновидений - эт ко мне. Опять же пресловутый Кастанеда. У него встречается такой способ: ходишь недельки 2-3 (кому сколько надо) периодически смотришь на свои руки (ладонями к себе), с осознанием того, что во сне как только посмотришь на свои руки - "включишься" и сон станет осознанным. Я сама Кастанеду не так хорошо всего знаю, читала через строчку, просто ОС меня интересовали всегда, вероятно поэтому теперь проблем с ними нет. Ведь столько интересных вещей можно узнать/увидеть/понять. И вещие сны отсюда же, по-моему они формируются из ОС. Вот у меня сейчас более 60% снов осознанных. :) Просто надо долго и упорно тренироватсья, только снеачала выяснить для себя, а надо ли оно вам?

Автор: Sh_AA 16 Oct 2002, 15:28:12
Думаю можно Как обычно Посмотри,если не получается на наличие внутренних препятствий и ликвидируй их


Конференция Школы ДЭИР > Вопросы 2й ступени > Прога и МЛМ

Автор: АндрейS 08 Oct 2001, 10:49:00
Если кто-нибудь занимается МЛМ, поделитесь успешным примером создания проги. Моя почему-то не работает.

------------------

Автор: lee 08 Oct 2001, 12:32:00
Многоуровый маркетинг? А зачем тебе прога? И в какой отрасли? Пихать че-нить ненужное за большие бабки? Это входит в твои истинные желания?

Автор: АндрейS 08 Oct 2001, 12:41:00
цитата: пишет lee: Многоуровый маркетинг? А зачем тебе прога? И в какой отрасли? Пихать че-нить ненужное за большие бабки? Это входит в твои истинные желания?

Я бы просил отвечать по существу, а не показывать свою некомпетентность.

Автор: lee 08 Oct 2001, 13:51:00
Не свою, а твою. А хош по существу, то ответь на дополнительные вопросы. Ежели кто-то просит что-то тяжелое, то как понять, молоток нужен или утюг?

[Это сообщение правил lee (08-10-2001).]

Автор: 08 Oct 2001, 14:31:00
Товарисч! А шо такое МЛМ и с чем его едят?
Почему то мне МЛМ напоминает МММ

------------------
Tengy Tengyvich

Автор: NeverNight 09 Oct 2001, 03:33:00
Насколько я некомпетентен в этом вопросе я не знаю, но интуитивно чувствую, что для работы программы в "сетевом" режиме необходимо умение воздействия на фантом человека (конечно, а как иначе то программировать на куплю/продажу?) и все. Все остальное как и в реале - исключение только то, что воздействие должно идти через сеть

Автор: АндрейS 09 Oct 2001, 05:20:00
Весь фокус в том, что что этого фантома нет. Т.е. надо привлечь к этому делу людей людей, которых я и не знаю и никогда не видел. Как бы бросить программу в Мир и на кого попадет.

------------------

Автор: Сергей 09 Oct 2001, 07:30:00
Чтобы придать этому форуму хотя бы видимость полезности, попробую ответить Андрею. Во-первых, Андрей, чтобы понятно, почему у вас не работает программа, надо знать, что вы делали и как. Мы не располагаем этой инфой, поэтому пойдем наобум.

Итак, для вашей программы мы должны ответить на ряд вопросов, типа:
Что? Где? Когда? Кто? Что в финале?

Варианты относительно «Что?» могут быть разные: или создать широкую структуру, или ничего не делать, а много получать, или стать известным как построитель самой мощной структуры или еще куча всего. В зависимости от того, что вы хотите, программа будет немного видоизменяться. Но в любом случае основными образами и объектами при программировании служат, на мой взгляд: структура, спрут, заражение энергией, дальнейшая передача энергии. (Я не вкладываю негативный смысл в эти слова). Таким образом, Андрей, вы должны четко ощутить КОНКРЕТНО чего же вы хотите в этой «программе МЛМ». Ощутить, увидеть, прочувствовать.

Здесь немного история перекликается с помощником в продажах. Он вам может помочь и сам, как сущность, и просто перечтите особенности его программирования. Может что-то станет яснее.

Самое сложное, и правда, относительно вопросов «Кто? Где? Когда?». Но здесь можно пойти следующим путем. Если вы не первый день в МЛМ, то у вас уже, наверняка, есть опыт «вербовки» новых членов структуры. Поймите, как это обычно происходит, где, когда. Попробуйте этот вариант засунуть в программу. Как альтернативу можно использовать какие-то собрания-презентации. Вы точно знаете когда они будут и где, остается только заложить что вы будете работать с людьми на этой конференции и подпишете под себя, например, еще 10 человек. Более того, есть вариант работы с уже конкретными людьми, если есть кто-то на примете, то с ними пройдет еще легче.

Что же будет в финале? В зависимости от того, что вы хотели достичь репрезентуйте себя, например, как вы стоите на вершине большой пирамиды. Эта пирамида питает вас энергией, но и вы делитесь с ней, в постоянном энергообмене (ужас, что я пишу, прямо эгрегоры какие-то). ПРОЧУВСТВУЙТЕ эту структуру, которую вы построите!!! Уделите внимание (обязательно!) моменту, что люди несут эту энергию дальше, чтобы расширять пирамиду.

Делитесь энергией [image] Люди это очень любят. И они всегда обратятся к вам еще раз. В разговоре с нужными людьми, сажайте на них шарик с энергией добра, здоровья, денег и богатства [image] кто хочет такой шарик?

Если вы прошли четверку, то можете использовать на презентациях объект по назначению. Но еще раз проверьте все в эталонке.

Удачи!

Автор: АндрейS 09 Oct 2001, 07:48:00
Спасибо, Сергей. В таком ключе я еще не работал. Очень Вам благодарен. Будут результаты - поделюсь.

------------------

Автор: lee 09 Oct 2001, 12:30:00
С другой стороны нужно заходить.


Конференция Школы ДЭИР > Вопросы 2й ступени > Иоц И Программы

Автор: Mcfer 15 Sep 2003, 14:30:03
Прошёл 2-ку на прошлой неделе .И хотелось бы узнать кто как видит ИОЦ когда оно сформировано?Нам объясняли что это должен быть який,светлый сгусток.Но у меня, почему то,он серенький какой (если это он вообще) .А после насыщения ИОЦ светлеет,но становиться каким то разытым.И сразу напрашивается мысль,что что то делаю не правильно.

Автор: Krion 15 Sep 2003, 15:24:42
Чем больше эмоций и ярких образов закрутишь в ИОЦ
тем ярче и чётче оно будет.Ну и не забываем конечно
же про накачку энергией
Хотя это всё так субъективно

Автор: dens 15 Sep 2003, 16:50:38
Может быть желание не истинное? Проверь.
Есть такой признак - если желание истинное, интегралка как бы сама стремится свернуться в единое целое, если нет - сворачивается с трудом.
Можно еще попробовать в состояни глубокой релаксации ( когда пропадают ощущения тела) посмотреть.
Видно четче и можно даже интерактивно регулировать, практически руками делать интегралку. Спасибо, кстати, ADF'у за способ.

Автор: kasky 15 Sep 2003, 17:27:56
Я его обычно вижу сереньким сгустком у других и по разному у себя.

Автор: andff 15 Sep 2003, 18:06:17
Привет!
QUOTE
Видно четче и можно даже интерактивно регулировать, практически руками делать интегралку. Спасибо, кстати, ADF'у за способ.

А что за способ такой? Расскажите, плиз!

Автор: Mcfer 19 Sep 2003, 16:04:42
QUOTE (dens @ 15 Sep 2003, 15:50:38)
Может быть желание не истинное? Проверь.
Есть такой признак - если желание истинное, интегралка как бы сама стремится свернуться в единое целое, если нет - сворачивается с трудом.
Можно еще попробовать в состояни глубокой релаксации ( когда пропадают ощущения тела) посмотреть.
Видно четче и можно даже интерактивно регулировать, практически руками делать интегралку. Спасибо, кстати, ADF'у за способ.

На истинность проверял,-нормально.Да же простое желание не получается закручивать.То ли эмоций мало,то ли блок какой то стоит.
Хотел спросить-как правильно испоьзовать глубокую релаксацию ?А,то пробывал,но всё почему то заканчивается состоянием как бы дремоты.И когда берёшь себя в руки,смотришь, а нужных образов уже нет,а на их месте куча мусора.

Автор: Lis 19 Sep 2003, 19:04:22
Может быть ты просто невизуал и ИОЦ у тебя как и у меня формируется просто на ощущениях
Главное чтобы программа работала А какой ты ее увидишь ИМХО - непринципиально
Нектороые думают что вот оно прямо так и закрутится как прпод объяснил
Частенько мы отвлекаемся на всякую лабуду во время закрутки особенно на первых этапах и вид ИОЦ может быть и необязательно ярким
У тебя что программы не срабатывают?

Автор: Mcfer 19 Sep 2003, 20:17:56
Пока ни чего не срабатывает.И сразу мысли,что что то не то делаю,что то упускаю итд.Хотя и клепаю прогу неспеша,(часа по 2),ни кто не отвлекает,в конфортной обстановке и прочитав весь форум.
Но,как то, без первого личного положительного опыта трудновато.Паники пока нет,но крайняя обеспокоенность начинает наползать.

Автор: dens 19 Sep 2003, 20:35:47
QUOTE (andff @ 15 Sep 2003, 19:06:17)
Привет!
QUOTE
Видно четче и можно даже интерактивно регулировать, практически руками делать интегралку. Спасибо, кстати, ADF'у за способ.

А что за способ такой? Расскажите, плиз!

QUOTE
Можно еще попробовать в состояни глубокой релаксации ( когда пропадают ощущения тела) посмотреть.
Видно четче и можно даже интерактивно регулировать, практически руками делать интегралку.

Вот что имелось в виду.

Mcfer. Пардон, немного неправильно написал. Я кинестетик и "ярко" - имелось в виду четкие кинестетические ощущения (тактильные). Правда сейчас модальность начинает сдвигаться, и образы постепенно ярче становяться.
Вообщем Lis прав.
Т.е. примерно так это выглядит: так, что-то не скручивается, а вот здесь корявина какая-то, так это один из путей не проходит, вытаскиваем нафиг, о - скрутилось, засветилось, теплая
По поводу релаксации - должно быть состояние примерно активного наблюдения. Примерно, как на природе - смотришь на лес или небо, или закат - 0 напряжения, но и не дремота.

Автор: jen 15 Oct 2003, 11:05:52
помогите советом!
программы НЕ РАБОТАЮТ вооще ни какие!
сначала думала не так ставлю так как на самой ступени когда ставила программы формулировала в основном словами. Но затем поняла и стала ставить на ощущениях, один фиг не выходит.
может подскажите работающие программы простенькие. пожалуйста!!!

Автор: Аблова 18 Oct 2003, 17:52:57
QUOTE (jen @ 15 Oct 2003, 10:05:52)
помогите советом!
программы НЕ РАБОТАЮТ вооще ни какие!
сначала думала не так ставлю так как на самой ступени когда ставила программы формулировала в основном словами. Но затем поняла и стала ставить на ощущениях, один фиг не выходит.
может подскажите работающие программы простенькие. пожалуйста!!!

Простенькие ? Пожалуйста

Покупаете 3-4 бутылочки пива (можно 5-6). Выходите в очень людное место, можно с хорошей компанией, и не спеша, со смаком поглащаете это кличество.
Условие: максимально долго, сколько сможете пить пиво не отвлекаясь на пробежки "до ветру". В определенный момент Вы обнаружите, что в сознании есть только одна мысль, а у тела - только одно желание. Причем это не просто понимание, это ощущения, тяга, целеустремленность ВСЕГО ТЕЛА. Каждая клеточка пропитана и трепещет этим ощущением.

При чем можно заметить, что это не просто короткая мысль "до ветру", а ощущение ряда осмысленных действий:
что это за цель (ощущение отчетливее не придумаешь)
зачем она нам (без комментариев с намеком на комфорт)
когда должна быть выполнена (тут счет на минуты, четкое ощущение промежутка времени)
какие люди участвуют, какие не участвуют (кого-то сманить за компанию, кого-то оставить в неведении)
какие пути и последовательность ваших действий (куда добежать, сколько заплатить или где спрятаться и т.д.)
какие последствия (спокойно, величественно и вальяжно допить остатки пива находясь в сухих штанах)
И ВСЕ ЭТО ПУЛЬСИРУЕТ ОДНИМ СГУСТКОМ! Понимаем и ощущаем все это в одно мгновение и без слов.

Если Вы, при постановке своих программ, добьетесь на столько же ярких и слитных ощущений - они сработают на отлично. Только не забудтьте проверить в эталонке.

Удачи!

Автор: Железный Вепрь 18 Oct 2003, 22:40:28
QUOTE (Mcfer @ 15 Sep 2003, 10:30:03)
И хотелось бы узнать кто как видит ИОЦ когда оно сформировано?Нам объясняли что это должен быть який,светлый сгусток.Но у меня, почему то,он серенький какой (если это он вообще) .А после насыщения ИОЦ светлеет,но становиться каким то разытым.И сразу напрашивается мысль,что что то делаю не правильно.

ИОЦ- это интегральное ОЩУЩЕНИЕ цели. Речь идёт не о сгустках , ярких и не очень, а именно об ощущении в организме, в ЭТ.

Автор: Ally 19 Oct 2003, 20:42:04
2 Аблова:
Отличный пример.
Вот говорят что нельзя по книгам прочувствовать все до конца как на очке.
А вы доказали что можно!!! Спасибо.

Автор: Железный Вепрь 19 Oct 2003, 21:40:21
QUOTE (Ally @ 19 Oct 2003, 16:42:04)
Вот говорят что нельзя по книгам прочувствовать все до конца как на очке.

Полная ерунда. Очень даже можно.

Автор: NeverNight 20 Oct 2003, 19:33:09
QUOTE (Ally @ 19 Oct 2003, 23:42:04)
Вот говорят что нельзя по книгам прочувствовать все до конца как на очке.

Это хорошенькая индукция [image] Но надо смотреть шире - авось и увидишь и прочитаешь

Автор: Ally 24 Oct 2003, 20:35:35
[QUOTE]
Это хорошенькая индукция Но надо смотреть шире - авось и увидишь и прочитаешь

Я тоже так считаю поскольку занимаюсь заочно.

Автор: Окороков 30 Oct 2003, 18:21:49
Ребята!!!
Дело не в индукции. На очных занятиях преподаватель генерирует вам ощущения, которые являются уже рабочими. Если же вы занимаетесь заочно, ваши ощущения могут быть верными, но как вы это распознаете? Поэтому, конечно, лучше проходить очные занятия - сэкономите массу времени и усилий.

Автор: Энтропия 05 Nov 2003, 17:15:56
когда начала читать топик, хотелось описать визуальное ИОЦ. У меня оно вообще было черного цвета похожее на пушистого электричского кота, когда коснёшься током не бьёт, а приятно покалывает. Но дочитав топик до конца могу сказать, что было действительно ощущение яркого сгустка. И всё визуальное или тактильное это суть интерпретации ведущей модальности, да по сути и яркий сгусток тоже. ИМХО Видим же не физическими глазами, трогаем не физическими руками...да и если понюхать, то тоже запахов таих в физ мире нет

_______________

а на вкус напоминает ципллёнка

Автор: Melamory 05 Nov 2003, 17:18:49
О, нашлись собратья по проблемам! У меня тоже программы не работают ни фига. Наверно, это из-за того, что мы плохо чувствуем ИОЦ. Мне уж тут посоветовали пройти 2ю очку, но я такой возможности, к сожалению, не имею.
Что делать, не знаю.

Автор: Krion 06 Nov 2003, 05:35:28
QUOTE (Melamory @ 06 Nov 2003, 01:18:49)
О, нашлись собратья по проблемам! У меня тоже программы не работают ни фига. Наверно, это из-за того, что мы плохо чувствуем ИОЦ. Мне уж тут посоветовали пройти 2ю очку, но я такой возможности, к сожалению, не имею.
Что делать, не знаю.

Вы думаете по такому вопросу можно что то конкретное и адекватное ответить?
Вы уж,более подробнее проблему освещайте!

Автор: Тартаковский 03 Dec 2003, 15:42:01
Свет – это образное понятие. Вы ИОЦ насыщаете ВП и соединяетесь с ней в единый монолит. В сознании появляется четкое понимание достижения Цели, а это и есть состояние ясности светлого пути к своей программе.

Автор: Novaya 04 Dec 2003, 01:41:16
QUOTE (Melamory @ 05 Nov 2003, 16:18:49)
О, нашлись собратья по проблемам! У меня тоже программы не работают ни фига. Наверно, это из-за того, что мы плохо чувствуем ИОЦ. Мне уж тут посоветовали пройти 2ю очку, но я такой возможности, к сожалению, не имею.
Что делать, не знаю.

Вот эти вопросы:

цель
зачем она мне нужна
когда должна быть выполнена
какие люди участвуют
какие пути и последовательность достижения цели
какие последствия

вернее, фразы попробуйте наговорить на аудио-кассету, например.
Начинайте со скоростью, позволяющей спокойно ответить на каждый вопрос.
Постепенно сокращайте временные промежутки между фразами-вопросами, произнося их всё быстрее и быстрее.
Стадию " совсем НЕВОЗМОЖНО ответить" из-за скорости произносимого повторите несколько раз.
Затем опять замедлите темп до нормального. И так несколько раз.
Безусловно, фразы нужно произносить чётко и внятно

Сначала мысли - ответы "закрутятся", потом ИОЦ появится, сольётся эдаким сгутком - оп, и готово
Так, собственно, работает препод на очке, и так нам посоветовал сделать дома.

У меня оно, кстати, или некстати, тоже серого цвета
Почему то не смущает.
Правда, времени проверить выполнение программ пока не было. Сегодня закончила 2-ку.
Всё будет хорошо

Автор: Ozzy 04 Dec 2003, 09:52:34
QUOTE (Melamory @ 05 Nov 2003, 16:18:49)
О, нашлись собратья по проблемам! У меня тоже программы не работают ни фига. Наверно, это из-за того, что мы плохо чувствуем ИОЦ. Мне уж тут посоветовали пройти 2ю очку, но я такой возможности, к сожалению, не имею.
Что делать, не знаю.

У меня по первости программы то же тормозили. На самом деле существует десяток проблем, из за чего они не выполняются. От неправильно сделанных до блокировок или закрытых путей. Тут можно посоветовать один хороший ход: ставьте маленькие программы и чётко отслеживайте результат. Лучше всё это записывать. Причём делать проги в разных направлениях жизни.
Во первых это придаст уверенность в собственных силах, а во вторых через некоторое время будут выявлены "закрытые" направления.

Автор: iii 04 Dec 2003, 10:20:16
у меня ИОЦ яркий шарик, но я думаю, что это не важно, главное,что бы было чувство уверености,
что все получится, ИМХО для меня это критерий...

Автор: Бурман 11 Dec 2003, 17:53:13

Пример с пивом- блестящий. А большой сгусток или маленький или еще какой-
у всех ощущения будут немного индивидуальны.
Что посоветовать: поработайте с маленькими целями- что-то совсем простое,
но для нас приятное и чтобы срабатывало бы буквально в один два дня. И поанализируйте результаты, внесите коррективы в свою работу. Пусть сначала получится на 60 %, потом на 70% а потом и на все сто. И тогда спокойно переходите к более глобальным целям. И еще- поработайте с фокусировкой внимания- а то часто начинаем крутить интегралку, а внимание плавает, посторонние мысли лезут-понятно весь этот мусор в ИОЦ попадает-что же от такого ИОЦ хотеть?


Конференция Школы ДЭИР > Вопросы 2й ступени > Проги И Перетяжка

Автор: IL76 01 Dec 2003, 12:14:57
Вопрос, снимает ли перетяжка абсолютно все проги?
Т.е. Значит ли это, что после такой чистки необходимо свои проги повторить?
И еще, к теме, расскажите подробнее про механизм установки перетяжки.
По форумам лазил, не очень много нашел.

Автор: alexnew 02 Dec 2003, 16:19:08
1. Перетяжка идет в соответсвии с программой, поэтому что запраграммировали - то и делает.
2. Можно быстрее, можно медленнее. Чем быстрее, тем энергозатратнее. Чем медленнее, тем муторнее. Дело вкуса.


Конференция Школы ДЭИР > Вопросы 2й ступени > Удаланеие Программ

Автор: stpb 20 Oct 2003, 14:19:23
Если, предположим плохо отработать ИОЦ, и прога во время выполнения будет работать не так как надо, можно ли ее как нибудь удалить?

Автор: Аблова 20 Oct 2003, 16:57:02
Так же как карму, предварительно усилив ощущение ИОЦ.

Автор: Юзефчик 21 Oct 2003, 22:18:29
К выше сказанному могу добавить,что можно не только удалить,а при необходимости просто подкорректировать,но перед тем как внедрять программу в свою энерго информационную структуру,желательно всё изложить на бумаге,зачем делать двойную работу - семь раз отмерь,один отреж.Желаю удачи.

Автор: Михаил Резник 24 Oct 2003, 13:24:24
Более того, рекомендую иногда делать "генеральную уборку" эфирки от отработанных или нееффективных программ. Поставь перемычку с заданной программой очистки- и при правильной постановке задачи качественный клининг обеспечен.

Автор: Тартаковский 03 Dec 2003, 16:01:27
Михайло, Вы уж обьясните людям, что за перемычка, как и где её ставить- до того или после того как, и в чём ставить ФТ или ЭС, или….? Да и что там за Клининг получается? Вопрос стоит в том, как это делается в школе ДЭИР, а ни как кто придумал. При закладке программы обращается внимание на то, что Вы главное действующие лицо от последовательности Ваших действий зависит весь ход операции, который принесёт успех или…! Так вот если ничего не делать, а ждать у моря погоды так зачем её удалять,как говорит ТКВ,что под лежащий камень вода не течёт. Программу можно ещё убрать через объект, погрузив её в КЯО. Клубные занятия по объекту 2ст.
Удачи Вам.


Конференция Школы ДЭИР > Вопросы 2й ступени > Программы Не Работают

Автор: Melamory 30 Sep 2003, 19:03:21
Начала вторую книжку - и ничего не получается. С первой все вроде нормально было, а тут - ни одна программа не работает [image] Помогите, пожалуйста, несчастному ламеру......

Автор: OSKARA 30 Sep 2003, 20:38:04
А что именно не получается?

Не рабатывает вообще или время исполнения?

А вообще как успехи с 1-ой ступенью?

Автор: Марченко 30 Sep 2003, 21:25:25
причины по которым не работают ваши программы состоят в следующем :
1 не удается перевести цель на язык подсознания
2 не достаточно концентрация внимания на проделанной энергетической работе
3 первая книга, изучена не очень эффективно
4 Возможно сказываются ваши кармические проблеммы
Список можно продолжить, но какой вопрос такой и ответ !!!!!

Автор: Mcfer 01 Oct 2003, 00:16:17
У менято же не получается.Вернее и получаться то не чему.Ещё на с тадии составвления ИОЦ.И наверное прохожу по второму пункту-"не достаточно концентрация внимания на проделанной энергетической работе".Когда начинаю пробывать закручивать ИОЦ,почему то примешиваются какие то совсем посторонние образы,которые в конечном итоге рассеивают все пункты ИОЦ.
И хотел спросить,как научиться концентрироваться во время закрутки ИОЦ?

Автор: Валера 01 Oct 2003, 07:57:09
Может ты о них очень сильно думаешь. Гворят их надо научиться "отпускать". Постарайся не думать о них. Жалко, что преподы не акцентируют на этом. Да и ДСВ в книге не подчеркнул. ПОчему???

Автор: Ozzy 01 Oct 2003, 09:08:18
QUOTE (Mcfer @ 30 Sep 2003, 23:16:17)
У менято же не получается.Вернее и получаться то не чему.Ещё на с тадии составвления ИОЦ.И наверное прохожу по второму пункту-"не достаточно концентрация внимания на проделанной энергетической работе".Когда начинаю пробывать закручивать ИОЦ,почему то примешиваются какие то совсем посторонние образы,которые в конечном итоге рассеивают все пункты ИОЦ.
И хотел спросить,как научиться концентрироваться во время закрутки ИОЦ?

Если образы тебя достают, то попробуй скормить их первому хранителю.

Автор: andff 02 Oct 2003, 12:18:23
Привет!
Мне тоже достаточно тяжело на образах концентрироваться, легче получается отхватывать просто ощущения и из них ИОЦ сворачивать.
Но не в этом дело. Почему ни на единице, ни на клюбе не рассказывали про скармливание балаболки защитнику (я так понял, речь идет о 8)? Куратор про доп.возможности клубных сущностей молчит, может хоть кто-нить поделится методой, пожалуйста!

Автор: Ozzy 02 Oct 2003, 21:32:59
QUOTE (andff @ 02 Oct 2003, 11:18:23)
Но не в этом дело. Почему ни на единице, ни на клюбе не рассказывали про скармливание балаболки защитнику (я так понял, речь идет о 8)? Куратор про доп.возможности клубных сущностей молчит, может хоть кто-нить поделится методой, пожалуйста!

На единице и не должны, а клубников спрашивать надо.
Только о какой балаболке речь? Я имел ввиду навязчивые образы или мысли. Как один из вариантов можно скормить ЗП. Не стоит только в этом усердствовать.
З.Ы. Приезжайте на конфу, там многому научат в кулуарах и курилках...

Автор: Введенская 03 Oct 2003, 10:16:56
В-общем-то с навязчивыми образами и идеями работают психиатры...
Попробуйте ответить себе на вопрос, а чего хочет Вам сказать Ваш навязчивый образ, если это про то, что выключи утюг илои вынеси елку, то может, нужно просто это сделать?
А про то, что должны делать наши клубные помощники, информация на фоновой выдается полная. Не всегда стоит реализовывать то, о чем говорится в кулуарах на конференциях. Кулуары - они на то и кулуары...

Автор: Введенская 03 Oct 2003, 10:19:38
Melamory, проидите, если есть возможность, очно двойку. Навык передается от носителя к носителю. Обо всем спросите преподавателя, он с удовольствием поделится навыком.

Автор: andff 03 Oct 2003, 12:27:13
Привет!
Балаболкой я называю внутреннего критика, и навязчивые образы и мысли - его любимый инструмент!
Навязчивыми мыслями я не страдаю ("-Вовочка, о чем ты думаешь, глядя на это кирпич? -О бабах! -Почему?? -А я всегда о них думаю!"), я ими наслаждаюсь!
2Ozzy:
QUOTE
На единице и не должны, а клубников спрашивать надо....Как один из вариантов можно скормить ЗП
Дык об этом и говорю - я прошел все клюбные занятия - и по единице и по двойке. На фоновых работах нас "знакомили" с двумя клюбными сущностями - "00" и "--->" [image] . Так второй представлялся как проводник к цели, а вот первый - только как защитник пространства. Как защитник - он просто великолепен! (без фанатизма, но иногда приходится включать). А вот то, что ему можно скармливать хлам с внутреннего экрана - это для меня новость. Как я могу спросить, как работает эта функцыя, если я даже не знаю о ее существовании??

Автор: Melamory 03 Nov 2003, 13:06:01
Да с концентрацией вроде все нормально... Проблема именно в том, что программы не работают ни фига! В книжке написано - почувствуйте внутри себя энегретическое образование, сгусток энергии желания. Я могу себе его ПРЕДСТАВИТЬ, понимаете? Хоть в груди, хоть в левой пятке. Но это лишь моя фантазия, мираж, фантом. Когда я подобным образом представляю себе свое эфирное тело - все OK, я реально его чувствую, а с этим сгустком такое ощущение, что его на самом деле нет...

Автор: Черняк 04 Nov 2003, 15:25:13
Уважаемая Melamory, все с чем мы работаем на ступенях связано в первую очередь с ощущениями,которые и являются основой, а потом уже и с образами, поэтому представлять не достаточно. Если вы ставите программу на то, чего в Вашей жизни еще не было, по словам других, рекомендую перед постановкой цели банально "пощупать" то, чего хотите и затем формировать ИОЦ (интегральное ощущение цели) в совокупности образов , ощущений и намерений.
А вообще рекомендую пройти очную 2-ку - тамвы получите главное - навык формирования ИОЦ.
Удачи.

Автор: mary 28 Apr 2004, 08:30:25
Мои ощущения после постановки программы говорят, что программа сработает, но результата нет. если это из-за кармы -можно как-то почувствовать это?
Как узнать, что карма мешает для реализации цели?

Автор: ARAD 28 Apr 2004, 10:30:13
QUOTE (Melamory @ 03 Nov 2003, 12:06:01)
Да с концентрацией вроде все нормально... Проблема именно в том, что программы не работают ни фига! В книжке написано - почувствуйте внутри себя энегретическое образование, сгусток энергии желания. Я могу себе его ПРЕДСТАВИТЬ, понимаете? Хоть в груди, хоть в левой пятке. Но это лишь моя фантазия, мираж, фантом. Когда я подобным образом представляю себе свое эфирное тело - все OK, я реально его чувствую, а с этим сгустком такое ощущение, что его на самом деле нет...

Потому и не получаются.
Сгусток не мираж.
А реально ОЩУШАЕМОЕ энерго образование его можно даже потрогать.
Сложно без очки создать настоящий ИОЦ.
(хотя возможно [image] )

Автор: ARAD 28 Apr 2004, 10:36:22
QUOTE (Mcfer @ 30 Sep 2003, 23:16:17)
У менято же не получается.Вернее и получаться то не чему.Ещё на с тадии составвления ИОЦ.И наверное прохожу по второму пункту-"не достаточно концентрация внимания на проделанной энергетической работе".Когда начинаю пробывать закручивать ИОЦ,почему то примешиваются какие то совсем посторонние образы,которые в конечном итоге рассеивают все пункты ИОЦ.
И хотел спросить,как научиться концентрироваться во время закрутки ИОЦ?

когда ты активно мощно и причем очень быстро работаешь по закручиванию ИОЦ у тебя нет времени и возможности думать о чем -то другом.
Похоже на быстро проговариваемую скороговорку.
Попробуй.
У попа была собака он ее любил она сьела кусок мяса итд .........И так без перерыва все быстрее и быстрее.
(где же посторонние мысли образы)?

Автор: Daos 28 Apr 2004, 11:49:24
QUOTE (Melamory @ 03 Nov 2003, 12:06:01)
Я могу себе его ПРЕДСТАВИТЬ, понимаете? Хоть в груди, хоть в левой пятке.

10 евро на стол! (с) Дубкова
Главное не представлять, а чувствовать ощущуть сгусток ИЦ!


Конференция Школы ДЭИР > Вопросы 2й ступени > Прога "имиграция"

Автор: BORG 12 Sep 2003, 21:06:49
Вопрос по теме:
нужно ли указывать неправдопадобные на данный момент пути, если я знаю что по официальным не прохожу, или надо потратить много времени или денег. Или достаточно накачать в ВИПе цель не ставля конкретных путей(в смысле указав что приятные)

ЗЫ: хотелось бы услышать самые неправдоподобные способы(так сказать для развития фантазии).

Автор: ВАСИ-ЛИСА 13 Sep 2003, 01:52:34
Начинающему,ставить программы, всегда думается,что пути как-бы и неправдоподобные.
НАДО точно как на ступени говорят,так и надо ставить- то есть соблюдая тот порядок- что это за цель и зачем она вам нужна? - это надо точно определить, какие люди? - тут важный момент,сама думала,как это я пойду к этому человеку. а он вот возьмет да и погубит мое все на корню... - вот так думать при постановке прграмм- НЕЛЬЗЯ ! вводите в программу людей с теми качествами, которые способны для вас ЭТО что-то сделать, не бойтесь, точно все продумывать- вот тут -то и сработает вся наша ДЭИРовская фантастика, но это для других - неправдоподобно, для нас норма- повседневка.
Желаю удачи.

Автор: Michaelchenivan 13 Sep 2003, 02:01:32
to BORG: дай мне месяца 3-4 раскажу по подробней, как сработала программа, у самого такие же проблемы. А куда эммигрируешь, если не секрет, можно по привату.

С уважением Иван.

Автор: Michaelchenivan 13 Sep 2003, 02:47:01
to Ozzy:

--Кто из Китая эммигрирует, там ведь уже коммунизм?

Андрюха, вопрос серьёзный, да и мне не до шуток. Проблемы бывают и у ДЭИРовцев(как у меня сейчас)!!!

С уважением Иван.

Автор: Krion 13 Sep 2003, 06:02:58

Borg я тебе посоветую поставить сначало прогу на
нахождение нужных людей,или нахождения реальных
возможностей к реализации цели.То есть пододвинуть
свою цель поближе к себе,дабы она стала ясной,
чёткой,РЕАЛЬНОЙ,ну а потом уже ставить прогу на
само достижение этой цели

Автор: Ozzy 13 Sep 2003, 09:50:04
Реальные возможности- это понятие абстрактное. Они могут появиться за 5 минут. В принципе я сейчас путями не заморачиваюсь, любые и всё тут. Но и проги уже не кручу, они сами закручиваются.
На эммиграцию очень хорошо поставить внутренний векторок. Типа в России плохо, а вот в Израиле будет хорошо.
Особое внимание в такой проге советую обратить на два пункта- зачем оно вам и последствия. В первом будьте честны и подумайте, а может и не надо эммигрировать, а просто решить все проблемы там, где живёте.А во втором просчитайте последствия и обязательно заложите источник существования в новой стране, крышу над головой и т.д.

Автор: Krion 13 Sep 2003, 10:27:53
QUOTE

Реальные возможности- это понятие абстрактное. Они могут
появиться за 5 минут. В принципе я сейчас путями не
заморачиваюсь, любые и всё тут.

Тут прикол в том,что я ставил себе прогу на получение
военника,но вот ни как не мог представить себе пункт
"Путь",а так же "Людей".Поставил прогу на нахождение
ентого.Щас появилось 2 варианта! Один по знакомству,
но за деньги(вроде как),другой-прописаться на пару
месяцев у родственников в другом городе и там мне
безплатно военник пробьют [image] Тут видешь ли,возникли
новые тонкости о которых я и не мог предпологать,
соответственно я бы и не заложил их в прогу.......
она бы тормазнула!!!По этому я и рекомендовал этот
способ,не вижу тут ни чего плохого!!!
QUOTE
первом будьте честны и подумайте, а может и не
надо эммигрировать, а просто решить все проблемы там,
где живёте.А во втором просчитайте последствия и
обязательно заложите источник существования в новой
стране, крышу над головой и т.д.

Эт точно! И не надеётесь своё ПС наколоть
Оно хитрее

Автор: Ozzy 13 Sep 2003, 10:45:07
QUOTE (Krion @ 13 Sep 2003, 09:27:53)
Тут видешь ли,возникли
новые тонкости о которых я и не мог предпологать,
соответственно я бы и не заложил их в прогу.......
она бы тормазнула!!!По этому я и рекомендовал этот
способ,не вижу тут ни чего плохого!!!

А кто же тебе сказал, что она тормознула? Преподы? У меня не более 5 % прог исполнялись теми путями, что закладывал. Все остальные спонтанные и их не предусмотришь заранее.
Изменились обстоятельства, подкорректируй. Тут весь фокус показать своему ПС что готов на всё.
А плохое в твоём способе только одно- стереотипность.

Автор: BORG 13 Sep 2003, 14:13:08
toMichaelchenivan
Месяца 2-3 это хорошо, но через 2 месяца начинаеться розыгрыш грин кард. А это один из реальных путей(используя США как траплин, а оттуда уже ... ) А хочеться мне в "страну Кенгуру". Жизнь в принципе здесь устраивает. но все таки хочеться туда. Вот и думаю как бы пойди более прямым путем, а то через грин кард это опять же лет 5 надо потратить.

Вектора еще не проходил - но на интуитивном уровне что подобное поставил

Автор: Krion 14 Sep 2003, 06:30:35
QUOTE

Все остальные спонтанные и их не предусмотришь заранее.

Оззи ты несколько не понял...или я коряво выразился.
Речь шла о приблежении цели к себе,путём разбивания
одной проги на две.Первая подводит цель к тебе,что
вырисовываются общие очертания и она становится
более реальной.Вторая прога - захват цели!
Конечно же всё не предусмотришь,но когда выруливают
тебе те самые "пути любые,удобные",то иногда и не
хочется эту цель достигать! Я на своём опыте уже
не раз убедился,что много свободы ПС в проге давать не
стоит,так как ты всё равно всего не предусмотришь!!!
Разбивая цель на несколько этапом,я снижаю процент
возможных ошибок,то есть движение к цели более
прогнозируемое!!! А вариант :"Неси меня ПС к цели",
чревато боком....уже нарывался [image] И каждый раз
сидишь со слезами на глазах,поглаживая побитые
бока и хнычешь:"Ну как же я этого не предусмотрел,
ну кто бы мог подумать что такой вариант мне
выпадет,...вся прога рухнула.Мяяяяяяяяяя"!!!

Автор: Ozzy 14 Sep 2003, 11:05:12
Я когда отвечаю, то учитываю все обстоятельства(стараюсь). Человек прошёл 2 ступени, а иначе вопрос был бы задан в Общих ...
Цель нехочется достигать после 5 , потому как действительно ПС тащит по пути наименьшего сопротивления и становится неинтересно двигаться.
И всё предусматривать совершенно необязательно, достаточно показать уровень приемлимых путей.
Многие обвиняют дэировцев в потакании техникам, т.е. движение ради применения оных, а не достижения целей. Но на мой взгляд двойка как раз нужна для постановки на автомат моста между сознанием и ПС. Донесением до ПС целей и желаний. Во-первых самостоятельно, без стимуляции извне, а во- вторых оперативно.
И насчёт "слёз на глазах"- это опыт и практика. Отслеживай почему наступил на грабли и делай выводы. Но твой способ постановки это скорее страховка и желание избежать возможных проблем.
Это всё равно что не подходить к девушкам знакомиться, потому как они могут отказать или, ещё хуже, куда подальше послать. А ведь могут и поцеловать...

Автор: Krion 14 Sep 2003, 12:57:25
QUOTE
Но твой способ постановки это скорее страховка
и желание избежать возможных проблем.

Это сведение возможных ошибок при составлении проги к
минимуму!!! В моём опыте уже есть случаи когда я достигал
цель,но некоторые недочёты сразу отменяли ВСЮ цель!!!
Вот допустим поставил я прогу на приобретение хорошей,
дешовой машины.Получил её,но машина угнана...и ещё при
угоне на этой машине передовиле 2ух преподов,10 ассистентов
и одного организатора из города Орёл [image] Всё! Факт
свершённый,прогу уже нету смысла перепрограммировать,
цель ведь я достиг
Прейдётся новую прогу делать.Вот на такую хрень я уже
несколько раз напарывался! По этому я стал разбивать
проги на этапы!Весь прикол в том,что это на много
выгоднее:цель быстрее достигается,ошибок меньше,
энерго затрат тоже,да и опыт по программам быстрее
нарабатывается [image] Цель более чётче выглядит,и тут
легче прогнозировать её дальнейшее развитее!!!
По этому я и предложил этот способ.А уж какой способ
выберет автор,или другие участники - это ихнее дело
QUOTE
Это всё равно что не подходить к девушкам знакомиться,
потому как они могут отказать или, ещё хуже, куда подальше
послать. А ведь могут и поцеловать...

....передав тебе атипичную пневмонию

Автор: Ozzy 14 Sep 2003, 15:34:27
Хорошая машина дешёвой не бывает, а та хрень, на которую ты прогу сгородил до Орла не доедет, даже если её не угонят...
З.Ы. Да уж лучше от красавицы атипичную пневмонию подхватить, чем... Ну ты понял.
И не жалуйся, что я неадекватно к твоим модераторским способностям отношусь.

Автор: Ozzy 14 Sep 2003, 15:39:42
И насчёт выгоды, лучще вообще программы не ставить, ошибок совсем мало будет.
А если серьёзно, то согласен на компромисс, одна большая прога(можно вектор) на конечный результат и несколько малых в этом русле на каждый этап.
З.Ы. И пару ящиков холодного пива с тебя. Это к вопросу о сатисфакции и контрибуции. В Яндексе посмотри...

Автор: Krion 15 Sep 2003, 04:56:01
QUOTE
Хорошая машина дешёвой не бывает, а та хрень,
на которую ты прогу сгородил до Орла не доедет, даже
если её не угонят...

Dear Ozzy пример был взят абстактный,и ты это понял!
Но почему это тебя так задело!? Ты смотри саму суть
вопроса,а она на прямую имеет отношение к нашей теме!
QUOTE

А если серьёзно, то согласен на компромисс, одна большая
прога(можно вектор) на конечный результат и несколько
малых в этом русле на каждый этап.

А зачем тут компромис? Я весго навсево делюсь своим
личным опытом,и не собираюсь спорить ради спора
Думаю чем больше разных подходов/взглядов на один
вопрос будет,тем лучше.Пускай каждый сам выбирает,тот
путь развития,который ему больше подходит
QUOTE
И пару ящиков холодного пива с тебя.

В очередь становись.За ddv стоять будешь
QUOTE

И не жалуйся, что я неадекватно к твоим модераторским
способностям отношусь.

Дааа,у меня даже Calif в чёрном списке не стоял,а Оззи
туда попал

Автор: Ozzy 15 Sep 2003, 09:09:34
Чего то правда задело, видно на ТИК пора.
З.Ы. Огласи весь чёрный список, пожалуста.

Автор: BORG 15 Sep 2003, 12:58:33
Вообще я 4 прошел(гордость заела)

Можно что-то по теме, а то общие размышление в общих вопросах(я по тому в специализированый раздел вопрос задавал)

Автор: Ozzy 15 Sep 2003, 13:46:40
QUOTE (BORG @ 15 Sep 2003, 11:58:33)
Вообще я 4 прошел(гордость заела)

Можно что-то по теме, а то общие размышление в общих вопросах(я по тому в специализированый раздел вопрос задавал)

Спрашивай, а то и отвечать не на что.

Автор: BORG 15 Sep 2003, 23:15:08
Дык, выж уже ответили:
Один - что надо больше конкретики
Другой что надо больше свободы подсознанию
В итоге выбор за мной(хотя насчет этого можно было и не спрашивать).

Продолжать тему имеет смысл только по
QUOTE
ЗЫ: хотелось бы услышать самые неправдоподобные способы(так сказать для развития фантазии).

а так...

Автор: Krion 16 Sep 2003, 05:26:35
Ну раз ты четвёрочник,значит творческий человек....
ну вроде как [image] Напиши на бумаге 20-30 самынх
невероятных путей решения твоей проблемы.Выбери
самые оригинальные,проверь через ЭС и заложи ИОЦ!

Автор: Ozzy 16 Sep 2003, 08:52:13
QUOTE (BORG @ 15 Sep 2003, 22:15:08)
хотелось бы услышать самые неправдоподобные способы, так сказать для развития фантазии...

Мы же с Крионом не сказочники...
Свои нарабатывай. Из личного опыта скажу, что лучше всего в прогах на подарки. Причём в маленьких, типа бутылку хорошего коньяка подарят, сотовый или запчасть на авто. Таким образом в машине музыку за 1,5 т. зелёных собрал. Интересные пути были.
Причём можно делать разными методами, двойник, регулятор удачи, проги по двойке, проводник к цели, векторок+прога. И убирай все глюки по ходу выполнения таких программ. У меня раньше не более 30-50% выполнялось, а сейчас практически все.

Автор: BORG 16 Sep 2003, 21:45:57
Понятно, сенкс

Если что -вам по коале или опосуму пришлю

Автор: Michaelchenivan 17 Sep 2003, 01:13:24
to Borg:

--Если что -вам по коале или опосуму пришлю

Я не понимаю, таких Выражений(Надеюсь не обидные,т.к Ozzy мой друг, А Krion, так вообще БРАТ.)

Но по моему опыту Если так то иди на пролом!!! У меня обламалось, по полной программе, чёрная полоса у меня уже 2 месяца. Будет конечно лучше, но Только в России.

С уважением Иван.

Автор: Krion 17 Sep 2003, 02:50:32
QUOTE
--Если что -вам по коале или опосуму пришлю

Я не понимаю, таких Выражений(Надеюсь не обидные,т.к
Ozzy мой друг, А Krion, так вообще БРАТ.)

Коала это такое животное вроде.! Если зажарить то
говорят вкусное блюдо выходит
QUOTE
Но по моему опыту Если так то иди на пролом!!!
У меня обламалось, по полной программе, чёрная полоса
у меня уже 2 месяца.

Ты уж уточняй что значит это "на пролом"!!! Твоя
чёрная полоса наводит на мысли что ты,как раз и шёл
на пролом....что влез куда не стоило! Но это уже
вопросы 5.1

Автор: Ozzy 17 Sep 2003, 09:50:12
Коала и опоссум- это сумчатые животные Австралии, Борг так хотел выразить признательность в случае выполнения проги.
Насчёт их сожрать так это вряд ли, правда кенгуру ел и ничего - нормально, несмотря на их высокую подвижность мясо вкусное. Вот только как у них с Красной книгой дела обстоят?
Так что Вань спасибо за заботу, но нас не обижают. Ну и раз пошёл такой расклад, я посоветовал бы создать конструкцию для внешнего мира. Она снимет сопротивление социума, для эммиграции это важно. Место действия - Россия и Австралия.

Автор: Michaelchenivan 17 Sep 2003, 14:46:35
м да...что то я не много на путал. Как то не правильно выразил свою мысль(извините в Китае совсем стал не русским. вот вам не достаток образования) как то резковато получилось.Извиняюсь, надеюсь Borg не обиделся.

А насчёт шашлыков из коалы я согласен!!! Ну что создадим совмесную прогу на шашлыки в Австрали?

Кенгуру конечно я не ел, как Ozzy, но акул и крокодильи яйца я кушал.

С уважением Иван.

Автор: BORG 18 Sep 2003, 22:45:50
Да ладно тебе, чего это мне обжаться

Ну что мат-мат-материализуем


Конференция Школы ДЭИР > Вопросы 2й ступени > Эталонка Не Стабильна

Автор: blackangel 08 Jun 2003, 22:39:30
Когда мы проводим гармонизацию потоков ощущения из э.с. перемещаются в сдесь и сейчас.Вернее течение эталонных потоков я чувствую в физ. теле в сдесь и сейчас. Сознание прыгает то туда то сюда - допустимо ли это ?

Автор: Невенчаный 09 Jun 2003, 19:24:30
Конечно!!! А по другому и не получится. Ведь для того, чтобы "перетянуть потоки" в здесь и сейчас мы должны сравнить ощущения там, в ЭС и здесь. А сознание всегда там где ощущения. Всё как на первой ступени когда мы вставали в ЭТ, наши ощущения как бы разделялись: ощущения ТФ и ЭТ.
НУ а то что Вы, после гармонизации ощущаете эталонные потоки в теле физическом (здесь и сейчас), очень здорово! Значит ступень не зря проходили!!!

Автор: Юзефчик 10 Jun 2003, 01:26:55
Полностью поддерживаю коллегу по цеху. Невенчанный молодец! Добавить нечего.

Автор: Недилько 17 Jun 2003, 22:39:44
Не согласен, добавить есть чего: тренироваться, тренироваться и еще раз тренироваться.

Автор: Des 18 Jun 2003, 11:23:10
Трезвая мысль мне подсказывает, что потоков как таковых нет, все гораздо то ли сложнее, то ли проще: мы связываем ощущение потоков с каким-то психоэмоциональными изменениями. Отсюда вопросы:
- что же такое потоки с точки зрения психологии?
- какое психофизическое значение они имеют?
- и почему восходящий поток уходит наверх с изгибом???

Автор: Семочкин 19 Jun 2003, 00:44:52
Des. Почитайте статью Титова К.В. в альманахе на сайте: Поле и энергия - реальность второго уровня.
Кстате. Вышел учебник 1,2 ступени (если повезет приобретите) с расширенным толкованием ступеней.
Удачи.

Автор: Юзефчик 15 Aug 2003, 01:39:12
Хочу дополнить что начиная с первой ступени мы учимся управлять своими состояниями.Что такое состояние?Это ощущение физического тела,психо-эмоциональное состояние,интелектуальная деятельность(вялость или хаотичность мыслей).И наши Ц.П.имеют определённую характеристику и таким образом могут изменять и наше состояние больше восходящего,больше эмоциональности,больше нисходящего больше сосредоточенности.В Э.С. потоки ощущаются гармонично т.к. в Э.С. у нас нас комфортное состояние нашего физ. тела и психо-эмоциональная деятельность,и вместе с Ц.П. мы превносим в здесь и сейчас ощущение состояния Э.С.Желаю успеха.

Автор: Тартаковский 16 Aug 2003, 00:09:03
Как это сознание прыгает то туда, то сюда ? Вы потоки из ЭС переобразовали в ЗС -отбросили ЭС и там
же осталось сознание ЭС. Вернуться в него можно только войдя в ЭС, тем более есть четкие ощущения
сознанием ЦП в ЗС - это говорит о том, что сознание фиксирует работу и Вы находитесь в здесь и сейчас. У Вас всё прекрасно получается и отбросьте не нужные споры со своим внутренним « Я «.
Желаю удачи

Автор: Уралец 22 Nov 2003, 21:09:19
Несовсем согласен гормонизация нужна конечно, но я считаю что слушателям
лучше начать с комфортного положения своего тела находить Комфорт в движениях в положении тела наслаждение движением своего тела ощющение жизни внутри тела.По моему опыту ложность в целях исчезает.
Я бы это назвал Эталонные намерения.НО есть дугое определение .......


Конференция Школы ДЭИР > Вопросы 2й ступени > Эталонка Говорит "нет"

Автор: mary757677 18 Nov 2003, 21:52:53
Эталонка отвергала одну вещь. После удаления ужасного блока (в районе горла, вытягивался от горла и груди вперед), при проверке этой вещи в эталонке, в физическом теле ощущается боль (или неприятное ощущение) в районе горла. Может ли быть, что это блок не до конца удалился, и поэтому эта вещь отвергается? А после окончательного удаления блока окажется, что желание истинно?

Автор: Поникарёв 19 Nov 2003, 01:18:05
Привет!
Если ЭС отвергает что-то по причине блока (хотя, по причине блока, скорее просто не знаешь , как это достичь), то здесь возможны варианты:
-Или после удаления блока, который может за один раз и не уйти(такое иногда бывает), цель легко достигается,
-Или она становится не нужной...
Удачи!

Автор: mary757677 19 Nov 2003, 10:25:27
Спасибо!

Люблю, когда отвечают по теме!

Автор: lar 19 Nov 2003, 16:20:39
А что делать, если никак не можешь найти причину появившегося блока (или может и не блока вовсе) в районе горла? Прокачивала потоки, красила в белый цвет, коректировала цели..., помогает только на некотрое время, а затем вновь появляется....

Автор: ЕАЮ 20 Nov 2003, 21:53:59
QUOTE (lar @ 19 Nov 2003, 15:20:39)
А что делать, если никак не можешь найти причину появившегося блока (или может и не блока вовсе) в районе горла? Прокачивала потоки, красила в белый цвет, коректировала цели..., помогает только на некотрое время, а затем вновь появляется....

Для начала попробуйте определить, что именно вас беспокоит. Если это простои блок (читай устоявшееся негативное ощущение, сопровождающееся или не сопровождающееся физическими реакциями), то его можно попытаться непосредственно удалить (вытащить), можно модифицировать негативное ощущение в приятное (на фоне провышения эноргетической составляющей), чтоб подсознательно запомнить большую приятность и энергетическую выгодность того или иного ощущения.
Если же эта штука сопровождается логической структурой (влияет на восприятие ситуаций или вообще как-то зависит от мышления), лучше выдернуть ее как карму (ну или как порчу, но сверху обязательно поставить программу приятного ощущения и адекватную логическую конструкцию).
Удачи.

Автор: Поникарёв 21 Nov 2003, 00:00:46
-Могут быть варианты, мало информации, лучше разобраться лично с преподом,
Это может быть старая соматика, может проблемы с общением ( не могу объяснить, доказать, при эмоциональном разговоре ком к горлу, и т.д.), покапайте в эту сторону, но может быть и что-то другое...
Ещё раз: подойдите с вопросом к преподу.
Удачи!

Автор: lar 21 Nov 2003, 09:12:26
Спасибо за советы
Обнаружила я этот блок у себя после 4-ки, тогда убрала с себя кучу гадости всякой, блоки разной конфигурации и на разных местах, а вот этот остался и никак... Могу его пемемещать по телу лишь, но выходить он не хочет. Сначала он был в виде ртути, я его отвердила, так он теперь просто комом ходит внутри меня.
К преподователям обращалась, в результате:
1 - на ТИКе ответ: "Это не карма, а нужно потоки прокачивать до конца и снизить значимость этого кома"
Пробую, но, практически, каждый день просыпаюсь, а он уже на месте

Через месяц борьбы другой преподаватель:
2 "Разберись с программами"

В прогах на самом деле был беспорядок некоторый, все исправила и помогло..., но на 2 дня. Сделала хранителя здоровья, дала ему задание побороть эту гадость, пылесосом работал конкретно некоторое время (облегчение есть), но силы не равны.

P.S. Какое это, оказывается, приятное слово "Удачи", спасибо

Автор: Поникарёв 22 Nov 2003, 00:50:00
... та пожалуйста, главное, шоб помоглося...
Удачи!

Автор: Черняк 22 Nov 2003, 01:07:50
Ув. lar.
В прогамме Влияние есть семинар "Удаление внутренних блокировок". На этом семинаре проработка блоков не только на уровне психики, ЭТ, но и на уровне физики. Кроме того многие давние хронические проблемы достаточно успешно решаются при прохождении Энергопоста (см. статистику по энергопостам).

Автор: Поникарёв 22 Nov 2003, 01:26:04
...согласен с коллегой, но это возможно после 2-й ст.


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа на эффективность и ЭС

Автор: LeV-BoR 28 Jun 2002, 00:45:08
Заранее извиняюсь за длинную цитату. но ее необходимо будет прочесть для ПОНИМАНИЯ моего вопроса. Итак:

В Календаре ДЭИР (и во второй книжке тоже), в разделе Шаг5. "Техника применения программ на эффективность своих действий", в подпункте (а) говорится (стр.63-64):
Цитата
"Чтобы качественно заложить программу в свое сознание, вам опять придется вспомнить об ЭС, ведь ЭС - это такое состояние..., ... Итак, вы четко в позитивном ключе сформулировали программу. Для закладки интересующей вас программы в собственное сознание вы должны прежде всего войти в ЭС. теперь, НЕ ВЫХОДЯ ИЗ ЭС вы должны с предельной четкостью и конкретностью, во всех деталях и подробностях, представить себе ту ситуацию, в которой вы хотите оказаться в результате своих эффективных действий... Ваша задача: запомнить это ощущение - ОЩУЩЕНИЕ ИЗМЕНЕНИЯ ВНУТРЕННЕГО СОСТОЯНИЯ. Именно это интегральное ощущение и является подсознательным эквивалентом вашей программы.... Теперь вам нужно заложить ее в собственное ЭТ, чтобы она, как светофильтр, нужным образом трансформировала излучение ваших НИЖНИХ ЧАКР и излучалась через них в окружающее пространство... Далее...наполните это ощущение энергией...и вот уже вы воспринимаете это ощущение как мощное локальное энергетическое образование... теперь ваша задача: вы должны переместить этот созданный вами сгусток энергии в область Манипуры и СЛИТЬ ЕГО С НП энергии...

На курсах говорится, а в методичках даже написано, что при создании проги на эффективность собственных действий она в ЭС не проверяется. То есть вы создаете ЛОГИЧЕСКОЕ ОЩУЩЕНИЕ ЦЕЛИ для других людей и работаете с этим ощущением, насыщая его НП и транслируя эту программу из НИЖНИХ ЧАКР.

1. Как же в этом контексте воспринимать то, что написано в цитате???
Я запутался.

2. Точнее, описанное в цитате очень похоже на прогу для СВОЕГО ПОДСОЗНАНИЯ, т.е. прогу на УДАЧУ И ВЕЗЕНИЕ, тогда почему пишется что она должна насыщаться НП и исходить из НИЖНИХ ЧАКР, а не из ВЕРХНИХ???

3. Когда же надо применять это ОЩУЩЕНИЕ ИЗМЕНЕНИЯ СОСБТВЕННОГО СОСТОЯНИЯ? При постанвоке каких именнно программ???

Автор: Милохова 16 Aug 2002, 16:14:24
LeV B. Это неточность, допущенная при редактировании книги, а в методичке все правильно, т.е. программа на эффективность действий в ЭС не проверяется, т.к. расчитана на работу с подсознанием другого человека.

Автор: Zaic 16 Aug 2002, 18:31:25
Добрый день!
Поясните тогда, пожалуйста, следующую вещь: проверка в ЭС – это что-то вроде "защиты от дурака", как я понял, мероприятие, необходимое, чтобы случайно не "изнасиловать" свое подсознание, да?

НО! Я могу составить программу для себя: "Я покупаю у Васи машину" и обнаружу, что через ЭС она не проходит. :(
Кошмар, думаю я, и составляю программу для Васи: "Вася продает мне машину". :D
Программы для других людей на истинность не проверяются… Всё чудесно…

Тогда непонятно, зачем вообще устраивать такое разделение: эти – обязательно прогонять через ЭС, а эти – не надо?
Кстати, консультант на клубе толком ответить не смог…

С уважением, Олег.

Автор: Семочкин 16 Aug 2002, 19:23:55
Уважаемые LeV B. и Zaic!
Вспомните занятие по "Объектам 2-й ступени". Там велась речь о том, что есть программы на "эффективность собственных действий" - программы непосредственно для нас самих. Это логическое обоснование последовательности наших собственных действий. Это можно и нужно проверять на истинность через ЭС. И вторая часть программы - программа "для других людей". Это последовательность действий внеших людей, холодная логическая конструкция. На истинность она не проверяется, в ЭС не рассматривается.
Однако, обе эти программы (ИОП) насыщаются НП.

Автор: Zaic 16 Aug 2002, 19:35:06
Но ведь программа "Вася продает мне машину" - это программа для Другого Человека!
Мне-то ничего делать не нужно, разве что деньги протянуть...
Не понятно...

Автор: Семочкин 16 Aug 2002, 19:46:40
Уважаемые LeV B. и Zaic!
Вспомните занятие по "Объектам 2-й ступени". Там велась речь о программах на "эффективность собственных действий" т.е. программах для самих себя. Это логическое обоснование наших собственных действий произведенное нами. Можно и нужно это проверить на истинность через ЭС.
Далее говорилось о программах "для других людей". Это последовательность действий других, внешних людей - холодная логическая конструкция. На истинность не проверяется, в ЭС не рассматривается.
Однако, обе эти программы (ИОП) насыщаются НП.

Автор: Zaic 16 Aug 2002, 20:21:09
То есть вы рассматриваете программу как последовательность действий, а не как конечное состояние плюс последовательность действий для...?

Автор: Семочкин 16 Aug 2002, 20:41:35
Во-первых. На 2-й ступени четко разъяснялось, что на одну цель должны работать все три программы (удача.., эффективность.., уверенность..) сведенные воедино. Только это наиболее верный путь достижения цели.
Во-вторых. Программа на эффективность собственных действий, программа для других людей предусматривает логически обоснованную последовательность действий людей (либо самого себя - см. занятие по "Объектам 2-й ступени) с конечным результатом "они уже сделали все, что нужно нам. Все сделали все.... Ответственность переходит во вне, на нитх, на этих людей". Вторая ступень школы ДЭИР, канон. Всемирная история, банк "Империал"...(шутка).
А если серьезно, освежите в памяти то, что давал преподаватель на 2-й ступени.
Удачи.

Автор: Zaic 17 Aug 2002, 07:11:01
Здравствуйте ещё раз!
Наверное, вопрос очень глупый, но ПОЧЕМУ мы должны проверять на соответствие ЭС программу "для себя"?
Для того, чтобы не СДЕЛАТЬ чего-то такого, что противно моей внутренней сути, или чтобы не ПОЛУЧИТЬ чего-то такого?
С уважением, Олег.

P.S. Я знаю, что в книге всё написано!

Автор: Введенская 17 Aug 2002, 09:52:48
Zaic!
Через ЭС нужно проверять и чтобы не сделать то, что противно сути и не получить противное сути. А про машину два аспекта (если помните элементы, из которых формируется ИОЦ): Что это за цель? и Пути достижения цели.

Автор: Zaic 17 Aug 2002, 13:58:22
Здравствуйте!
Очень польщен вниманием такого числа преподавателей к моей скромной персоне. :)
Я пытаюсь разобраться:
1. Программа "для себя" – включает в себя цель и процесс достижения цели (немного упрощаю). Мы проверяем в ЭС и цель, и те шаги, которые нам нужно предпринять. Что-то вроде защиты от дурака.
2. Программа "для других" – включает в себя цель и действия других людей для ее достижения. Мы не проверяем в ЭС ничего, хотя было бы разумно рекомендовать проверить хотя бы цель, а, возможно, и те действия, которые будут совершеть другие. Может быть, этими действиями они как-то причинят нам боль. Защиты от дурака нет!

Вопрос: эта "не проверка" скрывает в себе глубокий смысл, или это произошло случайно?
Олег.

Автор: Ломанова 17 Aug 2002, 15:40:04
Уважаемый Zaic!
Глубокий скрытый смысл заключается в том, что книги читает (и работает по ним практически) огромное кол-во людей, не прошедших очных курсов. Следовательно, некоторые техники адаптированы (если Вы были внимательны - постановка оболочки по книге и на занятиях тоже слегка различаются. Нетрудно догадаться - почему).
Ваше стремление понять суть происходящего похвально. И все-таки лучшая помощь - самопомощь. Для оной могу порекомендовать Вам просто перепробовать все варианты программ, в которых Вы запутались, на себе (или на кошках :) ), отслеживая результаты. Естественно, в очень простых вариантах. Получите реальные результаты - сразу разберетесь, что к чему. Кроме того, по возможности посетите занятие "Теория энергоинформационных взаимодействий", где как раз эти механизмы и раскладываются по полочкам.
Желаю удачи!

Автор: Zaic 17 Aug 2002, 16:11:36
Я НЕ запутался в программах, они работают... более или менее... :)
Просто странно: адаптация техник в книгах должна, по идее, идти по пути повышения безопасности...

Ладно, похоже, эта "непроверка" остается тайной, покрытой мраком. :D

Спасибо за ответы.
Олег.

Автор: Шурик 30 Aug 2002, 03:22:16
Уважаемый Zaic!
Нельзя же быть таким буквоедом. Проверять - не проверять... Постарайтесь лучше добиться состояния непрерывной эталонки (про что во второй книге как раз сказано), тогда все заморочки по поводу проверки отпадут! Будет хотеться только истинного. ;)

Ответ же г-на Семочкина буквально носом Вас пытается окунуть в то, что программа "на других" ставится в комплексе с остальными, в первую очередь, с программами "на себя", а там цель уж точно в эталонке проверяется! :cool:

------------------------
В корень нужно зреть!!!


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа поиска Себя

Автор: IL76 04 Dec 2003, 12:57:40
Собственно сабж.
Есть "готовые" примеры? Уверен, что далеко не первый поднял эту проблему.

Автор: Krion 05 Dec 2003, 04:41:13
Ой не знаю,а нужно ли это вообще!
Тут с каждой ступенью,семинаром меняешся....
До 1ст представлял свой путь,узким и однозначным!
После первой ступени,уже претендовал на весь мир!
После 2ст удалил енто как карму [image] Другой путь
наметился.....
После 4ст опять коризонты целые разкрылись
Семинар "Зеркало" сузил их
После 5.2 Вообще другой путь высмотрел!
Вот и думай!

Автор: Modest 05 Dec 2003, 05:07:56
QUOTE (Krion @ 05 Dec 2003, 03:41:13)
Ой не знаю,а нужно ли это вообще!

Многим нужно, в других темах эти вопросы часто затрагиваются.А вот с ответами в ДЭИР похоже слабовато

Автор: Семочкин 05 Dec 2003, 09:29:57
Тема затронута действительно актуальная для многих (если не для всех), и версии ответов на неё тоже достаточно.
Одна из них: задаться вопросом к самому себе - Зачем я живу? Какая цель моей жизни? Чего я хочу от неё?
Как версия ответа: Хочу быть счастливым!!!
Понятие счастья у каждого своё (к/ф "Доживём до понедельника"...), но сформулировать его для себя можно, отвечая на вопрос: а без чего для меня нет счастья? Ответ естественно у каждого свой, версии: счастья нет без здоровья; своего дома (квартиры, жилища) - мой дом полна чаша, я хозяин (хозяйка) своего дома, хранитель(хранительница) семейного очага; материальной самостоятельности... и т.д.
Когда таким образом определишься, то вырисовывается огромное количество целей, которые можешь достигать уже известными способами (программы 2-й, 3-й, 5/2).
Удачи.

Автор: IL76 05 Dec 2003, 10:57:08
До этого топика как-то проще смотрелось на мир [image] А сейчас призадумался.
Общий мотив - поймать большую цель (не важно достижимую ли, желательно нет) попробовать разбить ее на что нить реальное, а с этим уже работать.
Хотя конечно чушь написал.

Автор: Манюня Хрюня 05 Dec 2003, 12:49:56
Вроде тоже довольно сильно озабочен этим вопросом.
Раньше думал "Вот поудаляю карму,и тогда....."....
Теперь думаю "Вот пройду 4ку,поудаляю карму,наделаю сущностей,и тогда..."
А жизнь идёт

А как такую программу составить??
Лично я ума не приложу.

Автор: Энтропия 05 Dec 2003, 13:57:22
Для меня понятие "поиск себя в жизни " слишком абстрактно.

Поиск себя это что? поиск своих истинных желаний? желание найти удовлетворяющую тебя работу? желание найти спутника жизни?

В жизни это где? во сне? на работе? дома? "место в жизни" слишком растяжимо.

Если и создавать такую прогу, то как объяснить ПСу чего ты хочешь? Моему это было бы непонятно.

Автор: Zaic 05 Dec 2003, 14:19:10
Народ, а на кой черт вам именно эта Цель? Вы ведь в любой момент можете сгенерить ощущение , которое возникнет при достижении "очень важной цели". Вот и ставьте прогу на достижение этого ощущения/состояния.
А уж события на материальном плане притянутся, главное - не зевать.

Автор: IL76 05 Dec 2003, 14:48:56
Само ничего никуда не приходит, так что все одно работать придется. Не хочется оказаться в итоге в дураках, хотя Щастя так рядом було

Автор: Ally 05 Dec 2003, 19:06:18
Немного не понятно что вы конкретно хотите.
Krion прав, мы все время меняемся. К сожалению ( а может и к счастью) наши цели и взгляды меняются быстрее чем мы того хотим.
Так зачем ставить себе цель на 3\5\... лет? Живите настоящим. К примеру если вам надо решить жилищный вопрос - решайте. Одно только это сколько требует. Наверняка вы захотите жить в опрделенном районе да и планировка квартиры вам не безразлична (это если отбросить вопрос денег) и т.д.....
Ну вот и ставьте программы, удаляйте что мешает если как вы сказали "Щастя так рядом було "

Удачи!

Автор: Helena 05 Dec 2003, 21:27:24
Для меня это тоже очень актуально. Но для меня понятие "поиск себя" подразумевает не поиск спутника жизни, квартиры, машины и т.д. Я вообще пока не могу понять, чем Я хочу заниматься в жизни. Поэтому не могу определить свою цель, а соответственно и программу поставить.

Автор: Mixa 06 Dec 2003, 03:53:21
а можно просто отрабатывать навыки до совершенства, а цели они придут...

Автор: Уралец 06 Dec 2003, 06:40:02
Вы наверное все уже побывали в источнике жизни?Я считаю если придерживаться этого течения,то и с целями разберетесь.Чем не смысл жизни?

Автор: Верхняя Салда 06 Dec 2003, 16:01:13
Доброго времени суток!
"Когда человек знает ,что наступающей ночью,он должен быть повешен,
это замечательно помогает ему собраться с мыслями."/Майкл Слейд/

Лиз Бурбо по этому поводу говорит: '' Всё ,что мы делаем -это для внутренней интеллигентности ,полезности и разумности нашего внутреннего Бога."

Автор: Chelnok 07 Dec 2003, 18:36:32
Притча:
Сидит бомж на берегу моря и плюет в воду. Подходит мужик и говорит:
- Чего тут сидишь? Делом займись!
- А зачем?
- Денег заработаешь?
- А зачем?
- Прилично оденешься, выучишься.
- А зачем?
- Усторишься на хорошую работу.
- А зачем?
- Еще больше денег заработаешь.
- А зачем?
- Свой бизнес откроешь.
- А зачем?
- Станеши боссом, будешь прибыль получать.
- А зачем?
- Сможешь не работать и плевать на все.
- А я что делаю?

И по Жванецкому:
Смотрите, сколько сил потрачено, чтобы приобрести машину, поставить мебель, телефон, телевизор. Теперь уберем машину, телевизор, мебель и, казалось бы самое-самое: телефон. И что потеряно? Ничего. Чтож тогда приобретено?… Пардон… Имущество должно быть легким: душа, мозги, глаза и уши. И вопрос: как жить и для чего жить становится восхитительно неуместным.

Автор: ФАГОТ 08 Dec 2003, 00:13:44
Здрасте : )
передать смысл и ощущение жизни легче всего с помощью присказки или метафоры ИМХО...
раз уж пошло такое дело - пусть здесь от меня будет маленькое ква:
"Танцуй!
-говорит мне хриплый голос из темноты. - Танцуй и не останавливайся. Зачем танцуешь - не рассуждай. Какой в этом смысл, не задумывайся. Задумаешься -остановятся ноги. А если хоть раз остановятся ноги - мы уже ничем не сможем тебе помочь.

Все твои контакты с миром вокруг оборвутся. Поэтому танцуй, и как можно лучше. Так здорово, чтобы все на тебя смотрели. Пока играет музыка, танцуй..."
© Харуки Мураками

Автор: Chelnok 08 Dec 2003, 14:23:16
Шутки шутками, но вопрос серьезный. Я по себе сужу. В институте учился на химика-технолога. Еще даже не получив диплома стал заниматься программированием (задачи математического моделирования и оптимизации). Потом жизнь повернулась так, что стал заниматься физико-химическим анализом сточных вод. Сегодня вот занимаюсь автоматизацией бухгалтерского учета (и даже преподаю). Но удовлетворения никакого. Куда меня теперь швырнет - не знаю. Хочется все-таки найти себя. Может во мне дремлет талантливый психолог или скульптор.

Автор: Верхняя Салда 10 Dec 2003, 23:53:41
"Революцию делают не голодные люди ,а сытые,которых три дня не кормили."
/Неиз./
То бишь,если ты не умеешь получать удовольствие от текущего дела,то
возможно перекур с дремотой немного ... задержится.Но это моё субьективное мнение.
Всё может быть и иначе.

Автор: Cosmopolit 11 Dec 2003, 16:28:30
QUOTE (Семочкин @ 05 Dec 2003, 08:29:57)
Тема затронута действительно актуальная для многих (если не для всех), и версии ответов на неё тоже достаточно.
Одна из них: задаться вопросом к самому себе - Зачем я живу? Какая цель моей жизни? Чего я хочу от неё?
Как версия ответа: Хочу быть счастливым!!!
Понятие счастья у каждого своё (к/ф "Доживём до понедельника"...), но сформулировать его для себя можно, отвечая на вопрос: а без чего для меня нет счастья? Ответ естественно у каждого свой, версии: счастья нет без здоровья; своего дома (квартиры, жилища) - мой дом полна чаша, я хозяин (хозяйка) своего дома, хранитель(хранительница) семейного очага; материальной самостоятельности... и т.д.
Когда таким образом определишься, то вырисовывается огромное количество целей, которые можешь достигать уже известными способами (программы 2-й, 3-й, 5/2).
Удачи.

Обратите внимание на два последних абзаца!

В ПОИСКАХ СМЫСЛА ЖИЗНИ

>Иногда в жизни любого человека возникают моменты, когда он переосмысливает свой жизненный путь. Чаще всего это происходит в моменты эмоционального спада, психологического кризиса – депрессии. В эти моменты человек испытывает чувство неудовлетворенности собой и своей жизнью. Некоторые люди подобное переживают особенно остро, порой, даже трагично. В такие моменты индивид задается вопросом о смысле жизни, но эффективность его решения зависит от уровня его осведомленности о подобных ситуациях. Данная статья – попытка вскрыть некоторые нюансы, связанные с данной проблемой.
>Индивид задается вопросами о смысле жизни только тогда, когда испытывает чувство неудовлетворенности собой, своим положением в жизни. Что же происходит с человеком, который испытывает подобное?
>У каждого человека должна быть сформирована система ценностей. Она формируется под влиянием окружающей среды: воспитание родителей; взаимоотношения с обществом (друзьями, родственниками); СМИ (книги, газеты, телевидение). В детстве человек испытывает наиболее сильное психологическое влияние окружающей среды, т.к. его разум еще находится в пассивном состоянии, то он просто накапливает информацию. Если ребенок проявляет себя неправильно с точки зрения взрослого окружения, то его просто пресекают, либо искусственно (воспитание, образование) направляют в «правильное» русло. В такие моменты человек безоговорочно принимает системы ценностей окружающих. В этом и кроется корень обсуждаемой проблемы неудовлетворенности человека собой!
>Взрослея, человек начинает более активно мыслить и формировать свою систему ценностей, которая соответствует его типу, индивидуальным особенностям, способностям и т.д. И часто происходит так, что возникает конфликт между тем, что человек истинно (для себя!) желает и к чему стремится и тем, что от него ждут окружающие или ситуация в которую он попал по несчастью, следуя установкам окружения. Происходит психологическая ломка: разочарование в своей системе ценностей (сформированной под влиянием окружения!), потеря смысла жизни и как следствие – депрессия. >Подобное, чаще всего, бывает у подростков, но бывает и в боле зрелом возрасте. Кстати, почему подростки, конфликтуют с окружением, с нормами, которые оно возлагает на подростка? Просто, примерно к пятнадцати годам, человек начинает активно мыслить и более трезво оценивать ситуации, понимая: то, к чему его хотят привести родители, учителя или сверстники – это чужое, не его. Что он сам хочет другого – следовать своим желаниям и обрести свой жизненный путь. И если подросток изначально разберется в себе, в своих стремлениях, то высока вероятность того, что он найдет свое истинное «жизненное предназначение» и как следствие будет счастлив!
>Главная причина депрессии – потеря значимости того, что придавало смысл жизни в прошлом (эмоциональное безразличие, «эмоциональный ноль»). Если человек эмоционально безразличен к чему-либо, то и смысла в этом он не видит и, следовательно, перестает чего-либо в этой жизни добиваться и, как правило, скатывается в бездействие. Если человек длительное время будет находиться в бездействии, то депрессия, как петля на шее будет затягиваться сильнее, что может привести даже к трагедии! Давайте разберемся: как же найти выход из подобных ситуаций.
>Прежде всего, в любых жизненных ситуациях, нужно задаваться вопросами: «А хочу ли я на самом деле сделать что-либо или это нужно кому-то другому, а я лишь инструмент в чьих-то руках?». Подобные вопросы избавляют человека от манипулирования окружающих (пусть даже опытных и авторитетных), но тогда человек активно «фильтрует» то, что приходит со стороны и его трудно сбить на выполнение того, чего он делать на самом деле не хочет! Это предохраняет человека от выполнения ненужной работы и, как правило, неудовлетворенности своей жизнью!
>Во-вторых, не нужно верить чужим мнениям! Ко всему нужно относиться критически, подключая логику и интеллект. Выражать свою точку зрения имеет право каждый, но принимать чье-либо мнение нужно только тогда, когда вы сами его обосновали для себя относительно своей системы ценностей. И не важно, правильно ли объективно то, что говорят или нет – главное активное осмысление и ваша субъективная оценка. В жизни, как правило, человек очень сильно зависит от чужих мнений и попадает в жизненные тупики. Например, если человек, выбрал профессию, которую он изначально не любит, а поддался влиянию при выборе последней сверстников, родителей, либо «купился» на престижность профессии, то рано или поздно такого человека ждет разочарование и потеря смысла жизни, потому что удовольствия от такой профессии он получать не будет! Главное – это заниматься своим любимым делом, а не тем, что, по мнению окружающих, является правильным, престижным и т.д.
>В третьих, нужно бороться со своими комплексами неполноценности и страхами, которые препятствуют движению в каком-либо жизненном направлении. Многие люди, в принципе, знают, что им нужно для счастья, но не добиваются выполнения своих желаний из-за того, что их кто-то может осудить их в этом, либо просто боятся заявить о своих желаниях. Нужно развязывать психологические узлы, которые связывают человека и не дают добиться какой-то цели по причине страха или чувства вины. Здесь можно предложить одно: изучать психологию человека на практическом и прикладном уровнях. Врагов нужно знать в лицо и уметь с ними бороться, даже если они сидят внутри нас!
>Приведу пример из жизни. В нашем обществе сложилась такая ситуация, что люди в принципе не привыкли жить в достатке (сказывается отпечаток социалистического прошлого). Поэтому тех людей у кого много денег люди считают недостойными личностями, зарабатывают, видите ли, много денег, обманывают людей – капиталисты проклятые! Но оснований для этого нет, ведь эти люди занимаются по сути дела законным бизнесом (не нужно воспринимать это слишком буквально)! А те, кто считает что деньги – это зло, что богатым быть плохо (чаще подобное протекает на бессознательном уровне), просто перестают бороться за материальный достаток, и как следствие, живут бедно. Вывод: нужно избавляться от психологических барьеров на пути достижения своих целей!
>Давайте зададимся вопросом: «В чем смысл жизни?». Философы давно ответили на этот вопрос. И ответ на него такой: смысл жизни человека в познании, любом: интеллектуальном, эмоциональном, чувственном – познании себя, мира, в котором человек живет, в познании нового и прекрасного, что есть в этом мире. К тому же природа «позаботилась» при создании человека о мотивации и дала ему такой стимул как удовольствие. Если нет удовольствия от каких-либо жизненных проявлений, то нет и смысла жизни! Это должен помнить каждый!
>Теперь давайте зададимся вопросом: «А что же такое смысл жизни?». Для меня он представляется тем содержанием, которым человек наполняет свою жизнь, следуя своим «истинным» целям, желаниям, а главное придает этому содержанию положительное значение, т.е. от всего происходящего человек получает удовлетворение. Если человек испытывает положительные эмоции от всего, что бы он ни делал, то этот человек нашел свой смысл жизни! И если человека что-то не удовлетворяет в этой жизни, то это говорит об одном: пора переоценивать, переосмысливать свой жизненный путь, а не сидеть на месте и ждать пока вам кто-либо не подскажет, куда нужно идти...

......................................................................................../Cosmopolit/

Автор: Chelnok 11 Dec 2003, 20:22:35
QUOTE
пора переоценивать, переосмысливать свой жизненный путь

Ну за переосмысление зарплату не платят.
Отмести чужое проще: ломать - не строить. А вот как создать свое?
Получается ситуация: чего не должно быть знает каждый и что должно быть знают все. Как перейти из этого "не должно быть" в это "должно быть" не знает никто.

Автор: Vita 12 Dec 2003, 00:06:43
QUOTE (Chelnok @ 11 Dec 2003, 16:22:35)
Ну за переосмысление зарплату не платят.

Вот-вот.
У меня такая же проблема
Сменила в своей жизни за 10 лет - 5 профессиональных сфер и еще десятку сфер изучала.
Поняла наконец, что больше всего на свете люблю познавать новое - но за это хобби денег не платят.
Если б платили за учебу хорошие деньги - училась б до конца жизни

Автор: Верхняя Салда 12 Dec 2003, 00:17:07
"Никакие рассуждения не в состоянии указать человеку путь,которого он не хочет видеть."/Р.Роллан/
"Советую каждому: даже не в особенно сырую и ветреную погоду закладывать уши хлопчатою бумагою или морским канатом."/К.Прутков/
Я так понимаю :составить список "Что делать точно не буду! И вперёд !
Спрашивая себя:-"Я это делаю из страха(какого ?)Что-то хочу взамен?
С безусловной любовью?
При всём этом незабывая ,что только с безусловной любовью можно творить.
Только она правит миром. Всё остальное ведёт к разрушению.
P/S "Любое человеческое знание начинается с интуиции,переходит к понятиям и завершается идеями."/Кант/

Автор: Vita 12 Dec 2003, 00:32:11
Мда
И нас засыпало цитатами, как будто лес листвой упавшею

Автор: Chelnok 12 Dec 2003, 18:10:04
QUOTE
Я так понимаю :составить список "Что делать точно не буду! И вперёд !

Вперед куда? Туда чего не буду делать?
Вопрос в том, что у человека могут быть нераскрытые способности, о которых он даже не подозревает. По своему опыту я знаю, что у некоторых вдруг происходит озарение и все становится на свои места. Человек кардинально меняет сферу деятельности и стиль жизни. Но как это озарение спровацировать?
А еще лучше если будет методичный подход к выявлению скрытых способностей, чтобы человек смог подготовиться к такому переломному моменту.

Автор: Верхняя Салда 12 Dec 2003, 21:50:03
[/QUOTE]Мда
И нас засыпало цитатами, как будто лес листвой упавшею [QUOTE]

Мда......
"В конце концов не скажешь ничего уже,что не было б другими раньше сказано." /Теренций/

[QUOTE]А еще лучше если будет методичный подход к выявлению скрытых способностей, чтобы человек смог подготовиться к такому переломному моменту.
"Не слово ,а несчастья есть учитель глупцов"/Демокрит/

Процветания и изобилия.

Автор: Chelnok 14 Dec 2003, 00:38:39
Персонально для Верхняя Салда:
«Не слов ловитель, а ума искатель человек быть должен.» (М.В.Ломоносов)

Автор: Верхняя Салда 14 Dec 2003, 22:23:13
Спасибо!

Автор: Modest 15 Dec 2003, 01:41:49
То Верхняя Салда.
Прошу ответить на один вопрос. Нашёл ли ты себя в жизни?
Приветствуются следующие варианты:
-Да, я нашёл себя в этой жизни!
-Нет, я не нашёл себя в этой жизни!
Прости за резкость

Автор: IL76 15 Dec 2003, 11:12:51
А можно от слов к делу? Неужели никто не пробовал с помощью программ хотя бы попытаться найти себя.
И еще, я не о материальных благах, имеется ввиду именно сфера деятельности.

Автор: Zaic 15 Dec 2003, 16:32:53
QUOTE (IL76 @ 15 Dec 2003, 12:12:51)
А можно от слов к делу? Неужели никто не пробовал с помощью программ хотя бы попытаться найти себя.
И еще, я не о материальных благах, имеется ввиду именно сфера деятельности.

Ну, неужели нет такого дела, заниматься которым тебе бы нравилось? От зарабатывания денег определенным способом до занятий спортом. Найди хотя бы одно такое дело и начинай его делать. Всё остальное приложится, честное слово!
Такая ситуация будет намного более комфортной, чем если тебе будут не давать спать ночами и нарываться на драку с помощью оскорблений, чтобы дать повод оторвать задницу от дивана и начать что-то делать. /Это - не индукция, а личный опыт. /

Автор: corine 15 Dec 2003, 17:45:39
QUOTE (Zaic @ 15 Dec 2003, 14:32:53)
чем если тебе будут не давать спать ночами и нарываться на драку с помощью оскорблений, чтобы дать повод оторвать задницу от дивана и начать что-то делать. /Это - не индукция, а личный опыт. /

а если все уже присутствует, а что делать - все равно неясно

Автор: Красюков 17 Dec 2003, 03:55:34
Ответ на этот вопрос ВАМ никто не даст.
После 4-ки очень усиливаеться интуиция,а интуиция может дать ответ на любой действительно значимый для тебя вопрос. Задаешь себе вопрос, затем,когда подходит время, там,в глубине что-то интегрируеться, и совершенно неожиданно всплывает на поверхость.Смысл жизни оказываеться простым, как сибирский валенок.Смысл станет квинтессенцией всего вашего опыта.

Автор: Mikko 17 Dec 2003, 11:02:18
Главное, чтобы не сороковой день после.

Вообще движение в ДЭИР похоже проходит от "Хочу, но не могу" к
"Могу, но не хочу".
А вопрос то остается. И после 5.2 и десятилетнего опыта до ДЭИР.

ГДЕ ДЕЛО ЖИЗНИ ?

Автор: IL76 17 Dec 2003, 15:10:14
Дело ясное, что дело темное. Такой вывод лично вывел.

Автор: Chelnok 17 Dec 2003, 21:03:31
Другая притча.
Один молодой монах уединился в дальней пустыни и в молитвах к Господу просил Его открыть ему ИСТИНУ. И вот, через сорок лет открылась ему ИСТИНА и ИСТИНА была такова: "Тр-ся надо было пока молодой, а не истину искать!"

(Извините за грубое слово, но, как говорится - из песни слова не выкинешь.)

Хочется и до 4-ки, и до 5.2 жить не как попало, а со вкусом. Да и денег заработать на теже самые ступени.

Автор: Верхняя Салда 17 Dec 2003, 22:18:04
QUOTE
То Верхняя Салда.
Прошу ответить на один вопрос. Нашёл ли ты себя в жизни?
Приветствуются следующие варианты:
-Да, я нашёл себя в этой жизни!
-Нет, я не нашёл себя в этой жизни!
Прости за резкость

На данный момент:"-Да, я нашла себя в этой жизни!"

Автор: Манюня Хрюня 18 Dec 2003, 01:59:38
А я не нашел.
И где искать-не знаю....

"Дайте мне денег,и всё будет клёво.Вам хорошо,и мне кайфово"

Автор: Введенская 18 Dec 2003, 13:00:26
Семинар программы Стратегия повышения благосостояния "Предчувствие Пути" предназначен для помощи себе в поисках себя в жизни. На семинаре ведется изучение содержания собственной жизни, исследование своих потребностей, и содержание собственной жизни помогает понять, что нам нужно. Как бы со стороны можно посмотреть на то, что есть в Вашей жизни, и что нужно себе. Человек, ведомый подсознанием, не может жить постоянно за пределами того, что ему важно.
Меня в свое время тоже заботил поиск себя в жизни, свой опыт решения этой задачи описала в этом семинаре.
Может быть, чем-то он будет полезен для Вас.

Автор: Введенская 18 Dec 2003, 13:01:46
Семинар программы Стратегия повышения благосостояния "Предчувствие Пути" предназначен для помощи себе в поисках себя в жизни. На семинаре ведется изучение содержания собственной жизни, исследование своих потребностей, и содержание собственной жизни помогает понять, что нам нужно. Как бы со стороны можно посмотреть на то, что есть в Вашей жизни, и что нужно себе. Человек, ведомый подсознанием, не может жить постоянно за пределами того, что ему важно.
Меня в свое время тоже заботил поиск себя в жизни, свой опыт решения этой задачи описала в этом семинаре.
Может быть, чем-то он будет полезен для Вас.

Автор: Lada 18 Dec 2003, 13:19:02
Да когда уже семинар то будет?????!!!!!

Автор: Красюков 20 Dec 2003, 03:52:12

Mikko, а Вы уверены, что ДЕЛО ЖИЗНИ принесет Вам больше счастья?


Конференция Школы ДЭИР > Вопросы 2й ступени > Подскажите....

Автор: наталья_якутск 25 Nov 2003, 22:02:58
можно или нет ставит программы не пройдя вторую ступень а полностью руководствуясь пройденому материялу сомастоятельно(по книге второй ступени )

Автор: Ozzy 26 Nov 2003, 00:56:36
Можно.

Автор: Krion 26 Nov 2003, 04:01:40
Хоть техника состовления программ на ступени несколько отличается от
техники в книге,но она рабочая!
Проверенно опытом.....и не только моим!!!
Так что побольше уверенности в себя,и в перёд с песней

Автор: OSKARA 26 Nov 2003, 09:48:09
QUOTE (наталья_якутск @ 25 Nov 2003, 21:02:58)
можно или нет ставит программы не пройдя вторую ступень а полностью руководствуясь пройденому материялу сомастоятельно(по книге второй ступени )

Можно, можно..
Лучше делать по книге "Календарь Дэир" там чюточку подробнее написано.

Удачи и везения

Автор: Су-27 26 Nov 2003, 10:16:08
Как говорят преподы, ЭИ-поле гибкое, и даже если вы чуть накосячили, прога сработает. Так что вперёд!

Автор: Кузнецова 01 Dec 2003, 18:52:17
Можно и нужно. Дерзайте!

Автор: Krion 02 Dec 2003, 09:33:50
QUOTE (Кузнецова @ 02 Dec 2003, 02:52:17)
Можно и нужно. Дерзайте!.....

.......а если влипнете где,то обращайтесь к нам!
Всегда поможем
P.S Только не стоит замахиваться с самого начала на что то большое!
Тренируйтесь на малых прогах,для опыта!

Автор: NeverNight 02 Dec 2003, 10:29:54
Классно эти методики еще описаны в новой книжке ДЭИР - полный практический курс 1 и 2 ступени!
ИМХО Самое главное чтобы получались техники на уровне ощущений! Когда есть ощущения, тогда есть и работа!

Автор: Уралец 03 Dec 2003, 05:38:04
Про комфорт и эталонку не забывайте.Или найдите очника который уже прошел
двойку. Успехов!

Автор: Беляшов 09 Dec 2003, 04:07:32
Можно, от ошибок никто не застрахован,
но если ты действительно хочешь в этом разобраться-нужна практика.

Автор: Уралец 09 Dec 2003, 06:58:57
Ради опыта-сделай пару пограм,а в эталонке не проверяй.Главное сам эфект.

Автор: Бурман 11 Dec 2003, 17:38:55

Пробуйте. Главное-практика. Отработайте сначала на небольших целях.
Но советую все-таки пройти очную ступень.
С уважением.


Конференция Школы ДЭИР > Вопросы 2й ступени > Старые программы

Автор: Krion 10 Nov 2002, 02:34:21
Привет всем.
Вот есть вопросик такой:
Раньше(как только вторую книгу прочёл,и
ещё не думал идти на очку)ставил пороги:
жирные,простые,мелкие(в основном на ЭСД)
и вот не помню уже на что я их ставил(просто
эксперементировал,что то получалось,что то
нет).Некоторые не выполнились,и я забил на
них.Так вот,они же во мне висят,энергию
жрут,конфликты с другими прогами устраив-
ают наверное(я так думаю),в общем-мусор.
Что мне делать?Как их найти,убрать?

Автор: DIPPY 10 Nov 2002, 05:40:47
Да, ты прав, сидят и жрут.
У меня тоже такое бывало.А то ещё, после хорошей эн.прокачки, вдруг ни с того ни с сего начинали исполняться в самый неподходящий момент. Правда меня это не расстраивает, т.к за три года занятий (объективно) у меня исполнились все "загаданные" проги (хотя не все оказывались своевременными).ИМХО:это тоже полезно, к разговору об ответственности за свои хотения. :rolleyes:
Сама, я, останавливала прогу: путём сознательного отказа от действий в момент когда они требовались(накладок не было) :)
Но можно ИОЦ удалить из ЭТ как кармическую структуру.
М.б на самом деле существуют проги, которые могут портить жизнь????? :rolleyes:
А по поводу - что конфликтуют, не уже ли, ты не хозяин своим желаниям. :D На сколько я себе понимаю, это возможно только тогда, когда они заложены в объект.
А так, они прсто сидят,жрут.... :rolleyes:

Автор: Krion 10 Nov 2002, 10:09:39
А если я не могу ИОЦ обнаружить,что бы
удалить как карму.Что делать?
По поводу конфликтности:Есть вариант,что
старая прога будет реализовываться,когда
уже работает новая(реализовываться будет
на перекор новой)вот и выйдет конфликт.
Это го я и опасаюсь,что новая не попрёт и
старая уже не актуальна. :( :(

Автор: Michaelchenivan 10 Nov 2002, 15:30:41
Тема очень интересная. У самого, такие же проблемы. Одно время ставил очень много программ на работу и ни одна не исполнилась, Видать в то время по неопытности, что-то не правильно сделал, да и планы менялись очень быстро.
DIPPYчка ты когда программы удаляла , как карму ты корекцию полевой структуры, коррекцию программы поведения, тоже делала? Если делала, то как? Там, что другую программу составляла?
Да кстати полностью поддерживаю Krion в его вопросе, а что если я полностью забыл какую программу сотавлял? Как её искать? Ведь старые программы сейчас неактуальны!!!
И ещё что такое конфликтность программ? как она себя проявляет?
С уважением Иван.

Автор: maria 10 Nov 2002, 20:09:59
А можно энергопост пройти. Они сами все исчезнут. :cool:

Автор: DIPPY 11 Nov 2002, 02:57:22
Цитата
А если я не могу ИОЦ обнаружить,что бы
удалить как карму.Что делать?

Krion, совсем-совсем не помнишь какие цели преследовал? :eek:
Цитата
Одно время ставил очень много программ на работу и ни одна не исполнилась, Видать в то время по неопытности, что-то не правильно сделал, да и планы менялись очень быстро.

Ответ:
Цитата

Есть вариант,что
старая прога будет реализовываться,когда
уже работает новая(реализовываться будет
на перекор новой)вот и выйдет конфликт

И так: программа - это модель поведения, которую мы применяем в зависимости от ситуации, и в следствие её выполнения ожидаем положительный результат.
Таким образом, можно предположить, что если применённая нами прграмма не дала положительного результата, значит она дала результат отрицательный,т.е это - негативная модель поведения.
Если мы закладываем прогу в подсознание (и до сих пор живы) значит она тоже жива.
Если она жива (хоть и в пассиве), то есть вероятность её активизации (при обстоятельствах, сходных с заданными в проге).
Что делать: можно удалить негативную модель поведения (как кармическую) и получив, таким образом, жизненный урок, откорректировать своё поведение путём постановки новой программы (анти-кармической).ИМХО
:p
Теория родилась, исходя из того, что - если программа не сработала, ищи блоки, карму. Это всё они виноваты - предидущий негативный опыт.
:inyan:
А можно энергопост. :rolleyes:
А можно работать с ложной кармой. :rolleyes:
А можно и так........ :rolleyes:

Автор: Krion 11 Nov 2002, 04:50:52
Цитата
Krion, совсем-совсем не помнишь какие цели преследовал?

Некоторые не помню,а те которые помню,
то мало инфы об проге что бы найти ИОЦ.
Цитата
Таким образом, можно предположить, что если применённая нами прграмма не дала положительного результата, значит она дала результат отрицательный,т.е это - негативная модель поведения

А если ни кагого результата нет?Это тоже негативная
модель?
Цитата
А можно энергопост пройти. Они сами все исчезнут.

Какой энергопост в 2 часа ночи?
Уже ведь говорили на конфе что проги растворяются в ЭТ
,становятся частью тебя и энергопост им ни чё не сделает

Автор: Michaelchenivan 11 Nov 2002, 16:56:12
А можно работать с ложной кармой.
Это как?
С уважением Иван.

Автор: DIPPY 11 Nov 2002, 18:01:01
Цитата
А если ни кагого результата нет?Это тоже негативная
модель?

Krion, тебе виднее, какая модель. :)

Michaelchenivan, это процесс выравнивания кармического пространства. Описан в ТИК. Глава 7. стр. 219.

Автор: Ozzy 11 Nov 2002, 23:26:48
Ну во первых программы лучше записывать. Заведите отдельную тетрадь :) А то получится, что в один и тот же срок и на юге отдыхать будем и на конференцию поедем... Убирать их можно с помощью перетяжки. Создаём как на единичке и даём установку- через минуту убрать программы из эфирного тела. Только применять такой способ очень редко. Можно и как карму- создать ИОЦ и вынуть из ЭТ, обычно в области груди. Если поставлено много программ на работу, то как правило сработает последняя.

Автор: maria 12 Nov 2002, 01:32:27
Цитата (Krion @ 11 ноября 2002, 03:50)
Какой энергопост в 2 часа ночи?
Уже ведь говорили на конфе что проги растворяются в ЭТ
,становятся частью тебя и энергопост им ни чё не сделает

Энергопост - какой больше нравится. Можно обычный, можно быстрый.

Энергопост им ничего не сделает??? Очень даже сделает.

Убираются легко, причем абсолютно все. Сбасываешь энергетику - вместе с ней вылетают все проги.
Нужные наверняка помнишь - убери их на время поста. :inyan:

Но, если тебе так сложно, то обозначь для ПС нужные программы, и дай задание: "все остальные уйдут со сбросом энергетики". И всё. :)

Автор: DIPPY 12 Nov 2002, 03:41:27
ЭЙ-эй, ребята! :roof:
Да вы чё? :mad:
Энергопост, помогает избавляться от патологических связок между органами.
Цитата
Убираются легко, причем абсолютно все. Сбасываешь энергетику - вместе с ней вылетают все проги.

А вместе с энергетикой и мозги. :D
Цитата
Нужные наверняка помнишь - убери их на время поста.

Куда-куда убери?

maria, ты хоть книгу, ЧИТАЛА???

Автор: maria 12 Nov 2002, 23:40:41
Цитата
Куда-куда убери?

Для временного прибежища можешь использовать объект (с) Куратор.

Насчет мозгов - полегче, плиз. (это к вопросу о самовыражении).

Книгу читала. Встречный вопрос - пост хоть раз проходил?

Автор: Krion 13 Nov 2002, 02:59:40
Как уже было сказанно энергопост проги не убирает,и
это где то на конфе обсуждалось(найду,дам ссылку).
А чё делать со старыми прогами,окончательного ответа
ещё нет.
:(

Автор: Michaelchenivan 13 Nov 2002, 06:44:40
Вообще-то я проходил пост, но что-то про программы, что они убираются, не слышал. И ещё, а как же про удаление кармы? Ведь, то что мы там создаём анти-кармическую программу( т.е обыкновенную программу), она ведь по идее убирается тоже. Как быть с этим? Что то мне не верится!!! Т.е прихожу к мнению, что Krion прав!!!
С уважением Иван.

Автор: Michaelchenivan 13 Nov 2002, 15:26:52
to ms. DIPPY: Прочитал. Слушай, а мы должны, что представить, когда погружаемся в прошлое, моего родственика или то как я начинал делать эту программу? Что-то в голове никак не укладывается как я могу расчищая кармическое пространство, убрать программу?

Автор: DIPPY 13 Nov 2002, 16:35:57
Цитата
Что-то в голове никак не укладывается как я могу расчищая кармическое пространство, убрать программу?

А делать, пробовал?
После того как вспомнили родственника, идём к сегодня, и появляются какие-то картинки, воспоминания...мы на них не задерживаемся, но насыщаем энергией. Так же, когда идём из пошлых воплощений.
ИМХО: когда мы погружаемся в воспоминания о себе, скорее приходят картинки каких-то значительных событий нашей жизни (родился, учился, женился......), которые наложили отпечаток на наши последующие действия.
Я таким образом гармонизирую своё отношение к событиям, которые произошли давно, они не обязательно негативные, но иногда вспоминаются ( трудно разобраться кто тогда был - прав, кто - виноват).

Автор: Michaelchenivan 13 Nov 2002, 17:24:58
to ms.DIPPYчка: Пробовал. Программы сидят, как и сидели. Я как понимаю уборка ложной кармы помогает в гармонизации кармического пространства, но моя программа то истинная, просто наданный момент она для меня не актуальна. По этому и так гармоничная.

Хотя в принципе есть вариант, что это действительно помогает, а остально я сам всё выдумал. Хотя мне в это и мало вериться.
С уважением Иван.

Автор: maria 13 Nov 2002, 23:30:59
Да, вижу что ничего не поняи. Объясняю более подробно.

Krion: вообще программы не растворяются в эфирном теле, а лишь помещаются на соответствующий поток. Поток, проходит через сгусток и пропитывается нашими программами, излучается наружу уже с ними. Сам сгусток остается.
Но в принципе возможно и такое – это как ты сам себя инициируешь. Энергии подчиняются силе мысли.

Программы и цели видны, когда мы погружаемся в ЭС и смотрим в здесь и сейчас. Некоторые, конечно их и так видят, но оставим этот вариант.

Определяем ту, которая для нас имеет значение. Погрузились в ЭС – смотрим. Вспоминаем – что это за программа. Она гораздо ярче. Четче ощущается. Ощущения у каждого свои, но ее точно найдешь.
Точно так же: в ЭС – хочу увидеть все остальные (ненужные) программы. И эти видны.

Ненужные удаляем:

1) получилось отследить ненужные - вытащил – выбросил.
2) если хочется другой вариант:
а) нужные программы - убираем. Здесь кому как больше нравится. Для простоты можно открыть объект и временно поместить туда. Программу – в синюю сторону. Мне больше нравится вытащить их и оставить в ЭС. ЭС отбросили – программы там. Потом вошли, вернули на место.
Затем объект под оболочку, включаем КЯО и убираем все, что не нужно.
б) нужные убираем, как в а), и проходим энергопост.

Итак, энергопост – в первую очередь это энергетическое «истощение» тела до определенного уровня. Причем – потоки остановлены – уходит (съедается) энергетика, в том числе и из-под оболочки, в том числе и программы (здесь опять же - как сам себя настроишь – энергия подчиняется силе мысли), потом срывается оболочка и вылетают пробки.
Во время поста патологические связки более заметны, поэтому одновременно удаляют и их. Одно другому не мешает. (Диппи, а ты что, думал, что идет сброс только патологических связок? Снова прочитай книжку, сходи на 2-ку и пройди пост.)

Прошли пост, установили оболочку, программу помещаем на место. Вот и всё. Именно так я раньше и делала. Теперь нет необходимости. Помню все программы.

Перетяжка не подходит. Она делается внутрь и вверх. Программа может и остаться.

Насчет того, что забирает КЯО. На 1 ступени учили снимать ими: порчи, программы. При этом поясняли, что программы поглощаются полностью. Врали?

Если врали, то поступаем так:

услышал - понял - намерение - хочу чтобы было именно так - сделал.

По этой схеме: хочу, ощутить старые программы (не надо при этом из всех сил напрягаться - отпустите, ПС само их найдет) просто потянет в ЭТ. Далее - аналогично карме.

Цитата
но моя программа то истинная, просто наданный момент она для меня не актуальна

Michaelchenivan, а зачем ее тогда убирать?

Цитата
...событий нашей жизни (родился, учился, женился......), которые наложили...

Диппи, ты серьезно так предлагаешь убирать ненужные программы, или просто подшутил(а)? :p

Автор: Krion 14 Nov 2002, 06:03:18
То maria
Cпасибки за ответы.
Помог мне поиск старых прог через ЭС,
но все ровно,есть ещё проги,цели кото-
рых я смутно помню,и не могу их отсле-
дить.
Энергопост можно и оставить.В любом
случае не знаю когда он у нас будет про-
водиться(за всё время,проводился только
2 раза).Да и Michaelchtnivan проходил его
2 раза,я так понимаю проблему старых
прог энергопост не решил ему.

Цитата
Насчет того, что забирает КЯО. На 1 ступени учили снимать ими: порчи, программы. При этом поясняли, что программы поглощаются полностью. Врали?

А вот про это нам ни чё не сказали :(
Можно поподробнее

Автор: maria 14 Nov 2002, 07:35:53
Чуть-чуть дополню: изначально установив для себя как аксиому, что с выходом энергетического сгустка уходит и программа (неважно - какой из вышеперечисленных способов выбран), то эта цепочка образов и ощущений так и останется лишь цепочкой. Она не насыщается НП, следовательно программа не возобновляется. Оживить ее - в силах ПС, точно так же, как и оставить неживой.
Устанавливаете, что программа уходит - цепочка насыщается и все возвращается на круги своя.

Каждый сам рулит своим ПС.

Krion, я проходила и у меня решил.

По поводу того, что можно делать объектом - подробно рассказывают на клубе. Очень рекомендую :)

кое-что поправила - надеюсь, теперь понятнее. :)

Автор: Krion 14 Nov 2002, 16:08:00
Да хожу я на клубы,но там говорят то же,
что и в методичке написанно :(

Автор: Green 14 Nov 2002, 17:42:24
Время обычно меняет znachenija nekotorih внутренниh перемеnnih. Если программа не выполнилась и устарела, достижение цели отменяется временно или навсегда. Появляется новая цель. Ставиться новая программа или несколько, не противоположных. Достигается более подсознательно значимая, так что, в принципе, старые не мешают, так как теряют мотив осуществления. Энергия направляется на новое. Но всё же, если ощущаете необходимость, то удаляете (обнаруживаете ИОЦ настройкой и ответами на вопросы, как при постановке, замедляя темп и раскручивая сгусток, остатки-руками).

Автор: DIPPY 27 Nov 2002, 21:41:52
Жаль что тема заглохла. :(
Ведь вопрс серьёзный. В нашем ВИП, хранятся все наши желания и намерения (как реализованные, так и требующие энергии для воплощения, а так же и те, которые заглохли по различным причинам). А это крючок, на который мы можем сами себя поймать. :(

Автор: Krion 28 Nov 2002, 04:07:08
Да чёрт его знает...
Ассистентку спрашивал я на клубе.Она
сказала что на старые проги можно за-
бить,сказать подсознанию"Стоп,не хочу
я больше ентого",ставить новые цели.
И ни каких конфликтов,и потерь энер-
гии.Всё ништяк.
Так я и сделал со старыми прогами,ко-
торые не удалось вытащить.
Хотя сомнения есть кое какие

Автор: bes 28 Nov 2002, 04:44:35
а теперь модер!!! скажет своё слово :)
итак у нас есть желание, но мы оформляем его в образы
( пример: любимая какую ты хочешь кофточку?
нуууу.... вот такую!!! )
т.е. по сути создаём конструкцию из желания намерения и т.д. и т.п. да потом мы можем отказаться от него, но это как радио приёмник вот он работал, теперь мы его выключили, правда он все ещё в электро сети т.е. электричество кушает ;) ( для программеров монитор когда мы работаем и когда включается скрин сэйвер)
получается что мы не идем к этой цели, так как она нам уже не нужна, но созданное нами энергетическое образование продолжает себя питать эенергией, пусть на минимуме, но потихоньку хавает :( а представьте что случилось "страшное" и было столько энергии. что созданная нами структура получила нужную энергию?! нас резко кидает в сторону от нашей активной цели на эту второстепенную :eek:
я обычно выясняю, сколько я уже вложил в эту цель определяю т.с. её "живучесть", второе можно ли её откорректировать в нужном мне направлении, если нет то удаляю, как кармическую ( если совсем фигово с памятью и не помню что когда и т.д. :rolleyes: ) если помню то прокручиваю в обратном порядке снимая энергетическую насыщенность ( т.е. яркость образов и эмоциональную окраску событий), оставшийся скелет убираю ( мысленно беру кувалду и ломаю, выбрасываю из ЭТ и всего что представляет моё Я и т.д. и т.п.), и последнее мысленно равняю фон, т.е. был дом, стал луг и все довольны :)
естесвенно что это моё ИМХО и к класике не имеет никакого отношения ;)

Автор: maria 05 Dec 2002, 22:57:04
OZZY, извини,

Перетяжка подходит. Особенности такой перетяжки:
1) поймали между ладошками шарик, сильно накачили его. Сжали его до формы диска. Диаметр диска = диаметру тушки. У каждого индивидуально.
2) Поместили диск между Муладхарой и Свадхистаной. Затянули его как ремнем (диаметр уменьшается в 2 раза). Образовалась перемычка – как фильтр более плотная и яркая.
Дальше как обычно.

Автор: Krion 06 Dec 2002, 08:48:57
Цитата
Поместили диск между Муладхарой и Сахасрарой.

Как так?
Это что в районе анахаты?
Или между Муладхарой и Свадхистаной,как обычно?

Автор: Lis 06 Dec 2002, 13:14:29
Цитата (Krion @ 06 декабря 2002, 07:48)
Цитата
Поместили диск между Муладхарой и Сахасрарой.

Как так?
Это что в районе анахаты?
Или между Муладхарой и Свадхистаной,как обычно?

Krion, ты не обижайся пожалуйста, но тебе ведь русским языком написали где перетяжку ставить. Это еще на очке на 1-ой ступени дают. А в районе Анахаты не вздумай эксперементировать. Что ты вообще в Анахате собрался удалять? :D
Плиз, еще раз извини, за резкость.

Автор: Krion 06 Dec 2002, 16:37:21
Lis мы ставили перетяжку между 1и2ой чакрой,после
чего она поднималась вверх.
А муладхара и сахасрара это крайние чакры.
По этому мне и не понятно где это "между"

Автор: Lis 06 Dec 2002, 21:22:13
Цитата (Krion @ 06 декабря 2002, 15:37)
Lis мы ставили перетяжку между 1и2ой чакрой,после
чего она поднималась вверх.
А муладхара и сахасрара это крайние чакры.
По этому мне и не понятно где это "между"

ОК. невнимаетльно прочитала. Я имела в виду, что между муладхарой и свадхистаной.

Автор: Krion 13 Dec 2002, 04:58:09
ТО Lis
QUOTE
Krion, ты не обижайся пожалуйста, но тебе ведь русским языком написали где перетяжку ставить

QUOTE
ОК. невнимаетльно прочитала

ГР-ррр-рррр

Автор: Любопытник 13 Dec 2002, 10:53:46
Проги это ведь не только ЭТ, но и ВИП... а энергопост на ВИП не влияет
Т.е. влияет, но не в этом плане.

Автор: maria 14 Dec 2002, 17:02:02
Ooooops, приношу извинения.

конечно же Свадхистаной

[QUOTE]Проги это ведь не только ЭТ, но и ВИП... а энергопост на ВИП не влияет
Т.е. влияет, но не в этом плане[QUOTE]

Насколько мне помнится на энегопосте разрывают патологические связи.
В ВИП есть все. Так вот, в ВИП эти связи тоже есть, получается - в эфирке разорвали... - ан нет! Связи на месте! Ведь в ВИП-то мы их не разрывали.

Любопытник, если можно, то ответь, пожалуйста, а в каком плане на ВИП влияет перетяжка???
Как мы избавились на 1 ступени от чужих программ?
В ВИП есть все, следовательно и чужие проги там тоже есть...

Значит и от чужих прог мы тоже не избавились?

Автор: Krion 17 Dec 2002, 03:08:25
Вот новая инфа(для меня по крайне мере)
выжатая из препода,на тему:"А стоит ли
вообще удалять старые проги?".
Пример:
Допустим я поставил прогу"Хочу себе хо-
рошую гитару,со всеми наворотами".
Зачем?-Для реализации своих творческих,
музыкальных идей.
Для чего мне это нужно?-Моральное,духо-
вное удовлетворение,самореализация.
Но допустим,мне по рукам трактор прое-
хался(несколько раз [image] ).Надобность в
гитаре отподает(ну разве что на стенку
её повесить и любоваться).И что теперь?
Прогу сносить?
А вот и нет.ПС поймёт,что данная цель
для меня сейчас не актуальна и будет ис-
кать другие пути достижения конечного ре-
зультата(духовное удовлетворение,саморе-
ализация),т.е я могу реализоваться начав
сочинять стихи,песни петь,красиво свист-
еть и ПС будет мне помогать в этом,под-
талкивать меня к реализации цели.Понятно
дело,что цель моя должна быть истинной.

Автор: Krion 17 Dec 2002, 03:28:41
Дополнение:Крайне не рекомендуется от-
казываться(сносить)проги,которые уже
начали реализовываться,или которые уж
очень нравятся Вашему ПС.Так как ПС
может забыковать типа"Как так,это же-
лание истинное,хорошее,хочу я эту цель
и всё тут,а ты отказываешся от него" и
объявит забастовку,бойкот на месяц.И
вас может здорово покалбасить.Вот
Так что не обижайте ПС.

Автор: DIPPY 17 Dec 2002, 03:36:49
то maria
QUOTE
Как мы избавились на 1 ступени от чужих программ?
В ВИП есть все, следовательно и чужие проги там тоже есть...

Значит и от чужих прог мы тоже не избавились?

может стоит обсудить это в форуме 4ки?

Krion, вроде всё красиво, но заветной цели я не достигаю....
Значит меня пытаются заиндуцировать!? Или я проспала единичку?

Автор: bes 17 Dec 2002, 04:33:14
maria,Любопытник какой вип , к чертям, это вторая ступень!!!! если будете так продолжать закрою тему.

Автор: Krion 17 Dec 2002, 06:16:49
QUOTE
Krion, вроде всё красиво, но заветной цели я не достигаю....
Значит меня пытаются заиндуцировать!? Или я проспала единичку?

Я думаю препод знает,что говорит.И индукцией здесь не пахнет.
Если не вышло,значит где то в проге был прокол.Сама разберёшся.
И при чём тута еденичка

Автор: maria 17 Dec 2002, 23:49:25
QUOTE (DIPPY @ 16 Dec 2002, 23:36:49)
вроде всё красиво, но заветной цели я не достигаю....
Значит меня пытаются заиндуцировать!? Или я проспала единичку?

Подсознание не интересует красиво-некрасиво, также его не интересует гитара.

Это сознание "сиюминутно, оно суетливо и корыстно... Подсознание же оперирует теми факторами внешнего мира, которые имеют отношение к выживанию, безопасности, размножению - то есть к ключевым, основопологающим моментам человеческого бытия" ДСВ
Заветная цель поставлена неправильно.
Вот и вся причина.

Автор: DIPPY 18 Dec 2002, 02:34:11
Всем: Спасибо!
Пожалуй, тема себя исчерпала.


Конференция Школы ДЭИР > Вопросы 2й ступени > Сгусток энергии желания

Автор: Michaelchenivan 03 Nov 2002, 19:55:40
Сгусток энергии желания, кто применял? Как работает? Не особо понял,как его применять? ДСВ пишет, что народ сразу начнёт поддерживать нас в нашем деле. Т.е я запрограммировал, кого-нибудь на что-нибудь и запустил в нём программу на увереность в себе? Далее как часто надо делать это шарик? Одного раза хватит? Или делать нужно каждый раз новый?
С уважением Иван.

Автор: Marina l 04 Nov 2002, 07:49:58
Сгусток энергии желания-это всего лишь кусок твоего ЭТ,которым управляет твое сознание и подсознание.И программы мы вкладываем именно туда(т.е в СУП).И я работаю им мысленно.
С уважением Марина.
P.S.Надеюсь,что этого вам хватит :) .И просьба к преподавателям-проверьте, пожалуйста,ответ.

Автор: Michaelchenivan 06 Nov 2002, 21:27:43
Вопрос про количество шариков, остаётся открытым!!!
С уважением Иван.

Автор: DIPPY 11 Nov 2002, 03:27:01
Michaelchenivan, твои вопросы,"смахивают" на экзамен по знанию теории предмета.
Ну да ладно :D только для тебя ;) Д.Верищагин. "Становление". Глава 5.Программы на уверенность в себе и самодостаточность. стр 146. Шаг 15.Сгусток энергии желания... подробности см. шаг 15в, 15г, 15д+15д(вариант).

Автор: Zaic 11 Nov 2002, 12:41:52
Ну, почему сразу тест?
Я вот тоже не понимаю, зачем нужна эта техника...
Вроде бы, при ее использовании ты делишься с другим человеком не только желанием, но и энергией...
Но ведь и так, когда я от человека чего-то хочу, я стараюсь его слегка "подкормить", потому что доброжелательное отношение облегчает общение. Зачем тогда этот сгусток?
Для гурманов? :D

Автор: Michaelchenivan 11 Nov 2002, 16:02:17
to ms. DIPPY: Перечитал 3 раза. Наконец разобрался!!!
Солнышко, что бы я без тебя делал?
С уважением Иван.

Автор: DIPPY 12 Nov 2002, 04:06:13
То Zaic: Сначала мы транслируем программу действий в нужном нам русле(ЭСД). Но человек может сделать пару шагов и остановиться, и тут, пока он не остановился, мы передаём ему сгусток уверенности....С каждым последующим прикосновением к нему(СУ), в него вселяется всё больше уверенности в собственных действиях + он это транслирует окружающим. :p

Автор: Zaic 12 Nov 2002, 10:06:14
О, кажется, понял! :)
Сгусток энергии желания - это что-то вроде Программы на уверенность для другого человека?

Автор: Красюков 01 Mar 2003, 18:06:30
Привет всем!!!
Сгусток энергии желания - прекраснейшее техника. Это своего рода ваш личный филиал, ваше представительство в другом человеке. Я этой техникой работал с преподавателями в Техническом Университете. Было много пропусков, препод говорит: "ты мне не сдашь!"; я ему этот сгусток на плечеко и заряжал своими эмоциями(луч ВП в сгусток) и своими программами(луч НП в сгусток). Чудеса начинались на экзамене. Без проблем, без дополнительных вопросов препод ставил нужную мне оценку. В дальнейшем мы становились чуть ли не друзьями. Совет: понаставте этих сгустков друзьям, врагам, своему начальнику. Отследите РЕЗУЛЬТАТ. Тогда все поймете. Удачи!
УСПЕХОВ В ОСВОЕНИИ ЭНЕРГОИНФОРМАЦИОННОГО ПРОСТРАНСТВА!

Автор: Mouss 12 Mar 2003, 09:20:17
QUOTE (Красюков @ 01 Mar 2003, 17:06:30)
... я ему этот сгусток на плечеко и заряжал своими эмоциями(луч ВП в сгусток) и своими программами...

Что-то на порчу похоже [image] стоит ли вешать?

И еще вопрос: можно ли, ничего от себя не отделяя, сделать сгусток руками, как шарик?

Автор: Поникарёв 17 Mar 2003, 11:35:42
Привет!
Техника проста и эффективна,применяется в основном для "сдесь и сейчас".
Итак: у себя просматриваете образ действия (будто я сам это делаю),создаёте ИО цели, насыщаете ВП, и растворяете в своём ЭТ, после этого выделяете часть своего ЭТ, помещаете его в ЭТ мишени, и подкачиваете его там ВП. Всё!
Пример:
Просмотрели на экзамене,словно вы профессор,принимающий экзамен,и ставите в зачётку "5",дальше - по плану...
Правда есть побочный эффект,он может перепутать фамилию..., нужно чётко уловить момент... :

P.S. На порчу не больше,чем похоже, она делается по-другому...

Автор: Gesundes 16 Jun 2003, 21:12:46
Чесно говоря, никак не пойму как "изрыгнуть" из себя кусок своего ЭТ! Помогите, а! Пожалуйста!

Автор: Юдина 16 Jun 2003, 23:02:03
то Gesundes - Увеличиваете немного свое эфирное тело / раздуваете в стороны, или удлинняете эфирную руку, или еще что.../ и мысленно аккуратненько небольшую часть отделяете / как детский воздушный шарик надули и ниткой перевязали/ а место это подкачали до ровности. Удачи!

Автор: Krion 11 Jul 2003, 10:14:43

QUOTE (Поникарёв)

Техника проста и эффективна,применяется в основном для "сдесь и сейчас".

Что то ни разу эта техника не для "здесь и сейчас"!Сколько
пробывал,эффект наступал через 3-4 дня.....когда уже не нужно!
Может здесь есть какие тонкости?

Автор: Железный Вепрь 11 Jul 2003, 11:42:28
QUOTE (Krion @ 11 Jul 2003, 06:14:43)
QUOTE (Поникарёв)

Техника проста и эффективна,применяется в основном для "сдесь и сейчас".

Что то ни разу эта техника не для "здесь и сейчас"!Сколько
пробывал,эффект наступал через 3-4 дня.....когда уже не нужно!
Может здесь есть какие тонкости?

Инерция срабатывает. Пока ещё из эфирки до мозгов доберётся
Для "здесь и сейчас" - аджна-подавление

Автор: радость 31 Jul 2003, 09:31:53
Привет!
Вообще то , в здесь и сейчас сгусток хорошо работает. Напряг только с тем , что надо общаться с человеком и одновременно сгустком заниматься, поэтому лучьше , чтобы "мишень" что-то рассказывал и подольше, а как на плечо ему посадишь сгуток, как лучиком по нему шарахнешь- человек меняться начинает в течение первых 3-5 минут. Так интересно. Я так с мастером веселилась, который ремонт делал, чтобы все хорошо, как положено делал. По- моему даже слегка перестаралась


Конференция Школы ДЭИР > Вопросы 2й ступени > программа на эффективность собственных действий №1

Автор: Сергей 07 Mar 2001, 12:10:00
Привет All!

Хочу поделиться просто наблюдением. Есть у меня начальник по службе. Ну и понятно дело, кое-какая помощь от него мне понадобилась. И как только я ставлю себе программу, в которой он принимает участие, он тот час же начинает от меня бегать, прятаться и т.д. Самый веселый был случай, когда он недели полторы не заходил к нам в комнату, хотя раньше обязательно раз в два дня забегал и меня к себе тоже в кабинет не вызывал.

Чует он что ли все это?
С другими такой ситуации не возникает.

Есть предложения?

Удачи!
Сергей

Автор: Schtirlitz 09 Mar 2001, 13:03:00
Скорее была ошибочка при постановке программы - сделайте так, чтобы начальник просто был бы незначительной частью цели - не рассчитывайте на него. ТОн уже мабуть и старается вести себя так как вы для него предусмотрели, и это выражается избеганием- так если вы начнете строить от себя, то просто вовлечете его в свой оборот, и вся недолга...

Автор: Hockins 11 Mar 2001, 21:15:00
Попробуй настроить начальника на помощь тебе с помощью техник третьей ступени и заданием программы по второй ступени. Эффект будет на много выше чем ожидаешь. Говорю так потому что убедился на собственном опыте. Я своего настроил на благодарность мне, и теперь он меня "отмазывает" в самых сложных ситуациях при различных неприятностях производственного порядка. Плюс при распределении зароботной платы оказываясь не на самом последнем месте(что для нашей организации довольно удивительно, т.к. по рангу у меня должна быть самая маленькая зарплата в отделе).

Автор: РОБИНКОТ 29 Mar 2001, 01:25:00
Сергей контролируй размеры своего эфирного тела при разговоре с начальником.Размер должен быть не большой не маленький а комфортный для него.Если ЭТ сильно большое будет избегать.если маленькое не будет замечать.Посылай ему шарики в эфирку с нужными тебе желаниями.Входи при нем эталонное состояние.Гармонизируй помещение.

Автор: Ilya 13 Apr 2001, 14:02:00
Я тут поставил себе программу чтобы на работе ничего не делать а деньги получать и еще чтоб зарплату прибавил. А начальник гад подсаживает ко мне человека который смотрит чтоб я работал. Это что эффект от неправильно сформулированной программы? Хотя в некоторых ее частях она работает правильно.

Илья.

Автор: ytrewq 14 Apr 2001, 01:23:00
Насколько помню программа должна содержать в себе выполнимые условия, может это оказало свое действие.
Ежели так, то такой вопросец: может ли окончательная цель, определенная в сообщении, была настолько "желанной", настолько сильной, что сама стала прокладывать себе свой, несколько другой путь решения, являющийся более реалистичным? Лично мне так кагется.


Конференция Школы ДЭИР > Вопросы 2й ступени > программа на эффективность собственных действий №2

Автор: Железный Вепрь 21 Apr 2002, 21:20:00
Через несколько дней важное заседание, на котором судьбу одного проекта будет решать человек, которого я никогда ранее не видел и не представляю себе , как он выглядит. Конечно, при очной встрече на заседании я ему по 3-ке программку поставлю, но сначала хочу поставить себе прогу на эффективность. Проги на эффективность я давно и успешно ставлю, но до сих пор в них я задействовал только людей, которых знаю лично. Как задействовать в проге на эффективность человека, которого ранее не встречал и не видел вообще ?
ИМХО, я предполагаю создать некий абстрактный образ нужного человека, как его формирует моё подсознание и задействовать его в проге. Или как вариант найти его образ в виртуальном пространстве, сместить туда точку ЯЕ и накачать его энергией с требуемыми мне свойствами. Посоветуйте, как лучше, и/или предложите что-нибудь своё.

Автор: OrionSK 21 Apr 2002, 22:45:00
Насколько я помню двойку, в таком случае используется абстрактный образ человека. Т.е., если это продавец - вызываем ощущения, которые вызывают у нас образ продавцов, и т.д. Таким образом этот вариант полностью подходит:
цитата: я предполагаю создать некий абстрактный образ нужного человека, как его формирует моё подсознание и задействовать его в проге.
Насчет варианта с виртуалкой, то такого ничего не говорили, хотя возможно сработает не хуже. :smile:

Автор: Железный Вепрь 21 Apr 2002, 23:27:00
Может быть, я изобретаю велосипед, но дело в том, что все ступени ДЭИР мне пришлось осваивать заочно, по книгам Верищагина из-за отсутствия курсов ДЭИР в нашем городе. Вполне вероятно, что на очных занятиях подобные вещи и разъясняют, но в книгах ничего подобного нет, так что заранее извиняюсь за возможную наивность вопроса. Слава Богу, что у меня есть некоторый додэировский опыт, поэтому легче действовать, зная основные принципы .

Автор: Зау Таргиски 22 Apr 2002, 15:06:00
Железный Вепрь, а Вы задайте в качестве условия в программе не человека, а результат, который Вам нужен. И соответственно нужному результату программа сама подгонит остальные условия, в том числе, возможно, и "мысли" этого человека.

Или абстрактно - "человек, от которого будет зависеть решение, примет такое-то решение, и результат будет вот таким". Зачем Вам сам человек? Вас ведь только итог интересует. rolleyes

С уважением,

Зау

Автор: Железный Вепрь 23 Apr 2002, 18:33:00
цитата:пишет Зау Таргиски:
Железный Вепрь, а Вы задайте в качестве условия в программе не человека, а результат, который Вам нужен. И соответственно нужному результату программа сама подгонит остальные условия, в том числе, возможно, и "мысли" этого человека.Или абстрактно - "человек, от которого будет зависеть решение, примет такое-то решение, и результат будет вот таким". Зачем Вам сам человек? Вас ведь только итог интересует.

Попробовал поставить программу на "абстрактное лицо" именно "на результат". Теперь мне даже и пожаловаться не на кого. Программа сработала на ура: результат совпал даже до мелочей с тем, что я закладывал, вплоть до сказанных людьми фраз, но в контексте изменившихся обстоятельств это выглядело особо утончённым астральным издевательством.
:frown:
Примерно как в анекдоте про "длинноногую цыпочку"(где-то я его видел в конференции...).
Причём обидней всего , что я так и не встретился очно с нужным человеком, поэтому не смог применить ни 3-ку, ни мой любимый эриксоновский гипноз. Так что остаётся только пойти и наклюкаться до потери эталонного состояния :smile:

Автор: OrionSK 23 Apr 2002, 19:19:00
Привет, Железный Вепрь!
цитата:Программа сработала на ура: результат совпал даже до мелочей с тем, что я закладывал, вплоть до сказанных людьми фраз, но в контексте изменившихся обстоятельств это выглядело особо утончённым астральным издевательством.
Да, главная опасность в постановке программы не в том, что она не эффективна, а в том, что она сработает. :frown: Вот и у Зау на сайте об этом написано. :smile: А вообще от подобных случайностей должна страховать последняя ступень создания ИОЦ -каковы последствия достижения цели? Может ты там забыл добавить что-то вроде того, что у тебя хорошее настроение, здоровье, материальное благополучие, что в результате достижения Цели ты стал более успешным, ну и тому подобное. На очной ступени на этом особенно заостряли внимание (во всяком случае у нас :smile: )
P. S. Я тебе послал письмо, посмотри ящик.

Автор: Kir 23 Apr 2002, 20:07:00
Кто-то не зря сказал: "Не просите ничего у Судьбы, потому что вы Это получите".
[истерический смех] [истерический смех] [истерический смех]

Вообще, у меня идеально срабатывают только программы весьма общего плана с установкой на результат, без указания путей и, главное, срока действия. Тогда она преспокойно дожидается наилучшего места и времени и выдает результат к полному кайфу. smile

Но как только попытаешься потребовать чего-то в кратчайший срок, если и сделает, то через такую мясорубку при этом пропустит, что только держись.
Помните фильм "Исполнитель желаний"? "Будьте (ОЧЕНЬ) осторожны в своих желаниях!" biggrin

Автор: Зау Таргиски 24 Apr 2002, 12:53:48
Железный вепрь, ничего, что я неприлично хохочу? :D Если Вы мне детали опишите (если вдруг не секрет), то я бы выложила это у себя в разделе Юмора/Реальные истории :-) Ну, если, конечно, не секрет :-) ;)

Автор: Железный Вепрь 24 Apr 2002, 15:30:14
Уважаемая Зау, детали, к сожалению, сообщить не могу, это не только моя тайна. А то , что Вы хохочите,пусть даже и неприлично , ничего страшного. Честное слово, я бы огорчился, если бы я заставил Вас неприлично рыдать.
"Сделать хотел грозу, а получил козу",ИМХО, это полбеды. Гораздо хуже, если не получается ни грозы, ни козы. :)
P.S. Заходил сегодня к Вам в гости на сайт. Мне понравилось, так держать !

Автор: Venera 30 Apr 2002, 10:56:43
Железный Вепрь и Зау Таргиски последние Ваши сообщения на грани флейма, так что это предупреждение.


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа на эффективность собственных действий№3

Автор: Гоша Великолепный 30 Sep 2002, 15:23:07
@ "Не пытайтесь применять вербальные программы для повышения базовой эффективности своих действий, то есть не пытайтесь воздействовать на окружающих при помощи слов (конкретный эффект при помощи программирования может быть достигнут, но об этом — об управлении людьми — речь в третьей книге). Не надо разговоров, внушений, проработок и прочих воспитательных методов, действующих при помощи словесного воздействия. Это вызовет только резкий протест со стороны окружающих. Причина проста: как только вы выражаете ваши намерения вслух — энергоинформационный паразит при помощи ваших собеседников начинает пытаться пресечь ваши намерения, ведь они не совпадают с его планами. Поэтому действуйте без разговоров и запомните: люди не должны догадываться о ваших планах. Только тогда, когда вы начнете влиять на людей без слов, они воспримут ваши программы спокойно, как что-то естественное, и даже начнут считать их своими собственными." (стр. 73-74)

Как это понимать? А если без разговора не обойтись? Мож я что не правильно понимаю?
Спасибо.

Автор: Морган 30 Sep 2002, 15:59:06
Тогда пусть они сами об этом заговорят :)

И чем нейтральнее будет разговор, тем лучше... (ИМХО)

2ка - достаточно мощное средство невербального воздействия. Под это она разработана, потому так ее и применять надо...

Автор: Гоша Великолепный 30 Sep 2002, 20:15:00
Морган, а как понять "базовая эффективность?"

Автор: Морган 02 Oct 2002, 01:48:45
Я могу только, так же как и ты, догадаться из контекста...

Я совсем не восхищен качеством изложения в книгах 1-4

ИМХО, текст стал более-менее читабельным только начиная с выхода ТИК :)

Автор: lee 02 Oct 2002, 17:52:51
Нормальный текст. Идея в том, что программа воспринимается человеком как собственная идея, а словами вы можете добиться обратного. Более того, даже человек, который вас недолюбливает будет работать на вас под воздействием программы, а попробуйте у него че-нить попросить...

Автор: Гоша Великолепный 02 Oct 2002, 21:20:31
2 Ли:

Ну ведь тогда можно, сначала запрогамить, а потом говорить, получается (он ведь все равно как свою собственную воспринимать будет) или вопрос вообще непринципиальный?

Автор: Шурик 03 Oct 2002, 21:54:46
Во-первых, без разговора обойтись МОЖНО!!!
Во-вторых, если собеседника нужно в поле зрения удержать или молчать неуместно (бывают такие ситуации), то можно говорить об отвлечённых вещах, о погоде что-ли... (в книгах про это тоже есть по-моему). Если прямо сказать:"Не ковыряй у дяди в носу", то этим вы, скорее всего, ничего не добъётесь. :D По крайней мере, ничего хорошего.

Автор: veta 09 Oct 2002, 01:16:50
Я проводила эксперимент. Действительно, если поставленную по 2-ке программу озвучить, то она не работает или работает плохо. Как я поняла (мы на клубе это немного обсуждали), причина в том что наша энергия, которая должна двигать эту программу, расходуется на "пустую болтовню".
Удачи всем.

Автор: Lis 09 Oct 2002, 13:25:24
ИМХО:
Программа на ЭСД ставится очень жестко и воспринимается другим человеком как команда к действию, а ты попробуй начать командовать даже дружески настроенным к тебе человеком, не то, что простым прохожим, другое дело когда ты кидаешь это человеку на уровне подсознания и он это воспринимает как свое собственное решение и соответственно сам придумывает себе мотивировку.

Автор: olegv 09 Oct 2002, 22:47:52
Какую работу Вы сами будете выполнять лучше? Ту что пришла Вам в голову или приказ шефа?

Автор: Lis 10 Oct 2002, 10:53:26
Цитата (olegv @ 09 октября 2002, 22:47)
Какую работу Вы сами будете выполнять лучше? Ту что пришла Вам в голову или приказ шефа?

Когда программа сидит в вас, это уже ваше желание и вы сами находите мотивировку почему ВЫ хотите так сделать и делаете. На счет шефа, хм, что он сделает быстрее: повысит вам зарплату, потому что вы пришли к нему в кабинет и в ультимативной форме потребовали повышения или если такая мысль сама :) пришла ему в голову и он сам :p придумал ей обоснование ;)

Автор: Gelios 19 Nov 2002, 14:24:23
Про шефа хорошо сказано :D

Вот я над этим и бьюсь :cool:
Только вот пока он для себя найдёт эти обоснования :eek: мне уже может совсем не захочется уже работать с ним! :( как бы его быстрее "подтолкнуть" к принятию данного решения [image] и как быть с тем, что я конкретно знаю сколько мне надо :D и вот ещё добиться бы от него того же!!! :rolleyes:
Как же повысить эф-ть

Автор: Green 19 Nov 2002, 16:56:55
Privetstvuju vseh!
O shefah i progah.
"пока он для себя найдёт эти обоснования мне уже может совсем не захочется уже работать с ним! как бы его быстрее "подтолкнуть" к принятию данного решения"
Vsje pravilno, ne zhdite, poka shef eti obosnovanija v pote lica nachnet iskat. Vo-pervih, postavte sebe moshnuju progu, gde mnogo pozitivnih emicij i nalichestvuet logika. Zatem sugubo logichnuju progy na effektivnost. Plus uverennost. V obshchem, standartnij nabor. I eshe: nachinajte listat' tretju- dobaqvite v instrumentarij konstrukcii i troechnije progi.
O shefe.
Nu, esli s shefom u Vas edinoe pole dejatelnosti, a ego prikaz k tomu zhe soglasuetsa s Vasej programmoj ili prosro lichnostnimi motivami,to,skoree,prikaz shefa Vi vipolnite ohotnee, bistree i luchshe.
Best wishes! :)


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа на эффективность собственных действий№4

Автор: krupoderow 12 Nov 2002, 01:32:26
У меня такая проблема.
При постановке ЭСД я не вставал в эфирном теле, но похоже программа оказалась довольно сильной и похоже частично "застряла" в горле. В результате тяжело дышать, в горле словно ком все время и прочие негативные ощущения.
У кого было что-то подобное напишите как справиться.

Да, я еще я днем раньше тащил карму - м.б. это связано с ней? Но началось именно после установления программы на ЭСД.

Автор: DIPPY 12 Nov 2002, 04:25:45
Цитата

При постановке ЭСД я не вставал в эфирном теле,

Что, лень было? :)
Цитата
но похоже программа оказалась довольно сильной и похоже частично "застряла" в горле. В результате тяжело дышать, в горле словно ком все время и прочие негативные ощущения.

Ну ты - зверь! На первой ступени чистился, чистился от чужих прог, а потом сам на себя и напал. :D
Это же программа для других людей. Мы её даже на истинность не проверяем (за то теперь знаешь, как чувствуют себя Зомби). :)
Цитата
У кого было что-то подобное напишите как справиться.

Со мной такого не случалось.
Может, ВП или КЯО как обычное прграммирование? :rolleyes:

Автор: krupoderow 12 Nov 2002, 23:50:37
Цитата (DIPPY @ 12 ноября 2002, 03:25)
Что, лень было? :)

Да, лень! :mad: Но какая теперь разница? Я спросил как с этим бороться.

Автор: maria 13 Nov 2002, 00:08:41
krupoderow, привет!
Странно, конечно, но возможно они так конфликтуют.
Усиль максимально ВП и попробуй выбросить эту программу как фонтаном - через Сахасрару. Вспомни Кану - внутри себя мы сильнее всех!!!

Как карму пробовал убрать?

Как успехи?

Автор: DIPPY 13 Nov 2002, 16:51:03
Твоя (ЭСД) должна была исчезнуть при усилении ЦП (ведь её нет в твоём подсознании), и не забудь сгармонизироваться через ЭС до и после.

Автор: krupoderow 14 Nov 2002, 02:31:27
Пробовал выдавить с помощью ВП - вроде как что-то получается, но вытаскивается не полностью и потом возвращается опять. Что еще можно сделать или как усилить эффект?
Да и действительно ли это м.б. программа или это карма? Возможно я ее как-то не так отработал?

Автор: maria 15 Nov 2002, 20:42:07
Да все прекрасно уберется, внутреннего критика только заставь помолчать. ;)
Как успехи?

Автор: Мочалова 22 Nov 2002, 14:57:39
Такое впечатление, что Вы удалили карму, а затем недостаточно тщательно заполнили это место и все эфирное тело энергией потоков, затем поставили неяркую, мало насыщенную энергией антикармическую программу и вновь недостаточно накачали это место и все тело энергией, чтобы вживить эту программу в тело. После удаления кармы несколько дней в теле могут проявляться ощущения, ведь Вы провели энергетическую операцию.
Далее Вы поставили программу на эффективность вниз живота, где находится стрелочка управления нисходящим потоком,но допустили ошибку. Когда у Вас заболело горло, решили что это из-за нее. Вероятнее всего -это самоиндукция, программа внизу. Завершите программу отработки кармы, хорошо накачайтесь и прочувствуйте целостность совершенного светящегося эфирного тела и оболочки.


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа на эффективность собственных действий№5

Автор: Лика 20 Nov 2002, 14:13:00
:kiss: Если программа на эффективность связана с работой и при общении с заказчиком так или иначе
приходится проговаривать частичное содержание программы ( ну невозможно молчать) или он уйдёт?
У кого возникали подобные ситуации, поделитесь опытом
пожалуйста. :kiss: :kiss:

Автор: Мочалова 20 Nov 2002, 16:34:33
Для того, чтобы результативно воздействовать на клиентов в режиме реального времени необходимо применять техники третьей ступени-влияния на других людей. Программа на эффективность собственных действий призвана снимать сопротивление окружающей среды при постановке программ протяженных по времени. Если передали программу, то она находится и в другом человеке и среди множества его намерений есть и вложенное Вами и у него есть возможность помочь или хотя бы не мешать.

Автор: bes 28 Nov 2002, 04:58:53
лика
цитирую книгу по второй ступени нельзя прямо говорить о своей цели!!!!
т.е. нельзя говорить я хочу чтобы вы купили у меня все и побольше, побольше :)
если же разговор идет по привычной колее, типа смотрите сюда, гляньте тут, а ещё у нас есть это то ИМХО все номано облучай втихую ( увидел клиента не забудь про стрелку!!! :D ) главное что бы он пришёл еще и еще раз!!! ( и с деньгами, да и пускай друзей приводит :) :) :) )
конечно более оперативна тройка, но вторая ступень мягче и на более долгий срок, люди стремятся туда где им хорошо, где реализуются их желания

Автор: Kewal 29 Nov 2002, 12:24:22
> ... и у него есть возможность помочь или хотя бы не мешать.
----------------
Вопрос конечно интересный.
Допустим в таком случае гипотетический вариант -- человек занимает позицию обратную, чем предполагаемая ВАМИ. Итак, Ваши действия?

Автор: Kewal 29 Nov 2002, 12:25:55
Да, и при этом "забудь про стрелку!!! " :D

Автор: Мочалова 29 Nov 2002, 13:05:50
Kewal :" ...человек занимает позицию обратную, чем предполагаемая Вами"

Действительно, так может быть. Тогда вновь мы переходим к ТРЕТЬЕЙ ступени.

Потому что, есть 4 группы людей: люди согласные с собой и при этом согласные или не согласные с нами и, люди не согласные с собой и при этом согласные или не согласные с нами.

Есть возможность перейти к информационным методам работы с сознанием другого человека по методикам тройки

Автор: Kewal 29 Nov 2002, 15:58:08
Такой ответ, как и метода, как и процесс работы, как и ...

Ну в общем -- надоело. Очень трудоемко и, скажем, малопродуктивно :)

Итак ваши действия?

Автор: bes 02 Dec 2002, 22:36:04
Цитата
Допустим в таком случае гипотетический вариант -- человек занимает позицию обратную, чем предполагаемая ВАМИ. Итак, Ваши действия?

варианты причины сбоя программы на других людей: первый блок второй карма.
т.е. излучая прогу у тя активизируеться определенная облость ЭТ тоже насыщенная ощущениями, как то связанными с этой ситуацией и проходя через неё прога изменяется, и чел получает суррогат твоей проги :( . (типа купите у меня за 20, то что везде стоит 10, но это же нехорошо или почему он должен покупать у меня если есть дешевле=> чел-к получает прогу в таком виде купи у меня, но почему у меня [image] )
что бы этого не произошло, надо копать... и удалять.

Автор: Котик 16 Feb 2003, 18:23:56
Добрый день.
Можно отдавать программу во время разговора на другую тему
или проговаривая быть максимально неэмоциональным.

Автор: Дмитриева 18 Feb 2003, 06:30:40
Привет всем!
Если у вас четкая программа на эффективность собственных действий и вы ее преавильно отдаете то вполне можно обойтись без слов.


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа на эффективность собственных действий№6

Автор: Anji 13 Jan 2003, 07:36:34
У какого какие ощущуния при отдаче программы на ЭСД? Я не могу понять, отдала я программу или нет? Может быть кто-то поделиться личным опытом.

Автор: Ozzy 13 Jan 2003, 12:10:46
QUOTE (Anji @ 13 Jan 2003, 06:36:34)
У какого какие ощущуния при отдаче программы на ЭСД? Я не могу понять, отдала я программу или нет? Может быть кто-то поделиться личным опытом.

Словно в нижних чакрах прожектор и я им освещаю аджну у мишени.
Критерий отдачи- полная уверенность в этом, удовлетворение что ли. Иногда повторяю процедуру 2-3 раза.
С практикой придёт собственный опыт ощущений. Это индивидуально.
Удачи.

Автор: Mouss 13 Jan 2003, 14:04:35
У меня в начале тоже были проблемы с ощущениями. Поставила программу шефу, а он всегда "подавлял" меня своей энергетикой. Отдавать не получалось [image] Тогда я приоткрылась ему, отдала часть энергии из сердечной чакры. Результат потрясающий! Говорю с шефом и чувствую его расположение ко мне, ощущаю, как он "кушает" мою программу, усиливаю отдачу, словно из пушки стреляю, а потом - ключевое слово. Все получилось! Сама поражаюсь, как это я сумела переубедить своего незгибаемого начальника! Для убедительности потом сделала программу еще раз и "запустила" ее прямо ему в лоб. И это скушал

Автор: Anji 13 Jan 2003, 16:40:30
Ребята, спасибо всем большое!
Буду экспериминтировать :-)) Правда у меня иногда случается, что перед встречей, я полностью настроена на отдачу программы, но в процессе беседы, меня так сказать забалтывают, и я забываю об её трансляции. Я поняла, на момент отдачи, надо быть полностью настроенной на самом процессе отдачи.
Ещё раз спасибо всем!!!

Автор: Ozzy 14 Jan 2003, 03:08:28
QUOTE (Anji @ 13 Jan 2003, 15:40:30)
Правда у меня иногда случается, что перед встречей, я полностью настроена на отдачу программы, но в процессе беседы, меня так сказать забалтывают, и я забываю об её трансляции. Я поняла, на момент отдачи, надо быть полностью настроенной на самом процессе отдачи.
Ещё раз спасибо всем!!!

Во 2 книге есть прекрасный способ(стр.130), называется "кратковременная закладка полной уверенности в себе". К сожалению многие про него забывают, а зря.
Создай интегральное ощущение законченной с нужным тебе результатом беседы. Прочувствуй эту победу, радость, уверенность. Накачай ВП и погрузи как программу на УиВ.
Никто не заболтает.

Автор: Krion 14 Jan 2003, 05:59:54
QUOTE (Anji @ 13 Jan 2003, 19:40:30)
Правда у меня иногда случается, что перед встречей, я полностью настроена на отдачу программы, но в процессе беседы, меня так сказать забалтывают, и я забываю об её трансляции.

Anji Есть такая вещь как:Отработка рефлекса включения
и выключения цели.Эта техника есть в методичке и в
Календаре ДЭИР.Попробуй её,тебе поможет.

Автор: Anji 14 Jan 2003, 09:22:48
Ребятя, привет!
У меня ещё два вороса возникло. Например в такой ситуации. Исходные данные, две стороны, одна иностранная, вторая российская, в процессе переговоров, довести переговоры до положительного результата, так чтобы каждая из сторон, осталась при схоих интересах и одновременно ини обьединились.
1 вопрос. Для иностранной стороны, создавать программу на языке носителя языка или можно на русском? Подсознание осознает программу или нет?
2 вопрос. Для передачи программы не имеет значения, если человек находиться не напротив, а например рядом слева или справа?

У какого какие мысли есть на этот счёт?

Автор: Mouss 14 Jan 2003, 12:39:46
QUOTE (Anji @ 14 Jan 2003, 08:22:48)
Для иностранной стороны, создавать программу на языке носителя языка или можно на русском? Подсознание осознает программу или нет?

на своем (небольшом, правда) опыте поняла, чем меньше в программе слов, тем лучше она работает. ИО создаю только на ощущениях, их не надо переводить.
А программу можно отдавать даже заочно, хотя пару раз нужно лично передать при встрече. Только следи за собой [image] не пугай народ выражением лица

Автор: Ozzy 14 Jan 2003, 12:48:02
QUOTE (Anji @ 14 Jan 2003, 08:22:48)
Ребятя, привет!
У меня ещё два вороса возникло. Например в такой ситуации. Исходные данные, две стороны, одна иностранная, вторая российская, в процессе переговоров, довести переговоры до положительного результата, так чтобы каждая из сторон, осталась при схоих интересах и одновременно ини обьединились.
1 вопрос. Для иностранной стороны, создавать программу на языке носителя языка или можно на русском? Подсознание осознает программу или нет?
2 вопрос. Для передачи программы не имеет значения, если человек находиться не напротив, а например рядом слева или справа?

У какого какие мысли есть на этот счёт?

1. Программа создаётся с помощью образов, картинок и ощущений. Вспомни- начинаем закручивать и слова отстают.... Создавай на родном языке.
2. Совершенно не имеет, где мысль там и энергия, можно под 90 градусов и т.д. Хотя чем ближе человек, тем эффективней, но это придёт с тренировкой. Можно и объект использовать.

Автор: Krion 15 Jan 2003, 05:17:37
QUOTE (Anji @ 14 Jan 2003, 12:22:48)

1 вопрос. Для иностранной стороны, создавать программу на языке носителя языка или можно на русском? Подсознание осознает программу или нет?

Ёшкин кот!!!
Сколько раз уже говорилось что,
подсознание слов не понимает.

Автор: Дмитриева 15 Feb 2003, 23:21:35
Кто же за вас поймет. Сколько раз отдавали программу на Эфективность собственных дейтвий?
Куда отдавали программу? Если вы четко отдаваете программу в область аджна-чакры, то ощущения очень четкие.

Автор: Красюков 01 Mar 2003, 16:41:25
1. При отдачи программы четко ощущается отток энергии из области нижних чакр(район чуть ниже пупка). Это похоже на то, когда преподаватель на третьем дне первой ступени оттягивал энергию нисходящего потока(контрольная точка НП).
2. При хорошей отдаче программы и при условии, что человек ее "скушал", очущается некий всполох ясности. Как будто в бинокле навели резкость, а затем снова чуть-чуть расфокуссировали.
3. Если с ощущениями плохо, отслеживайте результат: отдали программу - получили результат.
4. С иностранцами работать одно удовольствие: они слабее нас по энергетике и сознанию(не все, но как правило). Программы формируются на своем языке, здесь важно очень четко в ощущениях, эмоциях и образах передать конечный РЕЗУЛЬТАТ: что вы от них хотите. Здорово работает "сгусток энергии желания" и третья ступень.

Автор: Вороновская 17 Mar 2003, 07:27:44
Здравствуйте, Anji. В дополнение к Вашему певому вопросу... При отдаче просто понаблюдайте за своими ощущениями, у кого-то они очень яркие(луч прожектора), у кого-то просто как провал куда-то или на уровне понимания, знания-"отдал", но бывает и нестандартные ощущения. У меня была слушательница, у которой при отдаче программы на ЭСД возникало очень четкое ощущение в пояснице, так что слушаем, чувствуем себя и будет все замечательно.
А по второму вопросу, уже, наверное, все сказали.1-мы передаем образы и ощущения, другого языка подсознание не понимает;2-энергией мы управляем своим сознанием, куда хочу-туда направляю.
Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > программа на эффективность собственных действий №7

Автор: Lis 24 Sep 2002, 09:22:36
Добрый день, господа ДЭИРовцы!
У меня вопрос по технике постановки программы на эффективность собственыъдействий.
Итак, после того как мы создали ИОЦ, затем встаем в своем ЭТ, берме ИОЦ и эфирными руками збрасываем себе в голову а потом на НП опускаем до Свадхистаны и т.д. и т.п. А если у меня четверка и я могу создавать чакру где мне удобно, то какая в этом необходимость. Могу ли я просто создать ИОЦ, создать вверху Свадхистану, совместить стрелочку и вбросить программу в другого человека или обязательно надо вставать в ЭТ? Поясните, пожалуйста.
Потом еще вопрос такого плана: если я не общаюсь (на данном этапе) с людьми которые задействованы в моей программе, то как лучше кидать программу: на фантом или на фото? Или и на фантом и на фото? И сколько примерно раз надо отдать в таком случае программу, чтобы она сработала? (я понимаю, что количество раз это оценочное понятие, но все-таки скажем так: 10 или 25 или еще больше?
:)
Заранее спасибо за ответ.

Автор: DIPPY 26 Sep 2002, 04:10:24
Привет, Лис!
Как нам говорили,после 4ки,программы по второй ступени ставятся на конфигурацию "единички".А если ты "правильный" четвёрочник,то тебе такого рода трюки,уже ненужны.твои мысли и так находят быстрое воплощение.
А вставать в ЭТ, нужно для того,чтобы жёсткая логическая конструкция не вызвала ощущения дискомфорта в твоем физическом теле (попробуй положить себе, в горловую чакру, шарик из НП "холодный и кристллический"). :rolleyes:
Про фантомы, я и сама ничего не знаю. мне кажется,что глядя на фото,хоть видишь, кому программу отдаешь. ;)

Автор: Lis 26 Sep 2002, 09:20:32
Цитата (DIPPY @ 26 сентября 2002, 04:10)
Как нам говорили,после 4ки,программы по второй ступени ставятся на конфигурацию "единички".А если ты "правильный" четвёрочник,то тебе такого рода трюки,уже ненужны.твои мысли и так находят быстрое воплощение.
А вставать в ЭТ, нужно для того,чтобы жёсткая логическая конструкция не вызвала ощущения дискомфорта в твоем физическом теле (попробуй положить себе, в горловую чакру, шарик из НП "холодный и кристллический"). :rolleyes:
Про фантомы, я и сама ничего не знаю. мне кажется,что глядя на фото,хоть видишь, кому программу отдаешь. ;)

Может я, конечно, что-то и не так поняла, но по-моему программы для четверочников ставятся также. Об этом говорит хотя бы то, что перед установкой конфигурации четврки все преподаватели говорят, что перед этим должна быть хотя бы одна большая цель, чтобы было куда расходывать энергию. А насачет мыслей, то это уже ближе к 5.2, так как по-мелочам оно, разумеется сбывается, но вот когда хочешь что-то больше, а тем болеее от других людей, то ИМХО: лучше поставить программу.
Может все-таки кто-нибудь из опытных ДЭИРовцов выскажет свое мнение или кто-то из преподавателей вправит мне мозги :)

Автор: bes 27 Sep 2002, 00:14:58
лис
если ты пришла за ответом, то может ты будешь выслушивать их и не строить глазки!!!!!!!
к тому же если ты хотела услышать препода, то это в другой форум.
а твои мозги, это твои мозги и если те их надо вправлять то их надо вправлять, а для хамства это не оправдание.
Цитата
Об этом говорит хотя бы то, что перед установкой конфигурации четврки все преподаватели говорят, что перед этим должна быть хотя бы одна большая цель, чтобы было куда расходывать энергию.

что говорят преподы я знаю, но мне не хватает наглости делать такие выводы, когда человек мне пытается что то объяснить. (если ты все знаешь зачем спрашиваешь [image] )
кстати это форум второй ступени, а четверка ниже по списку, я помню что те надо вправлять мозги, поэтому подсказываю смотри по списку ниже.
искренне ваш BES.
P.S. если ты не желаешь выслушивать ответы, то форум будет закрыт как не имеющий никакой ценности. самоутверждаться можно во флейме.

Автор: Шурик 27 Sep 2002, 22:23:22
На четвёрке прогу можно вставить во всё ЭТ сразу. Больше ничем не отличается, имхо.

А вообще-то 5.2 очень прекрасная штука. Зачем на 2-ке-то останавливаться? :)


Конференция Школы ДЭИР > Вопросы 2й ступени > ЭСД №11

Автор: Nnarcissus 20 Aug 2003, 16:25:08
Не буду отвлекаться на то, что подсознанию очень важна форма ментальной установки, думаю, спорить никто не будет.
В то же время, при создании прог. ЭСД используется вопрос "Что они делают?". Заметьте, в настоящем времени. "Они сделали это....." идёт лишь в конце, как фаза завершения. Почему бы не использовать ментальную установку в прошедшем времени, не "Вася отдаст мне долг завтра", а "Вася одал мне долг завтра" ?
Из опыта, проги так составленные, чаще срабатывают В_О_В_Р_Е_М_Я...
Что думаете?

Автор: OSKARA 20 Aug 2003, 17:03:54
Привет,
думаю что прога сработает так как нужно.
Т.е. подсознанию не важно
QUOTE
"Вася отдаст мне долг завтра "
или
QUOTE
"Вася одал мне долг завтра"
, он в любом случае отдаст завтра, а не сегодня

Да и второй вариант как не по-русски

Автор: Милохова 20 Aug 2003, 21:12:36
Эти пограммы ведь не столько для нашего подсознания, сколько для подсознания других людей. И для их подсознания имеет смысл формировать интегральное ощущение с " осознанием с кристалльной ясностью, что события уже происходят".

Автор: Аблова 21 Aug 2003, 04:54:40
Небольшое дополнение: "...Вася отдал долг завтра..."

Чтобы было понятнее приведу в пример анекдот:
Поймал мужик золотую рыбку. Та, как водится просит отпустить и обещает исполнить желание. Мужик подумал и говорит:
- Хочу чтобы у меня ВСЕ было!
Тогда уже рыбка немного помолчала и отвечает:
- Хорошо, мужик. У тебя все БЫЛО!

Так и программы - что в ощущениях заложите, то и будет. Здесь важны нюансы, как в словах ударные гласные: ВСЕ было или все БЫЛО... ОТДАЛ завтра или отдал ЗАВТРА (он бы отдал и сегодня, но вы ему четко вбили - завтра).

Удачи!

Автор: andff 26 Aug 2003, 13:14:23
Привет!
А вот кстати про ЭСД - когда сворачиваю ИОП, как представлять людей, для которых предназначена прога - со стороны (и себя вижу, и людей вижу, и вот они ко мне подходят..), или отождествлятся (представляю себя в его теле, вижу себя со стороны, подхожу к себе-оригиналу [image] )
Как оно эффективнее?

Автор: Черняк 28 Aug 2003, 14:13:17
Себя в этой программе видеть не обязательно, просто словно взгляд со тороны как действия уже происходят, и у этих людей нет выбора (как минимум снять ответственность за выполнение этого действия с себя и переложить на них ), как кино, но только с ощущениями.
Удачи.

Автор: andff 28 Aug 2003, 16:22:43
Здрасьте!

2Черняк:
QUOTE
словно взгляд со тороны как действия уже происходят

Я правильно понял?
Если я хочу, допустим, изменить программу поведения других людей по отношению ко мне, то себя в программу включать. А если надо просто чтобы кто-нить что-то делал, то себя соответственно не включаю.
Ясненько.. понятненько..

Пасиба!

Автор: Невенчаный 30 Aug 2003, 22:49:57
Я не могу понять зачем вы так хотите включать СЕБЯ а прогу на ЭСД. Это программа для других людей.
А чтобы люди к вам относились по-другому необходимо изменить СВОЁ состояние и ОТНОШЕНИЕ к этим людям. А запрограмировать кого-то на любовь к себе, это Фигня. Заставить чтобы вас Уважали нельзя, Это нужно заслужить в глазах ПОДСОЗНАНИЯ другого человека.

Автор: andff 01 Sep 2003, 12:55:35
Здрасьте!

2Невенчаный:
QUOTE
Я не могу понять зачем вы так хотите включать СЕБЯ

Я тоже не могу понять! Но нада!
Ведь если я ставлю прогу человеку, на то чтобы он, скажем, пожарил МНЕ картошечки - но скрутил ИОП не включая себя, "вот беру картоху, мою, чищу, режу, на сковородку маслица, картошку, вот уж аромат понесся". И что дальше? Если я не включу в ИОП, как человек эту картоху высыпает на тарелку и предлагает ее МНЕ, то он ее сам съесть может! а я голодным останусь! Вот и приходится представлять, что этот человек не просто делает что-то, а делаетэто именно для меня! Так или нет?? А если для МЕНЯ, то образ себя самого тоже надо добавлять? Т.е. как чел МНЕ тарелку протягивает?

Вообсче же, изначально вопрос был в другом - когда я сворачиваю прогу, и представляю, как человек что-либо делает в нужном мне направлении, я должен видеть это просто со стороны, или же я должен почувствовать себя этим человеком и реально ощутить тяжесть сковородки в руках и брызги горячего масла? я так понял, если отождествится, то можно потом самому на свою прогу и попасться?

ЗЫ.
QUOTE
А чтобы люди к вам относились по-другому необходимо

Дык это все к тому же. Я, наверное, неправильно сформулировал. Речь шла не об эмоциональном отношении ко мне, а о действиях, которые они исполняют "по долгу службы" и результат которых меня затрагивает.
А то, что окружающая меня действительность, это проявление моего внутреннего мира, моих отношений и действий, в этом я уже убедился..


Конференция Школы ДЭИР > Вопросы 2й ступени > ЭСД №12

Автор: Nnarcissus 13 Sep 2003, 21:01:02
Вопрос такой.
Везде (литература, очные занятия) рекомендуется "не озвучивать" прогу тому, кому она поставлена, т.к. ПС прогромируемого будет сопротивляться. Что делать, когда озвучка таки необходима? К примеру, ставишь ПЭД на приём на работу. Приходишь на собеседование... и что, молчать? Не говорить, что хочешь там работать?
Спасибо за ответ.

Автор: kasky 13 Sep 2003, 23:11:11
Говори и от всей души.

Автор: Krion 14 Sep 2003, 06:31:32
Когда ты закладываешь прогу ты видешь,как люди
должны действовать,помогать тебе в достижении цели.
То есть они выполняют какие то действия!!! Вот это
не надо бы коментировать.То есть пришёл ты устраиваться
на работу,но работадателя не стоит индуцировать на
то что он должен делать дальше [image] Вот енто и подразумевалось
в книгах(ну по крайне мере нам так на ступени дали)

Автор: Nnarcissus 14 Sep 2003, 15:01:44
Хорошо, тогда помогите разобраться.
Предложили мне хорошее место работы, ч-з посредника. Я это дело на истинность проверил, проходит. Поставил ПУиВ и ПЭД, напихал это место шариками, гармонизировал энергетику места из ЭС, показал сучности (бесконечность) то, какой кайф я испытываю, находясь в нём.
Пришёл на собеседование. Был 3-им в очереди, поэтому времени на отдачу ПЭД было предостаточно. Отдал ПЭД всем подряд, особенно тем, кто собеседование проводит (там и хозяин завода был).
Зашёл на собеседование. Прошёл его "на ура". Хозяин завода меня чуть ли не целовал. По словам представителя посредника, таким расчувствованным хозяина он не видел ни разу, хотя знаком с ним много лет. По идее, место было у меня уже в кармане, но...
Через неделю позвонил мне посредник и сказал, что мне отказали. Хозяин завода признался, что я слишком уж хорошо подхожу для этой должности... он такого ни разу не видел, поэтому взял другого...
Вот такой рассказ.
Ваши коментарии?

Автор: kasky 14 Sep 2003, 17:15:42
А мож у тебя конкурент ДЭИРовец?

Автор: Кану 14 Sep 2003, 17:35:14
Неа. Не ДЭИРовец, хотя тоже вариант. Хм. Слишком хорошо, это тоже иногда плохо. Какая реакция у человека (обычного) на состояние: все идеально! Прально: А так бывает? Вот и думай после этого. А в очереди, кстати, надо быть первым. Это однозначно.

Автор: Nnarcissus 14 Sep 2003, 19:54:39
Нет, ДЭИРовцев там не было, во всяком случае, небыло ни одного с оболочкой...
К стати, кроме как по видению ауры оболочки, возможно ли определить ДЭИРовца? (Подойти и спросить - тоже вариант, но я о другом [image] )
А вот об очереди позвольте не согласиться
Те двое, что были до меня, конкуренции не составляли, скорее подчёркивали мою кандидатуру [image] (они, может, люди и хорошие, но не были специалистами) Так что с точки зрения программы, это должно было быть во благо...
И вот ещё, сейчас вспомнил... После гармонизации пространство заполнено типа "кристаллизованной энергией". Я и этому "кристаллическому образованию" тоже ПЭД отдал. По идее, мешать не должно было, но всё же?

Автор: smit 14 Sep 2003, 20:18:35
QUOTE (Nnarcissus @ 14 Sep 2003, 18:01:44)
Зашёл на собеседование. Прошёл его "на ура". Хозяин завода меня чуть ли не целовал. По словам представителя посредника, таким расчувствованным хозяина он не видел ни разу, хотя знаком с ним много лет. По идее, место было у меня уже в кармане, но...
Через неделю позвонил мне посредник и сказал, что мне отказали. Хозяин завода признался, что я слишком уж хорошо подхожу для этой должности... он такого ни разу не видел, поэтому взял другого...

Было несколько раз - я ощущал радость и ликование , когда все шло как надо и цель была в руках, но сразу после данного эмоционального всплеска все менялось почему-то и цель уплывала.
Может быть преждевременная радость и празднование создают ощущение у ПС о выполненной задаче и цель перестает быть целью?
Как говорят, "не говори ГОП...".

Автор: savelia 15 Sep 2003, 08:16:35
Покрути ситуевину в ЭС, мб КСина или блок, поймешь откуда ноги растут

Автор: alexnew 15 Sep 2003, 15:20:48
QUOTE (Nnarcissus @ 14 Sep 2003, 14:01:44)
По идее, место было у меня уже в кармане, но...
Через неделю позвонил мне посредник и сказал, что мне отказали. Хозяин завода признался, что я слишком уж хорошо подхожу для этой должности...Ваши коментарии?

1. В кармане место было бы при оформлении на работу. Возможно, что ПС получило сообщение, что цель достигнута (не говори ГОП пока не перепрыгнешь). Кроме того цель следует отпустить на волю (забыть), снизить значимость.
2. Возможно КАРМА вмешалась

Автор: Аблова 16 Sep 2003, 05:55:05
QUOTE (Nnarcissus @ 14 Sep 2003, 14:01:44)
Пришёл на собеседование. Был 3-им в очереди, поэтому времени на отдачу ПЭД было предостаточно. Отдал ПЭД всем подряд, особенно тем, кто собеседование проводит (там и хозяин завода был).
Зашёл на собеседование. Прошёл его "на ура". Хозяин завода меня чуть ли не целовал. По словам представителя посредника, таким расчувствованным хозяина он не видел ни разу, хотя знаком с ним много лет. По идее, место было у меня уже в кармане, но...
Через неделю позвонил мне посредник и сказал, что мне отказали. Хозяин завода признался, что я слишком уж хорошо подхожу для этой должности... он такого ни разу не видел, поэтому взял другого...
Вот такой рассказ.
Ваши коментарии?

Скорее всего, при создании ИОЦ, был сделан сильный акцент "успешно пройти собеседование"... и оно таки успешно пройдено...
Здесь интересны особенности постановки самой УиВ.
Цель была - получить это место или быть лучше всех на собеседовании?
На что Вы поставили акцент?

Вполне закономерно считать, что самый крутой вид на собеседовании гарантирует Вам это место, но это не так. Есть люди, которые работают там долгое время и по-своему дерутся за внимание хозяина, место рядом с ним. И когда появился человек, которого выделили сильнее, чем их...

Поэтому при работе с большими программами, а программы которые действуют в сфере повышенной конкуренции, стоит отнести именно к таким, нужно предусматривать возможную проработку ВСЕХ, кто хотя бы краешком касается этой сферы - лишиним не будет. В крайнем случае создаст Вам заблаговременно небольшой авторитет.

В Вашем варианте стоило отработать не только тех, кто проводит собеседование и принимает решение, но и и реакцию окружения на Вас лично. Люди не должны чувствовать угрозы для их интересов с Вашей стороны, при этом должны быть максимально к Вам раположены, возможен вариант "покровительственного" отношения, когда человек как наседка беспокоится о Ваших интересах, желание общаться с Вами, быть рядом - т.е. весь набор комфортных ощущений.

Я бы рекомендовала каждый раз при работе с ЭСД добавлять небольшой пунктик "окружающие" - те кто находится вокруг, но непосредственно в программе не участвуют.
При создании проги сначала задаем фон - общее отношение людей к вам -поддержка (не уточняем - это может быть молчаливая или реальная, не суть важно). После этого, на подготовленном фоне выделяем нужных нам людей и жестко задаем инструкции.

Этот пунктик стоит отрабатывать как в программе на УиВ так и в ЭСД.
Мы живем не в пустыне и об этом забывать не стоит. Иногда улыбка уборщицы может перевесить чашу весов в Вашу сторону

Автор: Поникарёв 16 Sep 2003, 12:01:06
Согласен с коллегой, но хотелось бы дополнить по поводу о чём не говорить.
Если вы ставите цель - устройство на работу, - то это не цель, а средство достижения цели.
Ну, допустим вы устроились на работу, а что дальше?
Зачем вам эта работа?
Если же цель направлена на достижение чего-то, что вы можете достичь при помощи этой работы, то в данном случае говорим с необходимыми людьми о том, что зависит непосредственно от них ( после отдачи ЭСД), и не открываем все карты.
Тем самым мы во-первых, избегаем возможного появления конкуренции на этом пути,
Во-вторых - не растрачиваем эн. на пустую болтовню,
В третьих - не подвергаемся индукции ( отношение других людей к нашим целям) как вербальной, так и невербальной, что может изменить наше отношение к собственной цели,и тем самым заставить нас если не отказаться от цели, то двигаться в этом направлении не так стремительно.

Автор: jen 25 Sep 2003, 12:10:26
да ребята пудрят вам мозги пудрят!!!
то мол карма вмешалась то "это не цель, а средство достижения цели",
и т. д.


Конференция Школы ДЭИР > Вопросы 2й ступени > ЭСД №13

Автор: andff 18 Nov 2003, 11:49:30
Привет всем!
Ну, про трусы я не уверен, но вопрос по сабжу:

Что нада сделать для того, чтоб программа на УиВ распространялась через человека, прошедшего очно 1? Я пробовал без его ведома, но они, что ж такое, соскальзывают.. А в его окружении, на его работе, есть оччень интересующие меня люди.. Хочу, вобсчем, работать с ними! Нада договорится, сто пудов, но как потом реализовать это технически? попросить его открыться? или сгусток энергии желания? или он сам должен для себя скрутить такую прогу, чтоб его коллеги (и он сам) были заинтересованы? но он есчо в этих делах не очень, до двойки далеко..

Автор: Рекунова 18 Nov 2003, 13:26:50
А зачем такие странности? Просто ставим Программу на эффективность и отаем нужным людям без посредничества вашего друга. Если не можете их увидеть лично отдайте через объект.

Автор: andff 18 Nov 2003, 15:25:48
Здравствуйте!
точно, странности - это я перепутал, не на удачу и везение (ведь это я сам для себя делаю, тут все ок), а вот именно на эффективность!! Вот с этим немного не получается - тех людей видеть лично у мя оччень редко получается. Когда след. раз - не знаю. А как передать прогу через объект? разместить программу внутрь, а объект отдать товарищу, чтоб он его себе в стол спрятал??

Автор: Рекунова 19 Nov 2003, 01:10:39
Усиливаем НП Стрелочку вперед. Открываем Объект на синем. Стрелочку в объект и отдаем прграмму , как Человеку.

Автор: Поникарёв 19 Nov 2003, 01:29:01
...А ещё есть проводник к цели...
Удачи!

Автор: andff 19 Nov 2003, 11:28:41
Здрасьте!

2Поникарёв:
На фоновой, когда мы проводнику показываем цель, он (по крайней мере, как нам это рассказывали) не дает отвлекаться на второстепенные цели и позволяет четче фокусироваться, настраиваться на достижение. Я его так и ощущаю. А его можно использовать как глобальный зомбификатор? всмысле, как через него передавать программы удаленным людям?

2Рекунова:
С объектом я вроде бы разобрался. Программа в синее ядро, и будет мне щастье - на клубняке с объектом вроде работали. Токо неясно, в свой объект, или его?

Автор: ЕАЮ 20 Nov 2003, 22:14:39
QUOTE
Что нада сделать для того, чтоб программа на УиВ распространялась через человека, прошедшего очно 1? Я пробовал без его ведома, но они, что ж такое, соскальзывают..

Попробуйте поставить программу на удачу и везение (на себя), а потом поболтать с этим однерошником, расскажите ему о ваших мыслях и желаниях. Только не говорите что вы или кто-то должен делать, просто расскажите о своих желаниях, и еще вы должны быть хорошо прокачанными, мощнее его. А уже после без его ведома можете ставить программу на эфективность, ведь подсознательно он уже знает о вашем желании и помнит о нем как о несущем энергию, поэтому благополучно просочится через оболчку и будет делать свое "грязное" дело.

QUOTE
А его можно использовать как глобальный зомбификатор? всмысле, как через него передавать программы удаленным людям?

На сколько мне чувствоется Проводник к цели создает мощный энергопоток по напралению к цели (подобие вектора), поэтому также эфективно воздействует на людей могущих попасть "под струю".

QUOTE
Токо неясно, в свой объект, или его?

Конечно в свой и подложить его "клиенту".

Автор: Черняк 21 Nov 2003, 02:28:44
Ув.andff.
Исходя из Вашего первоначального вопроса те "оччень интересующие меня люди.. " - есть эмоциональная завязка на конкретных людей, от которых зависит Ваш результат.
1. Разберитесь, что для Вас есть цель - люди, или то для чего они Вам нужны.
2. Люди имеют способность менять свои взгляды и привязывать себя к конкретному человеку - стать от него зависимым - в последствии наработка эмоциональной зависимости - карма.
3. Если люди нужны для конкретного результата, тогда результат и есть цель, а качества людей указать в программе на УиВ (какая разница кто это сделает, главное чтобы был результат).
Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > ЭСД №14

Автор: blackangel 19 Nov 2003, 09:22:55
Программировала одного типа на уход на пенсию- ему уже 70.Реакция такова- еще активнее стало поведение ,доказывающее ,что он начальник и без него не могут обойтись, лезет во все дела,даже хорошо сделанную работу пытается исправить под себя. Как говорится "в него черт вселился".Почему это случилось я догадываюсь, а во как это исправить?

Автор: Krion 19 Nov 2003, 11:17:42
Конструкция для внешнего мира- довольно убойная штука(разведка доложила)
Либо тройку оттачивай на мишени
Хотя скорее глюк в проге вышел,так что переделай её !!!

Автор: alexnew 19 Nov 2003, 16:56:33
1. УПОРНОГО человека не свернешь.
2. Программы должны быть позитивными (за, а не против).
3. А Вашему ПС это надо?

Автор: Krion 20 Nov 2003, 03:12:37
QUOTE (alexnew @ 20 Nov 2003, 00:56:33)
1. УПОРНОГО человека не свернешь.

Если подкинуть ему хорошую альтернативу,то можно!

Автор: blackangel 20 Nov 2003, 08:50:07
Человек действительно упорный- как баран.Его давно ждет жена и дача, а он всем тихо отравляет жизнь.Альтернативу подкинуть?Пока не могу ее найти- отдых на даче,заниматься внуками-получается ему не подходит.

Автор: Ozzy 20 Nov 2003, 09:53:51
QUOTE (blackangel @ 20 Nov 2003, 07:50:07)
Человек действительно упорный- как баран.Его давно ждет жена и дача, а он всем тихо отравляет жизнь.Альтернативу подкинуть?Пока не могу ее найти- отдых на даче,заниматься внуками-получается ему не подходит.

Решал подобные задачи с помощью тройки. Правда вместо ушедшего человека появился новый и всё стало на круги своя. Потом понял что это пустая трата времени и ресурсов. Если путь открыт то такую должность можно получить в другом месте практически не напрягаясь. А вот если что то не получается то и упорствовать смысла нет- мир очень быстро всё поставит на свои места. ИМХО - с собой надо разбираться, а не по головам идти.
А насчёт жены и дачи- может это вы так ХОТИТЕ всё это ВИДЕТЬ.

Автор: Юсупова 22 Nov 2003, 16:03:25
Уважаемая Blackangel!
Опишите по подробнее, как вы ставили свою программу.
Если методами второй ступени с помощью программ на эффективность собственных действий и закладкой в свое эфирное тело, то удалите ИОЦ из эфирки.
Но такого рода программы, которую Вы описали - это техники третьей ступени и ставяться они несколько по другому, а именно
Вы должны создать ИОЦ для другого человека
- описание ситуации
- мотивация
- план действий
- результат
Если не сработала, значит что-то ему не подходит и надо просто его перепрограммировать.
Пройдите еще раз третью ступень (если уже проходили) и очень внимательно и детально разберитесь в конструкциях и программах.

Автор: blackangel 24 Nov 2003, 23:08:13
Да, Вы абсолютно правы, что она ему не подходит,его желание и цель находится на работе наверно являются истинными для него, и поэтому происходит подобное поведение.Я сделала точно так-же ,как Вы описали.А тройка является моей любимой ступенью.Занимаюсь я ей почти ежедневно.

Автор: Варламова 27 Nov 2003, 18:40:12
Думаю дело в следующем: уход Вашего коллеги на пенсию не может быть Вашей целью. а может быть либо путём достижения чего-то( например Вы хПопробуйте просмотреть программу ущё раз и правильно и ,главное, честно, расставить акценты.отите занять его место или хотите покоя) , либо результатом( последствия).

Автор: juster 27 Nov 2003, 20:37:28
Вариант такой - если ничего не помогает, а человек тебя бесит - извини это карма...естественно рвать её не надо, просто пойми зачем он тебе дана, осознай что ты должна понять на примере этого человека и "принять" это.
И проблема уйдет....

Автор: dan-leech 28 Nov 2003, 01:38:38
Поставь прогу, что он так прекрасно работает! Управление он поставил на все 100% и теперь он может перейти на другую сферу деятельности... Выстраивать свою жену, дачу или внуков. Создай в его сознании некую иллюзию достижения его цели и поставь альтернативную цель.

Его цель можно узнать покапавшись в его ВиП или опять же по тройке. Дальше дело техники.

Автор: dan-leech 28 Nov 2003, 01:44:25
Еще прикол можешь попробовать, но так человека с катушек свести можно... Надо сделать сбойную прогу на работу, которая противоречит сама себе. Она будет часто слетать, так что ставить ее надо по два-три раза в день и в течении недели. Данная фигня введет человека в полное состояние ступора по отношению к работе. Только если он из окна решит выпрыгнуть, так как не найдет альтернативы, то... Еще дополнительно подойдет намек и прога на то, что все хотят его извести, но это уже слишком.

ЗЫ: На счет того, что здесь сказано подумайте семь раз... ГОТОВЫ ЛИ ВЫ НЕСТИ ОТВЕТСТВЕННОСТЬ ЗА ПОСЛЕДСТВИЯ?

Автор: blackangel 28 Nov 2003, 09:11:34
Еще дополнительно подойдет намек и прога на то, что все хотят его извести, но это уже слишком.

------------------------------------------------------------------------------------------------------Не бывает слишком.А прога на то ,что все хотят его извести-вызовет его всплеск агрессии,и быстрее он всех изведет.А принять это или принять то-ребята -попахивает традиционной религией-зачем нам тогда навыки ДЭИР.И еще-конечно эта прога не цель,но почему ее не рассматривать как один из путей достижения цели.Получается -мне все советуют этого не делать,а почему и как исправить четкого ответа я не получила.

Автор: prometeus 08 Dec 2003, 15:55:21
Возможно этот человек используется Эгрегором коллектива в качестве ЛИДЕРА
и Эгрегор его всячески поддерживает и стимулиует его деятельность а после ваших попиток его убрать накачал его пуще прежнего как бы в порядке обороны.

Автор: Беляшов 09 Dec 2003, 03:54:34
Что обсуждаем, если нет самой программы-разговор
превращается в пустую болтовню. Какой вопрос-такой ответ.

Автор: blackangel 12 Dec 2003, 09:37:05
Что обсуждаем, если нет самой программы-разговор
превращается в пустую болтовню. Какой вопрос-такой ответ. ----Читайте выше.Похоже вы читаете с середины.А действие программы закончилось и как-то само по себе все утихло.Он больше не кидается на подчиненных,а альтернативную прогу я ему обязательно поставлю.

Автор: keni 29 Dec 2003, 02:28:41
страшно здесь с вами

Автор: Неделя 30 Dec 2003, 03:00:32
Просто в качесве напоминания. "Считываем намерения другого человека, создаём ПОДХОДЯЩЕЕ для другого сознания..." Возможно Плохо подслушали намерения и сферу желаний. Осюда и сбой. Будьте внимательны. И ещё: "...не забывайте, что перед вами личность, хоть и привыкшая к эгрэгориальному управлению."


Конференция Школы ДЭИР > Вопросы 2й ступени > программа на удачу и везение № 1

Автор: Alexei 04 Jul 2001, 14:32:00
Совсем опять запутался. Делал программу, а она не выполнилась. Теперь пытаюсь разобраться, где ошибка
Короче говоря, суть вопроса: нужен мне телефон дома, а номеров свободных нет (уже год стою на очереди четвертым). Надоело мне все это и решил я свои знания поднапрячь...
Сделал я программу на удачу и везение. Объяснение простое. Как нам объясняли, если вы хотите поесть жаренной картошки, пожаренной вышим мужем (женой), то это программа на удачу и везение. Если вы хотите, чтобы ваш муж (жена) пожарили картошку, то это уже на эффективность. Причем, во втором случае, совсе необязательно, что картошку вы будете есть. Обязательно, что муж(жена) ее пожарят.
Так вот, по всему выходило, что "есть жаренную картошку" (т.е. иметь телефон) мне хочется самому. Поэтому программу я сделал на удачу.
"Что? Зачем? Когда? Последствия?" - это все понятно. Здесь ничего сложного нет. Пути я выбрал всевозможные (ходотайство директора школы, где работает моя жена, куда положено и т.д., помощь знакомых, имеющих отношение к этим делам, покупка номера у неизвестного лица, желающего его продать по каким-либо причинам (неважно), стечение обстоятельств на телефонной станции и т.д.). Причем, в процессе создания интегрального ощущения телефонная станция отвалилась сама собой (а как нам говорили, если что-то отваливается, то и пусть себе отваливается, не надо его обратно пихать).
Действующие лица и исполнители - тоже все понятно в соответствии с путями.
Дальше все как учили, насытил, поместил, выработал рефлекс и т.д. И теперь жду. Но вся беда в том, что сроки прошли, а телефона так и нет...
Может такая ситуация относится к вяло текущим и ее надо поместить в красное ядро объекта (как написано в методичке)?
Можно было, конечно, сделать большую интегральную программу: на удачу + на эффективность (на всех участников) + на уверенность. Но тут одна загвоздка. Как написано в методичке, нельзя делать программу на уверенность, если исход не зависит от вас самих. А тут от меня мало что зависит. А без последней стадии, на сколько я понимаю, интегральной программы не получится...
Помогите, кто имеет опыт!

Автор: Kewal 04 Jul 2001, 20:06:00
Для начала, купи себе мобильник...
А потом разбирайся на здоровье

Автор: Alexei 05 Jul 2001, 06:03:00
пишет Kewal:Для начала...разбирайся на здоровье

Огромное спасибо! Ты мне страшно помог! Только, все-таки, хотелось бы разобраться для начала.

Автор: Воратха 05 Jul 2001, 10:57:00
пишет Alexei:Дальше все как учили, насытил, поместил, выработал рефлекс и т.д. И теперь жду. Но вся беда в том, что сроки прошли, а телефона так и нет... Можно было, конечно, сделать большую интегральную программу: на удачу + на эффективность (на всех участников) + на уверенность. Но тут одна загвоздка. Как написано в методичке, нельзя делать программу на уверенность, если исход не зависит от вас самих. А тут от меня мало что зависит

Ты уверен, что от тебя ничего не зависит? Мой опыт постановки программ на данный момент утверждает, что хотя бы минимальное личное участие в процессе реализации программы нужно и просто жизненно необходимо. Да даже и бог с ними, с программами! Если что-то нужно именно _тебе_, то помнить об этом, контролировать процесс должен ты, именно ты и никто другой! Под лежачий камень - сам знаешь.Лично встреться с теми, кто ответственен за исполнение твоей программы. Поговори с ними. Не обязательно по проблемам телефона, но у тебя должно быть ощущение, что ты делаешь это для своей программы. Твое самоустранение как раз и играет сдерживающую роль для подсознаний исполнителей твоей программы. Цепочка здесь такая: "от меня ничего не зависит" - "мне не надо этим заниматься" - "мне это не надо" - "никому это не надо" - "никто этим не занимается". Уверенность в себе в таких случаях используется для того, чтобы твое заявление на телефон (или что там у тебя) не засунули на дно стопки таких же заявлений, чтобы все занимались твоей проблемой в первую очередь.

Автор: Aelita 05 Jul 2001, 11:34:00
Да и можно внедрить желание и намерение начальнику АТС выделить именно тебе свежеосвободившийся телефон (а телефоны освобождаются десятками в месяц на АТС), да и поддержать все это его подкормом энергетически. На фоне всего этого, решение будет в пользу просящего. Уж поверь, помогут.

Автор: Alexei 05 Jul 2001, 12:08:00
пишет Воратха:

Лично встреться с теми, кто ответственен за исполнение твоей программы. Поговори с ними. Не обязательно по проблемам телефона...

Вся проблема в том, что встретится я могу только с начальником АТС, а все остальные для меня в принципе недосягаемы физически (тем более, что лицо, желающее избавиться от своего телефонного номера мне в принципе неизвестно). Или воздействовать на фантом?

Что касается начальника АТС, то говорить с ним я, естественно, могу только на тему телефона. А по правилам, программы на эффективность вербально не проговариваются. Или думаешь все-равно можно?

Можно, конечно, с ним поговорить по тройке, но ведь это совсем другое дело. В программах ведь тоже надо опыт приобретать. А так, не получив результата от одной программы, браться за новую - как-то несерьезно

Автор: Alexei 05 Jul 2001, 12:16:00
пишет Aelita:Да и можно внедрить желание и намерение начальнику АТС выделить именно тебе свежеосвободившийся телефон... , да и поддержать все это его подкормом энергетически...

Ты имеешь ввиду, при личной встрече? Но ведь это уже не программа будет, а активное управление... Ведь не всегда будут ситуации, когда можно будет встретиться с человеком лично А нельзя ли поподробнее об энергетической подкормке Мне это давно интересно, но все никак не могу найти, как это делать практически. Например говорят, что надо делиться со своими родными, детьми и т.д. А как?

Автор: lee 05 Jul 2001, 12:26:00
пишет Alexei:
Дальше все как учили, насытил, поместил, выработал рефлекс и т.д. И теперь жду. Но вся беда в том, что сроки прошли, а телефона так и нет...
Можно было, конечно, сделать большую интегральную программу: на удачу + на эффективность (на всех участников) + на уверенность. Но тут одна загвоздка. Как написано в методичке, нельзя делать программу на уверенность, если исход не зависит от вас самих. А тут от меня мало что зависит. А без последней стадии, на сколько я понимаю, интегральной программы не получится...

Алексей, ДЭИР такая штука, которую нельзя воспринимать буквально. Как правильно заметил Воратха, сидеть и ждать нет смысла. Программа действует ТОЛЬКО при твоем действии. Обычно программа подкидывает тебе пути реализации твоих желаний. Но пути эти не всегда очевидны. К примеру, тебе предложили зайти к некоему Васе Пупкину, а тебе лень. А этот Вася может быть родной брат кумы свахи нач. тел. станции. Более того, сроки реализации желания, сила установки, концентрация во время установки, осознание желания играют оччень важную роль.
Лично я когда ставил желание на покупку муз. центра отвлекся на женский пол (ну, там музычка, интим)... Ох, сколько я в тот период натанцевался под интимную музыку!
Короче, ставишь программу, не забивай голову всякими глупостями, типа "можно-нельзя, методичка, правильно-неправильно". Ставишь как чувствуешь, опираясь только на свои ощущения. Если нет ощущений, нет и программы!!!

Автор: Aelita 05 Jul 2001, 12:31:00
Да, активное управление тоже необходимо. Дело в том, что начальник АТС под достаточно консервативным и мощным эгрегором сидит. А интересы этого эгрегора и свои интересы, которые ты пытаешься отстоять (увы), несовместимы.
Активное управление для того и существует, чтобы применять когда программы по 2 начинают пробуксовывать. И не сомневайся. Освободи начальника АТС на кокое-то время от эгрегора, пусть вдохнет свободно, хоть на некоторое время.
А про "подкормку": создаешь обычный энергетический шарик, наполняешь его к томуже какой-нибудь приятной эмоцией. Ложишь на голову собеседнику. А из аджна чакры (или если уже после 4 то из любого места) ВП протыкаешь этот шарик. По собеседнику растекается приятная энергия. В этот момент собеседник проникается к тебе приятными эмоциями.
Я например эти шарики делаю с приятным вкусом (клубники, яблока мороженного и т.д.)
Ну естественно делать все это надо в эфирном теле, а тушка пусть сидит спокойно, а то человек, особенно малознакомый может шаманские пассы руками неправильно истолковать, еще 03 позвонит...

Автор: Alexei 05 Jul 2001, 13:06:00
пишет Aelita: про "подкормку": создаешь обычный энергетический шарик, ...

Спасибо огромное! Сегодня же попробую дома
Впервые слышу о таком способе отдачи энергии. Самое большое, что нам говорили, это, что надо делиться и только не через жгутик

Так все-таки, если я не имею возможности активно воздействовать на участников программы, то и результат будет сомнительный? А если я их вообще даже в лицо не знаю, а только могу предполагать, какие они функции выполняют?

Автор: Aelita 05 Jul 2001, 13:34:00
пишет Alexei:Впервые слышу о таком способе отдачи энергии. Самое большое, что нам говорили, это, что надо делиться и только не через жгутик

А нам на клубе рассказали такой способ с рекомендацией применять, когда ктото из домашних или устал или расстроился. Правда там была одна добавочка - так кормленные знакомые могут потом начать гоняться за тобой, так что не усердствуй черезмерно. В общем народ потянется к тебе...И еще рассказав все это инструктор сказал (только луч потом из аджны в шарик, а не в собеседника).Я теперь этот способ применяю часто. Эффект хороший.Кстати я не пойму почему народ холодно отнесся к идее заведения полезных советов. Вот там бы и делились вот таким "мелким", но очень полезным опытом...А программы по 2 работают, даже если переданы фантому и даже если программа расползлась через других людей. Сложнее с активным управлением. Там надо мишень видеть. Есть правда "орлы", которые по вибрациям могут мишень вычислить и с ней все проделать, если даже не видели и не слышали человека ни разу. Я такого не пробовала, так что подсказать не могу как это делается. Но в твоем случае это не надо. Посети начальника АТС вживую, в чем проблемы. У них есть приемные дни...

Автор: lee 06 Jul 2001, 14:22:00
Самое смешное, что этот форум так и планировался, чтобы народ делился полезными советами. Жаль, что нет коментариев преподов. Или, если есть, то скрытые, под "левыми" никами. Мне кажется, что преподы "подслушивают" умные мысли, чтобы развивать СВОИ методики. Обидно, однако. Думаю, что Верищагин самый классный из них из-за того, что хоть книги выпускает. Остальные все жмутся, заманивают на спец занятия.
Админ, почему нет брошюр под эгидой ДЭИР? Типа, "одобрено Титовым"? Вот пользы было бы!


Конференция Школы ДЭИР > Вопросы 2й ступени > программа на удачу и везение № 2

Автор: Dioran 28 Aug 2001, 10:24:00
Доброе время суток.

Пример из книги (про картину), когда женщина продаёт картину своей соседке...
Может конечно это и было её истинным желанием, получить деньги, но вот покупка картины соседкой - наврядли... Значит это навязывание? т.е. по другому внедрение своей программы? А как быть с кармой? Не повлияет ли это на карму женщины продавшей картину?

Автор: Batman 28 Aug 2001, 13:31:00
А почему это должно влиять? Она же не исптывала чувство вины. А то, что соседка купила - дык она вроде хотела ее купить подсознательно, просто стимула не было до тех пор, пока она не получила порцию энергии.

Автор: lee 28 Aug 2001, 18:21:00
Прога искала того, кто готов дать деньги. Вот и нашла желающего человека.

Автор: Dioran 28 Aug 2001, 18:31:00
А кто сказал что она была готова отдать эти деньги? Ведь там было ясно написано, что она непосредственно на неё напривила энергию чакры, и от неё же получила деньги... Она же не просила у всех!?
Получается что она взяла их силой...

Автор: Burning 29 Aug 2001, 01:42:00
Может быть истинное желание на то и истинное, что не противоречит никому из учавствующих в его реализации. Ведь есть пункт "люди" и не каждый человек в сценарии проверяется в эталонке. А случай с покупкой картинки напоминает работу по третьей ступени. Я так думаю, там все же был элемент который можно назвать наездом на подсознание дамы которая купила картинку. Возможно она её купила картинку под влиянием зажатого воздейтсвием со стороны подсознания, для которого единственный выход из сложившийся ситуации позволить хозяйке купить картинку. Там прогой не пахнет, скорее жесткое, кратковременное воздействие на человека.

Автор: Batman 29 Aug 2001, 07:35:00
цитата: пишет Dioran:А кто сказал что она была готова отдать эти деньги? Ведь там было ясно написано, что она непосредственно на неё напривила энергию чакры, и от неё же получила деньги... Она же не просила у всех!? Получается что она взяла их силой...

Еще до прохождения очной однерки я баловался с этим самым стимулированием на помщь. В результате получил ету саму помощь от других людей, которые были непосредсвеннос связаны с первыми по работе или еще как то. И спустя некоторое время. Так что я думаю, дама в примере на самом деле была готова раскошелится на эту картину.


Конференция Школы ДЭИР > Вопросы 2й ступени > программа на удачу и везение № 3

Автор: Максим 12 Jul 2001, 19:24:00
Скажите, а кто-нибудь не пробовал к примеру себя кодировать - хочу видеть ауру - пожалуста, включилась авто фокусировка, или другие приколы?!

[ 23 Января 2002: Сообщение правил(а): Venera ]

Автор: lee 17 Jul 2001, 16:53:00
Насколько я понимаю, видение ауры - это способность (или навык), которую надо развивать. Как же можно кодировать себя на получение навыка, который твой мозг не понимает? Ежели сознанию неведомо чего от него хотят, вот оно и не "включит" то, чего не знает.
А кодироватся я, например, пробовал от перепоя. Ну, в смысле, пить не брошу, а дозу разовую решил уменьшить - дык тошнило тогда, когда пытался мешать водку с вином. Причем подкатывался ком к горлу, только я брал стопарик в руку.
Короче, больше не кодируюсь - мешает жить

Автор: e.to 24 Mar 2002, 12:01:00
Ну почему, можно ведь поставить программу хочу научиться видеть ауру.

Автор: NeverNight 24 Mar 2002, 19:11:00
Нельзя, если еще ни разу не видел ауру и не имеешь о ней никакого представления. Если уже бывало - видел, тогда можно и попытаться!

Автор: Xonix 24 Mar 2002, 23:36:00
Тут помнится уже кто-то говорил, по-моему lee, что ставить проги на себя - последнее дело перед психушкой.


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №5

Автор: радость 23 May 2003, 16:21:44
Привет!
Начинаю проверять цель на истинность , как появляется ощущение , что я- плоская как лист бумаги, как бы вокруг нет ничего , нет объема , только я , нет образов ... Если я закрываю глаза, то обычно вокруг ощущаю опредленный обем . Вобщем странное какое-то состояние . Что дальше-то делать?

Автор: Saulius Semenas 25 May 2003, 21:49:23
Pomojemu, vy neprohodili vtoruju stupen. Esli prohodili, to srochno nuzhno povtorit, ili vnimatelno prochtite po metodichke vtoroj stupeni punkt, gde opisivajutsa celj na istinostj. I togda vsio staniet jasno.

Saulius Semenas

P.S. Celj na istinostj proverajetsa cherez etalonoje sostojanije.

Автор: радость 29 May 2003, 20:03:57
Спасибо Вам за ответ!

Наверно, я не точно объяснила, в чем дело.
Вторую ступень я проходила очно у господина Кондакова, на клуб тоже хожу достаточно часто.
Вы , конечно правы, у меня вторая ступень не пошла..., но я имела ввиду конкретное ощущение изменения: я вхожу в эталонное состояние не только для проверки целей на истинность, но для гармонизации пространства и вообще вхожу и делаю большие шарики, именно в эталоннос состоянии я почувствовала как работают чакры.
Но проблема в том, что я временами не могу войти в ЭТ , не могу соредоточится на потоках, ну вообще ничего сделать не могу, плоское все. и пульс только громко стучит- собственно вот что я хотела сказать, но не получилось с первой попытки

Автор: Saulius Semenas 29 May 2003, 20:31:09
Vsio dostigajetsa trenirovkami. Vrema trenerovok (zanetij) kotorij nuzhen dla dostezhenija rezultatov, u kazhdovo individualnoje. Sovetaju parabotat s karmoi ili vnutrenimi blokomi. Skoreje vsevo suschestvujet defekt, kotorij i meshajet vam poluchit nuzhnij oschuschenij.

P.S. Kaplia za kaplei - kamenj pratochet. Pod lezhaschij kamnem voda ne techiot i td.tp.

Glavnaja ver sebia. Zhelaju udachi

Saulius Semenas

Автор: OSKARA 29 May 2003, 20:45:15
QUOTE (радость @ 29 May 2003, 19:03:57)
Спасибо Вам за ответ!

Наверно, я не точно объяснила, в чем дело.
Вторую ступень я проходила очно у господина Кондакова, на клуб тоже хожу достаточно часто.
Вы , конечно правы, у меня вторая ступень не пошла..., но я имела ввиду конкретное ощущение изменения: я вхожу в эталонное состояние не только для проверки целей на истинность, но для гармонизации пространства и вообще вхожу и делаю большие шарики, именно в эталоннос состоянии я почувствовала как работают чакры.
Но проблема в том, что я временами не могу войти в ЭТ , не могу соредоточится на потоках, ну вообще ничего сделать не могу, плоское все. и пульс только громко стучит- собственно вот что я хотела сказать, но не получилось с первой попытки

привет радость,

бывало и у меня так.

Возможно ты просто не можешь раслабится, или тебе мешают постороние мысли, или что то тебя беспокоит в данный момент.
Вот отсюда и пульс громко стучит.

В таких случаях, я слушаю успокаивающую музыку или просто предствляю что нахожусь где нибудь в приятном мне месте. Т.е. успокаиваю свое сознания.

А что значит "плоское все"? как это

Автор: радость 30 May 2003, 15:34:31
to Saulius Semenas-
спасибо, буду капать дальше. у маня как в песенке " я леплю из пластилина, пластилин нежней , чем глина..... разве кукла виновата, сто немного кривовата...."

to OSKARA:
все плоское - это как будто мое виртуальное пространство не вокруг меня , а за мной или во мне, а если прикрыть глаза, то как бы ничего не существует , кроме моего внутреннего сознания- даже выразиться сложно , но что-то в этом роде

Автор: Юзефчик 16 Jun 2003, 20:14:05
Когда мы погружаемся в Э.С.мы снова переживаем все те ощущения которые были втот момент,может Вы погружаетесь не в Э.С.?Погрузитесь в любое свое воспоминание и отследите будет ли все плоским если нет может надо поменять Э.С.

Автор: радость 19 Jun 2003, 11:45:55
Здравствуйте!
Погружалась я действительно не ЭС, то есть вообще никуда не погружалась: сели поудобнее , прикрыли глаза, перед собой спокойный, чистый экран.... а его не было экрана этого, а состояние ужасной , разрушающей вибрации- такое было несколько раз в детстве во время болезни- вот куда я вываливалась.
Но это прошло, и я не трогаю его.


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №8

Автор: Аниса 15 Nov 2003, 21:37:35
На занятиях 2-ой ступени поставила цель - трудоустройство в конкретную компанию, во время формирования ИОЦ видела все детали выполняемых мною функций соответствующих должности, ЭС пропустило с некоторыми корректировками, а в жизни сложилась такая ситуация: в компании на которую закручивала программу вроде бы все продвигалось, но с очень большим трудом и в это время пришло еще одно предложение из другой компании, которое понравилось мне, вообщем получила работу, но совершенно в другой компании, как теперь быть с программой и большой целью, которую ставили в завершении 2-ой ступени? Надо ли ее выводить из подсознания, эта большая цель была связана с работой на которую я не пошла?

Автор: ЕАЮ 15 Nov 2003, 22:19:01
Попробуйте забраться в ЭС и внем рассмотреть то самое ИОЦ, обратите внимание на то, что оно могло немного измениться. Не исключено, а по моему так и есть, что Ваша новая работа является продуктом именно этой программы. Главное, чтоб все гармонично проходило через ЭС.
Далее, если все тесты пройдены успешно, просто подкорректируйте старое ИОЦ под вновь сложившуюся ситуацию. Все должно пройти успешно.

Автор: Крашевская 16 Nov 2003, 17:53:56
Привет! Когда Вы формировали программу на удачу и везение, то прокручивали в деталях действия, которые выполняете. Сейчас на этой работе Вы это делаете? И еще, а как можно подсознанию название компании передать? На мой взгляд программа сработала и именно так, как для вас было наиболее приемлемо. А когда программа сработала, удалять ее не нужно, она сама отработала. Ставьте новые цели и достигайте их. Удачи!


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №9

Автор: buka 28 Dec 2003, 16:50:48
Я прошёл 1-ку, а на 2-ку нет желания идти, нет времени (много работы), да и средств . . .
Вот рушил сам дома по книгам.
Допустим я определил истинное желание. И в книге (2) был метод - из аджна чакры подпитать др. челоыека и при этом думать о своём желании. А вот вопрос - КУДА ПУСКАТЬ ПОТОК ИЗ АДЖНЫ В ДРУГОГО ЧЕЛОВЕКА ??????? В КАКУЮ ЧАКРУ ????????

Автор: Юзефчик 28 Dec 2003, 18:42:21
Вначале необходимо создать интегральное ощущение цели.
Затем проверить свою цель на истинность в Э.С.
Потом И.О. необходимо подсоединить к ЦВП.
Затем отработать рефлек на отдачу программы в пространство, для того чтобы подсознание само программировало людей которые принимают участие в реализации цели.
Все децствия происходят автоматически.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №10

Автор: mishelya 04 Jan 2004, 20:57:11
Всем пламенный привет!! Форум безумно интересно читать! ДЭИР форева
Цель такова: возобновить отношения с мужчиной, при этом удалить негативные прошлые воспоминания.Оставив хорошие и позитивные из прошлого!! Что посоветуете?

Автор: efirka2111 04 Jan 2004, 22:46:25
QUOTE
Что посоветуете?

Семинар "Работа с ВИП"

Удачи!

Автор: TrueAspiration 05 Jan 2004, 02:56:32
На всякий случай могу посоветовать проанализировать в эталонке, действительно ли ты этого хочешь? Может, тебе нужно его возвращение только для удовлетворения своего эго, а затем ты сама захлопнешь перед ним дверь? И определи чего ты хочешь достичь потом? В той же эталонке: вы вместе, где и что делаете? Дискомфорта нет? Тогда вперед! Самое главное- помни, что ВСЕ зависит от тебя! Твой выбор! Не бойся промахов, вообще ничего не бойся. Лучше сделать, чем потом жалеть о неиспользованных шансах. Не молчи, а говори все!

Автор: TrueAspiration 05 Jan 2004, 03:43:03
Помни про уверенность в собстсвенной правоте! И якорный предмет! И посыл энергии из анахаты

Автор: mishelya 06 Jan 2004, 23:58:02
[COLOR=red][QUOTE]Семинар "Работа с ВИП"
А где можно найти информацию об этом семинаре, чего-то у меня не ищется
А удача всегда с нами!! Ведь мы сами делаем свою жизнь!!![COLOR=red]

Автор: mishelya 07 Jan 2004, 00:10:04
QUOTE (TrueAspiration @ 05 Jan 2004, 01:56:32)
На всякий случай могу посоветовать проанализировать в эталонке, действительно ли ты этого хочешь? Тогда вперед! Самое главное- помни, что ВСЕ зависит от тебя! Твой выбор! Не бойся промахов, вообще ничего не бойся. Лучше сделать, чем потом жалеть о неиспользованных шансах. Не молчи, а говори все!

Спасибо за советы!!! С эталонкой всё проходит на ''ура''!! Стало быть это о чём-то говорит!!! Будем пробовать!!
А твои призывы мне нравятся!!! THANKS
Счастья тебе и успехов!!!


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №11

Автор: TrueAspiration 30 Dec 2003, 14:36:01
На двойке я поставила перед собой цель выиграть телефон. Условия были такими: отправка сообщений на номер оператора.
Я осознаю, что я не могла напрямую влиять на людей, определяющих победителей. Но я могла видеть сайт с инфо о ходе розыгрыша и море символики фирмы вокруг. Посылая последние сообщения, я заряжала их энергией анахаты.
Не вышло! А было вполне реально!
Как бы вы действовали?

Автор: Michail 30 Dec 2003, 14:55:50
Первым делом задал бы себе вопрос: "А действительно ли мне нужно выиграть телефон?" То есть проверил бы желание на истинность.
Может, тебе хочется телефон, но именно "выиграть" - нет. Мало ли способов заиметь телефон.
Тебе надо было поставить программу "хочу телефон". И если желание истинно, ты бы получила его каким-либо способом. Подсознание само бы выбрало. Например, нашла на дороге. Или тебе кто-нибудь подарил. Или вдруг вернули старый долг как раз на сумму тебефона. Или выплатили премию на эту сумму.
Да мало ли как!
Твое подсознание само выбрало бы оптимальный вариант и привело бы тебя к нему.

Удачи.

Автор: Ozzy 30 Dec 2003, 16:29:35
Вчера поставил такую программу- телефон на халяву. Правда согласен приобрести за "минимальные" деньги. Как говорится почти даром....

Автор: TrueAspiration 30 Dec 2003, 16:46:57
Да! Мне и телефон был нужен, причем не экстренная необходимость и именно выиграть таким образом было интересно и прикольно! И в эталонке этот телефончик ТАК грел!!! То есть я сама отсекла иной вариант получения, был еще такой вариант: другой человек выигрывает и дарит его мне. Что не так?

Автор: Krion 31 Dec 2003, 06:40:05

Michail:
QUOTE
Тебе надо было поставить программу "хочу телефон".

Это частая ошибка при закладке ИОЦ! Вот и будет она
потом "хотеть телепон".Правильне будет:"У меня новый телепон
-халявный","Я выигрываю телепон" и т.п!

Автор: Су-27 31 Dec 2003, 08:34:28
Ставил такую прогу - сработала, не бесплатно, но очень дёшево. Причём ставил без путей [image] .

Автор: Ozzy 31 Dec 2003, 10:41:23
То же несколько раз срабатывали подобные проги. Только заметил что бесплатно не идут, а вот за минимальные деньги пожалуйста.

Автор: Су-27 31 Dec 2003, 10:56:54
QUOTE (TrueAspiration @ 30 Dec 2003, 21:46:57)
Да! Мне и телефон был нужен, причем не экстренная необходимость...

Тут интересно. Когда в ЭС смотрим: телефон... последствия: оплата счетов [image] . И всё, уже не охота его иметь, особенно, когда звонить некуда, а мобильник нужен только для имиджу... всмысле понту [image] .
P.S. Проверте в ЭС http://www.mport.ru/review.php?action=details&id=94 [image] [image] (страничка мегабайт весит).

Автор: TrueAspiration 06 Jan 2004, 04:27:08
Наверное, моя проблема была в том, что мое желание именно выиграть тем способом было слишком сильным, т.е. я держала эту мысль не отпуская? Или все-таки эта цель была не для двойки по причине отсутствия людей-участников в достижении, на которых я могла бы влиять при непосредственном контакте?

А Нокиа-Верту для меня пока слишком крут, передо мной еще стоит большая цель, поставленная на двойке! Хотя игрушка ничего!

Автор: Krion 06 Jan 2004, 05:09:41
Дык если у тя 4ст,то не стесняся пихать в себя проги,да по круче
Оно даже полезно....

Автор: TrueAspiration 06 Jan 2004, 13:36:05
Пока только тройка! Круче не могу!

Автор: Одессит 06 Jan 2004, 22:12:12
Объесняю из-за чего мог произойти проигрыш. Есть такое понятие Эгрегор, так вот он уже пределил победителя и запрограммировал людей, ты же своей программой должна была пересильть программу Эгрегора, но видно этого не произошло. И ещё есть понятие блок, например, кто опредялял победителя договорился с другом, что тот победит за 10$, ну блок или программа - это не важно, важно, что это структура в сознании определяет кто выграет, а твая структура оказывается намного меньше этой, поэтому ты и проигрываешь.
А если победителей определял комп, то это уже проблема мировых течений, у них тоже свои планы и ты с телефоном, ну никак не попадаешь в них.

Автор: Melisenta 11 Jan 2004, 12:28:11
QUOTE
Это частая ошибка при закладке ИОЦ! Вот и будет она

Эх, Крион, где ты раньше был...
У нас летом сотовые телефоны тоже разыгрывались. Siemens A-50. Программы я не ставила, желание выиграть было, но не сильно горячее (просто в виде проверки своих сил), потому что сотик у меня уже есть. Но и новый не помешал бы, нашла бы применение, например, маме на день варенья подарила бы или сестре... Но сотовый получила одна семейная пара, которая тут же начала визжать и прыгать от радости. Вообще-то могло бы и мне повезти, потому что мне уже надоела эта серенькая полоса с вкраплением более крупных пакостей после 5.1 Такое чувство, что все везение и удачливость свалили куда-то в другую сторону... непонятно правда в чью...

Автор: Krion 13 Jan 2004, 09:17:44

1.Тебе никто не мешает поставить прогу на выигрышь/нахождение
подарок,нового сотового телепона!
2.Не удевляюсь что ты не выиграла телфон,раз у тебя полосатость
была включина [image] Так что списывай этот прогол на незначимое
событие!

Автор: TrueAspiration 13 Jan 2004, 20:23:00
QUOTE (Krion @ 13 Jan 2004, 08:17:44)
2.Не удевляюсь что ты не выиграла телфон,раз у тебя полосатость
была включина [image] Так что списывай этот прогол на незначимое
событие!

Ты хочешь сказать, что пока пока не узнаю что такое полосатость, мне бесполезно ставить проги? И достижение цели после тройки - только воля случая? Ну обнадежил! Тогда в скором будущем уже ничего не помешает сбываться сбываться моим мечтам!!! УРА!

Я все поняла?

Автор: Ozzy 13 Jan 2004, 21:05:30
Ну вот сегодня цель была достигнута- Samsung X100 относительно на халяву. Человек купил его в Москве и через неделю очень срочно потребовались деньги, пришлось мне купить этот телефончик со скидкой хорошей.
Халява.

Автор: Krion 14 Jan 2004, 03:17:19
QUOTE (TrueAspiration @ 14 Jan 2004, 04:23:00)
Ты хочешь сказать, что пока пока не узнаю что такое полосатость, мне бесполезно ставить проги?

Да нет! Просто я так понимаю в твоём случаи была включена полосатость!
А это рапределение везения/не везения в значимых/не значимых областях!
Выигрыш телефона для тебя вряд ли был жизненно необходимым,а по сему
этот пункт пошёл как малозначимый,вот ты и пролетела!
Так что надо ещё смотреть на что ты проги ставишь,если полосатость включена!

Автор: Ozzy 14 Jan 2004, 09:59:43
Если на одном из направлений стоит программа, то цель уже важна для ПС. А жизненно необходимые цели можно вообще по пальцам пересчитать.

Автор: Krion 14 Jan 2004, 10:38:11
Да ты чё? А если прог несколько,угадай на что полосатость сработает? Хотя это уже 5.1,но всё же...........

Автор: Ozzy 14 Jan 2004, 13:25:11
Крион, ты о чём?
Сработает на эмоционально важном для ПС направлении. Причём на 5,1 учат определять неприятность идёт в аванс или нет большой приятности и в КАКОМ НАПРАВЛЕНИИ сработает. Чтобы увеличивать активность в эту сторону.

Автор: Krion 15 Jan 2004, 09:24:58
Вот именно! А у Melisenta выиграть сотик как ты видешь не самое значимое событие! А если прог несколько то сработает так которая
наиболее важна для ПС.Вот про это я и намекнул!
Чё то нее понятно?


Конференция Школы ДЭИР > Вопросы 2й ступени > УиВ №12

Автор: Solarize 30 Dec 2003, 23:34:58
Срок прошел, а прога на УИВ не реализовалась, что делать?
переустанавливать? удалять? карму дергать?

Автор: Недилько И 31 Dec 2003, 01:42:15
Внимательно разберитесь с истинностью Вашей цели. Возможно Ваше подсознание нацелено на другие виды деятельности или необходимо более качественно довести до подсознания свое желание, проверить время.

Автор: Неделя 31 Dec 2003, 01:53:07
Будьте внимательны к о всем измениям в ЭС. Не реализация цели, может быть вызванна многими причинами, и просчёт в сроках, и не истенностью самой цели, и в недостаточной мотивации, и т.д. Поэтому и предлагаю быть внимательным в ЭС, и не торопливым. Спешить медленно.

Автор: Krion 31 Dec 2003, 06:38:31
Подобные приколы были у меня,когда появлялась
новая цель.И старая цель с заложенной ИОЦ становилась
уже не актуальной!

Автор: Маркина 23 Jan 2004, 20:30:31
Могут быть также интересные моменты со временем. Проверьте, как вы ощущаете время (из нового семинара) Засеките время и закройте глаза, мысленно сосчитайте минуту. Откройте глаза и посмотрите, отстали? опередили? Был опыт, цель случилась, но ровно через год предполагаемого осуществления.

Автор: Мочалова 24 Jan 2004, 11:58:16
Причины по которым цель не свершается:
1. Ошибки при создании ИОЦ и при проверке на истинность
2. Недостаточная энергетическая поддержка при создании
3. Не совпадение Вас с окружающим миром, закрытый путь
Мне кажется , что у Вас третий вариант, а это ступень 5.1. Мир не закрывает пути - это у нас есть личные качества не совпадения с миром по данному виду деятельности. Подумайте какие это качества и удалите методом работы с блоками или кармой. Возможно при этом Вы поймете, что эта цель НЕ СТОИТ тех изменений, которые необходимо будет провести в Вас. Иногда бывает, что цель достигнута, но она не нужна за эту цену. Это граф Монте-Кристо много лет ковырял стенку, а у Вас множество путей открыто


Конференция Школы ДЭИР > Вопросы 2й ступени > карма №1

Автор: chiks 18 Apr 2002, 05:54:00
На прошлой неделе проходил очную 2-ку,в последний день удаляли карму(одну из...),было все,эмоции били через край,марево от ВП,ну и т.д.Я отрабатывал определенную цепь событий,проверил в ЭС все сходится.Проходит буквально 2 дня,мне звонит человек из этого ряда событий и вместо того,чтобы вести себя по новому,меня начинает плющить и довольно капитально.Это выражалось в подавленом настроении,я ходил как в тумане(гармонизировался каждые полчаса)в месте,откуда я выгреб эту позорную конструкцию,начался настоящий пожар,в прямом смысле слова(ну не совсем в прямом smile )В этот день он уехал ненадолго в другой город,как только я это узнал,состояние нормализовалось.
Подскажите,что это было.
Заранее благодарен всем ответившим.

Автор: Kir 18 Apr 2002, 12:52:00
А какая реакция на этого чела наблюдалась раньше?

Автор: Aelita 18 Apr 2002, 13:51:00
Или ты не до конца удалил эту кармическую структуру, или этот человек увязан еще в одну, пока не удаленную кармическую сторуктуру. (ИМХО)

Автор: Alex+ 18 Apr 2002, 14:25:00
Коррекция программы поведения. (цитата из методички)
а) погружение в АЭС
б) вызвать вашу модель поведения, противоположную кармической - усиливается чувство собственной правоты и ЦП
в) ощутить ЭТ, насыщенное сильной и мощной энергетикой, и погрузить конструкцию модели поведения в оболочку.

Автор: Нестеров 19 Apr 2002, 01:40:00
Привет!Всем! chiks , вообще Алекс прав - коррекция программ поведения ещё никогда не была лишним , хотя если чувствуешm ,что есть деффект ,искажающий энергетику -надо удалять .Cложно рекомендовать не зная причины ваших взаимоотношений ,но может быть это и не кар-ма . Карма- это психологическая предрасположенность , заставляющая двигаться в противополоную сторону от результата ,вызывающая реакцию окружающего мира не адекватную нашим ожиданиям - то есть действия и поступки человека не соответствуют поставленной задаче ,но тем не менее он прилагает усилия к достижению таковой . Причина этого деффекта нам не известна - т к всё сложилось в жизни той Так вот возможно есть ситуация ,произошедшая в этой жизни ,являющаяся причиной блокировки ,ситуация где индуцировали вербально или невербально. Проверь в эталонке если есть воспоминание на которое конструкция в эфирке срезонирует и дискомфорт усилится ещё и на физике скажется -это блок и соответственно удалять его надо на всех уровнях : и из эфирки и эмоционалки и с воспоминанием (виртуалка) и на физике удалять . Рекомендую пройти семинар Интеграция личности .Лучше всего посоветуйся с преподавателем . C уважением,Денис.

Автор: chiks 19 Apr 2002, 04:10:00
Kir
А какая реакция на этого чела наблюдалась раньше?
В том то и дело,я зная,что придеться с этим челом столкнуться,скоректировал поведение,чувство правоты,ЦП и т.д.все работало.Но стоило ему появиться,как все и началось.Кстати,до отработки кармы реакция была намного легче,так немного ВП усиливался и все.
Наверно Аэлита все таки права,он связан с еще одной кармической ситуацией.Будем работать.
Огромное спасибо всем ответившим.

Автор: Alex+ 19 Apr 2002, 11:34:00
В книге "Терапия истинной кармы" есть глава "очищение каузального плана", почитай, там есть кое-что похожее...


Конференция Школы ДЭИР > Вопросы 2й ступени > карма №2

Автор: clea 14 May 2002, 19:44:12
Скажите, пожалуйста, можно ли, если не до конца удалена одна карма, работать с другой цепочкой ?
(в смысле, не одновременно, а, допустим, через неделю) Очень нужно знать!

Автор: Kewal 14 May 2002, 20:43:05
Да, можно.

Автор: Васильева_ 14 May 2002, 23:18:15
Можно, подтверждаю.

Автор: clea 15 May 2002, 11:35:46
Спасибо!


Конференция Школы ДЭИР > Вопросы 2й ступени > карма №3

Автор: Gloria 22 May 2002, 16:22:27
У меня была КС связанная с отношениями с мужчинами и с отцом т.д.
Так вот когда вопрос дошел до замены на какую то другую структуру, тут
то я и стала в тупик.
Т.к. я не знаю как люди должны жить в браке в любви и согласии.
потому что мои то родители такового не имели, соответсвенно у меня
примеров нет.
Может кто подскажет пример отношений мужчины и женщины в браке,
т.к. дружить я научилась, но ведь в браке (что я как раз делать и не умею)
присутсвует еще такой фактор как секс и надо чтобы и там все было отлично,
а то что за семья, в которой они обрыдли друг другу, и только и осталось,
что дружить.

Автор: Prosto_John 24 May 2002, 08:08:46
Gloria:
"Т.к. я не знаю как люди ДОЛЖНЫ жить в браке в любви и согласии. потому что мои то родители такового не имели, соответсвенно у меня примеров нет."
_

Люди ничего не должны.
Прислушивайся к себе, чего ТЫ хочешь, какие ТЫ хочешь иметь отношения. Отсутствие опыта не беда. Просто представь чего бы ты хотела, фантазируй, мечтай (лучше в эталонном состоянии). Для подсознания нет разницы реальна ситуация, или воображаема - в любом случае ты будешь испытывать определенные ощущения. Вот эти ощущения и возьми в качестве антикармической программы.

Автор: Alex+ 24 May 2002, 11:31:07
Позвольте спросить, вы боретесь с уже проявленной кармой?

Автор: clea 24 May 2002, 16:51:49

"Прислушивайся к себе, чего ТЫ хочешь, какие ТЫ хочешь иметь отношения. Отсутствие опыта не беда. Просто представь чего бы..."

ОК. Представили. Но вопрос из той же оперы.

Кармическая цепочка состоит из нескольких событий.

Во время коррекции: формируем противоположное событие к каждому из событий цепочки, затем создаем соответствующее интегральное ощущение. Ведь так?

А теперь предположим, есть цепочка: неудачные отношения с мужчинами. Наиболее болезненных, давящих событий - 2-5. На сегодняшний день девушка не замужем.

Как создавать антикармическую программу? :( :( :(

Если первое же событие "закончить" прекрасными продолжительными отношениями или замужеством - что делать с остальными? просто вычеркнуть, будто их и не было? (получится ли? и какие могут быть последствия такого "вычеркивания"?) Если каждое "заканчивать" расставанием, пусть без ссор, без боли, - не получится ли новая сбойная программа поведения, типа "все временно, через год-два отношения себя исчерпают, возникнет жизненная необходимость разбежаться в разные стороны"?..

Кто-нибудь работал именно с такими цепочками? и как?
Почему именно такими? Просто с другими цепочками проблем с нахождением противоположных событий не возникает, или почти не возникает...

Автор: Gloria 25 May 2002, 09:46:14
Корни такой кармы с мужчинами заложены глубоко в детстве, я это поняла
когда уже один раз вытащила карму как я думала и заложила антикармическую
программу (т.к. все расставания заканчивались в принципе одинаково).
Что я теперь вести себя буду прямо противоположно - не закатывать истерик,
получать удовольствие от общения и т.д. к тому же и кандидат уже имелся.
Все после ступени шло хорошо, но месяц, через месяц в моем организме произошел
сбой, причем таким образом, что и встречаться я с ним уже не могла.
(к вопросу - проявленная карма или нет).
Я пришла на 2 ступень повторно и тут со мной случилась уже настоящая истерика,
так как все то, что я тащила до этого было следствием, а оказывается
надо было рассматривать отношения с отцом.
Собственно до такой степени мне не хотелось вспоминать свое детство, что я сначала
долго отказывалась заливаясь слезами, а потом мне сказали, что раз я так реагирую,
то это то карма и есть.
Отношения в семье у нас были такие, что отец как человек не сдержанный сразу за все
промахи начинал орать ( не бил)... вот под таким прессингом я и выросла к 16 лет
абсолютно неприспособленной к общению с окружающим миром, т.е меня мог
пнуть всякий более менее уверенный в себе человек. Постепенно училась общаться
сначала с девочками сверстницами, потом со взрослыми, потом с начальниками.
Единственно, что не смогла это наладить отношения с любимым мужчиной и
создать уже свою семью.

Автор: Alex+ 27 May 2002, 10:32:44
А может быть дело в этой самой "забитости"?
При отработке, (особенно если предыдущая попытка не возымела должного эффекта) нужно бить точно в цель, т.е. бороться не с последствиями, а именно с корнями данной проблемы. Попробуйте сначала вычислить их логически (семь признаков описаны в Терапии Истинной Кармы, хотя бы четыре должны присутствовать), потом обязательно проверить в эталонке.
Цитата

Корни такой кармы с мужчинами заложены глубоко в детстве

Вполне может быть что и в прошлой жизни...

Успехов.

Автор: ddv 27 May 2002, 10:35:09
Пока КС не вытащишь, антикармичексую програму не придумаешь :p

Автор: Tengu 27 May 2002, 18:59:11
Цитата (ddv @ 27 мая 2002, 10:35)
Пока КС не вытащишь, антикармичексую програму не придумаешь :p

Это очень субъективно. Я, например, моделировал весь процесс, включая все этапы работы, заранее. Потом только чуть-чуть редактировал, если в ЭС мне ситуация казалась лучше. :inyan:

Автор: ddv 27 May 2002, 19:28:43
Оно-то в принципе можно, но за эффективность деятельности сознания, отягощенного КС в выборе адекватной модели поведения, я лично не поручусь :D

Автор: Gloria 29 May 2002, 12:37:08

Цитата

Оно-то в принципе можно, но за эффективность деятельности сознания, отягощенного КС в выборе адекватной модели поведения, я лично не поручусь

Вот именно, чтоадекватную модель подобрать сложно.
Цитата

Потом только чуть-чуть редактировал, если в ЭС мне ситуация казалась лучше

В ЭС она не нравится.
А оставлять на потом т.е. дыру нельзя.

Автор: Alex+ 29 May 2002, 12:52:34
Цитата

В ЭС она не нравится.
А оставлять на потом т.е. дыру нельзя.

Раз в ЭС не нравится - не ставьте! Нафиг вам нужен лишний гемморой.
Лучше уж просто дыру энергией залить.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №4

Автор: Michaelchenivan 06 Nov 2002, 20:13:21
Привет Всем. Вопрос про карму. У меня переодически возникают цепочки событий, которые я условно считаю кармическими. В ЭС, когда я их проверяю, у меня присутствует негатив, но не резкий, как на писано, может это не быть кармой?
А так же у меня присутствуют не сколько негативных привычек, не то,что бы кармические, т.е в ЭС негатива нет, но умом понимаю, что избавляться надо. Можно ли их убирать, как карму?
С уважением Иван.

Автор: Kir 06 Nov 2002, 23:31:08
Можно. И это проще, чем карма.

Автор: DIPPY 07 Nov 2002, 02:38:46
Привет!
Цитата
У меня переодически возникают цепочки событий, которые я условно считаю кармическими. В ЭС, когда я их проверяю, у меня присутствует негатив, но не резкий, как на писано, может это не быть кармой?

Если ты сам называешь это негативом, то тебе и решать, как долго ты ещё сможешь с ним жить, или не жить больше. :)
Цитата
А так же у меня присутствуют не сколько негативных привычек, не то,что бы кармические, т.е в ЭС негатива нет, но умом понимаю, что избавляться надо

Если в ЭС нет негатива (по поводу привычек) надо ждать пока он там появится :D

Автор: Alex+ 07 Nov 2002, 13:13:07
Привычки:
Менять можно. Но нужно ли?
Если мешает - убирай. Если нет, то не трогай.
Это как если девушке не особо нравится форма своего носа, и она побежит делать операцию. Или если форма носа мешает карьере фотомодели. Почувствуй разницу.
Про карму:
Пересмотри формулировки. Например, ситуация:
как пьянка - бьют морду. Может потому что
а) "пить вредно и плохо"
а может быть
б) не надо было приставать к хозяйке
т.е. ситуация одна, а причины разные.
И еще, если негатива в ЭС нет, или каждый раз разные ощущения - это не КС.

Автор: Zerg 08 Nov 2002, 10:17:21
Карма - не карма. А удалять этими методиками вроде бы можно почти все, в том числе никакого отношения к карме не имеющего. Главное локализовать удаляемое образование.
Можно удалять даже положительные моменты и ощущения. Вот только кто из себя решит чтото приятное удалить... :)

Автор: Michaelchenivan 01 Dec 2002, 07:06:26
А как насчёт создания нужных мне привычек? Например. нет у меня привычки учится нет, не то что бы это было не приятно, но это довольно таки скучное занятие, а учиться надо. Можно ли создать себе привычку, что бы я брал в руки англо-руский разговорник и это было , как я бы шёл на праздник. Приятно, комфортно, радостно!!!
Если кто нибудь пробовал, пожалуйста подскажите.
С уважением Иван.

Автор: Lis 01 Dec 2002, 10:21:42
Цитата (Michaelchenivan @ 01 декабря 2002, 06:06)
А как насчёт создания нужных мне привычек? Например. нет у меня привычки учится нет, не то что бы это было не приятно, но это довольно таки скучное занятие, а учиться надо. Можно ли создать себе привычку, что бы я брал в руки англо-руский разговорник и это было , как я бы шёл на праздник. Приятно, комфортно, радостно!!!
Если кто нибудь пробовал, пожалуйста подскажите.
С уважением Иван.

Здесь и далее, чис то мое мнение. Итак, насчет словаря ;)
ИМХО: не хватает мотивировки. ТО естьна раузмный вопрос твоего подсознания: а зачем оно тебе надо? Ты мило отвечаешь: а фиг его знает. Если же ты сможешь объяснить ему что это тебе нужно чтобы поехать в загранкомандировку, чтобы получить новую престижную работу и т.д. и всему этому придашь радужные краски. При чем проделывать это нужно несколько раз (для меня рз7-10, для тебя - по ощущуниям) то подсознание, тоже воспримет это желание как вполне комфортное для тебя. А иначе оно вопринимает это как покушение на комфорт. Ведь скорее всего ты это мотивируешь так :D нажо учить английский, блин.... из-за этого на дискатеку (шашлыки и т.д. нужно подчеркнуть) не попаду. К стати, есть еще такая метода, как перекид ценностей. То есть меняешь местами приоритеты. Скажем желание выучить английский и почаще отрываться по полной программе. Если тебе это надо могу выслать в личку.
Но опять-таки если оно тебе надо. И для чего оно тебе надо :cool:

Автор: Michaelchenivan 01 Dec 2002, 13:38:14
Высылай!!! Зараннее спасибо.
С уважением Иван

Автор: DIPPY 01 Dec 2002, 16:16:09
Цитата
К стати, есть еще такая метода, как перекид ценностей. Если тебе это надо могу выслать в личку.

и мне тоже, рлиз :) ;)

Автор: Vita 05 Dec 2002, 16:46:55
И мне тоже, если не сложно :) )
Может легче было сразу для всех выложить?


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №5

Автор: Sergey (KSV) 10 Jan 2003, 19:28:51
Приветствую всех!

Ситуация следующая. Когда на 2-ке карму удаляли в первый раз вроде удалилась, но когда повторно проверяли удалена или нет, то я ощущение этой кармы уже в другом участке тела обнаружил и чувствую, из этого второго места так и не вышла она до конца.

Сейчас сел самостоятельно поработать - не выходит и все тут - какие уж образы не придумывал (руки, клещи и т.п.) - не могу вырвать никак.
До клуба по карме еще далеко, до ТИКа - вообще как до Луны пешком.

Чего делать-то - есть идеи

Автор: Michail 12 Jan 2003, 15:02:20
Во-первых. Ты уверен, что эта одна и та же проблема? Обычно одно повреждение - одна проблема. В свое время, когда я начал у себя удалять - нашел сразу 3 (три) в разных местах. Пришлось удалять их по очереди.
Во-вторых. Надо не только "вырвать" ее, а еще и "заполнить" "нормой", а если это "ситуационная" проблема - так изменить и свое поведение.
Михаил

Автор: Sergey (KSV) 12 Jan 2003, 19:14:16
QUOTE (Michail @ 12 Jan 2003, 14:02:20)
Во-первых. Ты уверен, что эта одна и та же проблема? Обычно одно повреждение - одна проблема. В свое время, когда я начал у себя удалять - нашел сразу 3 (три) в разных местах. Пришлось удалять их по очереди.
Во-вторых. Надо не только "вырвать" ее, а еще и "заполнить" "нормой", а если это "ситуационная" проблема - так изменить и свое поведение.
Михаил

Michail!

Я уверен, что это одна и та же кармическая проблема (цепочка негативных событий). Я не очень понял, что ты называешь термином "повреждение", но эта цепочка воспоминаний вызвала одно ощущение кармы в теле - я его удалил и заполнил новым. Второй раз эти же воспоминания вызвали ощущения в другом месте и там пока остались. Я не знаю как это назвать - другое повреждение или оно переместилось. Вот из второго места мне пока не удалить, а соответственно зачем же я буду заполнять новым если старое осталось?

Автор: Mouss 13 Jan 2003, 13:24:15
Попробуй хорошенько "раскачаться" перед работой. Включи фантазию, вытягивай КС пылесосом, пока не выйдет, привязывай к самолету, взрывай динамитом (мой преподаватель сам так делал)... Если КС "гнездится" в разных местах, перед удалением постарайся эфирными руками собрать ее в одном месте, может так будет удобнее к ней подступиться.
Я предпочитаю сложные КС прорабатывать на клубных занятиях с "группой поддержки" [image] А если дома не хватает силенок, включаю КЯ объекта и "встраиваю снизу в свой ВП.

Желаю удачи! No passsaran!

Автор: Mouss 13 Jan 2003, 13:29:16
Здесь был повтор сообщения, комп ошибся


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма№6

Автор: Michail 12 Jan 2003, 14:55:37
Полгода назад прошел 2-ку и успешно удалил 3 (Три) кармических проблемы. С тех пор вроде бы таких проблем не возникало.
Но недавно начал проверять свое астральное тело в эталонном состоянии - и нашел два повреждения, очень похожие на кармические. Однако связать их с чем-то реальным не смог. На всякий случай удалил их как кармические повреждения. По ощущениям в процессе удаления - как и раньше, когда удалял карму. Через несколько дней проверил - на этом месте вроде все чисто.
Вопросы: 1. Может ли это быть кармическими повреждениями, если я не могу привязать к реальным событиям (ситуации, болезни и пр.)? 2. Допустимо ли такое удаление без полного распознавания проблемы? 3. Как часто нужно проверять себя на выявление всплывших проблем? Разумеется, после первичной полной очистки.
С уважением.
Михаил. Омск.

Автор: Недилько 24 Jan 2003, 02:32:47
Уважаемый Михаил. Отрабатывать кармические проблемы желательно тогда, когда они пороявлены и мешают нашему эффективному продвижению к целям. А вытаскивать из себя всё что непопадя нет никакого смысла. Нет осознания - нет движения вперёд. По поводу вашего сомнения "на всякий случай вытащил", то тут попахивает неуверенностью в своих силах, т.е. обычный психологический блок, а не ситуация вынужденного повторения. Пройдите семинар по Терапии истинной кармы, чтобы поглубже разобраться в вопросах места нахождения кармической структуры, так-как она не ограничивается только астральным телом. Желаю удачи!

Автор: Mouss 27 Jan 2003, 11:46:38
Михаил, а чем Вы "пустое" место заполняли? Если неизвестно, какую ситуацию вызывает КС, как ее проработать и изменить в своем подсознании?
Кстати, наш преподаватель рекомендовал до 4 ступени не удалять КС, которая не мешает. По ТИК можно энергию КС использовать в своих целях.

Автор: Michail 27 Jan 2003, 12:45:42
Спасибо за ответы.
Все понял.

Михаил.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №7

Автор: Валера 20 Nov 2002, 10:29:29
Сразу скажу ТИК не проходил. При прохождении ступени по карме (двойка), обнаружил следующие моменты:
1. Не могу точно обнаружить локализацию кармы в Э.Т. При прокачке ВП постоянно "сводит" шею, довольно больно, как будто кто-то другой ее крутит. Вытаскиваю из шеи, хотя говорят что обычно локализация К.С. в районе солнечного сплетения. При проверке отношения к К.С. после удаления естественно эмоций никаких. (но это на мой взгляд связано с тем что после эмоционального всплеска (а при обнаружении К.С. всплеск огромный) у человека потом наступает как бы спокойствие - не могу точнее выразить думаю поймете).
2. Сразу после удаления К.С.- слабость, какая-то опустошенность, я бы сказал сравнимо с состоянием обезоболоченности, как до 1 ступени. На улицу выходишь, как будто "голый". Проходил 2ку (у меня еще не было конфигурации 4ки) - и потом шел опять на 1ку (только это спасало)
3. После 2ки некоторое время (2-3 дня) активно идут негативные ситуации (причем кармические или нет не успеваю проследить - довольно разноплановые, но я с ними сталкивался периодически и ранее) но не связанными с той с котрой работал на 2ке.
Домыслы:
1. А не нарушаем ли свою энергетическую стуктуру (оболочку) такой сильной эмоциональной работой, и не стоит ли восстанавливать оболочку в конце 2ки. (В большинстве случаев она восстанавливается, но не сразу - заметьте ведь после энергопоста её восстанавливают - да знаю потеря энергетики, а на 2ке - не потеря? Я после 2ки - как вагон цемента разгружал, такое самочувствие ... - вообщем можно дискутировать и спорить ... Я все таки больше склонен прислушиваться к собственным ощущениям)
P.S. - после 4ки - никаких проблем по этому пункту не чувствовал.
2. На мой взгляд вылезают несколько К.С.; одна больше другая меньше. А дергаем одну. После 2ки идет активный выход на "поверхность" других К.С. - причем именно "активный" в течение некоторого времени - чем это обусловлено не знаю.

После 1ки - 2ка лично для меня была "стрессом"
ТИК не проходил, говорят можно вытащить К.С. объектом - тоже не знаю. Вызывает подозрение в откровенности типа: - Был на 2ке? - Был. - Удалил карму? - Удалил. - Ну и как? - Да нормально. Лично у меня удаление кармы - как поход к стоматологу.
Хотелось бы услышать не мнения или советы, а именно прадивые и откровенные внутренние ощущения этого процесса и после него у других.

Автор: DIPPY 03 Dec 2002, 20:02:02
У меня тоже так было после первого прохождения двойки, со всем согласна кроме
Цитата
1. А не нарушаем ли свою энергетическую стуктуру (оболочку) такой сильной эмоциональной работой, и не стоит ли восстанавливать оболочку в конце 2ки. (В большинстве случаев она восстанавливается, но не сразу - заметьте ведь после энергопоста её восстанавливают - да знаю потеря энергетики, а на 2ке - не потеря? Я после 2ки - как вагон цемента разгружал, такое самочувствие ... - вообщем можно дискутировать и спорить ... Я все таки больше склонен прислушиваться к собственным ощущениям)
P.S. - после 4ки - никаких проблем по этому пункту не чувствовал.
Структуру , конечно нарушаем, но она сама восстанавливается довольно быстро. Естесствнно 2-4 дня там побаливает, но я думаю, так лучше. Как любая операция оставляет шрамы, так и на энергетике, пусть программа и потоки прирастут на усмотрение ПС.
На сколько я помню процесс удаления кармы, в самом конце, когда поставили антикармическую усиливаем свои ЦП насыщаем ЭТ, выравниваем его границы и подкачиваем оболочку.(не помню ступени, а на клубе делали так)
ИМХО: Если уже прошёл две ступени, решать проблемы 2-ой с помощью 1-ой, как-то несерьёзно. Это как: шёл, споткнулся(упал), отполз в исходную точку, встал, опять пошёл...
Цитата

Лично у меня удаление кармы - как поход к стоматологу.

Пусть меня модер порежет за индукцию, всё равно скажу.
Лично у меня, аналогично. Но к стоматологу, теперь, хожу чаще (уж сильно люблю улыбаться :D )

Автор: Любопытник 13 Dec 2002, 11:17:27
Иногда так бывает, если кармушка очень мощная, захватывает несколько сфер жизни, и до корней сразу не добраться. Получается, что ты ощипываешь листики, не задевая ствола.
Пройди ТИК, а там уже виднее будет.
А пока можешь попробовать "потянуть" за ниточку эмоций. Стандартно ищешь цепочку, делаешь ИО КС, усиливаешь его. Но не ищешь сгусток, а начинаешь копать себя вопросами типа: чтомне не нравиться, что будет если это случится, как это повлияет на мою жизнь, что это для меня значит, смертельно ли это или можно пережить, что нужно сделать для исправления ситуации.
Причем копаешь не логически, а тоже на эмоциях и ощущениях. Финишь будет тогда, когда в твоем ответе не будут присутствовать эмоциональные или моральные связи с другими людьми, когда останется только ТВОЙ ответ. Иногда ответ возникает как какая-то фраза, которую ты постоянно проговариваешь, вспоминая эти ситуации. У меня, например, была такая: "Пошли все на ...., дегенераты!"
Я обычно так корни и выкапываю. Правда это более трудоемкий и неприятный процесс. Иногда приходится несколько дней носить в себе весь этот мусор, причем в активном состоянии, чтобы отследить все нюансы в нескольких сферах. Но зато потом это все выдирается на счет раз. А иногда даже в процессе наблюдения и понимания самостоятельно уходит.
И не забудь поделиться результатами, если конечно попробуешь этот метод. Удачи!

Автор: vin30 09 Jan 2003, 14:32:55
Ну если не нужны мнения и советы, то просто расскажу про себя. После единички был прилив сил и жизнь чем то наполнилась. А вот после двойки наступила полная ж... Пришлось пройти её ещё четыре раза. И только тогда понял свою ошибку. Расказывать не буду, дабы не индуктировать. После этого все мелкие заморочки уничтожил, а вот одна до сих пор держит. Чего уже только не перепробовал, а ни хрена не получается. Как проблема была, так и осталась. И ещё странная вещь, как бы это объяснить, вот всплыла эта проблема, я её отработал. И именно так она либо не появляется, либо уже не трогает...Но она каким то образом перетекает в другую сферу жизни, и там уже ну просто абсолютно дру4гая ситуация, а сами мысли в голове, эмоции при этом те же.

Автор: bes 13 Feb 2003, 02:15:15
QUOTE

NAK Отправлено: 02 Dec 2002, 09:50:47

Подскажите, пожалуйста, что происходит и как с этим бороться:
после первой ступени чувствовала себя великолепно, после второй – хуже, чем было до первой: вернулось хроническое заболевание, появилось постоянное желание спать, утром встать практически невозможно, хотя до этого такого не наблюдалось, даже наоборот, из-за этого забросила заниматься спортом, на работе с большим усилием заставляю себя что-то делать.
Сначала решила, что организм просто так перестраивается, но уж сильно долго. Почему так происходит?

QUOTE

DIPPY Отправлено: 03 Dec 2002, 00:14:03

Симптомы напоминают, цель не согласованную с ПС. Или антикармическая программа конфликтует с тем же ПС.

QUOTE

victor. Отправлено: 03 Dec 2002, 00:32:52

Самое действенное, это проверить на истинность программы что ставились на ступени. Только проверять
тщательно и максимально честно перед самой
собой. Если найдете, не обязательно убирать программу,
попробуйте подправить ее элементы(как то, сроки,
последствия, и т.п.) часто это спасает цель.

QUOTE

Валера Отправлено: 03 Dec 2002, 04:28:08

У меня было то же самое именно после удаления кармы по 2ке. Сходил снова на 1ку - прошло. Я уже отмечал это в каком то топике, сейчас не буду искать.

QUOTE

NAK Отправлено: 03 Dec 2002, 12:20:13

To Валера:
Да, очень похоже.
Карму тянула, как вагон разгружала. После прийти в себя не могла, сил не было. На этом фоне простыла и дальше присоединилось все остальное. Такое впечатление, что то, что дремало где-то внутри сейчас полезло с новой силой.
Может, точно, сходить на 1 еще раз.

QUOTE

Юзефчик Отправлено: 12 Feb 2003, 15:05:54

Пожалуйста не расстраивайтесь и не переживайте.В спокойной и расслабленной обстановке проверьте свою цель в Э.С. на истинность,а также ее элементы.Подумайте может на данном жизненном этапе у Вас какие-то другие важные потребности и приоритеты,совсем другие мотивы.Может нужно работать в другом направлении. Проссмотрите свое Э.С. соответствует ли оно критериям,правильно ли Вы его подобрали.
Желаю успеха!

Автор: Kewal 13 Feb 2003, 15:10:06

-- Шеф!!! Что делать? Он уже третий день висит...
-- Кто?
-- Да калькулятор...
-- Где?
-- В воздухе завис -- не могу никак на стол положить.

Автор: Барчуков 14 Feb 2003, 13:22:29

1. Локализация К.С. может быть в любом месте Э.Т., вовсе не обязательно в области С.С..
Доверяйте своим ощущениям.
2. Если работа по удалению К.С. проведена на трех уровнях:
1) удаление К.С. из Э.Т.
2) коррекция полевых структур (закладывание И.О. антикармической структуры)
3) коррекция программ поведения
эмоциональное состояние и уровень энергетики человека меняется в лучшую сторону.
3. Защитную оболочку после работы с кармой восстанавливать не нужно, т.к. нарушиться
она не может в принципе.
После прохождения базового семинара ТЭИВ, вопросов на эту тему будет гораздо
меньше.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №8

Автор: Чеканов Борис 01 Apr 2003, 01:41:52
Приветствую всех присутствующих.
Посоветуйте как поступить: никак немогу отработать карму самостоятельно, сколько непытался, всё в пустую.
Вхожу в ЭС вспоминаю "как начиналось, продолжалось, закончилось" и как только раскачиваю ВП до максимума, меня либо вышибает из ЭС, либо я просто засыпаю прямо в процессе.
А на занятиях: с преподавателем всё получалось изумительно.
Заранее благодарю.

Автор: Michail 01 Apr 2003, 07:52:51
А зачем тебе ее отрабатывать?
Просто удаляй ее.
Методика, по-моему, очень даже проста.
Возьми 2-ю книгу Верищагина и делай по ней.
Я сам заочник. Никогда проблем с удалением "по Верищагину" не было.
Удачи.

Автор: Перекучебяка 01 Apr 2003, 12:33:15
Имхо он это и имел ввиду.
Кстати с удалением тоже не все так просто. Ну дернул ее. И получил в результате практически полную перекройку эмоций, сознания, желаний и целей. И что же прикажете потом делать? Окружающим-то нравится, но у самого чувство, что новый Я - не совсем я. Этого ли я хотел?
Вот такие вот телепузики

Автор: Krion 01 Apr 2003, 13:51:48
QUOTE
что новый Я - не совсем я

Меня эти изменения только радуют.По крайне мере это
лучше,чем то,каким я был до этого

Автор: Michail 01 Apr 2003, 14:14:05
Может, ты это, того, - точку яЕ дернул, а?
И уничтожил (т.е. сделал попытку)?
Если подсознание согласно, а сознание противится - забей на сознание.
А если наоборот - как у тебя вообще получилось что-то дернуть?

Даже интересно стало.
Можешь приколоться над собой. Представить сексуальное влечение как вредную привычку и дернуть его как карму! Интересно, что получится? Но предупреждаю - я тебе такого не говорил!

Автор: Перекучебяка 01 Apr 2003, 16:54:44
Не... Я лучше желание схадить в туалет тогда как карму дерну [image] [image] [image] Подсознание согласно

Автор: Семочкин 01 Apr 2003, 20:34:41
Здравствуйте Борис. Кстати, Вас и всех остальных с праздником 1-е апреля. Как назвать этот праздник [image] - кому как нравиться.
А теперь по сути вопроса.
Правильно здесь подметили - карму лучше "удалить" нежели "отработать" (хотя, на любителя...). Так вот. Надо полагать, что уже проверено и определено, что выбранная Вами ситуация (цепочка событий) является кармической. На этапе удаления кармической цепочки в ЭС как таковой ВП мы не усиливаем (по тексту), а усиливаем дыханием те негативные эмоции, которыми сопровождается просмотр кармической ситуации (цепочки) в ЭС. Задача - найти место локализации негативных эмоций в ЭТ. А уже затем идет процедура извлечения из ЭТ КК (кармического комплекса). И вот после того, как мы извлекаем наружу КК и держим его в руках ЭТ, после этого усиливаем ЦП и сжигаем ими этот КК и далее...
Возможно Вас "вышибает" это усиление ВП перед удалением, когда ВЫ сосредотачиваетесь только на нем?
Если у Вас нет возможности поработать с этим на клубе, попробуйте вариант с магнитофоном. Наговорите на магнитофон текст в своем ритме, а затем приступайте к процедуре удаления КК.
Уважаемый Перекучебяка. В отношении последствий удаления кармы. Вспомните, ведь она проводится в три этапа. 1 - это диагностика и удаление. 2 - коррекция полевых структур. 3 - коррекция программ поведения.
Во втором этапе Вы делаете "сказку" с хорошим концом, где всё хорошо: в начале, в середине и в конце. И если Вы сделаете так как нужно Вам, то какие могут быть "раздраи" с самим собой.
И в трерьем этапе, корректируем программы своего нового поведения без кармы (с учетом "сказки" из второго этапа) и восприятия окружающими нас так, как нужно нам.
Если этого не учитывали, попробуйте.
Удачи.

Автор: Krion 02 Apr 2003, 05:29:06

QUOTE
Может, ты это, того, - точку яЕ дернул, а?
И уничтожил (т.е. сделал попытку)?

Ты это к чему написал? Или это специфический юмор,
который не допёр до меня ? При чём тут Яесмь?
QUOTE
Если подсознание согласно, а сознание противится -
забей на сознание.А если наоборот - как у тебя вообще
получилось что-то дернуть?

А наоборот ничего и небыло.Прочитай на досуге что есть
карма [image] Да и как может быть,что бы ПС или сознание
было бы согласно с кармой,если при проверки в ЭС(ну как
положено)меня вышебает от туда,что уже говорит о том что
моё ПС не согласно+колбаса и всякие там неприятности которая
карма мне устраивает.Сознание явно,согласна с этим не будет.
Или я где,что то напутал?
QUOTE
Представить сексуальное влечение как вредную
привычку и дернуть его как карму!

Опять же,вспомни что есть карма,и как она определяется,
проверяется! Про твой пример промолчу.Подобного я не писал,
что бы ты его приводил(пример)

Автор: Панькив 02 Apr 2003, 09:42:23
QUOTE (Чеканов Борис @ 31 Mar 2003, 21:41:52)
Приветствую всех присутствующих.
Посоветуйте как поступить: никак немогу отработать карму самостоятельно, сколько непытался, всё в пустую.
Вхожу в ЭС вспоминаю "как начиналось, продолжалось, закончилось" и как только раскачиваю ВП до максимума, меня либо вышибает из ЭС, либо я просто засыпаю прямо в процессе.
А на занятиях: с преподавателем всё получалось изумительно.
Заранее благодарю.

Попробуйте, работая дома, включить какую - нибудь душещипательную музыку, чтобы обострить неприятные эмоции.
И, погрузились в ЭС, начали работать с воспоминаниями - все внимание на них, на эмоции, на свое ЭТ, об ЭС вспомните, когда нужно будет погружать сожженую кармическую структуру в пустоту под землей. Удачи!

Автор: Су-27 02 Apr 2003, 11:10:55
Настолько хреново становится, что сил нет сжечь КК (соответсвенно из ЭС вылетаешь, как под сало на каруселях). Зато если получится, то навсегда.

Автор: СВЮ 02 Apr 2003, 13:43:32
QUOTE (Су-27 @ 02 Apr 2003, 10:10:55)
Настолько хреново становится, что сил нет сжечь КК (соответсвенно из ЭС вылетаешь, как под сало на каруселях). Зато если получится, то навсегда.

Вот, в том-то и дело. Так что лучше с преподом и в коллективе. А самостоятельно - это нужен такой разгон!!

Автор: Александров 03 Apr 2003, 21:29:24
Уважаемый Чеканов Борис! Хотелось бы дать ещё один маленький совет для удаления кармы, в дополнение к уже имеющимся. Работать с кармой начинайте в то время суток, когда у вас достаточно сил и энергии, тогда будет легче сосредоточиться на выпоняемой работе. Кстати, магнитофон как раз и помогает сфокусировать внимание. Ну и мотивация конечно. Работайте с тем, что действительно актуально.

Автор: Чеканов Борис 05 Apr 2003, 20:40:18
Спасибо всем за советы, буду пробовать. Осталось только магнитофон приобробрести )), но благодаря нашим имеющимся возможностя, это не составит особого труда.

Автор: Александров 23 Apr 2003, 17:06:56
Чеканов Борис! Правельно, так держать!


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №9

Автор: OSKARA 17 Jun 2003, 21:25:47
Привет
вот такая ситуация:ъ

Есть у меня свекровь, женщина она не плохая, в семью к нам не лезит, по профессии учительница начальных классов, вообщем все нормально!
И вот как только свекровь остается хотя бы на 1 день с нашей 3-х летней дочкой, обязательно что то с ребенком случается. Или простудится, или панос, или запор, или ее покусают или....
(догло перечислять) Хотя свекровь следит за ребенком лучше и ответственее чем мы сами-
ее родители!
Ребенка оставляем ей редко, но как говорится - метко

Вот я и думаю, может это ее Карма??? Уже даже и не знаю как с этим боротся???
Может кто сталктвался с подобной ситуацией???

посоветуйте как с этим боротся

Автор: Юдина 17 Jun 2003, 22:52:07
Здравствуйте OSKARA . Иногда бывает так, что у самого ребенка идет внутреннее сопротивление ситуации /особенно если там и "следят лучше и ответственнее"/ и происходит это конечно неосознанно, а проявляться может в любой форме, в том числе и такой. Это может быть и не сопротивление, а какой-то страх вашей девочки.У меня в жизни была похожая ситуация - племянница, приходя к нам начинала страдать .... типа диареей. Разговорив ее,/ совершенно случайно/выяснила, что рисунок на ковре вызывал ужас - и как я понимаю, выразить в словах она это не могла /на грани бессознательного/. Мы этот рисунок методами арттерапии изменяли - глазки другие, ручки приделывали, вообще другие образы выискивали. Помогло! Подумайте над этой ситуацией и с зтой точки зрения. Удачи!

Автор: Chiffa 18 Jun 2003, 05:11:00
Оскара, проверь почту.

Автор: Michail 18 Jun 2003, 08:01:06
Приходят два варианта в голову.
1. Она может просто слишком беречь ребенка. Например, неправильно одевать ребенка дома или на улицу. Результат - вспотел, затем резкое охлаждение - простуда. Или излишне контролировать каждый шаг и поддерживать (за руку, за куртку). В результате ребенок спотыкается, падает и пр.
2. Она может "вампирить" ребенка. Симптомы - ребенок начинает болеть. Обычно на следующий день или через день. Или допустим, становится вялым, ухудшается координация движений. Результат - падения и ушибы.
3. Почти аналогичное 2-му варианту. Кто-то в ее семье "вампирит".
Или еще вариант из личного опыта. Моя теща очень общительный человек. И любит поболтать с разными бабульками у подъезда. А внучка рядом крутится - играет в песочке или еще чего-нибудь. И эти старухи такого нацепляют ребенку - я потом со счету сбиваюсь, когда чищу! А старушки еще мило сюсюкают, конфетку подарят, по головке погладят. Сами бы эти старухи давно бы сдохли, если бы вернуть им хотя бы часть того, что они ребенку "вешают". (вот сколько накопилось! - пора дергать у себя! )
Вообще-то из вопроса не совсем понятно. Становится плохо со здоровьем - это одно. Несчастные случаи - это другое.
Удачи.

Автор: OSKARA 18 Jun 2003, 09:08:34
Michail,
Вообщем всегда по разному. Как когда, то простудит ребенка, то несчатсные случаи (этих мало, но было!) и еще блин запор был, так потом пол года лечили
И вот на прошлые выходные уезжали по делам, приезжаем а ребенок с температурой [image] , а ведь на дворе лето и тепло было

Chiffa,
Спасибо за письмо!

Теперь ты проверь почту

Автор: Michail 18 Jun 2003, 13:05:45
Сначала нужно вылечить ребенка. Когда у меня дочь болеет, я сначала обследую ее на наличие всяких присосок. После их удаления я вычищаю эфирное тело от воспалительных процессов (в горле, в легких). И затем накачиваю ее эфирку своей энергией.
Но это все лечение...
А вот предупреждение...
Знаешь, если на работе сейчас кто-то неудачно обо мне пошутит - жди неприятностей. Обязательно споткнется или больно ударится. Хотя я ничего сознательно не делаю. И никогда не делал... И не хотел даже делать. Просто возникает небольшое чувство досады... Как у всех людей. И человеку достается "от судьбы". Но правда я уже прошел 4-ку и энергии у меня - завались. Как у меня так получается подсознательно - не знаю. Но факт такое есть.
Попробуй провести расследование. Побудь у своей родственницы рядом с ребенком и понаблюдай.. Если увидишь подключку - накрывай своей эфиркой всех присутствующих по очереди, пока подключка не исчезнет. Этот человек и будет вампирить. Дальше - действуй по своему разумению.
Может подключка быть не постоянной. Например, в минуту раздражения, ссоры (на ребенка, на постороннего человека) может выделиться хороший пучек энергии, который бъет в ребенка. То есть набедокурил ребенок - взрослый рассердился.. И готово повреждение! В этом случае надо вообще изучать обстановку в семье. У меня тоже было такое. Раздражение из-за какой-то мелочи - и через день у жены и дочери появляются одинаковые симптомы.
А из экзотических вариантов - может быть сущь, магия, необычные эфирные образования и пр. Тогда нужно провести гармонизацию квартиры. Либо с помощью церкви - святой водой (метод на любителя), либо своей энергетикой (как при подготовке предмета к заселению сущью).

Удачи.

Автор: Kewal 18 Jun 2003, 13:13:43
Нагородили целый воз

Все проще, идиотская привычка вашей свекрови, подкрепленная многолетним опытом работы в соответствующей сфере... превращает ее подсознание в генератор сюжетов соответствующего содержания.

ИМХО, дешевле убить, чем перевоспитать

Автор: OSKARA 18 Jun 2003, 13:33:37
Michail,
<я вычищаю эфирное тело от воспалительных процессов (в горле, в легких). > Расскажи пожалуйсто подробнее

Kewal,
<ИМХО, дешевле убить, чем перевоспитать>
Ты как всегда орегинален, но всетаки лучше перевспитать!

Но вот как

Автор: Kewal 18 Jun 2003, 13:55:35
> Но вот как
------------------
Ладно, если без шуток:
Стоит мужик и тупым ножом пытается перепилить горло привязанному к забору оппоненту.
Мимо идет второй.
-- Я могу тебе одолжить нормальный острый нож.
-- Да не, я и цым впораюсь.
-- Ну не могу я спокойно смотреть как ты мучаешься.
-- Не хвылюйся, я маю натхнення и багато вильного часу.

Автор: ment 19 Jun 2003, 09:11:14
OSKARA,
а может дочка просто не хочет проводить время у бабушки,
просто ей там скучно или нет ее друзей или любимых игрушек или бабушка ее сильно воспитывает- все-таки учительница.

Автор: OSKARA 19 Jun 2003, 12:44:20
QUOTE (ment @ 19 Jun 2003, 08:11:14)
OSKARA,
а может дочка просто не хочет проводить время у бабушки,
просто ей там скучно или нет ее друзей или любимых игрушек или бабушка ее сильно воспитывает- все-таки учительница.

да нет она как раз всегда очень хочет к бабушке
и игрушек там полно, да и бабушка с ней занимается.

И факт еще в том, что случается не зависимо от того, где ее бабушка смотрит у нас или у себя!!

<сильно воспитывает- все-таки учительница>

да и балуют она ее очень

Автор: ment 19 Jun 2003, 12:52:33
Тогда, может дело в тебе?
Может, когда в первый раз что-то с дочкой случилось у бабушки, ты теперь подсознательно ждешь и тревожишься, вот ситуация и притягивается.

Автор: OSKARA 12 Jul 2003, 00:45:41
Привет всем,
на радостях сообщаю, что моя малышка побывав с бабушкой в последний раз, вернулась целая и здоровая.
Кстате помогли все ваши советы ! от каждого по немногу.
Была не большая подключка [image] , с ней я справилась общеизвестными методами.
Потом с гармонизировала помещение своей и частично ее энергией.
Пришлось задуматься над мыслью mentа
QUOTE
Тогда, может дело в тебе?
, и поработать над собой.
Перед отправлением к башушке далечила ей горло методами от Michailа.

Всем кто принял участие в этом вопросе

Не кашляйте


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №10

Автор: andff 07 Aug 2003, 12:02:31
HIGH!!
Привет всем!

Как работать с нетипичными заболеваниями? Какие тут однотипные события представлять? И откуда КС выдергивать?
В частности, интересуют вирусные.

ЗЫ. А если заболевание - нетипичное - врожденное, почему его называют кармическими уже на двойке? Это вроде бы истинная карма?

Автор: Невенчаный 10 Aug 2003, 13:34:36
Работая с заболеваниями важно, не то чтобы какие-то однотипные события представлять, а отследить характерные эмоциональные проявления, как негативную реакцию на раздражающий фактор.
Как правило нарушение работы органа связано с определённой доминирующей (гипертрофированной) эмоцией и, как следствие, нарушением энергетической матрицы человеческого организма.
Вирусы и инфекции настоятельно рекомендую лечить традиционным путём.
А вообще подобные вопросы лучше задовать в программе "Здоровье"

Автор: andff 11 Aug 2003, 12:48:17
Пасиба!

Сорри, что вопрос не в тему, но просто очень интересно, почему такие болячки к двойке относятся - если не типично для социального группы и не лечится - значит карма?
Буду посмотреть в "здоровье"..

Автор: ARAD 11 Aug 2003, 17:13:14
Младенец рождаясь еше не успел приобрести ''вредных привычек'' и наработать себе заболевание.
Значит корень его из прошлой жизни.

Автор: Лепихина 12 Aug 2003, 23:19:04
Если Вас волнуют Вирусные заболевания задумайтесь, почему Ваш организм ослаблен. Причин понижения иммунитета, может быть очень много.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №11

Автор: ArK 05 Jun 2003, 14:46:41
Как часто можно дергать кармы (блоки) и на что при этом ориентироваться?
Преподаватель говорил раз в месяц, минимум недели две.
Аналогично (три недели) говорили на клубе.
Хотя один знакомый консультант говорил что были периоды когда он блоки каждый день дергал, и нормально.
Если я знаю природу конкретного блока, когда он активизируется
и как работает, нужно ли выжидать сроки после последнего удаления?
А то ведь выдернул что-то - вылезло что-то новое, нет желания его терпеть.

Автор: dan-leech 05 Jun 2003, 15:11:02
Я лично подряд штуки три выдернул один раз. Но они мелкие были. Я думаю, что это зависит опятьже от твоих ощущений. Если думаешь, что надо и сможешь вытащить, то дергай!
Конечно, если ты вчера вытащил супер кармищу и потерял много сил и пол эфирки эта тварь занимала. То я советую чуть подождать, подкачать потоки, пусть эфирка восстановиться и стрес(если был при вытаскивании) пройдет.

Все зависит только от твоих собственных ощущений!

Автор: Поникарёв 06 Jun 2003, 02:14:41
Удаление кармы - это довольно энергозатратный процесс, плюс, как ни крути, это иэмоциональная нагрузка.
Поэтому ,рекомендуется делать перерыв недели две между удалениями кармы.
Помимо этого,немешало бы задуматься, действительно ли вам мешает эта карма.
Бывает, что негатив заставляет двигаться, тостигать чего-то...
УДАЧИ!

Автор: Michail 06 Jun 2003, 07:25:43
Лично у меня как-то получались перерывы в 3 - 7 - 14 дней. Просто раньше не всплывала.
Если бы всплывала - дергал бы каждый день. Конечно, если бы получалось.
Удачи.

Автор: Юзефчик 10 Jun 2003, 01:41:09
Школа ДЭИР работает с проявленной кармой. Дергать её можно каждый день, основным критерием отработки является: кончились ли её проявления в объективной жизни.

Автор: Ассоль - north 10 Jun 2003, 22:44:26
Иногда получается, что выдернешь какую нибудь мелкую фигню, а потом обнаружится, что эта маленькая фигня миленько прикрывала такую плешь, жить с осознанием которой больно и очень некомфортно. В таких случаях не стоит выжидать. Да и,вообще, карму лучше тащить в моменты ее эмоционального обострения, а не по расписанию. Мутация сознания, батенька, не дремлет

Автор: Зозуля 02 Jul 2003, 01:25:44
ark,с кармой работаем тогда,когда она проявляется.Как часто можно дергать карму?А как только она проявилась так и дергаем.У всех частота проявления кармических структур индивидуальна.
Слушайте себя сами и адаптируйте навык работы с кармой под себя,под свою психику,под свои ритмы.

Автор: Krion 02 Jul 2003, 05:46:47

Вспомнил,что на ступени говорилось что:"Удаляйте ту карму,
которая вас уже достала,от которой уже не в моготу жить!!!
Остольное не стоит трогать!"
Поясните мне это пожалуйста !!! А если у меня карма,которая
доставляет мне неприятности,но терпимые...мне что не стоит
её дёргать !?

Автор: Nnarcissus 06 Jul 2003, 03:06:21
Такие вопросы:
*Сразу после дёргания кармы, кармическая ситуация начинает проявляться в реальной жизни пиками, т.е. максимально неприятно. Нормально ли это, или где-то допускаю ошибку?
*Когда тяну карму из эфирки, ощущения в физическом теле зеркальны, т.е., скажем, тяну из эфирной правой части груди, но ощущаю это в физической левой части. В чём тут дело?
*После заполнения опустевшего пространства энергией, при контрольном просмотре через несколько часов иногда замечаю что заполнен не весь объём, хотя и был заполнен ранее. В чём причина и как бороться с этим?

Спасибо.

Автор: Новикова 08 Jul 2003, 08:14:23
*Сразу после дёргания кармы, кармическая ситуация начинает проявляться в реальной жизни пиками, т.е. максимально н еприятно. Нормально ли это, или где-то допускаю ошибку Nnarcissus,проверяли Вы качество выполненной Вами работы после удаления кармической структуры ? Если считаете ,что удалили её полностью,то вспомните свою антиситуацию :Вы пересмотрели только действия и качества других людей или не забыли и про себя ?Бывает ,что после удаления кармической структуры возникает в жизни подобный кармическому событийный ряд,но Ваша реакция на него будет иной ,такой ,как Вы заложили её в антиситуации. * Когда тяну карму из эфирки, ощущения в физическом теле зеркальны, т.е., скажем, тяну из эфирной правой части груди, но ощущаю это в физической левой части. В чём тут дело? Доверяйте своим ощущениям и результату работы.Кроме этого ,уточните :Вы работаете с кармической структурой ,глядя на своё ЭТ со стороны,или работаете с ЭТ , ,,совмещённым ,, с телом физическим ? *После заполнения опустевшего пространства энергией, при контрольном просмотре через несколько часов иногда замечаю что заполнен не весь объём, хотя и был заполнен ранее. В чём причина и как бороться с этим?
Nnarcissus,из изложенного выше неясно :Вы заполняете опустевшее пространство только энергией ЦП или работаете с ИО желаемой ситуации ?Уточните это в Вашем вопросе ,и тогда можно будет ответить более детально. Пожалуйста

Автор: Nnarcissus 08 Jul 2003, 13:56:00
Здравствуйте.
2 Новикова:
*Nnarcissus,проверяли Вы качество выполненной Вами работы после удаления кармической структуры ? - не удаётся удалить полностью... Вернее, кажется удалил, а она, поганка [image] , на завтра опять сидит, только уже не внутри ЭТ, а на поверхности. Попахивает моими личными глюками... или так бывает?
*Кроме этого ,уточните :Вы работаете с кармической структурой ,глядя на своё ЭТ со стороны - Да, из ЭС.
*Вы заполняете опустевшее пространство только энергией ЦП или работаете с ИО желаемой ситуации ? - Ох уж мне эти сокращения... Не знаю я , что обозначает ИО, а действую так, как в книге написано (2-я ст, Шаг 17-б)

Автор: Семочкин 10 Jul 2003, 13:14:37
Небольшой комментарий по срокам удаления Кармы.
Работая с кармой по 2-й ступени мы последовательно проходим три этапа: диагностика и удаление патологического комплекса из полевых структур; коррекция полевых структур (антикармическая программа); коррекция программ поведения.
Про первый этап говорилось все правильно: твое состояние по результату работы, наличие силы и т.д. это как условие для дальнейшей работы но уже с другими кармическими цепочками.
Но иногда упускается из виду 2 и 3 этапы.
То есть. Наличие кармы в нас самих обуславливает специфику нашего поведения, сформированные привычки и т.д. Создавая антикармическую программу, мы меняем ход событий на ЖЕЛАЕМЫЙ нами.
По этой программе на 3-м этапе мы корректируем модель своего поведения и восприятия нас со стороны другими людьми.
Скажите, если мы жили с кармой достаточное время, за один день можно привыкнуть, адаптироваться к своей новой модели поведения, привыкнуть к ней (при наличии памяти о прошлой уже карме)? Наверное нужно какое-то время.
Это одно. Но ведь и окружающим нужно какое-то время для того, чтобы изменить свое восприятий нас, изменившихся. И на это нужно время.
А если мы "дергаем карму" на дню по нескольку раз...
Будем ли мы сами успевать менять свою модель поведения, адаптироваться к ней...
Будут ли окружающие нас люди успевать приноравливаться столь быстрому нашему изменению? Не знаю, не понимаю какой ты, и кто ты...
Поэтому, решаю вопрос о сроке ликвидации очередной кармы, учитывайте эти моменты.
Удачи.

Автор: Новикова 17 Jul 2003, 21:58:16
Nnarcissus,у нас есть чёткий критерий отработки кармы:отсутствие негативной реакции в эталонном состоянии на события из кармической цепочки после удаления кармической структуры и погружения её остатков в глубины земли.Если всё замечательно и Вы не чувствуете дискомфорта при повторном просмотре,а сгусток ,,всё равно сидит ,, то я бы посоветовала Вам почаще проводить гармонизацию через эталонное состояние ,а также на фоновой работе поработать с Защитником пространства:он убирает всё,что доставляет нам дискомфорт,а я так понимаю,что этот сгусток Вам порядком надоел.Желаю Вам побыстрее справиться с этой проблемой и наслаждаться жизнью ! Идём дальше :при удалении кармической структуры возможно Вы видите своё эфирное тело в зеркальном отображении? Дорогой Nnarcissus,ИО - это интегральное ощущение.

Автор: Nnarcissus 18 Jul 2003, 02:15:45
2 Новикова

Спасибо за внимание.
Сегодня начал занятия на очной 2-ке. Надеюсь, что проблемм не будет. Ну а если останутся, то продолжу спрашивать.
С уважением.
NNarcissus

Автор: Тартаковский 16 Aug 2003, 00:11:03
В начале её надо определить, баловаться с ней нельзя, а то дергаем не зная что. Карма - это не маленькая
фигня и если она хоть какая проявилась, то лучше удалять. Как часто удалять ? Когда готовы- тогда и
удаляйте, всё по 2-й ступени. Желаю успехов


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №12

Автор: JEDI 25 Jun 2003, 12:01:59
Почему никто не пишет про результаты удаления кармы? Про расплату за вторжение в тонкие миры? Или у всех все хорошо и гладко? Может это совпадение, но... через неделю после удаления кармы, заболела типа ОРЗ, ухо-горло-нос и бронхит в комплекте. Удалось победить все кроме кашля, пятые день не сплю, не могу лежать, организм дышать отказывается, ни одни таблетки/травки и прочие народные средства не помогают. Опять же случайность ли, что локальное место той кармы находилось в зоне грудной клетки? Откуда бы этот кашель и такой глубокий... Ни разу в жизни еще такого не было, обычный бронхит лечится недели за две. А спустя неделю с начала лечения, появляются хоть какие-то положительные результаты. Препод с ДЕИР сказал, что это нормально, что все после прохождения двойки/дерганья кармы болеют. И что, так после каждого удаления кармы будет? Непонятно от чего помрешь... Может лучше жить здоровой и с кармой, нежели без нее и прикладывать невероятные усилия к каждому вдоху, как раненый зверь. Сердце уже не выдерживает...

Автор: corine 25 Jun 2003, 12:42:33
Ну при чем тут тонкие миры и расплата? Просто ты глубоко копнула, а может, и не все вытащила.
Так бывает не после каждого удаления кармы, а только иногда после раскопок "самой любимой" дряни. И это таки проходит.
У меня было то же самое - 2 недели пришлось к лору ходить на прогревания. Прошло, и не вспоминается (если не напомнить [image] )

Автор: СВЮ 25 Jun 2003, 13:40:06
Не лезте вглубь. Дергайте с поверхности ЭТ. Как морковку на огороде.

Автор: JEDI 25 Jun 2003, 14:08:45
Поздно батенька! Откуда дергали - оттуда и дергали. Вместе с грудной клеткой, чтоб уж наверняка.

Автор: CALiF 25 Jun 2003, 19:29:56
QUOTE (JEDI @ 25 Jun 2003, 13:08:45)
Поздно батенька! Откуда дергали - оттуда и дергали. Вместе с грудной клеткой, чтоб уж наверняка.

Ничё, пройдёт! Погуляй в уединении, думай и вспоминай о хорошем, но, наверно, всё-таки не о хороших людях, а о чём-то отвлечённом. Поправишься, - перечти труды преподобного CВЮ.
"Расплата за вторжение в тонкие миры" - вряд ли точный диагноз. Скорее всего, она проявляется не так.

Автор: tricker 25 Jun 2003, 22:21:22
У всех наверное по разному проходят последствия удаления на физике в зависимости от сферы к которой
относилась конкретная карма. Для примера у меня неделю было что-то типа простого насморка,
и что интересное проявлялось только с утра до 12 дня а после ходил как здоровый. Антибиотики,
прокачка потоков и др не брали. Я сначала подумал что прогу не доконца проверил на истинность.
А только сейчас вспомнил что в тот период драл пару штук КеСин. Причем обе были связаны с комуникацией, тоесть
с Вишудхой. И в эфиреке распологались очень близко к ней.

Автор: радость 26 Jun 2003, 09:37:28
Привет!
Я дергала блок как карму. Лез он с трудом, так что делала 2 попытки. Состояние изменилось к лучшему, поспокойней стало, но в тот же вечер , через пару часов после "процедуры" началось: стали происходить события совершенно в материальном мире, да связанные с блоком , я перепугалась, т.к. не ожидала, что во-первых будет результат, а во- вторых , что это серьезно.

Автор: NeverNight 28 Jun 2003, 19:09:22
Все образуется, самое главное всегда после удаления кармической структуры(еще даже перед заполнением антипрограммой) наполнить пустое место энергией, новой, живой, качественной!

Автор: Рекунова 28 Jun 2003, 21:04:08
На самом деле после качественно проведенной работы по удалению структуры состояние как раз наоборот бывает замечательное и на физике и в психике. Максимум, несколько часов может поныть место удаления. Я думаю, в Вашем случае было не- полное удаление структуры, в процессе которого Вы зацепили только часть, возможно не полностью просмотрев кармические ситуации. Войдите в ЭС, просмотрите еще раз все те ситуации, которые Вы просматривали, сосредоточившись на воспоминаниях , вызывающих чувство вины, обиды, того, что Вы хуже других, возможно всплывет еще что-то очень больное, не уклоняйтесь, усиливайте и удаляйте и все будет хорошо!!! Удачи и смелости.

Автор: Юзефчик 31 Aug 2003, 23:23:51
Может быть так. что Вы задели пласт который лежит глубже.попробуйте проанализировать ситуацию,может это присутствовало в прошлом,если нет создайте матрицу здоровья которую проходили на второй ступени, и передайте в ощущениях как Вы хотите себя чувствовать не приписывайте только симптомы болезни, покажите своему подсознанию путь. Желаю успеха.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №13

Автор: ArK 01 Jul 2003, 11:34:01
Насколько критична накрутка ситуации при удалении кармы (как начинались, как продолжались, чем закончились) в случае если я хорошо помню ощущения, сопровождающие кармические ситуации и их локализацию?
То есть возможно просто войти в эталонку, вспомнить это ощущение и вытянуть или необходимо явно (согласно формальной процедуре школы) "указать" подсознанию на цепочку событий?
И еще - как поступать в случае если активный в данный момент
кармический комплекс не дает нормально войти в эталонку?

Автор: Michail 01 Jul 2003, 11:59:43
Смысл "указания" подсознанию состоит в следующем. Необходимо обнаружить локализацию кармической проблемы в эфирке. Но в нормальном эмоциональном состоянии ее не найти. Чтобы она проявила себя, нужно насытить ее энергией. Достигается это за счет мысленных переживаний, проигрывания ситуации. Чем сильнее переживания, тем сильнее КС-ина проявляет себя в эфирке, тем легче ее обнаружить и выдрать без остатка. И чтоб кусочка не осталось!
И немного не понятно, что значит - активная КС-ина не дает войти в эталонку? Такого я не встречал. Расскажи поподробнее про КС-ину.
Обычно негативные ощушения и плохое настроение при входе в эталонку связано с наличием сглаза или порчи. Проверяется это так. Просто пытаешься зайти в эталонку, ничего дополнительно не вспоминая. (Выбери только спокойную обстановку). И затем в эталонке обследуешь свою эфирку. Если нашел повреждения - тут же удаляй. Значит, это не карма. Карма в нормальном состоянии в эталонке не видна. Только после мысленной активации.

Удачи.

Автор: Невенчаный 01 Jul 2003, 22:39:22
Ark, если у Вас карма мешает войти в эталонку и Вы её нашли и как цепочку и как ощущения то и тяните без эталонки.
Главное ощущение кармы. есть что ощущать - есть что удалять. Просто когда вы выполняете "формальную" процедуру, вы воспроизводите ассоциации с этим связанные. Работа более глубинная. Но бывает что когда начал тянуть, сопутствующие образы сами в голову лезут

Автор: Mouss 02 Jul 2003, 09:31:34
QUOTE (ArK @ 01 Jul 2003, 10:34:01)
И еще - как поступать в случае если активный в данный момент
кармический комплекс не дает нормально войти в эталонку?

У меня так было. Ощущения отвратительные.
Выплакалась, разбила стакан, порвана пару фотографий, успокоилась, вошла в ЭС и отработала без проблем.

Автор: Семочкин 10 Jul 2003, 13:26:28
Несколько добавлений к сказанному.
В обычном состоянии кармический комплекс находится в глубинах нашей полевой структуры. Чтобы удалить, необходимо его активировать. Для этого работа начинается на ментальной плане (мы вспоминаем: что это было, как начиналось....) и эфирном, усиливая ЦП. Это приводит к активизации астрального плана (эмоции). При этом кармическая структура активизируясь, приближается к поверхности ЭТ (эфирного тела), благодаря чему нам и удается определить место локализации негативных эмоций, указывающих на наличие кармы в конкретном месте ЭТ.
Вот для чего это проводиться.
Удачи.

Автор: Юзефчик 31 Aug 2003, 23:07:51
Если Вы чувствуете что карма подошла очень близко и давит Вам на горло, и возникает ощущение что данный блок мешает Вам жить- удаляйте,заменяйте на конструктивный и живите новой жизнью,наслаждаясь её всеми преимуществами.Желаю успеха.

Автор: Лепихина 01 Sep 2003, 23:10:25
,,Чем сильнее переживания, тем сильнее КС-ина проявляет себя в эфирке, тем легче ее обнаружить и выдрать без остатка. И чтоб кусочка не осталось!” - Действительно, эмоции позволяют кармической структуре проявится четче, но чтобы не осталось и кусочка, ее надо не ,,выдрать”,а раскачивая вытягивать.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №14

Автор: Sonyc 13 Sep 2003, 23:24:08
Здравствуйте!

Половину месяца назад я прошел вторую ступень. Во время прохождения семинара меня как положено обучили работе с собственной кармой. На семинаре я обнаружил карму, при её удаление я испытывал бурные эмоции. Всё прошло гладко никаких трудностей в удалении кармы я не видел. Но на данный момент дело приняло совершенно неожиданный поворот.
Это дело обстоит следующим образом:

Введение в проблематику.
Я с детства испытываю трудности в общении с окружающими меня людьми, абсолютно со всеми. Но находясь в патологически замкнутом социальном сообществе, добраться до истинных причин проблемы не представлялось возможным. Начав осваивать методы школы ДЭИР я обнаружил «что не испытываю чувств к человеческим существам». Мне невыносимо слово любовь. Для меня закрыта дверь в общение в тёплом кругу друзей, о любимой девушке не может быть и речи. Как только я начинаю испытывать чувства к человеку (даже просто к прохожему) меня моментально «замыкает в себе мучительной дрожью» исходящей из глубин моего существа. Все знакомства вынужденные. От людей охота уйти. Общаться я могу чисто интеллектуально.

Техническая часть (главное).
При работе с эталонном состоянии вылез на поверхность блок, кармический по всем описаниям и несомненно виновник всех бед. Но как только я подбираюсь к нему эфирными руками, высвобождаются эмоции-чувства и тут же этот же блок активизируется и выбросом энергии пресекает все эмоции-чувства, ещё сильнее укрепляясь в эфирном теле. Этот блок как рефлекс для эфирного тела. Чем больше усилий, тем больше «самое глубинное чувство» выходит на поверхность и тем ещё больше «мучительная дрожь», примерно с той же глубины, пресекает чувства и все мои попытки. Всё это происходит в один момент.
Я пытался при вытаскивание усилием воли удерживать какие либо чувства, но они так глубоки и не преминут выходить что для меня это равносильно попытке поднять себя за уши от земли, чем больше усилий тем больнее ушам.
Теперь я постоянно чувствую блок даже в физическом теле. А когда прикасаюсь эфирными руками напрягается диафрагма и пресс так, что невозможно дышать, как будто для того чтоб не одно чувство не освободилось.
Достижение цели предусматривает контакты с людьми, и «тёплые» отношения в том числе.
В общем как с этим справиться.

Надеюсь на ваше понимание и участие в решении вопроса.
С Уважением, Sonyc.

Автор: dens 14 Sep 2003, 16:25:14
ИМХО, похоже на оральный психотип.
То бишь там основное убеждение, формирующее психотип - "Меня не любят". Соответственно, человек не может принять любовь от других людей.
И действительно, когда прикасаешься к этому, очень больно.
У самого такое дело было.
Есть семинар "Интеграция личности" ("Удаление внутренних блокировок") Сокурова А.Г.
Есть книга Жикаренцева "Взгляд в себя". Там подробно описано, как психотипы образуются и как влияют на жизнь.
Там же , кстати, есть убеждения, характерные для каждого психотипа. Можно попробовать поработать с убеждениями, вызывающими не такую сильную эмоциональную реакцию. Также стоит поработать с релаксацией. То бишь через расслабление тела все глубже можно проникать в подсознание, и со временем можно наработать своеобразный "взгляд со стороны".
Удачи!
Задавай еще вопросы, я сам по этой теме вынужден был серьезно поработать, так что отвечу.

Автор: Sonyc 14 Sep 2003, 23:53:05
Спасибо за ответ. Книгу буду искать. На семинаре ещё не скоро окажусь.

Про оральный психотип я ничего не знаю, если можно то чуточку подробнее, но исходя из «Меня не любят» мне кажется это не он. Я осознавал что люди меня любят, а кто-то и просто любит, но я не осознавал что я не могу полюбить этих людей, хотя сознательно я искренне этого хотел и проявлял всевозможные поверхностные чувства. Позднее у меня сформировалась схема, что в большинстве своём люди тупые и вообще серая масса, им нравились чувства, а мне интеллект. Естественно, что подсознательный блок делал своё грязное дело. Несмотря на это я мог всё так же по детски играть и веселиться.
Года три назад, поверхностные чувства стали не эффективны в общение, стали просто необходимыми глубокие чувства. Проблема стала обостряться, я начал понимать.
Сейчас я подошел к этому вплотную, так что любая информация будет полезна.
Если не секрет, как ты решил свою проблему.
И как быть с программами, там ведь должны учавствовать люди, а при контакте с ними сам блок посылает не то что я хочу.

Автор: dens 15 Sep 2003, 17:11:42
QUOTE
Я осознавал что люди меня любят, а кто-то и просто любит,

Осоознать и почуствовать - несколько разные вещи.
Получается такая вещь: глубоко внутри живет убеждение "Меня не любят". Хорошо прикрываемое защитами, модернизирующимися со временем. При этом тянешся к людям, стремишся установить с ними анахатистые отношения. Подача от себя (оралики хорошо отдают любовь)-> отдача от человека -> но "меня не любят" -> и принятия любви нет. Соответственно, нет ощущения теплых отношений.
По поводу, как справился, высылаю приватом.

Автор: Sonyc 19 Sep 2003, 21:54:33
Спасибо за советы DENS!
Сегодня я решил этот вопрос. Блок удалить не получилось, но я его пережил и он растворился.
Теперь буду пробывать непосредственно с людьми.

Автор: Helena 21 Sep 2003, 14:07:19
У меня тоже что-то похожее. Я с детства замкнута и сторонюсь людей и контакты в основном вынужденные. Иногда огромное желание ото всех спрятаться. Dens, пожалуйста, вышли и мне свой вариант решения этой ситуации. Заранее спасибо!

Автор: Galinushka 22 Sep 2003, 00:11:21
Добрый вечер. Оказывается весьма актуальная тема на сегодняшний день. Данная проблема для меня стоит очень остро, я бы даже сказала критически. Цели также не пляшут в силу этой проблемы(блока). Я бы с удовольствием посетила бы семинар, но в моем городе нет школы.
Dens, поделитесь опытом , пожалуйста,если вас не затруднит конечно.

Спасибо.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №15

Автор: Ezevichka 23 Sep 2003, 13:01:02
У меня вопрос: читаю книгу "Терапия истиной кармы", там дана технология удаления кармы, но для этого нужно пройти как min 4 ступени, тогда что мы делаем на 2-ой ступени? И в чем разница? Заранее спасибо.

Автор: Су-27 23 Sep 2003, 13:21:57
На двойке мы удаляем КК из эфирного тела. И вставляем анти-каэсину, в надежде, что и ВиП произошло тоже самое...

Автор: Михаил Резник 23 Sep 2003, 13:59:12
Господа, на 2-ке убирается кармическая программа (КП или КК) из эфирного тела. Для некоторых случаев этого достаточно. Но после 4-ки повышается уровень энергетики, и карма начинает лезть дикими темпами. При этом для эффективности удаления, в силу гипертрофированной эфирки, недостаточно просто удалить КП, надо еще и рыться в виртуалке, чтобы КП не вернулась. Но для кармы на уровне 2-ки вполне достаточно методик, которые вам преподавали. Это трудно объяснить, но после 4-ки многое меняется... Увидите и поймете все сами!

Автор: Су-27 23 Sep 2003, 14:33:19
КК в любом случае недостаточно удалять только в эфирке. Зато достаточно его удалить в ВиП - в эфирке сам рассосётся. Работа с кармой на двойке ИМХО отсрочка - заморозка кармы.

Автор: Ezevichka 23 Sep 2003, 18:03:49
Спасибо. Т.е.,я правильно поняла, после 4-ки, та карма которую я вроде как бы удалила после 2-ки опять будет проявляться? Ситуации будут такие же?

Автор: Су-27 24 Sep 2003, 05:12:00
QUOTE (Ezevichka @ 23 Sep 2003, 23:03:49)
Спасибо. Т.е.,я правильно поняла, после 4-ки, та карма которую я вроде как бы удалила после 2-ки опять будет проявляться? Ситуации будут такие же?

Не исключено, но и необязательно.

Автор: Ozzy 24 Sep 2003, 09:25:10
Ничего подобного, достаточно дёрнуть с эфирки и в бывшей кармической ситуации повести себя по новому и 100% эффект. ИМХО- тик для мазохистов.

Автор: радость 24 Sep 2003, 10:58:05
Вопрос такой интересный. Тут получается, чем дальше в лес тем толще партизаны, столько прикольчиков.
После четвертой меркнут прошлые ступени, после 5.1 - оказывается проги 2-ки - фуфел, если ты за ЗП, дальше вообще...
Что касается кармы, то техники двойки , на мое ИМХО слабее , чем техники удаления блоков, удаление ложной кармы дается на 2-й фоновой, хотя описано в книге ТИК, которая доступна для после 4-ки. наверное, после 2-й повышается уровень энергетики, и кармические заморочки начинают вылезать , как-то их надо удалять, вот и дергают их бедные двойки как могуит.
Но по сравнению с тем , что творится после 4- ки это в сравнение не идет. Удалив истинную карму , решившись на это , пройдя все до конца- ощущаешь себя вобщем-то другим человеком, именно ощущаешь , т.к. сразу такое не осознаешь. Может, конечно, и есть счастливые, кто удалил свою карму на второй и живет и радуется.

Автор: Ezevichka 24 Sep 2003, 12:24:07
-"пройдя все до конца- ощущаешь себя вобщем-то другим человеком, именно ощущаешь , т.к. сразу такое не осознаешь. Может, конечно, и есть счастливые, кто удалил свою карму на второй и живет и радуется."

Раскажи пожалуйста какие у тебя были ощущения после удаления кармы после 2-ки и после 4-ки очень интересно. Если конечно не секрет. Если честно мне страшно дергать карму, пугает не сам процесс, а последствия. Я после 2-ки.

Автор: радость 24 Sep 2003, 14:28:46
Ощущения какие?

Во-первых, главное , чтобы кармическая ситуация проявилась. Потом, если есть четкое ощущение цепочки повторяющихся неприятных событий, когда опять наступаешь на одни и те же грабли, и негатив , связанный с этими ситуациями как бы на поверхности, можно поробовать. Такую карсину не так сложно раскачать и вывести в эмоции. У меня на двойке, вернее перед ней что-то там активизировалось, я дергала, потом на самой ступени цепочка нашлась, но с ощущениях она была не четкая, говорят ведь , что бывают переплетенные карм. цепочки, но каждую надо удалять отдельно. Видимо, до конца я не расплела, но кое-что ушло, там ведь группа не будет ждать пока ты отделишь зерна от плевел. Потом я кармой вообще не заморачивалась, спит и фиг с ней.
После 4-ки такое началось, если рассказывать , то и не поверит никто. В результате всего этого я поняла, что не могу больше жить так как жила раньше, я словно не в своей жизни, не в ладу с собой.
Правильно говорят преподы 4-ка не для домохозяек, хотя я к и не отношусь, надо иметь проги , цели . Но в том состоянии, что было ставить программы просто неприлично!!!!!!!!!
Вылезла -таки камрическая ситуация, так мне больно было, так плохо. Еще раз перечитала практику ТИК , выписала все на бумажку, все разобрала, нашла момент, когда включается кармический механизм, и он срабатывал во всех случаях после определенных реакций с моей стороны, прокачалась хорошенько и вперед с песнями... Тянула я в два приема, первый вечер почти 2 часа, упахалась до невозможности, а второй всего за час управилась. И наступили ощущения чего торжественного , важного , какого - то свершившигося события, мир как-то раскрылся, уверенность, что у меня есть МОЙ ПУТЬ. ...
Что-то в этом роде.
Правда в заначке есть еще один карма- блок, но на него пока злости не хватает. Как в Де жа вю : ударьте меня еще раз посильнее.
Вот

Автор: alexnew 25 Sep 2003, 15:28:46
QUOTE (Ezevichka @ 24 Sep 2003, 11:24:07)
Раскажи пожалуйста какие у тебя были ощущения после удаления кармы после 2-ки и после 4-ки очень интересно. Если конечно не секрет. Если честно мне страшно дергать карму, пугает не сам процесс, а последствия. Я после 2-ки.

1. Ощущения надо иметь свои, а не ожидать индуцированных. Мир каждый из нас ощущает по-своему, хотя бывает похоже.
2. Если карму не дергать, то кармические ситуации будут усугубляться, т.е. каждая последующая будет хуже (неприятнее, больнее, тяжелее и т.п.) предыдущей. Если такие последствия не пугают, то можно и не работать.
3. Карма удаленная на 2-ке у меня больше не появилась (я прошел все ступени.)

Решать, конечно, вам.
Работайте.

Успехов

Автор: Ezevichka 25 Sep 2003, 17:42:53
Спасибо за ответы:-) Интересуюсь ощущениями в плане "как бывает". Интересно же. Это понятно,что у каждого свои. А если каждое последующее событие менее тяжелое чем предыдущее, это может быть кармой?

Автор: Су-27 26 Sep 2003, 13:06:08
Фиг его знает. Нужен детальный разбор полётов. С таблицами, графиками и т.п.

Автор: Варламова 30 Sep 2003, 13:49:35
Если Вы внимательно читали книгу по ТИК, то должны были обратить внимание. что единственная эмоциональная реакция. с которой мы работаем в ходе этой ступени - это чуство вины. Все остальные эмоции- это производные от чуства вины. Обидно. что посчитали виноватым. страшно. что сочтут виноватым и т.д. Удаление КС по 2-й ступени - это скорая помощь. Удаление в ходе ТИК- это оперативное вмешательство. Более того,это возможность перенаправить энергию,расходуемую на ненужные эмоции на достижение целей. Удачи.

Автор: iii 30 Sep 2003, 14:27:24
QUOTE (Варламова @ 30 Sep 2003, 12:49:35)
Если Вы внимательно читали книгу по ТИК, то должны были обратить внимание. что единственная эмоциональная реакция. с которой мы работаем в ходе этой ступени - это чуство вины. Все остальные эмоции- это производные от чуства вины. Обидно. что посчитали виноватым. страшно. что сочтут виноватым и т.д. Удаление КС по 2-й ступени - это скорая помощь. Удаление в ходе ТИК- это оперативное вмешательство. Более того,это возможность перенаправить энергию,расходуемую на ненужные эмоции на достижение целей. Удачи.

a chuvstvo straha?


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №16

Автор: сергей.продан 16 Oct 2003, 08:19:03
Всем доброго утра.
Вчера вечером дергал карму,болезнь,иполучил интересный результат.
1:Болячка точно кармическая ,проверил через эс.И карму я дергал сам и раньше.Очно прошел 3 ступени.
2:Ощущения-(болезнь-головная боль).Локализация кармы внескольких местах 5 мест на голове и 2 на теле.Этоменя и смущаетю
Вопрос--я не ошибся и если я ошибся то в чем.
П.С.В инете я не постоянно,и я не сразу смогу ответить,на возможные вопросы.
Всем спасибо.

Автор: сергей.продан 17 Oct 2003, 11:25:51
Что деировци помочь мне нехотите.

Автор: Аблова 18 Oct 2003, 17:21:45
Не все то карма, что дерем

Какие результаты Вашей работы?
Опишите, пожалуйста.

Автор: сергей.продан 20 Oct 2003, 08:17:29
Пока плохие,т.е.проблема неизчезла.Но острота проблемы спала.
Наверное потому что я не удалял ощущения в раене печени,а там тоже в
двухместах.Сил не хватило.
Спасибо.

Автор: сергей.продан 20 Oct 2003, 08:23:56
ощущения мои такие.
в раене темени ,вокруг,пять конусов .яих удалил изаменил.
в раене печени два конуса я их не трогал.
проверял все это я по техникам второй ступени.
вроде бы я не чего не забыл.
спасибо.

Автор: Аблова 20 Oct 2003, 16:54:38
С помощью эталонки можно проводить диагностику не только "карма - не карма" и "ИЖ - не ИЖ", но и общее состояние физического тела, отслеживая и профилактируя возможные, еще не проявившиеся заболевания.

Попробуйте следующий вариант:
- находим конструкцию, четко ощущаем ее форму, объем, плотность, эмоциональную окраску и т.д.;
- сдвигаем в нее ТЯЕ и анализируем комплекс полученных ощущений.
Возможно вспомняться ситуации и люди, которые послужили толчком для создания этой конструкции.
Далее работаем стандартными техниками 2-й ступени, вплоть до создания АКС и коррекции программ собственного поведения.

Удачи!

Автор: сергей.продан 22 Oct 2003, 08:12:01
Всем дорый день.
Спасибо за совет преподавателю Абловой(надеюсь я правельно склонил вашу
фамилию).Обязательно попробую это сделать.Раскажу о результате дня через три.
Еще раз спасибо .Удаляюсь на работу с собой.

Автор: Михаил Резник 24 Oct 2003, 13:19:43
На эфирном плана карма молет иметь несколько центров локализации и довольно обширную "поросль". Поэтому удалять нужно все и в комплексе, иначе возможно восстановление удаленных КС. Эта проблема частично решается, если удалять по ТИК, а не по2-ке.
Удачи!

Автор: Валера 24 Oct 2003, 13:57:34
По поводу кармической болезни.
Механизм (порядок) развития
КС - ментальный блок - ЭИП (эфирка, ЦП) - болезнь на физическом плане.
Несмотря на такую цепочку (ментальное - эфирное - физическое) кармическая болезнь в отличие от просто болезни довольно быстро прогрессирует. Известны случаи когда человек загибался от какой-нибудь онкологии за несколько недель.

Может быть еще в этом затронуты какие-нибудь генетические механизмы и т. п. - можно только предполагать. Человек - вообще загадка. Но это не важно.

Поддерживая целостность эфирки и ЦП - мы создаём барьер на пути перерастания кармы в болезнь.
Таким образом, вопрос у дэировца по -поводу кармической болезни - по моему абсурд. Или же его должно было так "поколбасить" - что .........
Вся дрянь "вылазит на уровне эфирки" (поэтому - КС, блоки) - но на физику не идёт, если конечно мы поддерживаем ЦП и конфигурацию.

Вот так Я понимаю -вроде бы всё логично?

Автор: сергей.продан 27 Oct 2003, 09:22:46
Всем добрый день.
Спасибо всем за участие.
К сожалению я так и не понял что это было,но пути решения вы мне подсказали.
Когда я датронулся ТЯС до сгустка то хоть и не чего неувидел,но почуствовал как прикасаюсь
к чемуто мерскому.Пока это дело я не удалил,но проблем я думаю не возникнет.
п.с.когда я всем этим занимался я сместил ТЯС в вернею и нижнею чакру получил
интересную картину.Чакра проявилась ввиде трубы перекрытой заглушкой пробил их
стало так классно.
Все я думаю тема закрыта.Всем спасибо.Удаляюсь на четверку.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №17

Автор: Сириус 27 Oct 2003, 18:42:59
Мне очень часто приходят в голову мысли о самооубийстве , я не знаю что мне делать и как жить спостоянно повторяющимися негативными событиями, что приводит к унынию,не принятию себя и жизни ,как таковой. Мне хреново,а я прошла уже две ступени Деир и много шняжных тренингов, SOS.

Автор: Валера 27 Oct 2003, 18:51:55
Сириус
Причин может быть много.
Во всяком случае - если всё нормально с эфиркой (оболочкой) и ЦП, - советую как можно быстрее добраться до 4ки. Благо 3ку и 4ку можно пройти почти одновременно (если я не ошибаюсь).
Тем более многие техники по решению твоей проблемы (чистка матрицы души, работа с ВИП) требуют прохождения 4ки.
У самого были похожие проблемы - после 4ки - конкретное улучшение состояния.
Правда немного поколбасило - даже 4ку проходил дважды.

Автор: Batman 28 Oct 2003, 00:22:48
Валера, четврека это не панацея от всех бед. Автору сабжа стоит посоветовать заняться психоанализом.

Автор: ТМихаил 28 Oct 2003, 00:37:41
QUOTE (Сириус @ 27 Oct 2003, 17:42:59)
Мне очень часто приходят в голову мысли о самооубийстве

Проверь на истинность... если выйдет, что истинно, меняй эталонку... если не истинно - так и относись, как к неистинному желанию, например, много чего хочется, да не всё надо, не всё истинные желания... А вдруг поможет?

Автор: Неделя 28 Oct 2003, 02:13:01
Здравствуйте. Хочу поуберечь Вас от скоротечного прохождения 4-ки. Эта ступень очень даже не простая. Кому, как вывернет не известно ( имею в виду Ваш случай). А вообще, если нет желания обращаться к специалисту, то посторайтесь разобраться, что является толчком к этому состоянию. Возможно удасться размотать этот клубок. Но помощь со стороны всё-равно необходима.
Удачи.

Автор: Emma 28 Oct 2003, 09:52:42
Мда? Насколько я знаю, народ наоборот стремится справиться с внутренними заморочками до 4-ки, потому что 4-шная энергия сильно обостряет всю эту фигню. Если это на самом деле так, то как можно человеку, думающему о самоубийстве, советовать 4-ку?
Кто прав-то, люди?

А теперь до меня дошло название темы. Сириус, то есть вы сами понимаете, что это программа, и ЧТО это за программа? Откуда она взялась? Ваша собственная?

Автор: Неделя 28 Oct 2003, 14:42:45
Эмма, вы абсолютно правы, и я об этом и писал. 4-ка обстряет проблемы. Поэтому я и не советую её проходить.

Автор: Ozzy 28 Oct 2003, 14:59:46
Лично я специально проходил 4 , чтобы обострить проблему. Зная обо всех опасностях СОЗНАТЕЛЬНО совершил этот шаг. И не жалею. Правда только сейчас не жалею, а первое время...

Автор: corine 28 Oct 2003, 16:09:49
Угу. Помимо обострения проблемы, после 4-ки и сил ее решить гораздо больше, и допуск к необходимым техникам появляется.

Автор: Bumblebee 28 Oct 2003, 17:06:57
QUOTE (Сириус @ 27 Oct 2003, 17:42:59)
Мне очень часто приходят в голову мысли о самооубийстве , я не знаю что мне делать и как жить спостоянно повторяющимися негативными событиями, что приводит к унынию,не принятию себя и жизни ,как таковой. Мне хреново,а я прошла уже две ступени Деир и много шняжных тренингов, SOS.

Я практически долгое время был погружен в такие состяния,что меня тянуло к таким решениям,начиная с самого детства пытался свести счеты,думал что проблем не будет.
Может быть сначала не будет тех проблем,которые толкают тебя на это - а толкает тебя состояние депрессии в котором если находится долго начинаешь привыкать к этому и трудно из него выйти.

Нужно прийти к осознанию того что самоубийство ничего не дает,я пришел к такому осознанию еще до ДЕИР.

Можно поробывать поработать с кармой - если только твое желание умереть является результатом кармы.

С негативными эмоциями нужно постоянно работать. В негативные состояния можно впадать и по привычке.

Если возникнет желание то можешь написать мне на майл: bumblebee@mail.ru.

Автор: СВЮ 28 Oct 2003, 18:11:22
4ка - всё-таки, может и рискованный в какой-то мере - но самый КАРДИНАЛЬНЫЙ метод.

Такие состояния характеризуются выражением - ДУША БОЛИТ, ТЯЖЕЛО НА ДУШЕ, ДУШЕВНОБОЛЬНОЙ - ну это конечно слишком ... и т.д.
Ну СИРИУС наверное согласится.

4 ступень кстати называется СИЛЫ ВАШЕЙ ДУШИ.

И что за индукция страха перед 4кой??!! Она для этого и создана. Если придерживаться ваших ограничений на 4 ступень - половина слушателей будут болтаться между 3 и 4.

Пусть первый бросит в меня камень тот, кто не согласен с тем, что НИКАКАЯ ДРУГАЯ СТУПЕНЬ, КРОМЕ КАК 4КА, ТАК ХОРОШО НЕ УБИРАЕТ ПСИХО-ЭМОЦИОНАЛЬНЫЕ ПРОБЛЕМЫ - если вы согласны с данной формулировкой - тогда о чём спор?

А что поколбасит - так кого из нас не колбасило. Насчёт колбасы - лучше пускай поколбасит изнутри, чем заколбасят снаружи.

Автор: Helena 28 Oct 2003, 18:39:17
QUOTE (Сириус @ 27 Oct 2003, 17:42:59)
Мне очень часто приходят в голову мысли о самооубийстве , я не знаю что мне делать и как жить спостоянно повторяющимися негативными событиями, что приводит к унынию,не принятию себя и жизни ,как таковой. Мне хреново,а я прошла уже две ступени Деир и много шняжных тренингов, SOS.

Здравствуй, Сириус! Мне знакомо твоё состояние. Я бы посоветовала всё же обратиться к специалисту. Это может быть психолог, психоаналитик, психотерапевт. Ничего страшного в этом нет. Книги, групповые треннинги, ступени - это всё хорошо и может быть необходимо, но, тем не менее, если пока не хватает внутренних ресурсов справиться с проблемой, индивидуальная работа с профессиональным специалистом может очень помочь. К тому же, может просто поддержать уже то, что ты знаешь, что уже не один на один со своими проблемами, а есть специалист, к кому ты можешь со всем этим придти. Но, в любом случае, решать тебе.
Удачи!

Автор: corine 28 Oct 2003, 18:41:33
QUOTE (СВЮ @ 28 Oct 2003, 17:11:22)
Если придерживаться ваших ограничений на 4 ступень - половина слушателей будут болтаться между 3 и 4.

именно так они (мы) и болтаются (-емся), пока не доходит, что болтаться можно до бесконечности. Я лично жалею, что не пошла на 4-ку сразу после 3-ки, а еще 8 месяцев копалась в режиме "куда там мне замороченной"

Автор: Batman 28 Oct 2003, 19:27:23
Знаете у меня такое ощущени ,что я практически все перепроблвала , от тренингов до кропотливвого самоанализа .на некоторое время становилось легче, но дальше все возвращалось на круги своя

Автор: Железный Вепрь 28 Oct 2003, 20:06:17
1. 4-ку пройти стОит однозначно - это работа с ВИП. После неё сразу на ТИК и "Удаление внутр. блокировок".
2. Мысли о самоубийстве нужно найти в ВИП, локализовать эту область и постараться найти область ВИП, откуда эти мысли появляются. Затем сместить туда тЯЕ и найти причину возникновения этих мыслей. Далее вычистить всю эту дрянь любым приемлемым способом. Естественно, все эти техники немыслимы без навыков 4-ки.
Иначе остаётся только по психотерапевтам бегать, выбрасывая на ветер кучу денег.

Автор: Ozzy 28 Oct 2003, 20:07:09
QUOTE (СВЮ @ 28 Oct 2003, 17:11:22)
Пусть первый бросит в меня камень тот, кто не согласен с тем, что НИКАКАЯ ДРУГАЯ СТУПЕНЬ, КРОМЕ КАК 4КА, ТАК ХОРОШО НЕ УБИРАЕТ ПСИХО-ЭМОЦИОНАЛЬНЫЕ ПРОБЛЕМЫ - если вы согласны с данной формулировкой - тогда о чём спор?

Я поупражняюсь на конфе в камнеметании...
Хотя в другом контексте с тобой согласен- время+четвёрка всё лечит.
Наоборот 4+время.

Автор: Сириус 28 Oct 2003, 22:33:46
QUOTE (Batman @ 28 Oct 2003, 18:27:23)
Знаете у меня такое ощущени ,что я практически все перепроблвала , от тренингов до кропотливвого самоанализа .на некоторое время становилось легче, но дальше все возвращалось на круги своя

Пардон, случайно под чужим именем послала постинг.

Автор: Ally 29 Oct 2003, 01:33:46
[QUOTE]Лично я специально проходил 4 , чтобы обострить проблему. Зная обо всех опасностях СОЗНАТЕЛЬНО совершил этот шаг. И не жалею. Правда только сейчас не жалею, а первое время...

Поступила точно так же только не дооценила я 4-ку и не думала что будет так тяжело. Сразу и заболела, и отношения в семье резко обострились, и кошмары давили... короче навалилось все и сразу. Сейчас тоже не жалею, а тогда хотелось чтобы это быстрее закончилось. На себя очень злилась чего мне спокойно не живется, почему всегда что то надо и все время чего-то не хватает, и т.д.

Мой вывод: к 4-ке надо быть готовым, надо "созреть". Я была готова частично.

Автор: Неделя 29 Oct 2003, 01:39:29
Каждый сам себе хозяин. Каждому колбаситься со своими проблеами. Вам и решать! Но если Вы обратились, хоть и инкогнито, за помощью через интернет, то скорее своих сил ещё маловато. Удачи в принятии решения.

Автор: Ezevichka 29 Oct 2003, 14:36:42
Мне кажется действительно нужна помощь хорошего психолога для начала. Чел будет работать только с тобой и с твоей проблемой. Будет задавать вопросы, на кот. ты сам отвечаешь вслух и естественно начинаешь анализировать, поможет разобраться в себе, наводящими вопросами, а не установками типа: это у тебя от этого, а это из-за этого. Разобравшись хоть чуть-чуть немного успокоишься, а после этого на 4-ку. Если чел находится в таком состоянии он неадекватно на все реагирует, а так с проблемой к сожалению не справиться. Чаще входи в ЭС. Надо научиться из любой мелочи находить, что-нибудь хорошего, это сначала очень трудно, но с таким состоянием НАДО ОБЯЗАТЕЛЬНО БОРОТЬСЯ. Ты боишся проблем и очень не уверена в себе.
Только подбери хорошего специалиста, кот будет действительно с тобой работать, а не думать как бы выкачать из тебя денег!!!
ОЧЕНЬ ЖЕЛАЮ УДАЧИ!!!!

Автор: Гэндальф 31 Oct 2003, 11:00:16
По моему мнению, психолог может помочь только в том случае, если человек не привык искать в себе причины своих проблем.
Или если уж совсем хреновоооооооооооо, в смысле необходима реанимация
Если же человек прошёл уже две ступени и собирается идти дальше, то поиску причин все равно придется учиться, а то КСины замучают.

Автор: Гэндальф 31 Oct 2003, 11:00:54
По моему мнению, психолог может помочь только в том случае, если человек не привык искать в себе причины своих проблем.
Или если уж совсем хреновоооооооооооо, в смысле необходима реанимация
Если же человек прошёл уже две ступени и собирается идти дальше, то поиска причин все равно придется учиться, а то КСины замучают.

Автор: Зозуля 01 Nov 2003, 00:01:43
Сириус,Ваша проблема абсолютно решаема.Неприятные события,приводящие Вас в уныние и навевающие мысли о самоубийсве,говорят о наличии кармы и отсутствии целей.Раз у Вас в арсенале
2 ступени ДЭИР,то можно ,даже нужно с собой работать:
1.Выявление кармической структуры и удаление оной.
2.Постановка цели на ближайший год(2003-2004)
Прохождение 4ступени выхода в данном случае не даст.Применение навыков 2 ступени помогают человеку осозновать себя и получать удовольствие от процесса достижения целей.4ступень помогает преодалеть ограничения в плане внутреннего критика,стереотипов мышления сознания, набора энергии.А
вот работа с собой - это навыки 2 ступени.Если Вы не разобрались с применением навыков 2 ступени,то на 4 Вам пока делать нечего.К 4 ступени надо внутренне созреть.Мысли о суициде...Они появляются ,когда человек
не может реализовать себя в каком-то виде своей деятельности...Сириус,у Вас
достаточно опыта и сил,чтобы взгянуть в собственное зеркало и трансформировать себя ...КАЖДОМУ ПО СИЛЕ ДАЕТСЯ...

Автор: Helena 02 Nov 2003, 20:16:35
QUOTE (Гэндальф @ 31 Oct 2003, 10:00:54)
По моему мнению, психолог может помочь только в том случае, если человек не привык искать в себе причины своих проблем.
Или если уж совсем хреновоооооооооооо, в смысле необходима реанимация
Если же человек прошёл уже две ступени и собирается идти дальше, то поиска причин все равно придется учиться, а то КСины замучают.

Например, у меня тоже уже 2 ступени. Но я посещаю специалистов. Просто если заморочки действительно глобальные, то варясь в собственном соку, можно уйти в самокопание и зациклиться на всём этом, и ещё более утвердиться в нежелании жить. Мне кажется, что нужно использовать как можно больше возможностей для работы над собой. Но нужно также помнить, что визит к специалисту по работе с психикой, это не панацея и не "таблетка от всех болезней", и он не переложит мои заморочки с моих плеч на свои, работать всё равно придётся самому, но будет поддержка и помощь, а это ой как важно в подобном случае. И 1-2 визитами не обойтись.
А параллельно можно пользоваться навыками ДЭИР.
Будет более комплексный подход.
Сириус, мне кажется, я тебя понимаю.
Желаю тебе успехов!
Пусть у тебя всё будет хорошо!

Автор: Черняк 04 Nov 2003, 15:40:13
Уважаемый Сириус.
Все люди разные и на курсы приходят не только "доноры" потоков , но и те кто тянут в силу сформировавшихся за всю жизнь стереотипов.
Такие люди как правило после установки оболочки перестают вампирить, и в перые моменты после оболочки чуствуют себя не очень комфортно.
Выход прост - если Вы уже сознательно взялись строить свою жизнь, то пора не ожидать от других помощи и "потоков", а брать то, что Вам нужно самому, а именно не тянуть чужие потоки, а усилить в себе.
Если при прохождении 1-цы были подобные симптомы, то рекомендую поработать с кармой (поменять стереотип взаимодействия с внешним миром), а затем выстроить свои цели.

Автор: ARAD 04 Nov 2003, 17:04:19
Расскажите о себе!

Автор: Сириус 06 Nov 2003, 15:19:17
А, что именно Вам рассказать о себе?


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №17

Автор: IL76 14 Nov 2003, 15:54:08
Ситуация следущая. В тот же день когда работал с Кармой, человек, который присутствовал в одной из ситуций, т.е. его образ использовался, заболел, причем не кисло. Как это можно прокоментировать? Случайность? К человеку отношусь очень хорошо, в той ситуации была моя вина. С его стороны, ничего кроме добра не видел.

Автор: Су-27 14 Nov 2003, 16:16:28
Самое очевидное, это перекрытие энергоотдачи.

Автор: IL76 14 Nov 2003, 17:13:44
Поначалу я тоже так подумал. Однако...
Дело в том, что персонаж находится и живет за тридевять земель. Я конечно допускаю, что это не преграда для энерго отдачи. НО! есть мальенкое но.
Я все же считаю, что после очки первой ступени все присоски и прочие гадости, должны были отвалится. Оболочку то ведь никто не отменял!
Мы не встречались уже довольное протяженное время, и уж совсем точно после очки певой ступени.

Автор: Michail 14 Nov 2003, 18:40:22
А может быть ты его добровольно "подкармливал"? Типа - чувство вины за свои ошибки в кармических эпизодах, поэтому и была подкормка, трансформированная в "чувство благодарности", выраженное энергетически.
Оболочка не защищает от такой добровольной подкормки "на сторону".
А он, не будь дураком, пользовался твоей энергетикой на халяву. И совсем надоело вырабатывать свою.
А вот когда ты карму "хакнул", то подкормка исчезла. И ему стало "неуютно".
Конечно, вряд ли все так и есть. Но попробуй в моем взгляде найти рациональное зерно.
Удачи.

Автор: alexnew 19 Nov 2003, 17:41:22
QUOTE (IL76 @ 14 Nov 2003, 14:54:08)
... в той ситуации была моя вина...

1. Карма основана на чивстве вины, так что не приумножайте ее.
2. Для энергетики расстояний не существует.
3. Оболочка защищает от НЕСАНКЦИОНИРОВАННОГО воздействия. Так что очень похоже, что вы его "кормили".

Рассмотрите ситуацию с позиции НАБЛЮДАТЕЛЯ. Без эмоций.
Успехов.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №17

Автор: IL76 14 Nov 2003, 17:25:14
Можно ли отнести к кармическим проблемам - заикание? Никак не могу решить!
Появилось лет в 7, что необычно. Никакого испуга не помню, родные тоже ничего вразумительного сказать не могут. Степень не чень тяжелая, т.е. говорю более или менее, однако ж, бываюь ситуации, например (телефон), когда оно проявляется в жуткой мере. Может кто проходил через это?

Автор: Michail 14 Nov 2003, 18:50:02
Вообще-то для таких целей (проверка, карма ли это или нет) - существует стандартная процедура. Все признаки кармы описаны здесь: http://deir.org/deir_book/karma/glava_3.shtml (см. ниже - "Признаки кармы").
Для краткости. Вы попробуйте сделать так. Войдите в эталонное состояние и затем оттуда вспомните ситуации с заиканием. Если это вызовет негативные эмоции - можете считать это кармой. И соответственно с ней поступать.

Хотя, возможно это и блок.

Но в любом случае нужно попытаться заранее вспомнить, когда это проявляется - ну при разговоре по телефону, с определенным человеком, с определенного телефона, обсуждаемые вопросы, с кем говоришь и пр...

Удачи.

Автор: Новикова 14 Nov 2003, 23:08:45
IL 76,заикание -это проблема,которая требует комплексного подхода и для того,чтобы дать более-менее толковый ответ на заданный Вами вопрос,нужно выяснить некие моменты личного характера.Предполагаю,что Вы не захотите оглашать их в рамках Конференции.Если будет желание,вышлите сообщение на мой электронный адрес.Но в любом случае я думаю,что не всё то карма,"что блестит".

Автор: Юзефчик 21 Nov 2003, 20:47:08
Если у Вас данная проблема усиливается в определённых ситуациях, или с определёнными людьми и при этом у вас возникают негативные эмоции или неприятные ощущения в теле,физическом,эфирном,а ещё лучше если Вы вспомните что предшествовало наступлению данной проблеме изначально т.е. найдёте причину,тогда совсем замечательно.Удаляйте по методу отработки кармы и замените на позитив.Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №18

Автор: TrueAspiration 14 Dec 2003, 01:50:23
Прямо сейчас прохожу двойку, до нее была депрессия, с которой я справилась, но я знаю, что проблема осталась, это зависимость. Я привязана к человеку, который является лидером. Я пробую справляться не общаясь с ним, но чувствуя неуверенность, шаткость, слабость и сомнения без него, постоянно сама создаю ощущение его рядом, я даже сижу на том же месте, где сидела на 1 ступени и ощущаю его рядом, как это и было, т.е. создаю ощущения прошлого. У меня жуткие противоречия, я знаю и не знаю зачем он мне нужен, но знаю чем грозит. Больше всего он нужен именно для уверенности в себе. Он вызывает во мне стремление. Но без него я боюсь идти вперед и, наверное, обойти его, то есть поменяться ролями. Возникает ситуация, когда хочу во вред себе и плюс превращается в минус и наоборот. Он нуждается в энергии и я сама отдаю ему энергию, я так хочу. Завтра будем работать с кармой, потом сразу 3 ступень и снятие блоков. Я хочу разобраться в чем дело, но это очень трудно. На что мне нужно обратить внимание прежде всего?

Автор: Баги 14 Dec 2003, 06:01:04
QUOTE (TrueAspiration @ 14 Dec 2003, 00:50:23)
Я привязана к человеку, который является лидером. У меня жуткие противоречия, я знаю и не знаю зачем он мне нужен, но знаю чем грозит. На что мне нужно обратить внимание прежде всего?

[QUOTE]

Извини посоветовать ничего нового не могу (сама только 1-ку прошла), но у иеня та же проблемка. Думала после копейки пройдёт, а только утихла. Причём когда он не вполе зрения - нет проблем.
Может старые заморочки?

Автор: TrueAspiration 14 Dec 2003, 07:07:04
Пока была возможность постоянно быть вместе, я не знала о существовании этой зависимости, еще полтора месяца после 1 ступени я была на седьмом небе и связывала это только с тем, что я сильно изменилась и ни от кого и ничего уже не завишу! А теперь я не понимаю, что давало и все же еще дает эту эйфорию и подъем (хотя после перенесенной депрессии уже дальше от облаков), ДЭИР и книги Свияша и др. или то, что он был растворен во мне и я чувствовала его присутствие каждой клеткой! Теперь что-то не так, да и раньше было что-то не так, будто он - это сон, который расстает, будто он рядом или это просто дымка. И только его слова: "Это жизнь, это правда, так должно быть и это возможно, ты не спишь и я рядом". Все было, есть и будет довольно загадочно, можно целую книгу написать, но это все только наше. Теперь все дается труднее, одна из причин - на занятиях или во время чтения книги я просто проваливаюсь в мысли о нем. У меня должна быть свобода, но я держу его и он держит меня. Я хочу добиться ее, однако помня все и развивая наши отношения оптимально для нас двоих.

Автор: dan-leech 14 Dec 2003, 12:57:53
Привет сотоварищи! Давайте клуб привязанных создадим... Вы здесь не одни!

Хотя я от своей привязки отделался, возможно и не на 100%. Просто уже все подошло к тому развиваться мне или погибнуть...

В данных ситуациях сложно помогать, так как человек ищет причины сам, а причин может быть и не одна. В основном это блоки, причем образовались они на почве каких-то старых. Разберитесь почему на самом деле этот человек вам так дорог, почему когда вы его не знали он был вам безразличен. Просматрите все ваши отношения от момента знакомства и попытайтесь найти момент, когда вы к ниму привязались. Момент следует либо осознать, либо выдернуть ощущение по удалению кармы, а затем наполнить новыми ощущениями все следующие моменты до текущего.

Когда вы поймете почему вы привязаны к человеку будет намного проще разобраться в ситуации. Если из-за каких-то его качеств, то эти качества можно наработать и самостоятельно. Или задумайтесь почему вам нужен человек с этими качествами?

P.S.: В своей ситуации я привязал себя к человеку сам на ЭИ уровне, человек тоже привязался ко мне, но некоторые вещи я сделал совсем не правильно... Получилось, что я не разделял себя и этого человека как оддельные личности из-за каких-то своих блоков... Короче пришлось долго работать.
P.P.S.: Удачи вам! Главное один раз четко решить, и зделать шаг, и уже потом никогда не оглядываться.

Автор: Баги 14 Dec 2003, 19:55:33
QUOTE (dan-leech @ 14 Dec 2003, 11:57:53)
Привет сотоварищи! Давайте клуб привязанных создадим... Вы здесь не одни!

Хотя я от своей привязки отделался, возможно и не на 100%. Просто уже все подошло к тому развиваться мне или погибнуть...

В данных ситуациях сложно помогать, так как человек ищет причины сам, а причин может быть и не одна. В основном это блоки, причем образовались они на почве каких-то старых. Разберитесь почему на самом деле этот человек вам так дорог, почему когда вы его не знали он был вам безразличен. Просматрите все ваши отношения от момента знакомства и попытайтесь найти момент, когда вы к ниму привязались. Момент следует либо осознать, либо выдернуть ощущение по удалению кармы, а затем наполнить новыми ощущениями все следующие моменты до текущего.

Когда вы поймете почему вы привязаны к человеку будет намного проще разобраться в ситуации. Если из-за каких-то его качеств, то эти качества можно наработать и самостоятельно. Или задумайтесь почему вам нужен человек с этими качествами?

P.S.: В своей ситуации я привязал себя к человеку сам на ЭИ уровне, человек тоже привязался ко мне, но некоторые вещи я сделал совсем не правильно... Получилось, что я не разделял себя и этого человека как оддельные личности из-за каких-то своих блоков... Короче пришлось долго работать.
P.P.S.: Удачи вам! Главное один раз четко решить, и зделать шаг, и уже потом никогда не оглядываться.

Спасибо за совет. Меня тоже осенило, не по поводу блоков, а то что он был желанием до ДЭИР. Значит скорее всего я пройдя только 1-ку не могу ещё сказать с уверенностью, что ОН моё ИЖ.
А нравиться как раз за чел. качества.
Пройду 3-ку - тогда посмотрим.
А клуб - это интересно. Тут один (извините не помню Ф.И.О.) предложил классную вещь. КАК СОЕДИТЬСЯ ДУХОВНО 2-м ПОЛОВИНКАМ. Работает только для ДЭИРовцев 5.2
А жаль...

Автор: Горицкая 15 Dec 2003, 16:01:57
Здравствуйте , вы , как я поняла , 2 ст. уже прошли. Значит знакомы с понятием карма. Попробуйте проанализировать , не является ли это кармической проблемой. А именно :зависимость. А ваша зависимость от данного человека только как один из вариантов этой заморочки. Проанализируйте , от чего и от кого вы ощущали в жизни свою зависимость и как реагировали.
Удачи .

Автор: TrueAspiration 15 Dec 2003, 19:06:43
Вчера закончилась 2-ка. Я рискнула проработать эту ситуацию как кармическую проблему. Реакция была далеко не нейтральная! Что самое интересное, на всю цепочку сначала реагировала почти спокойно, на передний план шла текущая ситуация, будто весь шар завернут в ней. Что-то не давало мне ее тащить, я это делала через силу, как будто это должно остаться со мной. Корень оказался намного глубже. После удаления я не чувствовала там никакого пустого места, но этого там тоже уже не было. Осталась боль. Сегодня я снова ощущаю что-то на том же месте, но более уютно, будто оно устроилось там как живое теплое и мягкое, которое я не могу позволить трогать не только себе, но и другому, уютное, но причиняющее боль. Фантазии? Еще интересный момент. Я не смогла эту ситуацию в ощущениях довести до полного негатива точно также как и не смогла закончить сценарий текущего сюжета четко и счастливо, т.е. все доставляет определенный дискомфорт, с которым я согласна, но я чувствую усталость именно от зависимости.
Сегодня уже третья ступень, сразу семинар "Снятие блоков". Смутное чувство, что это трогать нельзя.

Автор: dan-leech 15 Dec 2003, 21:41:50
to TrueAspiration:
Аналогично было... С одной стороны мне было хорошо, с другой жутко плохо. Можно на самом деле убрать только плохо и оставить хорошо, но это посложнее будет.

to Баги:
QUOTE
Тут один (извините не помню Ф.И.О.) предложил классную вещь. КАК СОЕДИТЬСЯ ДУХОВНО 2-м ПОЛОВИНКАМ. Работает только для ДЭИРовцев 5.2

Методу тоже знаем... А для 5.2 так как только они от этого избавиться смогут потом...
На самом деле соединение двух половинок следует делать ТОЛЬКО, если оба знают об этом, оба согласны, НЕТ НИКАКИХ КОНФЛИКТОВ по поводу соединения. Желательно еще не иметь внутренних заморочек.
Мой метод подразумевает полное ЭИ слияние, по крайней мере, в большей степени. Два человека становяться единым существом. Я не рекомендую это испытать никому.

Автор: TrueAspiration 16 Dec 2003, 00:44:38
Вчера вечером услышала предположение "сокурсницы", которая обычно говорит стоящие вещи. И как метод избавления от воздействия она предложила применить объект. Сделать я это не успела. Сегодня на занятии я обнаружила, что объект раскололся. Вчера он был цел. Сегодня я постараюсь сделать это. Вопрос, что кому-то не понравилось - удаление кармической цепочки или намерение от чего-то избавиться с помощью объекта?

Автор: Helena 16 Dec 2003, 10:31:04
QUOTE (TrueAspiration @ 14 Dec 2003, 00:50:23)
Прямо сейчас прохожу двойку, до нее была депрессия, с которой я справилась, но я знаю, что проблема осталась, это зависимость. Я привязана к человеку, который является лидером. Я пробую справляться не общаясь с ним, но чувствуя неуверенность, шаткость, слабость и сомнения без него, постоянно сама создаю ощущение его рядом, я даже сижу на том же месте, где сидела на 1 ступени и ощущаю его рядом, как это и было, т.е. создаю ощущения прошлого. У меня жуткие противоречия, я знаю и не знаю зачем он мне нужен, но знаю чем грозит. Больше всего он нужен именно для уверенности в себе. Он вызывает во мне стремление. Но без него я боюсь идти вперед и, наверное, обойти его, то есть поменяться ролями. Возникает ситуация, когда хочу во вред себе и плюс превращается в минус и наоборот. Он нуждается в энергии и я сама отдаю ему энергию, я так хочу. Завтра будем работать с кармой, потом сразу 3 ступень и снятие блоков. Я хочу разобраться в чем дело, но это очень трудно. На что мне нужно обратить внимание прежде всего?

Мне это тоже близко и знакомо. Зависимость от человека была в уверенности в себе. Пообщавшись с ним хотя бы минуту чувствовала себя сильной и уверенной. Сейчас практически избавилась от зависимости, хотя тоже было болезненно.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №19

Автор: Florinda 14 Nov 2003, 18:15:30
Запуталась в своей карме окончательно и в блоках тоже.
Была куча блоков и карма по личной жизни.
Удалила вроде бы. Но теперь личной жизни нет вообще и программы не работают вообще, даже частично. Раньше хоть и плохонькая личная жизнь, но все же была. Получается что-то вроде: "Удалила вместе с кармой и личную жизнь на чисто, так?"

Автор: wolf 14 Nov 2003, 19:53:38
Привет Florinda! Как долго с тобой это происходит? Может тебе надо немного времени чтобы перезагрузиться? А может тебе просто надо пересмотреть свои преоритеты!

Автор: Mimoid 14 Nov 2003, 20:00:33
Как понимать "нет личной жизни вообще"....

Автор: Krion 15 Nov 2003, 08:25:21
QUOTE (Florinda @ 15 Nov 2003, 02:15:30)
Раньше хоть и плохонькая личная жизнь, но все же была. Получается что-то вроде: "Удалила вместе с кармой и личную жизнь на чисто, так?"

Возможно установки кое какие остались(самоиндукция),на тему:"Ни чё у меня
теперь не получится,я всегда останусь таким!" и т.п.
Кстати это очень серьёзный тормоз в развитии!

Автор: Florinda 17 Nov 2003, 19:48:41
QUOTE (Krion @ 15 Nov 2003, 07:25:21)
QUOTE (Florinda @ 15 Nov 2003, 02:15:30)
Раньше хоть и плохонькая личная жизнь, но все же была. Получается что-то вроде: "Удалила вместе с кармой и личную жизнь на чисто, так?"

Возможно установки кое какие остались(самоиндукция),на тему:"Ни чё у меня
теперь не получится,я всегда останусь таким!" и т.п.
Кстати это очень серьёзный тормоз в развитии!

Привет! Ентой самой кармой маюсь уже почти целый год.
Удаляла ее везде где только можно было: на второй ступени, на клубе, даже на "Блоках"Сокурова. И самостоятельно по книге ТИК, чтобы наверняка взяла все ситуации,которые смогла вспомнить. Их набралось около 20 штук.

Автор: Florinda 17 Nov 2003, 19:58:15
QUOTE (Florinda @ 17 Nov 2003, 18:48:41)
QUOTE (Krion @ 15 Nov 2003, 07:25:21)
QUOTE (Florinda @ 15 Nov 2003, 02:15:30)
Раньше хоть и плохонькая личная жизнь, но все же была. Получается что-то вроде: "Удалила вместе с кармой и личную жизнь на чисто, так?"

Возможно установки кое какие остались(самоиндукция),на тему:"Ни чё у меня
теперь не получится,я всегда останусь таким!" и т.п.
Кстати это очень серьёзный тормоз в развитии!

Привет! Ентой самой кармой маюсь уже почти целый год.
Удаляла ее везде где только можно было: на второй ступени, на клубе, даже на "Блоках"Сокурова. И самостоятельно по книге ТИК, чтобы наверняка взяла все ситуации,которые смогла вспомнить. Их набралось около 20 штук.

В выходные ради прикола решила проверить как там она поживает моя любимая кармочка

В ЭС:
Если раньше она располагалась как-то кучней, то теперь ее как будто взорвали, т.е. она облепила меня везде. Короче я теперь по уши в ... карме.

Как я ее теперь отдирать-то буду, ведь пропустишь один фрагмент и начинай сначала.

Аможет это глюк был. Или мое воображение разыгралось???

Автор: Florinda 18 Nov 2003, 19:22:21
Ау! Кто-нибудь!

Как избавиться раз и навсегда?
Хотя меня больше интересует как мне ее теперь удалять, ведь по книге выходить из ЭС нельзя, чтобы сделать перерыв, может восстановиться.

Может мне в ЭС прополоскать ЭТ в серной кислоте или зайти в костер.
А может отделить верхнюю часть ЭТ и выйти из него, а затем сжечь лягушачью шкурку.

Или такие способы бред, и надо работать с каждым фрагментом отдельно.

И еще один вопрос:
По книге: первый вариант : антикармическую прог. ставить надо на уровень сердца, а второй вариант в места, где была удалена карма. так куда же надо?

Если второй вариант, то мне придется сначала запомнить все места, где я ее удаляла, а потом не выходя из ЭС формировать и запихивать, формировать и за... и так до посинения, сколько же времени на это уйдет.

Может это вообще невыполнимо???

Заранее извиняюсь за возможно глупые вопросы, но припекло уже дальше некуда. Может я наитупейший ДЭИРовец (мания величия)

Автор: Ozzy 18 Nov 2003, 20:59:58
А может после удаления кармы ещё и маленький блочок дёрнуть за который она цепляется?
Попробуйте спуститься на уровень поглубже и спросите себя- что это во мне компенсирует? Ощущение будто вы боритесь со следствием, а причина глубже.
Удачи.

Автор: Krion 19 Nov 2003, 09:53:37
QUOTE (Florinda @ 18 Nov 2003, 03:48:41)
QUOTE (Krion @ 15 Nov 2003, 07:25:21)
QUOTE (Florinda @ 15 Nov 2003, 02:15:30)
Раньше хоть и плохонькая личная жизнь, но все же была. Получается что-то вроде: "Удалила вместе с кармой и личную жизнь на чисто, так?"

Возможно установки кое какие остались(самоиндукция),на тему:"Ни чё у меня
теперь не получится,я всегда останусь таким!" и т.п.
Кстати это очень серьёзный тормоз в развитии!

Привет! Ентой самой кармой маюсь уже почти целый год.
Удаляла ее везде где только можно было: на второй ступени, на клубе, даже на "Блоках"Сокурова. И самостоятельно по книге ТИК, чтобы наверняка взяла все ситуации,которые смогла вспомнить. Их набралось около 20 штук.

Тут самоконроль нужен,внутренняя дисциплина!
Как только полезет самоиндукциия,убирать её:"Это не моё"
и возвращаться в нормальный рабочий режим,а не
смаковать фигню всякую

Автор: Florinda 19 Nov 2003, 15:16:12
QUOTE (Krion @ 19 Nov 2003, 08:53:37)
QUOTE (Florinda @ 18 Nov 2003, 03:48:41)
QUOTE (Krion @ 15 Nov 2003, 07:25:21)
QUOTE (Florinda @ 15 Nov 2003, 02:15:30)
Раньше хоть и плохонькая личная жизнь, но все же была. Получается что-то вроде: "Удалила вместе с кармой и личную жизнь на чисто, так?"

Возможно установки кое какие остались(самоиндукция),на тему:"Ни чё у меня
теперь не получится,я всегда останусь таким!" и т.п.
Кстати это очень серьёзный тормоз в развитии!

Привет! Ентой самой кармой маюсь уже почти целый год.
Удаляла ее везде где только можно было: на второй ступени, на клубе, даже на "Блоках"Сокурова. И самостоятельно по книге ТИК, чтобы наверняка взяла все ситуации,которые смогла вспомнить. Их набралось около 20 штук.

Тут самоконроль нужен,внутренняя дисциплина!
Как только полезет самоиндукциия,убирать её:"Это не моё"
и возвращаться в нормальный рабочий режим,а не
смаковать фигню всякую

Привет!
Что-то Вы Крион злой очень.

Может для Вас это фигня, а У меня полный финиш, вот и занимаюсь раскопками, ведь должна где-то быть причина того, что она все время возвращается (карма).

И удалять ее все равно надо, пока она еще на поверхности и не пустила обратно корни. Только не знаю как ее удалять , если фрагментов очень много, а удалять надо сразу.

Спасибо Оззи, тут есть над чем подумать.

Автор: Krion 20 Nov 2003, 03:40:15
Под фигнёй я подразумевал работу самоиндукции,
которая тормозит развитие!В связи с тем,что это
всего навсего установка,кроме как фигнёй я её
назвать ни как не могу
До глубинных слоёв не всегда можно добраться....
По крайне мере это не так просто.Так что пробуй
пока поменять модель поведения,конролируй себя.
Не факт,что это карма возвращается....ведь это
просто может внутренний критик подкинуть тебе
такой вариант,...а ты в свою очередь поверить в
него(на счёт возврата кармы)
P.S Сама ты злая!

Автор: Florinda 20 Nov 2003, 10:54:21
Спасибо Крион, Теперь что-то начинает проясняться.

Хотя подумав над предположением Оззи, я нашла еще тьму блоков на эту тему.
Возьмем хотя бы Этот : установка что все мужики козлы, тогда ставя цель найти хорошего и подходящего может сработать только так, что найдешь "хорошего козла". И еще такая сранность, что когда вижу беременную женщину испытываю отвращение.

Так, что кроме индукциии, еще пахать и пахать.

Автор: Krion 20 Nov 2003, 13:00:01
Florinda:
QUOTE
Возьмем хотя бы Этот : установка что все мужики
козлы, тогда ставя цель найти хорошего и подходящего может
сработать только так, что найдешь "хорошего козла".

Не знаю как ты будешь долго,успешно бороться с такими
установками,но рекомендую тебе забить в себя новую
установку:Всегда есть исключения!!! Вот этих самах
исключений ты и добивайся техниками 2ст!
Данная установка сведёт на нет,все твои остальные
негативные установки
P.S Сама ты злая

Автор: Ozzy 20 Nov 2003, 14:47:23
QUOTE (Florinda @ 20 Nov 2003, 09:54:21)
Хотя подумав над предположением Оззи, я нашла еще тьму блоков на эту тему.

Позволю себе ещё дать вам совет.
Расслабтесь немного(возможно с помощью алкоголя) и напишите на листочке всю вашу жизнь. Что нравилось, что вызывало неприятные эмоции и т.д.
Опишите случаи ваших заморочек кармических. Только попытайтесь здесь взглянуть со стороны на себя, вы сейчас в колесе, в системе. Вырвитесь за пределы, подумайте - что мир вам хочет сказать этими ситуациями. Напишите подробно все эмоции, вкладываются ли они в какое одно направление.
Потом отложите написанное на пару недель, не вспоминайте, отдохните . Можно прыгнуть с парашютом или сходить на концерт- выбор ваш. Купите себе подарок.
и прочитайте всё что вы написали отстранённо, будто кто то просит вашего совета- что этому человеку не хватает? Любви, уверенности, каких качеств?
Какой совет вы ему дадите?
З.Ы. Мы все через это проходим, совсем скоро вы будете удивляться над такой смехотворной проблемкой.
Удачи.

Автор: Florinda 20 Nov 2003, 16:02:57
Спасибо Огромное за понимание и Оззи и Криону!

А на счет расслабиться так сейчас прямо этим и занимаюсь, у директора день рождения, так что день не рабочий. Уже последняя степень опьянения.

А вообще все знакомые , которые узнают , что у меня проблемс с личным, в недоумении, т.к. с внешностью и прочими данными полный окей!

Автор: Ozzy 20 Nov 2003, 20:33:21
QUOTE (Florinda @ 20 Nov 2003, 15:02:57)
Спасибо Огромное за понимание и Оззи и Криону!

А вообще все знакомые , которые узнают , что у меня проблемс с личным, в недоумении, т.к. с внешностью и прочими данными полный окей!

Внешность здесь ни причём...
З.Ы. пожалуйста.

Автор: Krion 21 Nov 2003, 05:47:47
Оззи:
QUOTE
Внешность здесь ни причём...
З.Ы. пожалуйста.

Точно! По мимо внешности,есть ещё и внутреннее содержание
Неизвестно,ещё что ты транслируешь в мир !!!
Так что,паралельно работы с кармой,начни проги ставить!
P.S И всё равно,это ты злая

Автор: Florinda 21 Nov 2003, 11:22:56
QUOTE (Krion @ 21 Nov 2003, 04:47:47)
Оззи:
QUOTE
Внешность здесь ни причём...
З.Ы. пожалуйста.

Точно! По мимо внешности,есть ещё и внутреннее содержание
Неизвестно,ещё что ты транслируешь в мир !!!
Так что,паралельно работы с кармой,начни проги ставить!
P.S И всё равно,это ты злая

Что я транслирую фиг егоь знает. наверное довольно часто раздражение на окружающих.

Думаю тут мне поможет пройденный семенар Сокурова для 4 ступени. Когда открыла глаза после сдвига точки ЯЕ увидела такие огненные траектории над головой у всех впереди сидящих, тут любой Внутр. критик заткнется. Надо только не лениться и начинать действовать, так как это прекрасно работает, проверено.
Но то ли у меня, то ли это вообще ДЭИРовская болезнь, такая лень одолевает, просто невозможно с ней бороться.

Пограммы буду ставить конечно, все кроме прогр. по личной жизни работают, ровно настолько, насколько продумаешь и проощущаешь.

А нельзя ли лень удалить как карму?

Автор: ELPRIME 21 Nov 2003, 12:54:30
QUOTE
Что я транслирую фиг егоь знает. наверное довольно часто раздражение на окружающих.

Florinda, бесполезно искать любовь во вне, когда ее нет внутри. Поработайте со своей анахатой, ощутите какой мощный потенциал энергии у Вас там находится. Излучайте его, купайтесь в этой энергии и Вы станете самодостаточной и наполненой любовью. И окружающие это однозначно заметят, начнут реагировать соответственно, даже без всякого Вашего участия. Если эту технику практиковать постоянно, проблема исчезнет сама собой. Но это не должно быть самоцелью, просто получайте удовольствие.

QUOTE
А нельзя ли лень удалить как карму?

Лень не нужно удалять, т.к. она не есть кармой, а скорее следствием отсутствия мотивации к действию. Лучше заняться повышением мотивации.

Автор: Sol 21 Nov 2003, 13:32:55
Флорида, прочла топик, теперь мне кажется, что ты мой клон! (я думаю, что я на много старше)
До чего же схожы ситуации. Свою карму я удаляла на 2-ке, на ТИК, удаляла и как блок! Теперь понимаю, что все это были следствия, до причины не докапалась - не могу, нет ее!
А вот на беременных женщин у меня такая же реакция, пыталась копать, вспоминается детская ревность, когда взрослые говорили, что таких женщин надо оберегать, помогать им и все лучшее для них. Меня это бесило!
Личной жизни тоже никакой, что пыталась сделать - не получилось, а внешность у меня завидная, как и ты пишешь многие в недоумении. Что я излучаю во вне сама не знаю.
Только что была возможность убедиться, что карма на месте!
Мне кажется это из прошлой жизни, я даже представляю какая возможно была ситуация, но как избавиться не знаю!
Сообщи, пожалуйста, если что придумаешь.

Автор: Ozzy 21 Nov 2003, 16:07:16
QUOTE (Sol @ 21 Nov 2003, 12:32:55)
Свою карму я удаляла на 2-ке, на ТИК, удаляла и как блок! Теперь понимаю, что все это были следствия, до причины не докапалась - не могу, нет ее!

Есть. Просто следствия без причины не существует. Ищите и найдёте.

Автор: Florinda 21 Nov 2003, 17:36:38
ELPRIME очень ценный совет, так как я за своей кармой гонявшись совсем забыла о других полученных навыках на занятиях.

Кстати, извините за мою глупость, но позволю себе спросить, как повысить мотивацию? Поставить цель по двойке или м.б. какие-то зачения для себя переставить?

Появилась еще одна догадка:

После первого удаления этой кармы, давно это было.
Я поставила цель на конкретного человека, ну очень хотелось переиграть по новому именно с ним. Короче программа на человека с которым была кармическая ситуация. А потом еще зачем-то на пятерке вектор туда прилепила! хотя программа не срабатывала никак, ни в объекте, ни в проводнике. Сейчас уже достаточно много времени прошло, чтобы понять , что этот человек мне в принципе не подходит, но бывает, что мысленно к нему возвращаешья и опять жаба душит и тоска какая-то нездоровая.

Может быть надо было удалить эту программу, может она хотя неисполнилась, но продолжает тянуть меня назад!

В общем и целом карма выглядит примерно так: Допустим я с кем-то знакомлюсь (и то через кого-то или, только не смейтесь, по газете, там тоже можно найти приличного и даже очень симп. человека) пока он мне безразличен, он будет проявлять ко мне внимание, как только я теряю голову, он исчезает в неизвестном направлении, даже ничего не говоря, попытки поговорить заканчиваются неудачей, человек ничего не хочет говорить, просто кладет трубку.

Sol если че нарою, то сообщу и я не такая уж молодая, мне уже 27 лет, а в жизни еще не было любви ни разу! (взаимной), т. е. меня никто не любил.

Автор: Novaya 21 Nov 2003, 17:55:33
Florinda, а может перестать их искать где не попадя, в т.ч., в газетах
Любовь нечаянно нагрянет (с)
Занимайтесь собою всеми возможными и доступными Вам способами, поверьте, это, действительно, приходит неожиданно, и всегда вовремя!!!
Ну, и уже писали - бесконечное количество любви в мир, усё будет
И категорически нельзя утверждать, что "я уже не молодая", Вы что!
Даже я про себя этого не думаю

Автор: Florinda 21 Nov 2003, 18:15:06
QUOTE (Novaya @ 21 Nov 2003, 16:55:33)
Florinda, а может перестать их искать где не попадя, в т.ч., в газетах
Любовь нечаянно нагрянет (с)
Занимайтесь собою всеми возможными и доступными Вам способами, поверьте, это, действительно, приходит неожиданно, и всегда вовремя!!!
Ну, и уже писали - бесконечное количество любви в мир, усё будет
И категорически нельзя утверждать, что "я уже не молодая", Вы что!
Даже я про себя этого не думаю

Очень приятно получить ответ прямо сразу!

Я уже давно так не знакомлюсь, как раз с того времени как пришла в ДЭИР.

Кстати или не кстати, но самый первый КС у меня был до смешного рано в 9 лет. Так с тех пор и пошло. А сейчас после проведенной работы пока ноль вообще.

На выходных попробую что-нибудь сделать из того что мне насоветовали, а потом видно будет.

Для начала наверное уберу старую прогр., которая мало чем отличается от приворота, т. е. борьба за чистоту ЭТ.

Потом последний раз дерну то что осталось от кармы. Потом антикармуевую прогр. Потом Анахату. А потом может блок какой-нибудь. А потом наверное забуду на какое-то время об этом, чтоб как кто-то посоветовал, перезагрузиться!

Жаль нельзя все сразу делать.

Автор: Эр Визар 21 Nov 2003, 19:20:07
Florinda, я думаю все что не делается все к лучшему и если сейчас тебя никто не любит, то это вовсе не означает что тебя это должно огорчать. Я немного моложе тебя и тоже как бы недурен собой (тоже мания величия), а комплексов как г...., и с личной жизнью не ахти, только немного наоборот может, короче меня любят, а я нет и если и встречаюсь с кем-то, то хотелось бы чего-то(кого-то) лучшего. Но прошел месяц после установки мною оболочки и понимаю что кроме меня самого мне никто и не нужен. А когда тоска нападает – просто смотрюсь в зеркало и сам себе завидую...
По самодостаточней, по самодостаточней будьте! Удачи!!!

Автор: Florinda 21 Nov 2003, 20:12:03
QUOTE (Эр Визар @ 21 Nov 2003, 18:20:07)
Florinda, я думаю все что не делается все к лучшему и если сейчас тебя никто не любит, то это вовсе не означает что тебя это должно огорчать. Я немного моложе тебя и тоже как бы недурен собой (тоже мания величия), а комплексов как г...., и с личной жизнью не ахти, только немного наоборот может, короче меня любят, а я нет и если и встречаюсь с кем-то, то хотелось бы чего-то(кого-то) лучшего. Но прошел месяц после установки мною оболочки и понимаю что кроме меня самого мне никто и не нужен. А когда тоска нападает – просто смотрюсь в зеркало и сам себе завидую...
По самодостаточней, по самодостаточней будьте! Удачи!!!

Ничего себе уверенность в себе!!!!!!!!!! Может Вам уже дальше двигаться пора, по ступенькам?

Автор: ELPRIME 21 Nov 2003, 23:15:29
QUOTE
В общем и целом карма выглядит примерно так: Допустим я с кем-то знакомлюсь (и то через кого-то или, только не смейтесь, по газете, там тоже можно найти приличного и даже очень симп. человека) пока он мне безразличен, он будет проявлять ко мне внимание, как только я теряю голову, он исчезает в неизвестном направлении, даже ничего не говоря, попытки поговорить заканчиваются неудачей, человек ничего не хочет говорить, просто кладет трубку.

Florinda, это ж в точности ситуация как у меня. Я уже задавал этот вопрос, см. топик http://www.deir.org/ivb/index.php?showtopic=5205
Но по поводу того что любимые исчезают без объективных причин для меня по прежнему остается загадкой [image] Это похоже явление не кармической природы. Что же еще может быть причиной...???

Автор: ELPRIME 21 Nov 2003, 23:24:54
Немного уточню. Ключ к решению данной проблемы - "не стоит искать любовь во вне, если ее нет внутри". Это хоть и работает, но само решение довольно абстрактно.

Есть ли какое-нибудь более конкретное (материалистическое) объяснение процессов почему любимые исчезают?

Автор: Эр Визар 22 Nov 2003, 02:20:14
"Что же еще может быть причиной...??? "
Может причина в том, что вы просто не интересны самому себе?

Автор: Эр Визар 22 Nov 2003, 02:22:59
от куда же взяться любви снаружи, если ее нет внутри.
Помните: "Подобное притягивает подобное".

Автор: Эр Визар 22 Nov 2003, 14:53:10
Ах, совсем забыл... Хоть как вашу карму удаляйте, хоть как блоки не дергайте, ничего у вас не выйдет. До тех пор, пока вы нарушаете великий Вселенский Закон "Не западать". А Верищагин, кстати, в Становлении классно сказал: "Научитесь только одному: ничего не ждать от окружающего мира".
И помните слабые люди, хотят, что бы их любили, а сильные - любят сами. Посему слабые, можно сказать, это попрошайки по жизни, а попрошаек, как известно, никто не любит. Наполеон говорил: "предпочитаю любить".
Кто-то хорошо сказал : "Вам решать каким быть". Good luck!!!

Автор: Одессит 22 Nov 2003, 16:48:27
А можно вопрос? Вы говорите о карме, но ведь карма это когда ты испытываешь чувство вины? А оно у вас есть? Если есть, то нет ничего проще от него избавиться:
1) Прощать себя и окружающих
2) Любить себя
3) Подумать над такой фразой, она была ответом ПС на мой вопрос, что значит вина: "Совершая любое действие, ты виновен в его совершении, так же, не совершая действие, ты виновен в его не совершении". Если у вас появилось чувство вины после этой фразы, значит, вы не умеете прощать себя, если не появилось, отлично, возможно оно и не появится больше.

А у меня обратный эфект, у меня все ненужные блоки стали сами по себе расстворяться, даже точно не знаю, что случилось. Короче всё что было связано с негативом утекает. Может наконец-то моя прога по потдержанию ЭС проявляет себя и что-то удаляет. И вот интересный момент, то ли у всех отношение ко мне стало меняться, то ли я на их отношение подругому смотрю.
Могу посоветовать поставить прогу для постоянного потдержания ЭС. Ведь когда актевируется блок ты находишься не в ЭС, т.е. если ты будешь в ЭС блок не актевируется, ему надо сначала будет выкинуть тебя из ЭС, а потом уже действовать.

Автор: Ozzy 22 Nov 2003, 17:44:45
QUOTE (Одессит @ 22 Nov 2003, 15:48:27)
Могу посоветовать поставить прогу для постоянного потдержания ЭС. Ведь когда актевируется блок ты находишься не в ЭС, т.е. если ты будешь в ЭС блок не актевируется, ему надо сначала будет выкинуть тебя из ЭС, а потом уже действовать.

Ужас какой.
Разве можно программой поддерживать себя постоянно в ЭС? Да и вообще какой смысл находится в ЭС постоянно?
З.Ы. Блок это часть тебя.

Автор: Одессит 22 Nov 2003, 18:58:37
QUOTE (Ozzy @ 22 Nov 2003, 15:44:45)
QUOTE (Одессит @ 22 Nov 2003, 15:48:27)
Могу посоветовать поставить прогу для постоянного потдержания ЭС. Ведь когда актевируется блок ты находишься не в ЭС, т.е. если ты будешь в ЭС блок не актевируется, ему надо сначала будет выкинуть тебя из ЭС, а потом уже действовать.

Ужас какой.
Разве можно программой поддерживать себя постоянно в ЭС? Да и вообще какой смысл находится в ЭС постоянно?
З.Ы. Блок это часть тебя.

ЭС - это просто твоё состояние, т.е. то состояние, когда у тебя было ЭС, т.е. тот случай жизни, который ты взял как ЭС. Это состояние как после гармонизации, но это состояние.
Программой конечно можно, вспомни 2-ю ступень, уверенность в себе - это тоже программа и тоже состояние.
А смысл такой же как и у оболочке, ведь она тоже предназначена для удержания ЭС, только с внешней стороны, а программа пытается и внутренюю сторону удержать, т.е. чтоб блок не сильно вызывал у тебя чувство сраха, или гнева.
Я - это совакупность блоков, весь мой опыт - это блоки, но не все они для меня отрицательные.
P.S. Ozzy, твой новый аватар намного лучше, чем БМВ.

Автор: Ozzy 22 Nov 2003, 20:19:12
QUOTE (Одессит @ 22 Nov 2003, 17:58:37)
состояние, т.е. то состояние, когда у тебя было ЭС, т.е. тот случай жизни, который ты взял как ЭС. Это состояние как после гармонизации, но это состояние.

Да Бог с ними состояниями, зачем где то находиться постоянно, кроме как З и С?
Если какая то программа пытается сдержать страх или гнев- то что в этом полезного?
Куда то тебя Одессит понесло...
З.Ы. лучше медленно летать, чем быстро ездить.

Автор: Одессит 22 Nov 2003, 21:32:26
QUOTE (Ozzy @ 22 Nov 2003, 18:19:12)
Если какая то программа пытается сдержать страх или гнев- то что в этом полезного?

А какая польза от оболочки?
И она не сдерживает, а делает так, что он просто не появляется, а теперь представь, что у тебя какая-то фобия, а ты при виде предмета своей фобии ничего не испытываешь, или испытываешь на мгновение и страх уходит. Может для тебя это не полезно, но для многих это будет полезно.
А зачем люди пытаются полюбить себя? Что здесь полезного? И не ужели ты не находишься в ЭС, когда просто куда-то идёшь или едешь, не думая о прошлом и о будущем? Зачем тебе это спокойное состояние, в котором все желания истинные?

Автор: ELPRIME 23 Nov 2003, 12:58:12
QUOTE (Эр Визар @ 22 Nov 2003, 00:22:59)
от куда же взяться любви снаружи, если ее нет внутри.
Помните: "Подобное притягивает подобное".

Я это все прекрасно понимаю. Проблемы уже давно нет. Меня интересует только механика этих процессов с более материалистической точки зрения. "Подобное притягивает подобное" это опять-таки довольно абстрактно...

Автор: Эр Визар 23 Nov 2003, 21:17:46
Причин, на самом деле может быть уйма...
Первая - это та, которую я назвал.
Вторая, более материалистическая, - любовь это своего рода кардиограмма, есть свои всплески и свои затухания. Она не может всегда пылать..., а, как известно люди существа, которые всегда стремятся любить и вот получается, что ищут они ее не в нас...
Третья причина это потребность в духовном росте, если человек не находит возможности расти с любимым (который, кстати, должен, как минимум, не отставать), то он будет расти с кем-то, кто больше подходит для развития и любовь уходит на второй план.
А в случае с Florindoй, мне кажется, ухажеры теряли к ней интерес, потому что это были просто слабые люди и как только она теряла голову (а как она сама говорит, девушка она ничего), у этих "типов" просыпалась гордыня (которая свойственна только слабакам) и еще куча низменностей. И вообще накой ей эти [image] бяки... Удачи!!!

Автор: Florinda 24 Nov 2003, 18:39:25
Привет!

Не знаю, будет ли кому-нибудь это интересно, может быть Sol, хотя сложно сказать насколько похожи наши ситуации, поскольку подробно я ее описывала после того как она решила, что я ее клон.

Но все же дело было так. Весь день я занималась всем чем угодно только не этой проблемой, и в конце дня поймала себя на мысли, чтог не могу себя заставить заняться делом, и когда стала анализировать эту ситуацию, поняла, что ЛЕНЬ здесь вообще ни при чем. На самом деле я просто испытываю панический страх о одной только мысли, что препятствия будут устранены.
Тоесть, я одновременно хочу и боюсь одного и того же. Догадка проверена, так, что это не самоиндукция, а причина того, я сама себя обкладываю всевозможными кармами-блоками, толшько бы не получить желаемое.

Теперь не понятна только причина этого страха. Может если учесть, что первый КС был в 9 лет, то это все же из прошлой жизни, хотя не очень то в эти жизни верю. Где теперь искать, или не искать? Страх я удалила,иначе от него было не отделаться. Но теперь я в замешательстве и депресняк какой-то начинается, вернее уже вовсю идет. (Индульгирую, как сказал бы КК , в полный рост).

Автор: Florinda 24 Nov 2003, 19:05:03
И снова я . По поводу кто слабый, а кто нет, я бы не стала судить.

Потому как причина все равно во мне, ведь это я себя за нос вожу влюбляясь в тех, кто в последствии так реагирует. Значит я сама себя по каким-то причинам лишаю счастья. В смысле изо всех сил сопротивляюсь, навешивая на себя все что под руку попадет. Были обратные ситуации, когда голова на месте остается, тогда я сама этого человека бросаю, но что то я не заметила особого рвения продолжать отношения с их стороны. Тут видимо банальная ситуация когда не он мне, не я ему не нужны.
Может я и слабая конечно, но уже так заколебало в одни ворота играть.
Потому как это был не банальный интерес а довольно сильное чувство, и каждый раз облом, была бы слабой, уже бы в новом теле бы жила.

Но в данный момент нет ничего, хотя нет, вру был небольшой роман с ДЭИРовцем, но к сожалению он оказался хроническим неудачником, да и отношения любовью назвать было нельзя, скорее общий интерес (ДЭИР).

Получается , что любить нельзя вообще, поскольку само чувство заставляет тебя ждать ответа.,. взаимности, мы же пока еще в теле живем, а не в астрале.

Автор: Эр Визар 24 Nov 2003, 21:31:40
Любовь - бескорыстное чувство, направленное к другому человеку. А то, о чем вы, уважаемая, говорите, на английском называется «Selfish love».
Когда действительно любишь, отпустишь...
З.Ы. А желание (причем такое!) быть любимым, я уже говорил что такое.

Автор: Florinda 25 Nov 2003, 12:19:51
QUOTE (Эр Визар @ 24 Nov 2003, 20:31:40)
Любовь - бескорыстное чувство, направленное к другому человеку. А то, о чем вы, уважаемая, говорите, на английском называется «Selfish love».
Когда действительно любишь, отпустишь...
З.Ы. А желание (причем такое!) быть любимым, я уже говорил что такое.

Я только и делаю, что отпускаю. Может не так отпускаю. Знаю что не так.

ELPRIME, А КАК ВАМ УДАЛОСЬ РЕШИТЬ ЭТУ ПРОБЛЕМУ?

НЕУЖЕЛИ И САМОМ ДЕЛЕ Я ПОЛУЧУ ЖЕЛАЕМОЕ, КОГДА НЕ БУДУ ЭТОГО ХОТЕТЬ, ТОГДА ЗАЧЕМ ОНО ВООБЩЕ НУЖНО, ЕСЛИ УЖЕ НЕ НУЖНО, А УДОВОЛЬСТВИЕ ОТ ЖИЗНИ КАК ПОЛУЧАТЬ, ЕСЛИ НИЧЕГО НЕ ХОЧЕШЬ И ПОЛУЧАЕШЬ ТО ЧЕГО НЕ ХОЧЕШЬ.

ВРОДЕ БЫ МНОГО ПОЛЕЗНОЙ ИНФОРМАЦИИ, НО ЧЕГО-ТО НЕ ХВАТАЕТ.

ПОЧЕМУ ЗДЕСЬ НИКТО ИЗ ПРЕПОДАВАТЕЛЙ НЕ ЗАБЛУДИТСЯ, А?
НЕУЖЕЛИ У НИХ ВСЕ ВСЕГДА ХОРОШО БЫЛО?

Автор: Sol 25 Nov 2003, 12:45:34

Здравствуй Флорида и все кому интересна эта тема.
Все ваши высказывания очень интересны и мне тоже, спасибо.
А вот мое мнение: самодостаточность - я думаю, что я ею обладаю, но хотелось бы, чтобы рядом был близкий человек, с которым можно вместе духовно расти, обогащая друг друга. А если бы все были самодостаточны, то кто продолжит эту жизнь? (хотя я не знаю зачем она нужна.);
любить себя - благодаря ДЭИР у меня большие сдвиги в этом направлении, но не думаю, что это решит проблему;
"не западать" - интересно, что есть люди, которые получают то, на что "западают". Я же получаю желаемое когда "отпускаю", т.е., когда оно мне не нужно или, когда нужно, но абсолютно не верю в его возможность;
фраза о слабости (Эр Визар) - есть о чем подумать, но это не критерий, т.к. существует понятие слабости любящего человека или, то, что может вытерпеть слабак, не каждому силачу доступно, ... Тут много о чем подумать можно.
Флорида, я все-таки тебя старше (мне почти 33). У меня тоже есть страх, он заключается в том, что я боюсь проявить свои чувтсва человеку. Не могу докопаться до причины, а что будет плохово? Возможно в прошлой жизни я проявила свое чувство, потом было что-то ужасное, вот теперь я его проявляю когда "поезд уже на другой станции".
Прогу на этого человека я ставила, срок - осень этого года (осталось 5 дней, "ха-ха!")
Так что поделиться с тобой своим опытом не могу (я очень хочу, чтобы у тебя все получилось, ведь это и мне вселит надежду).
Могу посоветовать занятие медитацией, у меня стало получаться, это очень хорошо помогает успокоиться, заняться своими делами, отпустить, получить информацию,... У меня только недавно стало получаться, в "Посланнике" К. Джоуэла это хорошо описано.
И, как ты очень точно выразилась, надоело входить в одну и ту же реку!
Удачи!

Автор: Florinda 25 Nov 2003, 13:42:04
QUOTE (Sol @ 25 Nov 2003, 11:45:34)
Здравствуй Флорида и все кому интересна эта тема.
Все ваши высказывания очень интересны и мне тоже, спасибо.
А вот мое мнение: самодостаточность - я думаю, что я ею обладаю, но хотелось бы, чтобы рядом был близкий человек, с которым можно вместе духовно расти, обогащая друг друга. А если бы все были самодостаточны, то кто продолжит эту жизнь? (хотя я не знаю зачем она нужна.);
любить себя - благодаря ДЭИР у меня большие сдвиги в этом направлении, но не думаю, что это решит проблему;
"не западать" - интересно, что есть люди, которые получают то, на что "западают". Я же получаю желаемое когда "отпускаю", т.е., когда оно мне не нужно или, когда нужно, но абсолютно не верю в его возможность;
фраза о слабости (Эр Визар) - есть о чем подумать, но это не критерий, т.к. существует понятие слабости любящего человека или, то, что может вытерпеть слабак, не каждому силачу доступно, ... Тут много о чем подумать можно.
Флорида, я все-таки тебя старше (мне почти 33). У меня тоже есть страх, он заключается в том, что я боюсь проявить свои чувтсва человеку. Не могу докопаться до причины, а что будет плохово? Возможно в прошлой жизни я проявила свое чувство, потом было что-то ужасное, вот теперь я его проявляю когда "поезд уже на другой станции".
Прогу на этого человека я ставила, срок - осень этого года (осталось 5 дней, "ха-ха!")
Так что поделиться с тобой своим опытом не могу (я очень хочу, чтобы у тебя все получилось, ведь это и мне вселит надежду).
Могу посоветовать занятие медитацией, у меня стало получаться, это очень хорошо помогает успокоиться, заняться своими делами, отпустить, получить информацию,... У меня только недавно стало получаться, в "Посланнике" К. Джоуэла это хорошо описано.
И, как ты очень точно выразилась, надоело входить в одну и ту же реку!
Удачи!

Спасибо, Sol

И все таки где преподаватели, хотя бы наш спец по любви, г-н Сокуров?
Или еще кто-нибудь.

Автор: Lada 25 Nov 2003, 14:16:24
Личная жизнь. А что это такое? Когда начала разбираться оказалось: "личная" - это нечто лично мое независящее ни от кого и тем более независящее от отношения ко мне лиц противоположного пола (да и вообще кого бы то не было) а "жизнь" - это что то яркое, радостное, интересное, насыщенное событиями. Когда хочется сказать "Вот это жизнь!!!" Вот такие ассоциации вызывают у меня эти слова. Так вот Личная Жизнь у меня есть. А попробуйте разобраться что это значит для Вас? А муж? А семья? Может Вы всего этого и не хотите на самом деле?

Автор: Florinda 25 Nov 2003, 14:52:02
ХОЧУ!!!!!!!!!!!!!!!!

Автор: Krion 25 Nov 2003, 15:19:44
QUOTE (Lada @ 25 Nov 2003, 22:16:24)
А попробуйте разобраться что это значит для Вас? А муж? А семья? Может Вы всего этого и не хотите на самом деле?

А неприятности которые будут как следствие данных пунктов хочешь?
Может здесь и кроется вся загвоздка ?

Автор: VVG 25 Nov 2003, 15:36:23
Позвольте и мне высказать свое мнение.
Florinda и Sol… Уж так получилось, что пишу вам обеим. Девочки, а что если начать с чего-либо поменьше? У меня такое впечатление, что вы из пушки лупите по воробьям. Карма, блоки. Может, поможет, что нибуть попроще??? Может мелкими шагами, но в нужном направлении? Ну, на первое – заведите себе просто друзей мужского пола, без обязательств с Вашей и их стороны. Мужики тоже люди. Иногда при знакомстве женщина выплескивает невербально такой заряд нерастраченной нежности и потребности любить и быть любимой, что голову сносит. А кому хочется быть безголовым? Пусть и от любви… Все равно – это зависимость…
Удачи Вам Florinda.
Удачи Вам Sol.

Автор: Florinda 25 Nov 2003, 18:12:20
Привет Крион! Давно Вас тут не было, даже скучновато стало. На счет выплескивать, тут я пас. Скорее, я наблюдаю за человеком в меру конечно, инициатива в основном исходит от мужчин.

Допустим забудем о создании семьи. Тогда какие неприятности могут быть от встреч и пр. Но у меня даже с этим ничего не получается.

Хотя с начальниками-мужчинами у меня нормальные отношения были всегда (рабочие отношения).

А вообще мне интересно как мужчины относятся к подобным отношениям и к созданию семьи, что у них там в голове? (по тройке ничего не умею)

ПОХОЖЕ ПРЕПОДАВАТЕЛЯМ ИЛИ ЛЕНЬ ЗАМОРАЧИВАТЬСЯ ИЛИ ОНИ ПРОСТО САМИ НЕ ЗНАЮТ, ЧТО ТУТ МОЖНО СДЕЛАТЬ.

МОЖЕТ КТО-НИБУДЬ СМОГ ПОБЕДИТЬ КАКУЮ-НИБУДЬ ДРУГУЮ ПРОБЛЕМУ, МЕТОДОМ КОТОРЫЙ МОЖНО ИСПОЛЬЗОВАТЬ ЗДЕСЬ.

бЫЛО БЫ ЗДОРОВО , ЕСЛИ БЫ ОТВЕТ БЫЛ ПОЛНЫЙ, А НЕ ОТДЕЛЬНЫМИ СОВЕТАМИ.

Автор: Эр Визар 25 Nov 2003, 21:33:55
Короче,... хватит заморачиваться ерундой(где преподаватели?(зачем они нужны(каждый мне учитель)(далеко не каждый препод, смыслит в личной жизни, тем более что это всего навсего преподаватели методологии, а не Учителя( есть над чем подумать, правда???)))), хочу сказать(еще раз), что все что не делается - все к лучшему!!!
А к вопросу о "не каждому силачу под силу", то никто не говорил что, внешне слабые - слабые и внутренне, здесь по любому ошибка(это не означает, что сильный действует напролом и силой [image] ). Глупости...
К вопросу "ЧЕГО-ТО НЕ ХВАТАЕТ" - Тебе(прошу прощения за фамильярность), терять нечего!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
И точка.
З.Ы. Будешь жить в таком "режиме", всего добьешься..........

Автор: Krion 26 Nov 2003, 05:35:50
Florinda:
QUOTE

Привет Крион! Давно Вас тут не было, даже скучновато стало.

А мы тут веселухи ради общаемся?
QUOTE
Допустим забудем о создании семьи. Тогда какие
неприятности могут быть от встреч и пр. Но у меня даже с этим
ничего не получается.

ИМХО: Всякие разные неприятности могут быть!
Здесь может всплыть негативный опыт из прошлого,установки,
карма,да и ты сама можешь быть не готова к этому!
Вот допустим тебе подарили 1000000$ .Вроде очень хорошее,
событие и приятное! А дальше что? Начнуться страхи а-ля:
"Ой да столько денег у меня никогда не было,что мне с
ними делать? А если кто узнает про них....меня же сразу
убъют и отберут их. По этому нельзя ими "светить",надо
спрятать и тратить по немногу,дабы соседка ничё не заметила!
А если налогоая узнает об этих деньга??? Ой!!!!!!!" и т.п.
В итоге невроз может выйти,хотя изначально подарок в виде
кучи денег ты разцениваешь как очень хорошее событие!!!
Вот и встреча с мужчиной,ты просматриваешь в так сказать
идеальном виде! Но ведь не всё так гладко выходит в жизни!
Мужчина может оказаться бандюком,или размазнёй....Может
со временем много заморочек,комплексов у него высветиться,
тебе будет уже не комфортно с ним и т.п.
Вот эта фигня и может тормозить твою цель,хоть ты её и
не замечаешь!
QUOTE
А вообще мне интересно как мужчины относятся к
подобным отношениям и к созданию семьи, что у них там в
голове?

Не пытайся сразу мужчину разкручивать на такие вещи!!!
Со временем ты сама поймёш его позицию
QUOTE
МОЖЕТ КТО-НИБУДЬ СМОГ ПОБЕДИТЬ КАКУЮ-НИБУДЬ ДРУГУЮ
ПРОБЛЕМУ, МЕТОДОМ КОТОРЫЙ МОЖНО ИСПОЛЬЗОВАТЬ ЗДЕСЬ.

Будь добра чётко и ясно свормулировать свою проблему!
Там и посмотрим
Удачи!

Автор: Novaya 26 Nov 2003, 15:19:59
Florinda, начала читать книгу Кларисса Пинкола Эстес " Бегущая с волками". Похоже, что это и Вам будет интересно, найдите, рекомендую!
Женский архитип в мифах и сказаниях.
Про нашу женскую сущность

Автор: Florinda 27 Nov 2003, 11:03:12
Привет!
Спасибо за подсказки.

Проблема моя в том, что моя цель не работает.
Цель на мой взгляд вполне реальная и достижимая:
Хочу получить и любовь и деньги в одном флаконе.
ДЭИРовец вполне должен с такими задачами справляться.
Для чего мне это нужно я знаю и при постановке цели с собой честна, не подменяю понятия на более подходящие с точки зрения морали.

Опять же вчера хотела заняться делом, т. е. движением к цели, но опять ничего не получается, что-то сдерживает, т.е. уже зашла в ЭС, что бы что то проверить, что то дернуть и т. д. Но не могу никак начать действовать, ступор какой-то.

Цель истинная, т.к. другие варианты меня абсолютно не устраивают, не в жизни, не в ЭС.

Насчет того, что я боюсь чего-то там, уже не боюсь, и точно знаю что я полученным результатом буду делать.
То что я не получаю желаемое, меня очень сильно тормозит в дальнейшем развитии, а я хочу идти дальше. И цель ставится всетаки на подходящего человека, значит ему должно быть по пути со мной.

Автор: Lada 27 Nov 2003, 11:29:44
QUOTE (Florinda @ 25 Nov 2003, 13:52:02)
ХОЧУ!!!!!!!!!!!!!!!!

Во-во! Это такое настроение бывает когда человека заклинило на чем то. Это не карма, не блок а просто заклинило. И в таком состоянии обычно ничего не получается. А если отступить и посмотреть со стороны то сразу все видно будет и цели и задачи и что мешает.

Автор: Novaya 27 Nov 2003, 12:00:19
QUOTE (Florinda @ 27 Nov 2003, 10:03:12)

Хочу получить и любовь и деньги в одном флаконе.

Э-э-э, я ещё слабый ДЭИРовец, но, жизненный опыт подсказывает, что в одном флаконе редко что замешивается, окромя шампуней, да коктейлей
Собственно, это проговаривала и Дубкова на Женской волне, которую я умудрилась пройти без 1-ки, приводя замечательные примеры.

В техниках слаба пока, только понимаю, что проблема в выборе приоритетов.
ИМХО

Автор: Chelnok 27 Nov 2003, 13:53:53
QUOTE
Это не карма, не блок а просто заклинило.

Очень похоже на стандартную отмазку. Когда не могут помочь, начинают искать "объяснения" типа: "не хочешь", "заклинило". Я не отрицаю феномен запредельной мотивации, но призываю не злоупотреблять ссылками на него по поводу и без повода.
Я вот тоже когда начал работать с кармой, мень так переклинило, что длух слов связать не мог, а не то что цепочку построить. До сих пор не могу понять в чем причина.

Автор: Гэндальф 27 Nov 2003, 15:40:36
QUOTE (Florinda @ 27 Nov 2003, 12:03:12)
Проблема моя в том, что моя цель не работает.
Цель на мой взгляд вполне реальная и достижимая:
Хочу получить и любовь и деньги в одном флаконе.

Может действительно стоит разделить содержимое флаконов.
Ведь есть пути параллельного достижения денег и любви.
Поставьте одну прогу на деньги (пардон, не на деньги а на конкретный аспект благосостояния, а то "деньги" для подсознания - набор цветных бумажек) , а другую на любовь.
И пусть они развиваются одновременно.
Если они вдруг совместятся, то вы и получите "в одном флаконе".
А если проги будут конфликтовать друг с другом - ищите карму.

Автор: ELPRIME 28 Nov 2003, 01:39:23
QUOTE
Я только и делаю, что отпускаю. Может не так отпускаю. Знаю что не так.

Конечно не так. Вы можете сколько угодно говорить себе, что вы отпустили ситуацию. Но ничего не измениться пока не пропадет эта сверхзначимость на подсознательном уровне. Важно осознать, что Ваша цель не является пупом земли. Как только это произойдет - Вы сразу увидите проблему, а решение прийдет к вам само собой. (Возможно даже на двух ногах [image] )

QUOTE
ELPRIME, А КАК ВАМ УДАЛОСЬ РЕШИТЬ ЭТУ ПРОБЛЕМУ?

Избавлением от сверхзначимости проблемы в первую очередь. Естественно, проблема исчезает не сразу. Но если нет сверхзначимости - появляется возможность адекватно воспринимать реальность. Сейчас я экспериментирую: как только назревает похожая ситуация, сразу в ощущениях отслеживаю изменения, которые это во мне вызывает, затем корректирую и отпускаю ситуацию(ведь это легко, если нет сверхзначимости). При таком раскладе все получается и результат замечательный.

Автор: Lada 28 Nov 2003, 09:08:38
Согласна с предыдущим оратором. Когда есть сверхзначимость какой то цели то сознание постоянно контролирует ситуацию направляет ее и не дает подсознанию выстраивать те цепочки событий которые привели бы к достижению цели. (to Chelnok: это я и называю "заклинило") Но стоит только махнуть на все рукой и сказать "Не получается? Ну и черт с ним!" и главное перестать об этом думать так все само произойдет как надо. И произойдет это потому что если цель истинная то она в подсознании остается даже если больше об ней не думать.

Автор: blackangel 28 Nov 2003, 09:21:06
Может для Вас это фигня, а У меня полный финиш, вот и занимаюсь раскопками, ведь должна где-то быть причина того, что она все время возвращается (карма).

----------------------------------------------------------------------------------------------
После удаления кармы -ели вы не изменили свое поведение в схожей с кармической ситуацией-она обязательно к вам вернется.Проще:поступите в ситуации противоположно вашим традиционным кармическим поступкам.Измените ваше отношение к предметам присутствующим в кармических ситуациях и контролируйте себя и свое поведение-сделайте поступок,соответствующий вашей антпкармической программе.

Автор: Sol 28 Nov 2003, 11:55:39

Советы хороши тем, что они понятны т.е., понятно что делать(отпустить), зачем это делать (дабы не мешать подсознанию вести к истинной цели, если таковая имеется). Но мне не понятно как делать? Не думать! Вот в этом вся изюминка и спрятана.
ELPRIME, опиши, пожалуйста, подробнее один из своих эксперементов.
А Эр Визар строгий какой! Иногда это полезно.
Жить, ничего не ожидая от других людей и от жизни, по-моему об этом в Бибилии говорится. Возможно ли это? Так живут животные и дебилы, которым день прошел - прожили, завтра следующий настанет, опять борьба за выживание и т.д.

Автор: Эр Визар 28 Nov 2003, 14:09:23
Ё моё!!! Не ужели не понятно??!! Прочтите еще раз Верищагина, с начала. Ради чего вы стали заниматься ДЭИР??? Не ради освобождения ли? Не ждать ни от кого, ни чего, значит, не зацикливаться на неудачах, идти к своей «высокой» (у кого какая) цели, самому быть мерой того, что с тобой происходит...
Еще задолго до ДЭИР, я понял одну истину: Истинное освобождение есть утрата всяческих надежд!!! Поймите же ЛЮДИ, по большому счету (можно и по маленькому), результат не зависит от нас, наше только ДЕЙСТВИЕ. Ведь мы можем делать, с вами, все что угодно, а результата может не быть никогда. В наших силах, только, понять незначительность результата и невозможность повлиять на наше состояние, настроение и т.д. (т.е. отпустить!).
Когда что-то начинаешь делать, не можешь сказать, к чему тебя это приведет (Неуверенность - это круто, ибо как можно в чем-либо быть уверенным).
(Кто-то в каком-то топе писал: ) "Ты никогда не сможешь сказать, куда идешь, только лишь - куда надеешься прийти..."

Автор: Lada 28 Nov 2003, 14:20:32
"Но мне не понятно как делать? Не думать!"
Ну хорошо не хотите или не можете не думать тогда думайте! Но только в режиме ММ. Тоже все получится. Только это еще сложнее чем не думать совсем потому что думать придется не о том какая бедная и несчастная а о том как будет здорово когда.... И совершенно искренне.

Автор: Sol 28 Nov 2003, 15:36:30

Ну, Эр Визар, раскочегарился! Видать довела я Вас своим непониманием!
(Не обижайтесь, мне все Ваши ответы интересны.)
"Истинное освобождение есть утрата всяческих надежд!!! " - по своему опыту знаю - на чем крест поставишь, то и сбудется! Помню какое это было мрачное настроение, а потом ставился "крест". Чтобы избавиться от этой закономерности я и пошла на ДЭИР.
Неужели норма жить постоянно в таком настроении, не дай Бог, чтоб какя-либо надежда не вспыхнула?!
Обесценить все события в жизни, чтобы, не дай Бог, значимость не возрасла!
Мне кажется свободны только покойники!
Lada, с ММ я еще не работала, буду пытаться понижать значимость, не думать,...
Я сейчас уже ничего (два года назад кошмар был!), это вот Floride прикипело!

Автор: Florinda 28 Nov 2003, 17:20:10
QUOTE (Novaya @ 27 Nov 2003, 11:00:19)
QUOTE (Florinda @ 27 Nov 2003, 10:03:12)

Хочу получить и любовь и деньги в одном флаконе.

Э-э-э, я ещё слабый ДЭИРовец, но, жизненный опыт подсказывает, что в одном флаконе редко что замешивается, окромя шампуней, да коктейлей

:)Так получается, что бизнесмен и любить не может совсем?
В каждом флаконе, т.е. человеке столько всего намешано.

Автор: Florinda 28 Nov 2003, 17:36:13
QUOTE (Гэндальф @ 27 Nov 2003, 14:40:36)
Может действительно стоит разделить содержимое флаконов.
Ведь есть пути параллельного достижения денег и любви.
Поставьте одну прогу на деньги (пардон, не на деньги а на конкретный аспект благосостояния, а то "деньги" для подсознания - набор цветных бумажек) , а другую на любовь.
И пусть они развиваются одновременно.
Если они вдруг совместятся, то вы и получите "в одном флаконе".
А если проги будут конфликтовать друг с другом - ищите карму.

Не, не могу разделить, я семью создать хочу.

Мне нужно, что бы муж зарабатывал деньги, а я занималась всем остальным.

Ну не хочу я , прибегая с работы хвататься за домашние дела, за воспитание детей, да еще успевать хорошо выглядеть. Я хочу получать удовольствие от жизни, а не гнаться за решением каждодневных проблем.

И любить можно не только простых, убогих и т. д. Не интересно мне с ними.

Кстати, или даже очень не кстати, у многих людей стереотип такой есть, если у мужчины есть деньги, то с ним ради его денег. Фигня это.

Человек у которого есть деньги мне интереснее, потому, как он не ноет, не считает каждую копейку, ну и времяпровождение более разнообразное.
Не знаю как это объяснить, но я это не с потолка беру, опыт общения.
(Правда в итоге карма сработала, но это было давно, а теперь даже камических ситуаций нет).

Так что вдруг мне не надо.

Автор: Florinda 28 Nov 2003, 17:43:07
QUOTE (ELPRIME @ 28 Nov 2003, 00:39:23)
QUOTE
Я только и делаю, что отпускаю. Может не так отпускаю. Знаю что не так.

Конечно не так. Вы можете сколько угодно говорить себе, что вы отпустили ситуацию. Но ничего не измениться пока не пропадет эта сверхзначимость на подсознательном уровне. Важно осознать, что Ваша цель не является пупом земли. Как только это произойдет - Вы сразу увидите проблему, а решение прийдет к вам само собой. (Возможно даже на двух ногах [image] )

QUOTE
ELPRIME, А КАК ВАМ УДАЛОСЬ РЕШИТЬ ЭТУ ПРОБЛЕМУ?

Избавлением от сверхзначимости проблемы в первую очередь. Естественно, проблема исчезает не сразу. Но если нет сверхзначимости - появляется возможность адекватно воспринимать реальность. Сейчас я экспериментирую: как только назревает похожая ситуация, сразу в ощущениях отслеживаю изменения, которые это во мне вызывает, затем корректирую и отпускаю ситуацию(ведь это легко, если нет сверхзначимости). При таком раскладе все получается и результат замечательный.

Спасибо [image] , но какже быть тогда с тем, что где-то около полугода я вообще не вспоминала о своей цели и о карме тоже, не ждала ничего, пока сроки не прошли и пока не заметила, что КС нет после удаления кармы по ТИКу.
То есть ни кармы, ни цели. Путь был открытый. Странно.
Я и сейчас не особенно заморачиваюсь, просто очень много дел помимо этого.
И надоело мне уже то карма , то вообще ничего.
Хочу может быть медленно, но верно вынырнуть из этой зашоренности.
Семью откладывать надолго не хочу, возраст уже не тот.
Но хочется еще много другого сделать, чем я в принципе и занимаюсь.

Автор: Florinda 28 Nov 2003, 17:46:54
QUOTE (blackangel @ 28 Nov 2003, 08:21:06)

После удаления кармы -ели вы не изменили свое поведение в схожей с кармической ситуацией-она обязательно к вам вернется.Проще:поступите в ситуации противоположно вашим традиционным кармическим поступкам.Измените ваше отношение к предметам присутствующим в кармических ситуациях и контролируйте себя и свое поведение-сделайте поступок,соответствующий вашей антпкармической программе.

Я бы и рада,но нет ни схожих ситуаций ,ни КС, вообще ничего!?

Автор: Эр Визар 28 Nov 2003, 18:11:10
Да.... Даже не знаю что ответить. Ваше право, думайте что хотите....
Просто кто стремится к какой-то осознанности, тот поймет смысл моих слов.
Я не в коем случае не хотел сказать, что надо зацикливаться на этом. Просто жить, как - будто тебе нечего терять, по настоящему здорово!
Ни к чему не привязываться, жить сегодняшним днем, чувствовать себя счастливым. Ведь, по настоящему человек может быть счастливым, только находясь в здесь и сейчас. (Че-то понесло меня [image] )
Хочется пожелать уважаемой Florinde, любви, но, прежде всего, любви внутри себя, а полюбить..., вас по любому полюбят (и мужчины и деньги, какие бы способы вы не использовали). УДАЧИ!!!

Автор: Эр Визар 28 Nov 2003, 18:20:23
И еще, помните: выбирает женщина, от нее зависит какой мужик ей "попадется".
Мужчина, в этом смысле, лицо подневольное.

Автор: Florinda 28 Nov 2003, 18:32:34
QUOTE (Эр Визар @ 28 Nov 2003, 17:20:23)
И еще, помните: выбирает женщина, от нее зависит какой мужик ей "попадется".
Мужчина, в этом смысле, лицо подневольное.

Скорее от качества постановки цели, в другом топике Zaic очень хорошо описал как это сделать.

Автор: NeverNight 28 Nov 2003, 21:03:41
Круто, Флоринда вашей упорности в удалении своих внутренних недостатков можно позавидовать! Но как сказал один преподаватель на этом форуме, кармические проблемы это как зуб - если он больной, то мы его удаляем, а ежели он здоровый то удалять его не стоит(даже если мы знаем, что в нем может проявиться кариес и др. заболевания)! Понимаете?! А навык по удалению этого конечно очень хорош, и его можно использовать сразу как только блоки или кармы начинают проявляться(тут же их удалять) и не тратить время на удаление неактуальных на данный момент проблем!

Автор: Шевченко 29 Nov 2003, 00:54:49
QUOTE (Florinda @ 21 Nov 2003, 13:36:38)

После первого удаления этой кармы, давно это было.
Я поставила цель на конкретного человека, ну очень хотелось переиграть по новому именно с ним. Короче программа на человека с которым была кармическая ситуация. А потом еще зачем-то на пятерке вектор туда прилепила! хотя программа не срабатывала никак, ни в объекте, ни в проводнике. Сейчас уже достаточно много времени прошло, чтобы понять , что этот человек мне в принципе не подходит, но бывает, что мысленно к нему возвращаешья и опять жаба душит и тоска какая-то нездоровая.

Florinda, Вам дали массу ценных советов. Я согласна с мнением о том, что видимо Вы работаете со следствием, а есть более глубокая причина, поэтому и эффект не тот. Потом, если в анти-кармической проге Вы делали акцент на изменении отношения людей к Вам, а не на изменеии своего мироощущения и как следствие своего поведения, то не удивительно, что нет результата. Другие люди и другие ситуации появляются только как следствие изменения себя.

Попробуйте сами себе ответить на вопрос: Ощущение потери чего возникает у Вас, когда Вы мысленно возвращаетесь к этому человеку? По чём тоска нездоровая?

Автор: Novaya 29 Nov 2003, 01:02:49
QUOTE (Florinda @ 28 Nov 2003, 16:20:10)
Так получается, что бизнесмен и любить не может совсем?
В каждом флаконе, т.е. человеке столько всего намешано.

Конечно может

Только наступает момент, когда бизнесмен начинает забывать обо всём, окромя собственного бизнеса [image] Трудоголики сродни алкоголикам, ИМХО!

О каком бизнесмене речь?
О бизнесмене, который работает 15-20 часов в сутки, и который не будет видеть, как вы ( не лично Вы, ес-но:) хорошо выглядите, потому что вообще будет бывать дома мало. А жену начинает уже тошнить от спортзалов, тусовок и прочей дребедени.
О бизнесмене, у которого не будет времени на общий досуг.
О бизнесмене, у которого в связи вышеперечисленным образом жизни могут начаться проблемы с потенцией, алкоголизм и пр.бяки.
Да ещё и если уровень доходов позволяет, такие бизнесмены заводят не одну уже семью да не одну любовницу, проявляя и таким образом свойственную мужчинам полигамность:)

Безусловно, бывают редкие исключения, которые правила только подтверждают.
Редко кто из них останавливается на некоем доходе, позволяющем уже не думать ему и семье где жить, чем платить за отдых, обучение детей и т.д.

Замуж, главное, по любви выходить надо! Любовь искать и притягивать бессмысленно, сама придёт, если, как правильно рекомендуют, ситуацию отпустить.
Важнее заняться собственной самореализацией, дабы при перекосах в личной-семейной жизни была отдушина и любимое дело! А муж любимый появится

А уж как они деньги считают, мало не покажется - процент жадных-не жадных абсолютно не связан с количеством денег. И такого знаю, который будучи в должности председателя правления крупного банка, заставлял каждый день жену отчёты писать об исрасходованных деньгах, на продукты между прочим.

Мечта, безусловно занятная для каждой девушки-женщины:
Любимый человек, добрый, сильный, умный, богатый, не жадный, интересный, общность в досуге, полноценыый секс... что ещё...
Сомнения меня гложут в таком флаконе:)

М.б., ДЭИРовцы такие сть

Florinda, безусловно рассуждаю пока после 1-ки как банальный обыватель, никак не индуцирую, боритесь за своё счастье всеми возможными методами, или просто живите, используя ДЭИР

Автор: Шевченко 29 Nov 2003, 01:21:34
QUOTE (Florinda @ 27 Nov 2003, 07:03:12)

Проблема моя в том, что моя цель не работает.
Цель на мой взгляд вполне реальная и достижимая:
Хочу получить и любовь и деньги в одном флаконе.
ДЭИРовец вполне должен с такими задачами справляться.

Продолжаю свои вопросы.
Если ДЭИРовец должен справляться, то полюбите себя независимо и вопреки тому, кто Вам встречается, Вас окружает и заработайте денег.
А если любить Вас и зарабатывать Вам деньги должен кто-то другой, то наверное Вы можете предложить этому человеку взамен нечто очень ценное и нужное для него. Ведь никто не любит, когда его используют, никто не хочет быть просто "дойной коровой". Все хотят ЛЮБВИ! Если Вы не можете любить себя, то как Вы дадите другому то, чем не обладаете сами?

Попробуйте посмотреть на себя и свою ситуацию именно с этой точки зрения, как на постороннего человека. Может это поможет понять более глубинную причину неудач.

Автор: Novaya 29 Nov 2003, 01:32:05
QUOTE (Шевченко @ 29 Nov 2003, 00:21:34)
QUOTE (Florinda @ 27 Nov 2003, 07:03:12)

Проблема моя в том, что моя цель не работает.
Цель на мой взгляд вполне реальная и достижимая:

Если Вы не можете любить себя, то как Вы дадите другому то, чем не обладаете сами?

Попробуйте посмотреть на себя и свою ситуацию именно с этой точки зрения, как на постороннего человека. Может это поможет понять более глубинную причину неудач.

Florinda, посмотрите какое противоречие в двух предложениях:
"...цель не работает.
Цель вполне реальна и достижима..."

Видимо, надо цель иначе формулировать

Про любовь к себе замечательно и верно! Поверьте, это не просто слова и умозаключения

Автор: Шевченко 29 Nov 2003, 01:36:14
QUOTE (Florinda @ 27 Nov 2003, 07:03:12)

Насчет того, что я боюсь чего-то там, уже не боюсь, и точно знаю что я полученным результатом буду делать.
То что я не получаю желаемое, меня очень сильно тормозит в дальнейшем развитии, а я хочу идти дальше.

Продолжаю.

Что Вы получите в жизни, какое ощущение добавится, когда Вы получите желаемый результат и сможете им воспользоваться так как хочется, и какого ощущения не хватает Вам без этого достижения? Что ценное Вы получите (какое чувство, ощущение), когда появится возможность развиваться и идти дальше?

Автор: Sergey (KSV) 30 Nov 2003, 00:52:36
Florinda!

Во первых хочу согласиться со многими предудущими ораторами на тему любви внутри, а не вовне, а точнее любви внутри и как следствие во вне. И насчет "не западать" и насчет разделения флаконов. Хотя не скажу, что у самого всегда так получается. Но это правильный путь!

Во-вторых: Буду рассуждать со своей мужской логики,

И в третьих мне очень хочется понять "логику женскую" (действительно хочется, а не просто поучаю или прикалываюсь). Конечно ваше желание найти богатого и любящего жениха совсем не оригинально - к этому стремится возможно большинство девушек, но все же....

Итак имеем два флакона (или два в одном флаконе как хочется вам): любовь и деньги.

QUOTE

Не, не могу разделить, я семью создать хочу.

Мне нужно, что бы муж зарабатывал деньги, а я занималась всем остальным.

Ну не хочу я , прибегая с работы хвататься за домашние дела, за воспитание детей, да еще успевать хорошо выглядеть. Я хочу получать удовольствие от жизни, а не гнаться за решением каждодневных проблем.

Не вызывает возражений ни семья ни получение удовольствий от жизни, но вот только непонятно почему вы "западаете" на "чтобы муж зарабатывал деньги", а эти деньги не могут к вам придти в виде наследства, клада, работы (вашей) хотя бы, например, очень необреминительной, но очень хорошо оплачиваемой или других возможных вариантов?

QUOTE

И любить можно не только простых, убогих и т. д. Не интересно мне с ними.

Кстати, или даже очень не кстати, у многих людей стереотип такой есть, если у мужчины есть деньги, то с ним ради его денег. Фигня это.

Фигня-то фигня...но! Вот например вы будете думать, что с ним не ради денег (или не только ради денег), а он будет думать, что ради них - как вам такой вариант?. Как он будет к вам относиться? Или другой вариант: вы будете думать, что не ради денег и он так будет думать.....и потому денег вам давать не будет, а будет их например в дело свое пускать или еще куда.

Ну продолжим о стериотипах.
QUOTE

Человек у которого есть деньги мне интереснее, потому, как он не ноет, не считает каждую копейку,

Ой вот тут замечательный фильм по ТВ идет "Золтой теленок" - так там миллионер Корейко как раз считал каждую копейку

Можно еще вспомнить например "Интердевочку" (уж извиняйте за пример) - там тоже муж богатый иностранный господин щедростью не отличался.

Кстати, это реальность. Бизнесмены зачастую не очень щедры т.к. знают, что им деньги достались их трудом (возможно не легким).

(из другого сообщения)
QUOTE

Так получается, что бизнесмен и любить не может совсем?

Может-может. Но почему именно бизнесмен? - это стериотип? Если уж хотите богатого жениха то почему исключаете например известных артистов, спортсменов, графа Монте-Кристо в конце концов?

QUOTE

ну и времяпровождение более разнообразное.

Это еще большой вопрос. Придет например ваш бизнесмен после 16-часового рабочего дня и скажет: -Жена, ужин давай! а потом спать и снова на работу предприятием своим руководить. Или например будет считать, что жена дома должна сидеть и хозяйством заниматься, а времяпровождение у него будет с коллегами по бизнесу в биллиард играть.

Впрочем все это же замечательно уже написала Novaya как я посмотрел, но это действительно то, что первое приходит в голову насчет счастья с богатым бизнесменом.

Sergey(KSV).

P.S. Кстати, я сам худо-бедно бизнесмен, так что взгляд немножко оттуда

P.P.S. Сам не без кармических заморочек.

Автор: Шевченко 30 Nov 2003, 01:03:14
QUOTE (Florinda @ 28 Nov 2003, 13:36:13)

Не, не могу разделить, я семью создать хочу.

Мне нужно, что бы муж зарабатывал деньги, а я занималась всем остальным.

Ну не хочу я , прибегая с работы хвататься за домашние дела, за воспитание детей, да еще успевать хорошо выглядеть. Я хочу получать удовольствие от жизни, а не гнаться за решением каждодневных проблем.

И любить можно не только простых, убогих и т. д. Не интересно мне с ними.

Человек у которого есть деньги мне интереснее, потому, как он не ноет, не считает каждую копейку, ну и времяпровождение более разнообразное.
Не знаю как это объяснить, но я это не с потолка беру, опыт общения.

Вчера закончилась карточка, поэтому продолжаю только сейчас.

Вы хотите создать семью, но совсем не хотите заниматься вопросами семейного общежития. Вы хотите заниматься всем остальным, а в это остальное не входят ни дети , ни быт. Может просто завести богатого любовника?
И наконец Вы сами называете то, чего Вам в жизни не хватает. ВЫ ХОТИТЕ ПОЛУЧАТЬ УДОВОЛЬСТВИЕ ОТ ЖИЗНИ, что само по себе отнюдь не плохо, а даже крайне важно. Но ...... Вы ставите своё ощущение удовольствия в зависимость от другого человека, а поэтому рано или поздно всё равно потеряете даже если сначала приобретёте!

Прочитайте ещё раз, что Вы пишете. Вы похожи на человека, который хочет покататься на горных лыжах, но при этом почему-то покупает акваланг и едет на море!

Желаю Вам достичь своих самых заветных желаний!

Автор: Sergey (KSV) 30 Nov 2003, 01:03:37
QUOTE (Sol @ 28 Nov 2003, 14:36:30)
Ну, Эр Визар, раскочегарился! Видать довела я Вас своим непониманием!
(Не обижайтесь, мне все Ваши ответы интересны.)
"Истинное освобождение есть утрата всяческих надежд!!! " - по своему опыту знаю - на чем крест поставишь, то и сбудется! Помню какое это было мрачное настроение, а потом ставился "крест". Чтобы избавиться от этой закономерности я и пошла на ДЭИР.
Неужели норма жить постоянно в таком настроении, не дай Бог, чтоб какя-либо надежда не вспыхнула?!
Обесценить все события в жизни, чтобы, не дай Бог, значимость не возрасла!
Мне кажется свободны только покойники!
Lada, с ММ я еще не работала, буду пытаться понижать значимость, не думать,...
Я сейчас уже ничего (два года назад кошмар был!), это вот Floride прикипело!

Вопрос-то собственно к All такой. Вот действительно бывают такие случаи в жизни, что что-то было очень нужно "запал" - его соответственно нет из-за повышенной значимости. А потом или "крест поставил" или просто изменился и эта цель тебе не нужна уже и тут-то она сбывается -бери не хочу. А оно мне не надо [image] И нафиг оно надо, если не испытываешь радости от достижения результата? Что я как ДЭИРовец должен делать, чтобы и не "западать" и целей своих достигать и радость от них получать? Соблюдать какой-то баланс эмоций, значимостей? Как?

Автор: Novaya 30 Nov 2003, 01:45:53
QUOTE (Шевченко @ 30 Nov 2003, 00:03:14)

Я хочу получать удовольствие от жизни, а не гнаться за решением каждодневных проблем.

А вот это, действительно, задача неплохая - получать от жизни удовольствИЕ
Если научиться это делать без помощи богатых мужей, любовников и Монте Кристо, и не ставить его ( удовольствие) в зависимость от денег, и радоваться каждому дарованному мгновению
Florinda, сама об этом мечтаю и учусь - находить кайф вне зависимости от вышеперечисленного
Банально, но, действительно, счастье не в деньгах

Удачи

Автор: Noki 30 Nov 2003, 02:53:49
Когда я была маленькой девочкой мне сильно хотелось сапоги на манке... Так хотелось - до слез просто. А когда мне их купили - мода на них уже прошла. И мне было очень стыдно ходить в сапогах прошлогодних.

Более романтичный пример:

Есть прекрасная новелла как молодой парнишка - официант влюбился в юную кинозвезду, обедавшую в их ресторане. Целью его жизни стало на ней женится. Он много работал, много пережил именно благодаря тому, что у него была в жизни такая цель разбогател, стал спонсором кинофестиваля - но понятно - прошли годы.
Вот он танцует с этой престарелой звездой и сам не мальчик.
На ней корсет от жира, шрамы от многочисленных пластик...Он думает - нафиг я угробил столько лет ради этой старой калоши? Я не спал, не ел, не радовался жизни… Ради чего?
А она думает - у него крашенные волосы, вставные челюсти... Зато он так богат – и у меня будет достаточно с ним денег, что бы купить себе мальчика вроде того что я видела в отеле, когда была молоденькой....

Мораль - хороша ложка к обеду, а яичко - к Христову Дню.

Для того мы и ставим программы с указанием сроков, что бы получать желаемое тогда, когда оно нам нужно. И то, получать то, что в программу заложили.
Раз ДЭИР школа эффективных навыков по определению!

То есть человек поставил антикармическую программу – и методика по которой он это сделал эффективна как методика - она должна так или иначе к нему притянуть определенную ситуация - а то, как он этой ситуацией распорядится, какой она эмоциональный отклик вызовет - это уже второй вопрос.

НО пока нет ситуации говорить - да может тебе оно и не надо, может тебе так хуже будет, да так как есть себя полюби, а как себя полюбишь, оно и без хлеба нормально и без супчика.... Это просто демагогия получается!

Вместо того что бы откорректировать методику - методику и практику ! - постановки антикармическрй программы - начинаем приплетать и значимости и ММ и все что угодно - удивляюсь как еще никто не вспомнил про закрытые пути! - вместо того что бы по сути человеку ответить.

Автор: Chelnok 30 Nov 2003, 20:02:54
to Noki
Большей частью согласен с одним маленьким замечанием.
QUOTE
методика по которой он это сделал эффективна как методика

Методика, по определению, должна обладать свойствами достоверности, воспроизводимости, прогнозируемости и точности (расшифровывать не буду). И то, что вы назвали методиками, строго говоря методиками не является. Это техники. А техники нужно осваивать и совершенствоваться в их использовании. Школа ДЭИР (если это действительно школа) должна иметь методики обучения. Внешне это соблюдено - есть методический совет, но по сути его методические разработки не соответствуют свойствам методик. Вот тут то собака и зарыта. А если проще, то одного обучили технике, а другого неизвестно чему.

to Florida
Перечитал всю тему и обратил внимание вот на что. Значит встречи все-таки были и были продолжения этих встречь, но заканчивалось все "потерей головы" (если не так, то поправите). Может еще раз к этому вернуться? Как это все происходило? Какие общие черты всех случаев? Что всех ваших мужчин так пугало или отталкивало? Может тут срабатывал принцип:
- Что такое счастье?
- Иметь красивую жену.
- А что ж тогда несчастье?
- Иметь такое счастье.
Не появлялось ли у вас чувство "вот теперь это моя собственность"?

И еще: а какие отношения были (или есть) у вас с отцом?

Автор: ELPRIME 30 Nov 2003, 20:16:44
QUOTE
ELPRIME, опиши, пожалуйста, подробнее один из своих эксперементов.

Например, назревает «кармическая» ситуация. И я начинаю чувствовать как меняются значения событий и предметов в моем сознании. Это легко отследить, так как до ситуации эти значения были адекватны и соответствовали реальности, а с ходом ситуации они меняются и начинают все больше соответствовать прежним кармическим раскладам и это провоцирует меня на неадекватные действия. Сознание начинает мутировать. Но если это вовремя отловить и расставить значения на свои места – дальнейшего неблагоприятного развития событий можно избежать.

Но в сфере отношений есть еще один важный момент, который тяжело бывает преодолеть. Это – влюбленность. Вполне, казалось бы, нормальный физиологический процесс. В мозгу выделятся вещество, которое действует подобно алкоголю. Сознание куда-то уплывает и его становится тяжело контролировать, хотя человеку в эти моменты очень приятно. Это опять таки меняет значения событий и предметов и притягивает нежелательный стереотип поведения. Этому можно противостоять, используя методы изложенные в полной книге по I-II ступеням. Не помню как точно называлась метода, но что то вроде «не чувствовать алкоголя и кофеина». Принцип тот же.

QUOTE
И надоело мне уже то карма , то вообще ничего.
Хочу может быть медленно, но верно вынырнуть из этой зашоренности.
Семью откладывать надолго не хочу, возраст уже не тот.

Это, кстати, тоже не дает Вам отпустить ситуацию и снизить значимость. Это даже можно назвать ПРИЧИНОЙ! Вот вы думаете: да, меня это не беспокоит, вот скоро все наладится. Но у Вас сидит глубинная установка «а что если не успею?!». Это ПРИЧИНА высокой значимости цели. Эту установку надо менять в срочном порядке, а то никогда не сможете избавиться от нее и отпустить ситуацию. Предлагаю вместо «я не упею» вложить следующую: Хоть в 20 лет, хоть в 40 лет, хоть в 60, но рано или поздно ЭТО У ВАС БУДЕТ. ВОЗРАСТ НЕ ИМЕЕТ ЗНАЧЕНИЯ. С КАЖДЫМ ДНЕМ, МЕСЯЦЕМ ГОДОМ ВЫ СТАНОВИТЕСЬ ОПЫТНЕЙ, УМНЕЕ, И ВАШИ ШАНСЫ НАЙТИ ИМЕННО ТО, ЧТО ВЫ ИЩЕТЕ ТОЛЬКО ВОЗРОСТАЮТ.
Возможно у Вас есть еще куча таких пагубных установок, которые надо поменять, чтобы устранить корень, откуда идет эта сверхзначимость.

QUOTE
НЕУЖЕЛИ И САМОМ ДЕЛЕ Я ПОЛУЧУ ЖЕЛАЕМОЕ, КОГДА НЕ БУДУ ЭТОГО ХОТЕТЬ, ТОГДА ЗАЧЕМ ОНО ВООБЩЕ НУЖНО, ЕСЛИ УЖЕ НЕ НУЖНО, А УДОВОЛЬСТВИЕ ОТ ЖИЗНИ КАК ПОЛУЧАТЬ, ЕСЛИ НИЧЕГО НЕ ХОЧЕШЬ И ПОЛУЧАЕШЬ ТО ЧЕГО НЕ ХОЧЕШЬ.

Просто.

События развиваются как правило по такой схеме:
1. Первоначально есть Цель.
2. В процессе продвижения к цели непомерно завышается ее значимость, потому следуем старым стереотипам и очень сильно желаем, предвкушаем цель. Сильное желание создает зашоренность, что не позволяет видеть нужные решения и в итоге бросает Вас опять на пункт 1. И с каждым разом желание все больше и больше, а решений Вы видите все меньше и меньше... Это похоже на водоворот, из которого со временем выбраться все сложнее…

Вы спросите, как же выбраться из этого водоворота? Ответ – не просто, а очень просто!!! Ключевым моментом к решению есть только уровень дисциплины сознания. В пункте 2 как только вы чувствуете наростание значимости цели, нужно переключиться на что-нибудь другое. Любыми путями, но только не думать о цели и о ее значимости, отпустить ситуацию. Возможно даже придется подавить свои желания и эмоции. Но это необходимо, чтобы выбраться из водоворота, это - ключевой момент.

Но резонно возникает вопрос: как же мне получать удовольствие от достижения цели? Тоже очень просто. Как только Вы преодолеете момент когда Вас постоянно бросало в пункт 1, цель будет становиться все ближе, и когда она будет на столько близкой, что уже ничто не сможет Вам помешать ее достичь, тогда можете полностью расслабиться и позволить своим эмоциям, которые приходилось сдерживать до этого, выплеснуться во всей своей красе. Их будет очень много! Ведь цель уже Ваша! Радуйтесь и наслаждайтесь!!!

Автор: Noki 30 Nov 2003, 21:40:16
Позволю себе несколько слов по поводу предшествующего поста: "Возможно даже придется подавить свои желания и эмоциии" - а что пораждают подавленные желания и эмоции ??? Угадайте с трех раз! Кто угадал может взять на полке пирожек.
Правильный ответ - КАРМУ
Вот так и получается пока с одной кармой боролись на другую напоролись - чего ж другого ожидать в кругу сансары ?

То есть одна патологическая модель поведения заменилась на другую - тоже паталогическую. Конечно, в форуме поднимался философский вопрос позитивной кармы (это я так понимаю в данном случае - раньше все богатые не женились, а теперь все подряд богатые жениться будут - по очереди...как в анекдоте про пьяного доктора Айболита, который пришил зайчику восемь ножек, вместо одной отрезанной.... )

Отсюда опять же неутешительный вовод о порочности принципа замены "плохой" кармической ситуации на противоположную "хорошую"....
То есть задача в том, что бы поменять не "сухая" на "мокрая", а "сухая" на "добрая". Антикармическая программа должна строиться в первую очередь на возможности достигнуть эмоционального комфорта вместо страдания, поэтому по содержанию может не быть никак не связана с собственно
удаленной кармой.

Проиллюстрирую примером для дискутируемой тут ситуации:
КАРМА - меня постоянно оставляют любимые, я страдаю и боюсь завязывать новые отношения
АНТИКАРМА - мне хорошо и комфортно, я наслаждаюсь отдыхом в кругу друзей, меня уважают, мне доверяют, любят... Я свободно выбираю себе партнеров... Мой выбор зависит только от меня - я в любой ситации сохраняю свой кофорт.
А уже в дополнение к этому -
Программа на эффективность: У меня есть муж такой и сякой....

По-моему надо преодолеть порочный принцип когда дейсвтительно сливается в один флакон АНТИКАРМИЧЕСКАЯ программа и просто ПРОГРАММА на эффективность.

Антикармой обеспечили психологический комфорт - у уже программой двоечной привлекаем то, чего в этом комфорте еще не хватает...

Автор: Sergey (KSV) 30 Nov 2003, 22:28:28
ELPRIME!

QUOTE

Но в сфере отношений есть еще один важный момент, который тяжело бывает преодолеть. Это – влюбленность. Вполне, казалось бы, нормальный физиологический процесс. В мозгу выделятся вещество, которое действует подобно алкоголю. Сознание куда-то уплывает и его становится тяжело контролировать, хотя человеку в эти моменты очень приятно. Это опять таки меняет значения событий и предметов и притягивает нежелательный стереотип поведения.

Есть такое дело.

QUOTE

Этому можно противостоять, используя методы изложенные в полной книге по I-II ступеням. Не помню как точно называлась метода, но что то вроде «не чувствовать алкоголя и кофеина». Принцип тот же.

ОК. Изучим.

QUOTE
QUOTE
НЕУЖЕЛИ И САМОМ ДЕЛЕ Я ПОЛУЧУ ЖЕЛАЕМОЕ, КОГДА НЕ БУДУ ЭТОГО ХОТЕТЬ, ТОГДА ЗАЧЕМ ОНО ВООБЩЕ НУЖНО, ЕСЛИ УЖЕ НЕ НУЖНО, А УДОВОЛЬСТВИЕ ОТ ЖИЗНИ КАК ПОЛУЧАТЬ, ЕСЛИ НИЧЕГО НЕ ХОЧЕШЬ И ПОЛУЧАЕШЬ ТО ЧЕГО НЕ ХОЧЕШЬ.

Просто.

События развиваются как правило по такой схеме:
1. Первоначально есть Цель.
2. В процессе продвижения к цели непомерно завышается ее значимость, потому следуем старым стереотипам и очень сильно желаем, предвкушаем цель. Сильное желание создает зашоренность, что не позволяет видеть нужные решения и в итоге бросает Вас опять на пункт 1. И с каждым разом желание все больше и больше, а решений Вы видите все меньше и меньше... Это похоже на водоворот, из которого со временем выбраться все сложнее…

Вы спросите, как же выбраться из этого водоворота? Ответ – не просто, а очень просто!!! Ключевым моментом к решению есть только уровень дисциплины сознания. В пункте 2 как только вы чувствуете наростание значимости цели, нужно переключиться на что-нибудь другое. Любыми путями, но только не думать о цели и о ее значимости, отпустить ситуацию. Возможно даже придется подавить свои желания и эмоции. Но это необходимо, чтобы выбраться из водоворота, это - ключевой момент.

На мой взгляд во-первых сложно поймать этот момент, когда уже опасное превышение значимости наступает. А если наоборот не достигнем достаточной значимости и не будет нужного драйва для движения к цели? Во-вторых вот как-то так получалось по жизни, что вроде уже и преключился на другое и "крест поставил" да так, что и цель не достигнута и так этим другим на что переключился и занимаюсь - и так пять лет например было (реально у меня). Или вот сейчас год как переключился. А все от того на мой взгляд, что переключаюсь-то я сознательно, занимаюсь другими делами, а в подсознании значимость цели высокая все равно сидит.

QUOTE

Но резонно возникает вопрос: как же мне получать удовольствие от достижения цели? Тоже очень просто. Как только Вы преодолеете момент когда Вас постоянно бросало в пункт 1, цель будет становиться все ближе, и когда она будет на столько близкой, что уже ничто не сможет Вам помешать ее достичь, тогда можете полностью расслабиться и позволить своим эмоциям, которые приходилось сдерживать до этого, выплеснуться во всей своей красе. Их будет очень много! Ведь цель уже Ваша! Радуйтесь и наслаждайтесь!!!

Тут тоже под большим вопросом на мой взгляд. Насколько бы не близка была цель или даже будучи уже достигнутой все равно остается опасность свалиться в пункт 1 и превысить значимость цели (даже достигнутой или почти достигнутой когда кажется уже все в твоих руках). В результате оказываемся там где и всегда. К сожалению говорю на собственном опыте

Вот и получается, что вместо наслаждения жизнью придется постоянно контролировать своим сознанием свои эмоции и желания. И самое обидное, что ведь есть люди, у которых этот баланс соблюдается автоматически безо всяких дополнительных техник.

Автор: ELPRIME 01 Dec 2003, 00:51:03
QUOTE
Позволю себе несколько слов по поводу предшествующего поста: "Возможно даже придется подавить свои желания и эмоциии" - а что пораждают подавленные желания и эмоции ??? Угадайте с трех раз! Кто угадал может взять на полке пирожек.
Правильный ответ - КАРМУ
Вот так и получается пока с одной кармой боролись на другую напоролись - чего ж другого ожидать в кругу сансары ?

Возможно Вы не совсем правильно поняли. Я имел ввиду не подавить желания и эмоции полностью, а только отодвинуть их до момента реализации цели, где и можно будет их выплеснуть в полной мере. Вы можете предложить более оригинальное решение данной проблемы?

P.S. Да, я согласен - если желания и эмоции давить полностью – будет еще одна карма. Но если желание будет удовлетворено, обе кармы исчезнут.

Автор: Гэндальф 01 Dec 2003, 09:37:56
Флоринда!
Хотел бы откомментировать ваш ответ на мое сообщение, но это уже хорошо сделали преподаватель Шевченко и Сергей КСВ.
Остался только один момент.
Вы пишете, что не хотели бы заниматься воспитанием детей.
Такое привычно слышать от мужчины. Но от женщины!!!????
Может быть в этом все и дело?
Вы, наверное, глубоко внутри или боитесь создавать семью или просто боитесь ответственности за кого либо (мужа или ребенка в общем не важно).
Вы хотите, чтобы кто-то вам обеспечил комфорт и уют.
А что взамен???
Любовь, если это не только страсть, подразумевает взаимную ответственность друг за друга.
Что скажете?

Автор: Novaya 01 Dec 2003, 10:31:52
QUOTE (Гэндальф @ 01 Dec 2003, 08:37:56)

Вы пишете, что не хотели бы заниматься воспитанием детей.

Гэндальф, у Florind'ы эта фраза в ином контексте:
этим нет желания заниматься, приходя с работы - речь лишь о нежелании работать, и желании, чтобы муж "кормил".

Автор: Гэндальф 01 Dec 2003, 13:10:42
Ну, нежелание работать, это я очень даже понимаю. (см. мой ник.)
Но вопрос "А что взамен?" все равно остается.
Ведь муж, неважно насколько он богат, не может быть только средством для достижения чего-либо.
Или я чего-то не понимаю?

Автор: Novaya 01 Dec 2003, 13:46:32
QUOTE (Гэндальф @ 01 Dec 2003, 12:10:42)
Ведь муж, неважно насколько он богат, не может быть только средством для достижения чего-либо.
Или я чего-то не понимаю?

Вы о теории или о практике

Чего только не бывает, вернее, каких...и жён, и мужей.

Совсем тему заоффили

Автор: Гэндальф 01 Dec 2003, 14:07:22
QUOTE (Novaya @ 01 Dec 2003, 14:46:32)
Вы о теории или о практике

И то и другое.
Просто во многих топиках встречается одна и та же тенденция: человек (ДЭИРовец) хочет устроить себе личное счастье; ставит программы, привороты, давит любимого (или "хотимого") человека анахатой, при этом забывая, что любимый человек это не просто объект для достижения чего-либо, не просто элемент программы, ведь у него тоже есть богатый внутренний мир, с которым необходимо считаться!
Немного жестковато, но уж извините.

Автор: Florinda 01 Dec 2003, 18:20:45
QUOTE (Шевченко @ 28 Nov 2003, 23:54:49)

Потом, если в анти-кармической проге Вы делали акцент на изменении отношения людей к Вам, а не на изменеии своего мироощущения и как следствие своего поведения, то не удивительно, что нет результата. Другие люди и другие ситуации появляются только как следствие изменения себя.

Попробуйте сами себе ответить на вопрос: Ощущение потери чего возникает у Вас, когда Вы мысленно возвращаетесь к этому человеку? По чём тоска нездоровая?

Cпасибо, вот оно , мироощущение было слабо проработано, в основном как Вы пишите.

А на счет тоски, то могу точно сказать, что только о том, что мне ЕГО не хватает, может, если бы он был дворником, то вряд ли мое отношение было бы другое, но семью создавать я уже бы не рискнула. Черт, кажется меня понесло куда-то, а казалось, что не люблю уже.

Автор: Florinda 01 Dec 2003, 18:31:51
QUOTE (Sergey (KSV) @ 29 Nov 2003, 23:52:36)
Во первых хочу согласиться со многими предудущими ораторами на тему любви внутри, а не вовне, а точнее любви внутри и как следствие во вне.

Не вызывает возражений ни семья ни получение удовольствий от жизни, но вот только непонятно почему вы "западаете" на "чтобы муж зарабатывал деньги", а эти деньги не могут к вам придти в виде наследства, клада, работы (вашей) хотя бы, например, очень необреминительной, но очень хорошо оплачиваемой или других возможных вариантов?

[QUOTE]
Фигня-то фигня...но! Вот например вы будете думать, что с ним не ради денег (или не только ради денег), а он будет думать, что ради них - как вам такой вариант?. Как он будет к вам относиться? Или другой вариант: вы будете думать, что не ради денег и он так будет думать.....и потому денег вам давать не будет, а будет их например в дело свое пускать или еще куда.

Ну продолжим о стериотипах.
[QUOTE]
Человек у которого есть деньги мне интереснее, потому, как он не ноет, не считает каждую копейку,
[/QUOTE]

Ой вот тут замечательный фильм по ТВ идет "Золтой теленок" - так там миллионер Корейко как раз считал каждую копейку

Можно еще вспомнить например "Интердевочку" (уж извиняйте за пример) - там тоже муж богатый иностранный господин щедростью не отличался.

Кстати, это реальность. Бизнесмены зачастую не очень щедры т.к. знают, что им деньги достались их трудом (возможно не легким).

(из другого сообщения)
[QUOTE]
Так получается, что бизнесмен и любить не может совсем?
[/QUOTE]

Может-может. Но почему именно бизнесмен? - это стериотип? Если уж хотите богатого жениха то почему исключаете например известных артистов, спортсменов, графа Монте-Кристо в конце концов?

[QUOTE]
ну и времяпровождение более разнообразное.
[/QUOTE]

Это еще большой вопрос. Придет например ваш бизнесмен после 16-часового рабочего дня и скажет: -Жена, ужин давай! а потом спать и снова на работу предприятием своим руководить. Или например будет считать, что жена дома должна сидеть и хозяйством заниматься, а времяпровождение у него будет с коллегами по бизнесу в биллиард играть.

Впрочем все это же замечательно уже написала Novaya как я посмотрел, но это действительно то, что первое приходит в голову насчет счастья с богатым бизнесменом.

Sergey(KSV).

P.S. Кстати, я сам худо-бедно бизнесмен, так что взгляд немножко оттуда

P.P.S. Сам не без кармических заморочек.

Ну хоть тресни не понимаю, с чего Вы все взяли,что у меня внутри нет любви.

Да, с деньгами у меня особых проблем нет, и перспектива есть немаленькая, но не хочу я совмещать все в кучу, либо нормальная семья, либо карьера, на все времени не хватит.

А что бы того о чем Вы пишете не было, ЦЕЛЬ НАДО НОРМАЛЬНО СТАВИТЬ!!!!

Автор: Florinda 01 Dec 2003, 19:14:20
QUOTE (Гэндальф @ 01 Dec 2003, 08:37:56)
Флоринда!
Хотел бы откомментировать ваш ответ на мое сообщение, но это уже хорошо сделали преподаватель Шевченко и Сергей КСВ.
Остался только один момент.
Вы пишете, что не хотели бы заниматься воспитанием детей.
Такое привычно слышать от мужчины. Но от женщины!!!????
Может быть в этом все и дело?
Вы, наверное, глубоко внутри или боитесь создавать семью или просто боитесь ответственности за кого либо (мужа или ребенка в общем не важно).
Вы хотите, чтобы кто-то вам обеспечил комфорт и уют.
А что взамен???
Любовь, если это не только страсть, подразумевает взаимную ответственность друг за друга.
Что скажете?

Где это я такое писала интересно, может я не точно выразилась, когда хотела объяснить, что муж будет зарабатывать деньги, а я всем остальным должна буду заниматься, причем я хочу это делать, сюда как раз и входит все: забота о детях любовь к мужу, создание уюта и комфорта в доме.

Автор: Florinda 01 Dec 2003, 19:22:29
Похоже мы просто ходим по кругу в сотый раз уже. Друг друга уже не слышим и не хотим слышать.

Спасибо за дельные советы.

Мне предстоит много работы, даже очень много.
Так,что остается только закупить "АНТИ-МЯУ" [image] [image] [image] [image] [image] и вкалывать, вкалывать, через не хочу, не могу и т.п. и т. д.

Будет результат сообщу обязательно, так как не мне одной это как выяснилось интересно.

А сейчас мне действительно терять нечего, ВСЕ ЧТО У МЕНЯ ЕСТЬ- ЭТО НЕПОКОБЕЛИМАЯ [image] УВЕРЕННОСТЬ В ТОМ, ЧТО Я ЭТО МОГУ.

Автор: Sergey (KSV) 02 Dec 2003, 00:16:11
Florinda!

QUOTE

Ну хоть тресни не понимаю, с чего Вы все взяли,что у меня внутри нет любви.

Так ведь у кого любви внутри любви хватает, у того не возникает проблем с поиском любимого человека и в отношениях с ним. И не сидит тот в этом топике.

QUOTE

Да, с деньгами у меня особых проблем нет, и перспектива есть немаленькая, но не хочу я совмещать все в кучу, либо нормальная семья, либо карьера, на все времени не хватит.

Вот уже еще одно понятие - карьера - откуда-то взялось. Речь-то о том, чтобы правильно определить свое истинное желание. Что нужно - деньги как таковые, или чтобы их обязательно муж приносил вам или благосостояние само по себе или еще что-то? Совмещайте например на здоровье благосостояние и семейное счастье, но не ограничивайте свое подсознание в выборе путей.

QUOTE

А что бы того о чем Вы пишете не было, ЦЕЛЬ НАДО НОРМАЛЬНО СТАВИТЬ!!!!

Спасибо за ценный и конструктивный совет

Автор: ment 02 Dec 2003, 10:09:07
QUOTE (Florinda @ 24 Nov 2003, 14:39:25)

На самом деле я просто испытываю панический страх о одной только мысли, что препятствия будут устранены.
Тоесть, я одновременно хочу и боюсь одного и того же. Догадка проверена, так, что это не самоиндукция, а причина того, я сама себя обкладываю всевозможными кармами-блоками, толшько бы не получить желаемое.

Теперь не понятна только причина этого страха.

Просто Вы считаете себя не достойной счастья.
Мне близка такая мысль, что если мы чего-то в жизни не получаем, то просто потому, что сами не разрешаем себе это получить. Попробуйте в детстве покапаться, именно тогда нам чаще всего внушают мысль, что мы чего-то не достойны(Любви, например), за то что не помыли руки. Может быть даже глубже, во внутриутробном периоде.
Еще об ожиданиях скажу. Когда мы от кого-то чего-то ожидаем, то невольно накладываем наш стереотип поведения, наши ожидания на этого человека и это может быть неприятно этому человеку, не говоря уже о том, что что загоняет его в некие рамки. А разочарования - это не сбывшиеся ожидания.
Что касается вариантов программ. Может быть такой путь - я становлючь бизнес-вумен, встречаю своего бизнес-мена, мы влюбляемся, создаем семью, объединяем свой бизнес, я занимаюсь домом и уютом, а муж со мной советуется по вопросам нашего общего бизнеса. Только, естественно, уточнить качества будущего мужа и прочее. Наверное, стоит еще продумать, а чем буду я заниматься, когда дети уже вырастут?
Стоит подойти к этому вопросу творчески. Вот, например, на двойке нам препод сказал, что нереальной будет программа на то, чтобы проснуться и найти под подушкой 1000 баксов. На что из зала заявили: "Это смотря с кем ложиться спать!". Так что всегда возможны варианты.
Кстати, на мой взгялд, предварительно стоит разобраться, почему Вам неприятны беременные женщины, с чем они у Вас ассоциируются. С чувством ответственности, которая Вам не под силу? Вы не хотите вспоминать свое детство? Еще что-то?
А для снижения значимости предлагаю такой способ - сильно пожелать и ...забыть. Таким образом программа будет выполняться в фоновом режиме.
И, наконец, немного перефразуя, скажу:" В умелых женских ручках и дворник может стать человеком"

Автор: Sergey (KSV) 02 Dec 2003, 15:16:25
ment!

QUOTE

Просто Вы считаете себя не достойной счастья.
Мне близка такая мысль, что если мы чего-то в жизни не получаем, то просто потому, что сами не разрешаем себе это получить. Попробуйте в детстве покапаться, именно тогда нам чаще всего внушают мысль, что мы чего-то не достойны(Любви, например), за то что не помыли руки. Может быть даже глубже, во внутриутробном периоде.

По моему это получается та же карма или, скажем, блок.

QUOTE

Стоит подойти к этому вопросу творчески. Вот, например, на двойке нам препод сказал, что нереальной будет программа на то, чтобы проснуться и найти под подушкой 1000 баксов. На что из зала заявили: "Это смотря с кем ложиться спать!". Так что всегда возможны варианты.

Да, это 5 баллов!

QUOTE

А для снижения значимости предлагаю такой способ - сильно пожелать и ...забыть. Таким образом программа будет выполняться в фоновом режиме.

Понятно, а чтобы по воде ходить видимо достаточно просто встать на воду и не тонуть. Мыло и мочало - начинай сначала. Вернулись к тому, чтобы "не западать".

Автор: Florinda 02 Dec 2003, 19:16:43
QUOTE (Chelnok @ 30 Nov 2003, 19:02:54)
to Florida
Перечитал всю тему и обратил внимание вот на что. Значит встречи все-таки были и были продолжения этих встречь, но заканчивалось все "потерей головы" (если не так, то поправите). Может еще раз к этому вернуться? Как это все происходило? Какие общие черты всех случаев? Что всех ваших мужчин так пугало или отталкивало?
И еще: а какие отношения были (или есть) у вас с отцом?

Именно так все и заканчивалось [image] , не теряешь голову он никуда не девается, но мне скучно, и все равно расстаемся в итоге. Ради чего встречаться с человеком, который не вызывает ничего.
А отношения с отцом мне здесь не удобно рассматривать, поскольку это я о себе могу писать все (душа на распашку), а о другом человеке не могу, как только подумаю о том, что тут можно было бы рассказать, сразу чувство вины появляется. Я даже не знаю точно как к нему отношусь, но знаю, что он не похож на того, кого я ищу.

Автор: Florinda 02 Dec 2003, 19:24:48
QUOTE (ment @ 02 Dec 2003, 09:09:07)

Просто Вы считаете себя не достойной счастья.

Так и есть, но причина мне не ясна, может я никогда не докопаюсь до нее. И надо ли обязательно ее искать, может быть возможно просто запрограммировать себя наоборот, удалив это ощущение всеми покинутой [image] , несчастной, недостойной и т. д.

Еще возникает вполне закономерный вопрос. Если проблем у меня больше чем я могла предположить,то времени на их решение уйдет много,. то может быть
имеет смысл поставить новую цель на приличный срок, а пока она будет осуществлять работать над собой, может быть поставленная цель поможет мне искать именно те проблемы которые мне действительно мешают, а не удалять все, что придет на ум.

Автор: Florinda 02 Dec 2003, 20:28:44
QUOTE (Novaya @ 30 Nov 2003, 00:45:53)

Если научиться это делать без помощи богатых мужей, любовников и Монте Кристо, и не ставить его ( удовольствие) в зависимость от денег, и радоваться каждому дарованному мгновению

Отвечаю не только Вам, но и человеку, который предлагает стать бизнесменшей.

Во первых: пока я буду достигать вершин бизнеса, я мягко говоря состарюсь, детей пенсионеркой что ли рожать?

Во вторых: семья всегда важнее бизнеса, ну допустим, я заработаю кучу денег, куплю машину,дом... А дома что?
Все в праздники будут с семьей (друзья, знакомые), а я в этом доме? ОДНА?

В третьих: только мужчина может полностью отдаваться делу, поскольку, если есть кому позаботиться о доме, то можно быть спокойным. А женщина, между делом будет думать как там дети, и пр. А потом как я уже и писала, именно этого я и не хочу, прибегая домой хвататься за все в попыхах?
Допустим денег много, няньку нанять можно, но какой смысл рожать детей, если перепоручать их кому-то?

Автор: Florinda 02 Dec 2003, 20:36:46
Возникает еще один вопрос.
Вот Вы вроде бы слегка [image] меня осуждаете, но те кто добивается подобной цели, хотя бы в части благосостояния, они что же жутко хорошие и любовь во все стороны разбрызгивают , да? В чем здесь фокус?
Конечно мне нужно не совсем это,даже совсем не это, но все таки
почему у них это получается? ДЭИРом там и не пахнет, а результат у них есть.

Автор: Chelnok 02 Dec 2003, 21:18:26
QUOTE
А отношения с отцом мне здесь не удобно рассматривать

Да я и не призывал вас писать об этом на форуме. Просто так спросил, "для поряду" [image] . И, похоже, попал в цель. Я так понял, что вы эту тему не прорабатывали. Да или нет? В большинстве случаем нескладухи в отношениях с мужчинами кроются в отношениях с отцом. Даже фраза такая есть:" ваш отец - первый мужчина в вашей жизни". У меня, например, большие проблемы в отношениях с женщинами из-за матери. Но я их так и не решил. Так что извините. Опытом поделиться не смогу.

Просмотрите момент
QUOTE
Ради чего встречаться с человеком, который не вызывает ничего.

И
QUOTE
Я даже не знаю точно как к нему отношусь

Уж очень похоже [image] .Разве нет?
Я бы отсюда и начал. А что начинать? Прговорил бы эту тему с близким человеком в приватной беседе. Успехов.

Автор: Noki 02 Dec 2003, 23:02:11
Вот читаю посты Флоринды, и с грустью думаю как же все таки сильно карма зашоривает восприятие действительности - видишь только один сценарий жизненный для себя и никакой альтернативы...
У меня, например, "короночка" - это то, что меня замуж не возьмут, пока у меня не будет своих собственных денег много ( мой личнй клин - никому не нужна жена ни больная, ни бедная - всем только богатая и здоровая...) И все программы у меня сводятся только на работу или зарабатывание денег в конечном итоге.
Хотя по большему счету это не правильно - и преподаватели на ступени дальновидно предупредают - коли взялись на личную жизнь программу ставить задайте только жизненно необходимые личные качества партнера - а все остальное приложится как результата реализации его личности.
Может быть те, у кого получилось поделятся позитивным опытом постановки такого рода программ??

PSХотя чем больше карму тяну,тем больше зарабатываю, тем больше ососзнаю - а вообще-то нужен ли мне этот злополучный муж?? )) - шутка.

Автор: Sergey (KSV) 02 Dec 2003, 23:33:12
QUOTE (Noki @ 02 Dec 2003, 22:02:11)
Вот читаю посты Флоринды, и с грустью думаю как же все таки сильно карма зашоривает восприятие действительности - видишь только один сценарий жизненный для себя и никакой альтернативы...
У меня, например, "короночка" - это то, что меня замуж не возьмут, пока у меня не будет своих собственных денег много ( мой личнй клин - никому не нужна жена ни больная, ни бедная - всем только богатая и здоровая...).

Noki!
Приданое копишь?
Кстати, у некоторых народов наоборот за невесту принято платить калым! :-)

На самом деле есть куча вариантов карм и блоков в этой области. Вот вам с Флориндой еще пример: Выходит девушка замуж за бизнесмена богатого. Соответственно она сидит домохозяйничает, а муж деньги зарабатывает. И надеется он справедливо (как он думает), что жена ему на его деньги не только обеспечит ему нормальный быт, но и себе возьмет сколько надо на одежду и побрякушки, чтобы выглядеть достойной его такого дяди. А жена не считает себе вправе тратить не свои (не самой заработанные) деньги. А если и возьмет эти деньги или дорогие подарки то будет чувствовать себя в неоплатном долгу. В результате тоже ничего хорошего не выходит, как вы понимаете.

Автор: Noki 02 Dec 2003, 23:37:55
KSV - да ты не тайный ли олигарх ???Какое тонкое знание измученной бизнесменской души.....

Автор: Sergey (KSV) 02 Dec 2003, 23:55:44
Florinda!

QUOTE

Возникает еще один вопрос.
Вот Вы вроде бы слегка [image] меня осуждаете,

Это мы от недостатка любви внутри [image] [image] Так что не принимай близко к сердцу.

QUOTE

но те кто добивается подобной цели, хотя бы в части благосостояния, они что же жутко хорошие и любовь во все стороны разбрызгивают , да? В чем здесь фокус?

Я думаю, что фокус в том, что окружающий мир является отражением нашего внутреннего мира. И тот кто "разбрызгивает во все стороны" любовь - получает любовь, а благосостояние видимо получает тот, кто разбрызгивает щедрость.

QUOTE

Конечно мне нужно не совсем это,даже совсем не это, но все таки
почему у них это получается? ДЭИРом там и не пахнет, а результат у них есть.

Не знаю точно. Почему есть люди от рождения угрюмые и злые, а есть веселые и добрые ? Возможно они ходили в ДЭИР в прошлой жизни

Автор: Ozzy 03 Dec 2003, 00:04:37
QUOTE (Sergey (KSV) @ 02 Dec 2003, 22:55:44)
Не знаю точно. Почему есть люди от рождения угрюмые и злые, а есть веселые и добрые ? Возможно они ходили в ДЭИР в прошлой жизни

Угрюмые много "косячили" в предыдущих жизнях...

Автор: Красюков 03 Dec 2003, 02:51:33
НАйдите у себя в ВИПе зону, отвечающую за Вас и зону, отвечающую за мужчин(женщин),которые вам очень нравяться...Нашли?.А почему они в разных местах? Должны в одной! И вы это(заниженную самооценку,недовольство собой и т.д.) транслируете в Мир.
Кстати,а Вы уже решили как будете Жить,найдя вторую половину?

Автор: Florinda 03 Dec 2003, 12:57:07
QUOTE (Sergey (KSV) @ 02 Dec 2003, 22:33:12)
На самом деле есть куча вариантов карм и блоков в этой области. Вот вам с Флориндой еще пример: Выходит девушка замуж за бизнесмена богатого. Соответственно она сидит домохозяйничает, а муж деньги зарабатывает. И надеется он справедливо (как он думает), что жена ему на его деньги не только обеспечит ему нормальный быт, но и себе возьмет сколько надо на одежду и побрякушки, чтобы выглядеть достойной его такого дяди. А жена не считает себе вправе тратить не свои (не самой заработанные) деньги. А если и возьмет эти деньги или дорогие подарки то будет чувствовать себя в неоплатном долгу. В результате тоже ничего хорошего не выходит, как вы понимаете.

ЭТО НЕ ПРО МЕНЯ

Может быть дело не в блоках, а в том, что я все время все откладываю.
Вот вот, сейчас сейчаааас, закончу отчеты, воот, вот, счааааас, допишу реферат и тогда!!!

Автор: Гэндальф 04 Dec 2003, 08:55:32
QUOTE (Florinda @ 02 Dec 2003, 21:36:46)
Возникает еще один вопрос.
Вот Вы вроде бы слегка [image] меня осуждаете

Дело не в осуждении, а в том, что каждый видит ситуацию со своей "колокольни".
И не такие уж мы злые как кажемся.
Иначе не пытались бы помочь, читая подобные постинги, а тихо бы потирали руки от радости, что "у нас такого нет".

Автор: Гэндальф 04 Dec 2003, 08:57:43
QUOTE (Florinda @ 03 Dec 2003, 13:57:07)
Может быть дело не в блоках, а в том, что я все время все откладываю.
Вот вот, сейчас сейчаааас, закончу отчеты, воот, вот, счааааас, допишу реферат и тогда!!!

А разве это не блок?

Автор: Ozzy 04 Dec 2003, 09:40:20
Да жизнь это вообще один большой блок.

Автор: Florinda 04 Dec 2003, 10:35:59
QUOTE (Ozzy @ 04 Dec 2003, 08:40:20)
Да жизнь это вообще один большой блок.

Да уж. После того как мы тут общими усилиями начали разгребать мою ситуацию, такой клубок проблем нарисовался, что просто не знаешь, с какого места начинать разматывать, хвостов не видно.

А насчет расслабиться и написать на бумаге свою проблему, то тут уже сочинение в 3 томах получается.

Автор: Florinda 04 Dec 2003, 10:42:40
QUOTE (Красюков @ 03 Dec 2003, 01:51:33)
НАйдите у себя в ВИПе зону, отвечающую за Вас и зону, отвечающую за мужчин(женщин),которые вам очень нравяться...Нашли?.А почему они в разных местах? Должны в одной! И вы это(заниженную самооценку,недовольство собой и т.д.) транслируете в Мир.
Кстати,а Вы уже решили как будете Жить,найдя вторую половину?

Странно, но у меня я такая какая есть сейчас и тот человек по которому сохла, находимся в одном и том же месте, а вот я такая какой я хотела бы себя видеть, находится немного дальше, но немного! А самооценка у меня действительно низкая. Хотя недавно убирала ее как блок. Может быть еще результат не проявился в полной мере.

Что я буду делать со своей половинкой я знаю, так как знаю кого хочу найти и для чего, опять же с постановкой цели проблемы нет. И как я сама буду жить, т. е. что я буду делать в будущем тоже знаю. Первым делом, конечно доведу до ума, до совершенства, все навыки ДЭИРа, а потом буду развиваться дальше,как там будет видно, интересного очень много. Это не вместо семейных дел, а совмещая.

Сейчас я в таком колесе нахожусь, что приползаю домой почти дохлая, совершенствоваться не хватает времени и сил. Вот до чего доводит зарабатывание денег когда его совмешаешь еще с учебой, если я еще буду в таком же режиме и семью создавать продолжая все то, чем занимаюсь сейчас, то долго я так не протяну. К сожалению вот так.

Автор: ment 04 Dec 2003, 10:57:43
А главное - начать хоть с чего-нибудь. Просто часто так бывает, что начинаешь тянуть за одну ниточку, а там еще. И пока эту первую ниточку не тронешь, до самого болезннего не доберешься.

Автор: Гэндальф 04 Dec 2003, 11:03:50
QUOTE (Florinda @ 04 Dec 2003, 11:35:59)
А насчет расслабиться и написать на бумаге свою проблему, то тут уже сочинение в 3 томах получается.

Зачем так над собой издеваться?
Так можно всю оставшуюся жизнь только прошлое перебирать, на "здесь и сейчас" времени не останется.
Достаточно обозначить ключевые тезисы.

Автор: Florinda 04 Dec 2003, 11:17:55
Где то тут видела новую конфигурацию от ЛИ , но мне пока с этой не разобраться (5/2), хотя идея заманчивая насчет повышения выносливости.

Но на это тоже время нужно, хождение по кругу.

Автор: ment 04 Dec 2003, 11:22:49
QUOTE (Florinda @ 04 Dec 2003, 07:17:55)
Но на это тоже время нужно, хождение по кругу.

Кстати о круге. Есть такой семинар, правда не знаю, о чем он.

Автор: Vita 04 Dec 2003, 13:25:33
В форуме уже были очень интересные обсуждения этого вопроса -
"Как найти нужного человека" и "как найти любовь"
здесь:
http://www.deir.org/ivb/index.php?showtopic=3708&hl=половинки
а здесь есть реальный пример отработки такой программы:
http://www.deir.org/ivb/index.php?showtopic=3789&st=25&hl=половинки

очень советую посмотреть.

Автор: Novaya 04 Dec 2003, 13:36:31
QUOTE (Florinda @ 04 Dec 2003, 09:35:59)
такой клубок проблем нарисовался, что просто не знаешь, с какого места начинать разматывать, хвостов не видно.

А насчет расслабиться и написать на бумаге свою проблему, то тут уже сочинение в 3 томах получается.

Florinda, у меня тоже клубок, и вчера на последнем дне 2-ки, когда дергали карму, и вроде бы я нарисовала некую логическую цепочку повторяющихся событий, ПС после первой фразы препода вытянуло другую ситуацию, о которой я вообще мало что знаю и помню, только с маминых слов - мне там 5 лет. Тут же слёзы, еле сдержалась от истерики, и абсолютное понимание, что ТОЧНО, вот она - первая... ЭС вообще не увидела, сплошная чернота и размытость и боль в трёх местах на физике.
Я к чему, по идее и Вам ПС должно подсказать приоритетное направление. Разве не так?

Автор: Chelnok 04 Dec 2003, 18:08:30
Florinda. Если это возможно, ответте все-таки на мой вопрос: прорабатывали ли вы отношения с отцом при работе с кармой? У меня ситуация в чем-то схожая и я хочу узнать, как было у других. Если на форуме это невозможно, то ответте на e-mail.
Заранее благодарен.

Автор: Одессит 04 Dec 2003, 21:11:31
Ещё раз скажу, что уже говорили и попытаюсь объяснить.
Нужно полюбить себя. Это как раз и есть то, что называется любовь внутри себя. Происходит при этом такая вещь. Кто читал 5/2, тот знает о эфекте, когда мы переносим значение на предмет. В данном случае предмет - это мы сами. В результате получится один полюс вектора, к которому потянутся люди, которым это приятно и уёдут, которым неприятно. Т.е. должны появится в окружении люди, которые могут любить, а кто не может, тот уйдёт. Конечно им тоже надо отдавать любовь, а они будут отдавать свою.
Я надеюсь идея понятна? Любовь к себе даст нам веру в собственные силы, что увеличит силу воли, которая будет помогать нам по жизни.

Автор: Noki 04 Dec 2003, 21:32:44
ну вот - оказывается все в этой жизни горздо проще чем кажется - Флоринде стоит видимо поставить программу на вид деятельности, обеспечивающий свободное время при сохранении того же или более высокого уровня доходов:)))

Ведь муж все таки не источник средств, а источник стресса.... (я если честно не шибко много встречала вообще живых примеров мужчин, которые одобрительно относятся к духовным исканиям своих подруг, а что бы такие мужчины еще и богатыми при этом были - вообще из области фанатастики - а как учит школа - программы можно ставить только на РЕАЛЬНЫЕ и достижимые цели [image] )))))))))))))))

Автор: Одессит 04 Dec 2003, 23:25:48
QUOTE (Noki @ 04 Dec 2003, 19:32:44)
я если честно не шибко много встречала вообще живых примеров мужчин, которые одобрительно относятся к духовным исканиям своих подруг, а что бы такие мужчины еще и богатыми при этом были - вообще из области фанатастики - а как учит школа - программы можно ставить только на РЕАЛЬНЫЕ и достижимые цели [image] )))))))))))))))

Да, если такие и есть, то какое им дело до какой-то Флоринде, для них есть другие идеалы.

Автор: Sergey (KSV) 05 Dec 2003, 03:37:20
QUOTE (Одессит @ 04 Dec 2003, 20:11:31)

Нужно полюбить себя. Это как раз и есть то, что называется любовь внутри себя. Происходит при этом такая вещь. Кто читал 5/2, тот знает о эфекте, когда мы переносим значение на предмет. В данном случае предмет - это мы сами. В результате получится один полюс вектора, к которому потянутся люди, которым это приятно и уёдут, которым неприятно. Т.е. должны появится в окружении люди, которые могут любить, а кто не может, тот уйдёт. Конечно им тоже надо отдавать любовь, а они будут отдавать свою.
Я надеюсь идея понятна? Любовь к себе даст нам веру в собственные силы, что увеличит силу воли, которая будет помогать нам по жизни.

Одессит! Хорошее объяснение.

Noki!
QUOTE

ну вот - оказывается все в этой жизни горздо проще чем кажется - Флоринде стоит видимо поставить программу на вид деятельности, обеспечивающий свободное время при сохранении того же или более высокого уровня доходов:)))

Ну дык ей же еще мужа и детей подавай, а не просто доход.

QUOTE

Ведь муж все таки не источник средств, а источник стресса.... (я если честно не шибко много встречала вообще живых примеров мужчин, которые одобрительно относятся к духовным исканиям своих подруг,

А как же я? Похоже я умер [image] [image] [image] )))))

Я если серьезно, то тяжело будет если один из подругов-супругов будет заниматься "духовными исканиями", а другой нет - ибо рано или поздно разница в мировосприятии станет несовместимой с их совместной жизнью. IMHO.

QUOTE (Одессит @ 04 Dec 2003 @ 22:25:48)

QUOTE

а что бы такие мужчины еще и богатыми при этом были - вообще из области фанатастики - а как учит школа - программы можно ставить только на РЕАЛЬНЫЕ и достижимые цели )))))))))))))))

Да, если такие и есть, то какое им дело до какой-то Флоринде, для них есть другие идеалы.

Да видимо никакого в данном случае. Хуже бывает если сначала поженились, а потом жена решила заняться духовными исканиями, в секты всякие типа ДЭИРа ходит - вот тут-то непонимание с мужем и образуется

Автор: Florinda 05 Dec 2003, 13:03:42
QUOTE (Chelnok @ 04 Dec 2003, 17:08:30)
Florinda. Если это возможно, ответте все-таки на мой вопрос: прорабатывали ли вы отношения с отцом при работе с кармой? У меня ситуация в чем-то схожая и я хочу узнать, как было у других. Если на форуме это невозможно, то ответте на e-mail.
Заранее благодарен.

Привет. Сама еще не работала над этим, но знаю, что там то же г.... хватает.

Из преподавателей в этом хорошо разбирается Пирожников, общались.
Может быть вспомню что-нибудь еще.

Автор: Florinda 05 Dec 2003, 13:27:55
QUOTE (Noki @ 04 Dec 2003, 20:32:44)

Ведь муж все таки не источник средств, а источник стресса.... (я если честно не шибко много встречала вообще живых примеров мужчин, которые одобрительно относятся к духовным исканиям своих подруг, а что бы такие мужчины еще и богатыми при этом были - вообще из области фанатастики - а как учит школа - программы можно ставить только на РЕАЛЬНЫЕ и достижимые цели [image] )))))))))))))))

[[COLOR=purple]SIZE=7][B]А МНЕ ПОПАДАЛИСЬ ТОЛЬКО ТАКИЕ БИЗНЕСМЕНЫ, КОТОРЫЕ ОЧЕНЬ ДАЖЕ ЗА РАЗВИТИЕ (ПО КРАЙНЕЙ МЕРЕ ПОСЛЕДНИЕ ТРИ)[/SIZE]

Автор: Florinda 05 Dec 2003, 13:49:36
Вы упорно путаете бизнесменов с какими-то бандюками.

А на счет того, что им не до Флоринды, так это я исправлю, уже над этим работаю.

Автор: Гэндальф 05 Dec 2003, 14:47:40
QUOTE (Florinda @ 05 Dec 2003, 14:49:36)
Вы упорно путаете бизнесменов с какими-то бандюками.

А на счет того, что им не до Флоринды, так это я исправлю, уже над этим работаю.

Ну, что же. Видимо скучно тебе не будет.

Автор: Florinda 05 Dec 2003, 14:50:39
QUOTE (Florinda @ 05 Dec 2003, 12:03:42)
QUOTE (Chelnok @ 04 Dec 2003, 17:08:30)
Florinda. Если это возможно, ответте все-таки на мой вопрос: прорабатывали ли вы отношения с отцом при работе с кармой? У меня ситуация в чем-то схожая и я хочу узнать, как было у других. Если на форуме это невозможно, то ответте на e-mail.
Заранее благодарен.

Привет. Сама еще не работала над этим, но знаю, что там то же г.... хватает.

Из преподавателей в этом хорошо разбирается Пирожников, общались.
Может быть вспомню что-нибудь еще.

Пирожников еще говорил, что в данном случае достаточно осознать проблему, понять, из каких взаимоотношений с родителем появляется проблема в нашей жизни и в чем она проявляется. И этого достаточно, что бы она сама растворилась [image] .

Автор: Аниса 05 Dec 2003, 16:18:12
Вот смотрю я на вас на всех и завидую. Столько активности, откуда только силы берутся. Да, о мотивации я читала, этого у меня сколько угодно, но чтобы заставить себя что-то сделать чуть не за волосы приходится отдирать себя от стула. А ведь раньше со мной такого небыло со всех сторон только и слышала: - "От куда в человеке столько энергии?!!!". А теперь куда чё девалось. Правда прошла пока только 2ст. и планирую посетить энергопост, но даже на это боюсь сил не хватит, а мимо носа куча упущенных возможностей

Автор: Florinda 05 Dec 2003, 16:32:42
QUOTE (Аниса @ 05 Dec 2003, 15:18:12)
Вот смотрю я на вас на всех и завидую. Столько активности, откуда только силы берутся. Да, о мотивации я читала, этого у меня сколько угодно, но чтобы заставить себя что-то сделать чуть не за волосы приходится отдирать себя от стула. А ведь раньше со мной такого небыло со всех сторон только и слышала: - "От куда в человеке столько энергии?!!!". А теперь куда чё девалось. Правда прошла пока только 2ст. и планирую посетить энергопост, но даже на это боюсь сил не хватит, а мимо носа куча упущенных возможностей

Может начать цели ставить уже, а не только мечтать о них, чтоб мотивация находила свою реализацию.

И шариков в себя, и побольше, побольше.
Энергопост- это мысль конечно, только потом все цели ставить заново.

А может быть у нас просто, когда мы целей не ставим застой энергии происходит, энергия протухает зря, надо ее тратить все время, отдавать, чтобы она обновлялась. Наверное в этом причина пассивности.
Один препод говорил, что у него и без энергопоста проблемы с утилизацией энергии.

Автор: Аниса 05 Dec 2003, 17:43:31
Если я правильно поняла, надо заставить работать энергию, а вот об энерго посте поподробнее если можно, в состоянии, когда ничего не хочется туда можно или потом еще хуже будет, честно говоря не совсем понимаю, что такое энергопост - это больно??????

Автор: Florinda 05 Dec 2003, 18:17:20
QUOTE (Аниса @ 05 Dec 2003, 16:43:31)
Если я правильно поняла, надо заставить работать энергию, а вот об энерго посте поподробнее если можно, в состоянии, когда ничего не хочется туда можно или потом еще хуже будет, честно говоря не совсем понимаю, что такое энергопост - это больно??????

Неа не больно.
Хотя сама я туда только собираюсь.
Так что почитайте об этом в соответствующих разделах, здесь где-то есть.

Автор: Florinda 08 Dec 2003, 10:41:47
Вчера как следует поработала над собой!!

Теперь сама не пойму то ли это я то ли не я. Не по себе как то.
Как будто и не я. Крышу сносит.

Автор: Гэндальф 09 Dec 2003, 08:50:38
QUOTE (Florinda @ 08 Dec 2003, 11:41:47)
Вчера как следует поработала над собой!!

Теперь сама не пойму то ли это я то ли не я. Не по себе как то.
Как будто и не я. Крышу сносит.

Я же говорил. Скучно не будет.

А после энергопоста потоки становятся толще и крепче.
И действительно не больно.

Автор: jul 10 Dec 2003, 14:28:46
Devus`ka uvagaemaja!
Ja dumaju chto esli vi budete prodolgat mnogo dumat to ne zametite svoego serdza.obratytes za sovetom k nemu a ne poiski ustraevaite.poidite s druz`jami v les - ochen pomogaet rasslabit`sja priobresty bodrost` i horoshee nastroenie.
Gelaju uspehov
p.s. CHitaite knigi o drugih real`nostjah Tolkien, Pelevin Luk`janenko i drugie posmotrite film Matrix - to chto vi dumaete chto eto edinstvennoe real`noe okaget`sja tol`ko odnoi iz real`nostei nastojaschego- moget izmenite reality.vot esche otlichnii film "Rough Magic"-ja vos`hischena prostotoi=slog`nost`ju i humor.
JUL

Автор: Горицкая 15 Dec 2003, 16:18:41
Здавствуйте ,Florinda. Я думаю , что здесь вам к этому вопросу нужно просто подойти несколько с другого боку. Есть ситуации в вашей жизни , есть люди , которые встречаются на вашем пути. И если что то не устраивает и просматривается определенная закономерность , то тут мало только работать с ситуациями и людьми , т.е с внешними проявлениями заморочки. Внутри вас есть какой то "магнитик" , который притягивает эти ситуации и людей. И полном решении проблемы можно говорить только в том случаее , когда вы разобрались именно с этим магнитом . В противном случае , ситуации просто видоизменяются , но желаемого happy end не наступает.
Удачи

Автор: Florinda 16 Dec 2003, 17:41:14
QUOTE (Горицкая @ 15 Dec 2003, 15:18:41)
Здавствуйте ,Florinda. Я думаю , что здесь вам к этому вопросу нужно просто подойти несколько с другого боку. Есть ситуации в вашей жизни , есть люди , которые встречаются на вашем пути. И если что то не устраивает и просматривается определенная закономерность , то тут мало только работать с ситуациями и людьми , т.е с внешними проявлениями заморочки. Внутри вас есть какой то "магнитик" , который притягивает эти ситуации и людей. И полном решении проблемы можно говорить только в том случаее , когда вы разобрались именно с этим магнитом . В противном случае , ситуации просто видоизменяются , но желаемого happy end не наступает.
Удачи

Я это понимаю, но не вижу этот магнит, просто не могу найти, не понимаю, в чем дело. Хотя сейчас, может быть этого магнита уже и нет
Ведь ко мне и не притягивается никто пока. Вообще мужики и знакомые и нет теперь странно реагируют на меня, рассматривают подолгу, улыбаются как-то загадочно, вот и все. Так что не понятно теперь вообще про магнит.

Автор: Введенская 18 Dec 2003, 13:15:41
Florinda, чтоб разобраться в собственном содержании, для улучшения личной жизни, найти ответы на вопросы, еще хорошо пройти "Женскую волну" и начать практиковать навыки ее в жизни. Это как совет, хотите следуте, хотите нет. Все равно каждый проходит туда, куда он идет, рано или поздно.
А если кармические структуры по ощущениям по всему ЭТ, можно эфирные руки преобразовать в какое-нибудь сито, собирающее только карму, снизу вверх протащить черех все эфирное тело и одним моментом все сразу вычистить.

Автор: keni 27 Dec 2003, 23:39:08
привет всем, читаю сегодня весь вечер, просто жутко становиться, я вот карму не могу проработать, а выхода оказывается нет, надежда только на себя, такой вопрос, а можно с кем нибудь из преподавателей поработать по этому вопросу чтоб помогли, страшно самой и непонятно (я заочно правда, прочла книги по двум ступеням), понимаю что вопрос скорее всего глупый, это скорее крик от беспомощности. Узнала сегодня когда очередной курс так он аж в конце января

Автор: ELPRIME 28 Dec 2003, 02:02:56
QUOTE (keni @ 27 Dec 2003, 21:39:08)
привет всем, читаю сегодня весь вечер, просто жутко становиться, я вот карму не могу проработать, а выхода оказывается нет, надежда только на себя, такой вопрос, а можно с кем нибудь из преподавателей поработать по этому вопросу чтоб помогли, страшно самой и непонятно (я заочно правда, прочла книги по двум ступеням), понимаю что вопрос скорее всего глупый, это скорее крик от беспомощности. Узнала сегодня когда очередной курс так он аж в конце января

Я бы рекомендовал позаниматься с преподавателем внеурочно. Мне по крайней мере – очень помогло. Преподаватель легко может помочь вытянуть весь негатив а также добраться до корневой КС. Самому это сделать гораздо тяжелее. В сложных случаях ПС блокирует возможность дотянуться до корня. Хотя после этого все-равно придется над собой поработать и перестроить свое взаимодействие с внешним миром.

P.S. А конец января, кстати, очень скоро…


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №21

Автор: Krion 09 Jan 2004, 09:28:27

Забавную штуку я заметил:
Как только выявлю карму и дёргну карму её(по всем техникам),
так на следующий день(максимум через два)у меня вновь
выстреливает кармическое событие(как в агонии)после чего
уходит сия фигня навсегда и больше не беспокоит!
Такая фигня уже 3 раза со мной происходила.Убил карму,на
следующий день повтор кармического события и всё!Тишина!
Это конечно же не смертельно,но мне просто интересно почему так
выходит? У кого то такое бывало?

Автор: Валера 09 Jan 2004, 10:19:56
Дык у всех...
Мы ж по сути, закладываем прогу в ЭТ...

Автор: efirka2111 09 Jan 2004, 10:32:55
Это своего рода проверка качества выполненной работы: если при повторении КС твоя реакция изменилась, все, эта карма отработана! Зацепки больше нет!
И подобные ситуации больше не будут происходить.

Автор: Emma 09 Jan 2004, 10:37:21
В моем крайне скудном опыте кармадерганья тож такое дело замечала

QUOTE
Дык у всех...
Мы ж по сути, закладываем прогу в ЭТ...

И чё?

Автор: Krion 09 Jan 2004, 12:33:17
QUOTE (efirka2111 @ 09 Jan 2004, 18:32:55)
Это своего рода проверка качества выполненной работы: если при повторении КС твоя реакция изменилась, все, эта карма отработана! Зацепки больше нет!
И подобные ситуации больше не будут происходить.

Если бы это было правило,я бы и не спрашивал!
Но это было только три раза........ А карму я драл раз 10-12!
Вот и не понятно почу енто так,раз на раз не приходится?

Автор: RUnner 09 Jan 2004, 13:57:38
потому что карму не надо драть
надо аккуратно и нежно извлекать и убирать по всем правилам

Автор: Су-27 09 Jan 2004, 15:23:24
QUOTE (Krion @ 09 Jan 2004, 14:28:27)
Забавную штуку я заметил:
Как только выявлю карму и дёргну карму её(по всем техникам),
так на следующий день(максимум через два)у меня вновь
выстреливает кармическое событие(как в агонии)после чего
уходит сия фигня навсегда и больше не беспокоит!

Возможно, действие ММ. Ты же после удаления иногда (но смачно) думаешь о том, что удалил.

Автор: alexnew 09 Jan 2004, 17:39:52
QUOTE (Krion @ 09 Jan 2004, 11:33:17)
Если бы это было правило,я бы и не спрашивал!
Но это было только три раза........ А карму я драл раз 10-12!
Вот и не понятно почу енто так,раз на раз не приходится?

1. Возможно, не всегда замечаешь
2. Возможно, не всегда - карма.
3. Зачем же - ДРАТЬ. Извлекай.

Успехов.

Автор: dens 09 Jan 2004, 19:58:12
Закладываешь же: "Как начиналось - также;
Как продолжается, и заканчивается - по-другому"
Второй вариант - открываются новые возможности для ПС, вот оно сначала на практике проверяет.

Автор: Krion 10 Jan 2004, 09:04:29

RUnner:
QUOTE

потому что карму не надо драть
надо аккуратно и нежно извлекать и убирать по всем правилам

А ты к словам не придерайся! Драть,удалять,убирать,уничтожать...
один фиг! И всё я делаю по правилам и эффективно,так как только
один раз приходилось карму удалять повторно!
СУ:
QUOTE
Возможно, действие ММ. Ты же после удаления иногда
(но смачно) думаешь о том, что удалил.

Возможно.Хотя я больше придерживаюсь такого ИМХО:Удалив из
эфирки основной кусок ИОК,где то в "глубинах" души остались
ещё какие то зацепки,копии,фрагменты(ну не знаю я как правильно
это обозвать),вот они и выстреливают в агонии,так как поддержки
уже нету и основная часть кармы удалена.Не найдя подержки наружи
эта фигня умирает и всё!
alexnew:
QUOTE

1. Возможно, не всегда замечаешь
2. Возможно, не всегда - карма.
3. Зачем же - ДРАТЬ. Извлекай.

Да нет.С этим всё впорядке

Автор: Аскольт 10 Jan 2004, 20:26:45
QUOTE (Krion @ 10 Jan 2004, 08:04:29)
ИМХО:Удалив из
эфирки основной кусок ИОК,где то в "глубинах" души остались
ещё какие то зацепки,копии,фрагменты(ну не знаю я как правильно
это обозвать),вот они и выстреливают в агонии,так как поддержки
уже нету и основная часть кармы удалена.Не найдя подержки наружи
эта фигня умирает и всё!

Трям!
Вот нам на двушке и говорили про эту фигню, называли "корешками" [image] их тоже нужно учитывать

Автор: Krion 11 Jan 2004, 10:18:24
Агя.......Значит вот оно чё! А нам на двушки про это не говорили!
Понятно!
Вопрос снят.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №20

Автор: Эр Визар 20 Dec 2003, 00:53:12
Возможно ли удалить карму родовой травмы? Точно знаю что это за прошлые "грехи".

Автор: Michail 24 Dec 2003, 16:02:23
QUOTE (Эр Визар @ 20 Dec 2003, 02:53:12)
Возможно ли удалить карму родовой травмы? Точно знаю что это за прошлые "грехи".

Во-первых, "грех"-это твое личное восприятие того события. Если тебе кто-то сказал - "Это тебе за твои грехи" - можешь смело плюнуть ему в лицо. Тысячи раз от имени каждого ДЭИР-овца. Типичная индукция. А вот если ты сам до этого дошел - может быть и есть смысл обратить внимание.
И во-вторых, что конкретно нужно удалить? Сделать откат "до-родового" состояния не удастся. А вот вылечить последствия родовой травмы (повышенное давление, например) вполне можно. И ДЭИР-овскими методами в том числе.
А вообще, ты уверен, что это - кармическая болезнь? Почитай про них у Верищагина в "терапии кармы" и во 2-й ступени. И проверь признаки кармической болезни. Сама родовая травма - это не кармическая болезнь. Хотя бы потому, что ее рецидивы (т.е. травма при родах) не повторяются время от времени.
Удачи.

Автор: Эр Визар 26 Dec 2003, 20:11:41
А как вы это объясните? Случайность? Несправедливости в мире не существует!
Уверен точно что карма.

Автор: Маркина 07 Jan 2004, 20:18:19
Прежде, чем, что-то удалять, проанализируйте, каким образом ваша родовая травма сказалась на вашей дальнейшей жизни? Бесполезно ковыряться в своих прошлых " грехах ", если вы не можете сделать правильный вывод .
Чему вы должны научиться в этой жизни?


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №22

Автор: Chelnok 24 Dec 2003, 19:22:01
Пытался отрабатывать карму. Выбрал проблему не первостепенной важности, а так, учебную. Когда стал прокручивать кармические ситуации для получения отклика в теле и локализации кармы у меня начался почти истерический хохот. Это что, нормальная ситуация или я где-то допустил ошибку? И если это нормально, то как такую карму извлекать?

Автор: Семочкин 25 Dec 2003, 02:31:18
Вопрос интересный? И судя по нему, Вы с кармой работаете по книге?
Т.к. на очных занятиях рекомендуется избавляться от кармы, которая приводит к негативным для Вас последствиям.
Просто так без надобности, необходимости что-то удалять из себя не стоит.
Далее, если у Вас при проверке ситуаций для определения места локализации идёт в ЭС "ХА-ХА"..., т.е. положительные эмоции, то выбранная версия не является кармой.
Удачи.

Автор: Michail 25 Dec 2003, 10:12:40
Точно!
Карма - это цепочка событий, вызывающих отрицательные эмоции!
Кстати, отрицательные эмоции в эталонке - это основной критерий проверки ситуации "на кармичность".
Ищи причину проблемы не в карме.

Удачи.

Автор: Chelnok 25 Dec 2003, 19:10:29
QUOTE
И судя по нему, Вы с кармой работаете по книге

Теперь да. Я двойку посещал дважды очно, но там у меня приключался ступор в мозгу и я ничего не мог сделать. Поэтому решил работать дома по книге.
QUOTE
которая приводит к негативным для Вас последствиям

Последствия негативные. Я периодически получаю на работе "гнилые" заказы. Теряю время, деньги и нервы. Ситуация периодически повторяющаяся.
Хохот ближе к истерике, чем к радости. Т.е. эмоция скорее отрицательная. Для меня самого это было неожиданностью. Я уже было думал, что просто изменилось мое отношение к ситуации: т.е. стал принимать ее как неизбежное зло и отчаялся расстаться с этой кармой. А может мне стало смешно от того, что в последнем эпизоде уже мои сотрудноко стали смеяться над этими ситуациями? Но по любому - ситуация негативная и я хочу от нее избавиться.

Автор: Michail 26 Dec 2003, 10:33:40
Тогда проверяй в эталонке не всю ситуацию, а только ту ее часть, которая вызывает отрицательные эмоции. Разбей всю эту ситуацию на этапы и проверяй каждый в отдельности. Один из них должен вызвать резкий отрицательный эмоциональный отклик.
Только одно ограничение - бывает, что если не плотно зашел в ЭС, а так, чтобы отчитаться для себя, что уже там - тогда и адекватного ответа не получишь.
Отнесить к делу серьезно, и проблема будет решена.

Удачи.

Автор: Маркина 07 Jan 2004, 20:34:41
Возможен такой вариант, что вы смотрите на ситуацию как бы со стороны, постарайтесь войти " в себя " полностью. Проследите реальные негативные последствия и проощущайте их по полной программе.

Автор: unnamed 15 Jan 2004, 04:49:39
Не знаю как вы, а я истерический смех рассматривают как негативную эмоцию... Истерику ну никак не получается назвать позитивом...

Автор: Bigman 22 Jan 2004, 08:29:34
QUOTE (unnamed @ 15 Jan 2004, 05:49:39)
Не знаю как вы, а я истерический смех рассматривают как негативную эмоцию... Истерику ну никак не получается назвать позитивом...

Карма повсей своей сути есть огромный источник закапсулированной энергии... а у многих людей действие энергетики на некоторые зоны эфирки вызывают смех.... я это наблюдал когда занимался трансляцией состояний обычным людям.... смех при балансе 30% нисходящего и 70% восходящего, эмоциональный фон розовый для визуалов (романтическое, отношения родитель - ребенок, состояние нежности)

так вот смех возникал у большинства реципиентов, был и истерический

так что это нормально

Автор: NeverNight 22 Jan 2004, 09:23:38
Не знаю, может ли быть истерический хохот негативной эмоцией, если этот хохот в любом случае приятный

А вы вспомните смешные шарики на клубе 1 ступени
В случае с удалением кармы согласен с Маркиной


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №23

Автор: unicorn_kg 28 Jan 2004, 05:37:04

Privet vsem! Kak u Vas dela?Nadeuys horosho. U menya ko vsem,proshedshim 2 stupen vopros po dannoi situazii. Etim letom ya proshla 2 stupen i vrode kak udalila karmu. No karma u menya bila interesnaya. To est ya vspomnila situaziuy,kogda moi pochti kak"papa" dyadya pogib v avtokatastrofe. Mne bylo togda 4-5 let i ya byla v shoke....neskolko let nazad u menya eshe byl miokardit. Ya by hotela sprosit:"Eto byla karma?". Posle udalenya eye na zanyatiah u menya perestalo silno kolot serdze. Ili prosto ya byla v shokovom sostoyanii do 2 stupeni i eto prosto vyavilos??? Esli mne seichas legche...znachit eto byla karma,da???ili net?
Jdu otvetov. Spasibo!

Автор: Emma 28 Jan 2004, 10:09:42
Что-то я по вашему рассказу вообще не поняла, что именно вы удаляли как карму.

Признаки кармы

Признак 1. Кармические события нам неприятны
Признак 2. Кармические события всегда укладываются в систему, то есть в них во всех обязательно есть какой-то общий элемент
Признак 3. Чем больше мы пытаемся силой переломить ход кармических событий — тем больше ухудшаем ситуацию
Признак 3. Чем больше мы пытаемся силой переломить ход кармических событий — тем больше ухудшаем ситуацию
Признак 5. Кармические события всегда связаны с социальной изоляцией человека, пораженного кармой
Признак 6. Кармические события заставляют сознание человека застревать на них, создают «зашоренность»
Признак 7. Падение энергетического уровня и нарушение энергоинформационной структуры

Если событие не отвечает хотя бы четырем из этих признаков, то оно относится к другим, некармическим классам явлений

Почитайте и сами определите, была это карма или не карма
более подробно читайте тут
http://www.deir.org/deir_book/karma/glava_3.shtml

Автор: Emma 29 Jan 2004, 05:38:24
unicorn_kg
прочитайте все-таки всю книгу
многие вопросы сами отпадут
не ленитесь
там все замечательно расписано

ЗЫ Причина кармы в индуцированном чувстве вины, в убеждении что хорошо, а что плохо, не проверенном вашим личным опытом. Вот кто вам сказал, что смеятся на экзамене нельзя? Вы уже смеялись, и вас за это нашлепали по попе и поставили в угол?


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма №24

Автор: odissey 15 Jan 2004, 13:27:03
У кого было и как боролись (если боролись [image] -лень матушка) ?

Автор: mishelya 15 Jan 2004, 13:57:40
QUOTE (odissey @ 15 Jan 2004, 12:27:03)
У кого было и как боролись (если боролись [image] -лень матушка) ?

Если лень, то просто забейте просто на ярость [image] И ловите кайфф от жизни!!
А так включите синее ядро Дэирчика, поможет сразу!

Автор: odissey 15 Jan 2004, 14:22:59
на своих ярость нельзя срывать.

а так как после двойки всех чуждых разогнал - то ее придется убирать.

Автор: Krion 16 Jan 2004, 04:14:09
На 5.2 будешь бороться с ленью Внутренними Векторами
А пока стимулируй себя на движение!
P.S А в чём лень выражается? В какой сфере?

Автор: Су-27 16 Jan 2004, 08:48:22
Отвечаю на начальный вопрос.
Эти вещи уходят постепенно по мере отработки карм.

Автор: unnamed 16 Jan 2004, 08:57:39
Вот бы мне себе вектор создать, который подталкивал бы на развитие ощущений

Автор: odissey 16 Jan 2004, 10:43:34
QUOTE (Krion @ 16 Jan 2004, 00:14:09)
P.S А в чём лень выражается? В какой сфере?

Лень борьбы с яростью - она быстро проходит.

Но вспышки эти тем не менее неприятны - и лучще -бы их избегать. По причинам описанным выше.

Автор: Krion 16 Jan 2004, 15:36:02
QUOTE (odissey @ 16 Jan 2004, 18:43:34)
QUOTE (Krion @ 16 Jan 2004, 00:14:09)
P.S А в чём лень выражается? В какой сфере?

Лень борьбы с яростью - она быстро проходит.

Но вспышки эти тем не менее неприятны - и лучще -бы их избегать. По причинам описанным выше.

Ярость это следствие! А причина внутри тебя сидит,те самые "крючки" которые
и активизируют ярость! Работай с блоками,кармой! 2ст уже достаточно!

Автор: dens 16 Jan 2004, 17:55:34
Может быть просто перебор по энергетике. Как у меня например. Но по отношению к посторонним такого нет. А дома все с 4кой, и их это сильно не колбасит

Автор: Валера 16 Jan 2004, 18:04:37
Все методы борьбы с этим делом подразделяются на два вида (ИМХО)
Усиление НП (переключение на НП) - задержка дыхания, специальные дыхательные упражнения (борьба со стрессом) и т.д.
Усиление ВП (сброс излишней ВП энергии) - инстинктивно хочется "стукнуть кулаком по столу или по чьей-нибудь ухмыляющейся рыжей ......), "рявкнуть" и т.д.

Лично мне больше подходит усиление ВП - просто сосредотачиваюсь на ВП, позволяю себе "промыть" негатив - как правило нескольких минут хватает.

Автор: Валера 16 Jan 2004, 18:16:47
Еще подметил
Ярость, гнев и т.д. - естественно ВП, но нормального свободного выхода не имеющий (блок в районе аджна и вишудхи). Краснеет лицо, голова втягивается в плечи, подкатывает комок к горлу (замечали наверное как "дыбится" загривок у собаки, которая собирается напасть)

Так, что стрелочку вперед, или лучше вверх - для сброса излишек ВП + обязательная промывка ВП в течение 1-2 минут.

И всё....

Поверьте моему почти каждодневному опыту...

Автор: Евгений M. 16 Jan 2004, 18:18:29
QUOTE (odissey @ 15 Jan 2004, 12:27:03)
У кого было и как боролись (если боролись [image] -лень матушка) ?

Ярость - это вид энергии. Причём энергии мощной, требующей перед всплеском соответствующего энергетического потнециала, который, если ярость есть, накопился по той или иной причине. Ярость была и у меня, и даже отдельные её вспышки до сх пор имеют место быть. С яростью, на мой взгляд, бороться не надо (только создашь дополнительное напряжение в себе), просто с ней надо работать. Я в таких случаях находил себе применение, делал что-нибудь, что требует больших, соответствующих приблизительно образовавшейся ярости (энергии) энергетических затрат. Если ты любишь спорт, то можешь пробежать небольшой кросс или поотжиматься от пола, например. Или же попробовать какие-нибудь другие действия, может быть интеллектуального характера. Конечно, можно пойти и Валериным путём, тоже помогает.

Автор: Валера 16 Jan 2004, 18:24:08
Еще добавлю

Потом уже на сильном свободно выходящем ВП - очень легко переключить эмоции.

Замечали как легко женщины например после плача переходят на смех, или наоборот - а ведь и то и другое ВП (эмоции)

Или я был свидетелем когда два бычащихся на друг друга мужика, вдруг неожиданно увидев смешной эпизод - ухохотались и разошлись.

Только всё это возможно когда ВП (сильный) уже имеет свободный выход.

Недаром говорят - не держи в себе, сбрось пар, дай выход.

Кстати говоря такие распространенные методы снять агрессию стресс - (покурить, выпить) - тоже снимают блокировку по ВП.

Автор: ELPRIME 16 Jan 2004, 20:13:23
QUOTE
Замечали как легко женщины например после плача переходят на смех, или наоборот - а ведь и то и другое ВП (эмоции)

Нет, информация о том плач это или смех есть НП! А ВП это только энергия, питающая информационную кoмпоненту(плач, смех).

Автор: mary 04 Feb 2004, 10:05:59
мне помогает концентрирование на НП и его усиление.

Автор: Lano 04 Feb 2004, 17:13:31
Можно скинуть ярость в СЯО, поглубже...

Автор: Krion 05 Feb 2004, 03:00:56
Ну и как это сделать!? Разкачать ИО-ярости?
Тогда уж лучше ракботать как с кармой......

Автор: Неделя 05 Feb 2004, 06:51:46
Мне импонирует ответ Евгения М. Есть такая фраза: " эту бы силу, да в мирных целях!". Перед вспышкой ярости, ощущается накопление ВП. Есть раздражение на некие внешние факторы. При том они часто мелки до смешного. Вот и используйте эту силу на созидание. А что для Вас есть созидание, решите сами.
К стати, лень приходит после такого не продуктивного выброса энергии. Такие выбросы просто истощают.

Автор: Кану 05 Feb 2004, 12:17:07
Было дело, проходили. Да, кармические заморочки иногда имеют место. Лично я по ходу разбора полетов выделил следующие момент: есть крюбчок, который срабатывает как детонатор. Может проявлять себя по-разному, но так или иначе он имеет место. По размышлении я пишел к выводу, что это просто обычный якорь. Можно разобрать, можно использовать. Лично я предпочел использовать. Получается что-то типа АЭС, только нужно отслеживать эмоции. Ярость как таковая не особенно полезна, но есть возможность сменить полярность. Т.е. резко переключить свои эмоции на что-то позитивное. Один момент: при общении с людьми им все равно будет сносить крышу, потому лучше всего использовать, когда идешь к какой то цели а не в момент общения. Впрочем, если вы хотите устроить очень жесткое аджна-подавление -пожалуйста.


Конференция Школы ДЭИР > Вопросы 2й ступени > Карма Или Блок

Автор: радость 19 Jun 2003, 11:50:23
Привет!
Вылезла ревность- это карма или блок?
Хотя , думаю если драть , как карму, вытащу.
Вопрос, чем ее заменять, каким противоположным чувством?

Посоветуйте, кто сталкивался!

Автор: Аблова 19 Jun 2003, 21:44:15
Ревность понятие "собирательное", т.к. здесь участвует куча эмоций: гнев, досада, злость, желание отомстить, ощущение предательства, унижение, желание доказать что-то, опустошенность и т.д. у кого как - на выбор.

Если драть как карму, то заменять надо антикармической конструкцией: как бы Вы хотели чтоб ситуация начиналась, продолжалась, закончилась. Что Вы чувствуете в начале ситуации, в процессе и после. А не просто каким-то чувством.

И коррекция собственного поведения (обязательна). Каким Вы видите свое поведение. Какие поступки и действия Вы совершаете.

Здесь много-го не подскажешь - нужна самостоятельная работа.

Я ответила на Ваш вопрос?

Автор: радость 20 Jun 2003, 10:16:03
да, спасибо

Автор: Невенчаный 20 Jun 2003, 23:31:01
Ув. Радость, ревность как правило боязнь потерять из-за сильной привязки и ощущения неуверенности в себе. А может в общении с данным человеком вы неоднократно испытывали неуверенность в себе, а может недооценивали себя и испытывали ощущение ненужности для мужчин. Возьмите это на заметку и отследите динамику событий со своими партнёрами. Очень полезно проанализировать модель отношений родителей между собой на предмет ревности. И!!!Будьте УВЕРЕННЫ, мужчины от вас никуда не денутся!!!


Конференция Школы ДЭИР > Вопросы 2й ступени > Моя Свекровь - Моя Карма?

Автор: Златовласа 05 Apr 2003, 21:29:33
Здравствуйте!
Меня страшно раздражают мои отношения со свекровью.
Я не знаю карма это или просто заморочка.
Все по-порядку. Свекровь старше меня на 40 лет. Мы - антиподы. Она ОЧЕНЬ эмоциональная женщина. Я же - напротив. До рождения ребенка я как-то спокойно переносила ее назойливое желание всему научить. Но после... Приведу только некоторые ее высказывания:
- Ребенок вытащил ножку между палочками кроватки, ой, ой сломает ножку!
- Ты легла спать с ребенком? Ты ж ему кислород перекрываешь!
- Вчера смотрела по телевизору - заключенные сбежали - дверь никому не открывай!
Понесла ребенка на физиопроцедуры? Ты так его угробишь!

Но и плюс ко всему влезание в семейный бюжет - сколько куда потратили. Куда поставить мебель. Как с мужем спать - вместе или отдельно. Но самое ужасное - это постоянное нагнетание ожидания чего-то плохого - Поздно вечером не ходи... Дача без присмотра - сожгут. Сын задержался на работе (мой муж) - ой как бы чего не случилось. Машину могут украсть, квартиру ограбить, и так далее.

У нас в семье такой близкой интеграции с родителями не было. Поэтому я довольно болезненно воспринимаю все попытки посягать на мое внутреннее пространство. Пару раз я вспылила. И так как я все-таки ДЭИРовка - ей, наверное, досталось не слабо. Хотя я этого не хотела.
Сейчас я просто стараюсь как можно меньше с ней общаться. Точнее говоря я ее избегаю. Но когда она у нас гостит, я непроизвольно транслирую желание удалить ее из своего жилища. Она это хорошо чувствует и говорит своему сыну: "За что она меня так ненавидит?" Муж обижается на меня.
Бегать от проблемы - не самый лучший выход. И мне это порядком надоело. Я не ангел - и все что написала здесь - это мое субъективное отношение, которое не является истиной.
Внутри я понимаю, что, наверное, это банальная борьба за внимание одного мужчины. Она как мать, ищет общения, тем более, что круг ее общения ограничен телевизором и несколькими людьми. Я же - самка желающая целиком и полностью обладать предметом своего обожания. Хотя с рождением ребенка, муж ушел на второй план.
И все же, дорогие, помогите советом - как изменить ситуацию?
Мне трудно ориентироваться, сидя в собственной проблеме.

Автор: СЕРЕГА 06 Apr 2003, 01:43:26
А ты никогда не пробовала давать ей чуть энергии, типа шарик? Может ей не хватает именно этого? Зачем всегда выгонять? может привадить?

Автор: miha 06 Apr 2003, 04:03:24
Нужно любыми способами (желательно бескровными [image] ) оградить свою "территорию". Хотя при проживании в одном месте это проблематично.

Автор: Аблова 06 Apr 2003, 07:08:33
Человек не в состоянии увидеть то, чего нет у него внутри, т.е. он воспринимает окружающий мир через знакомые ему понития и стереотипы. Дело только в том, как вы интепритируете причину этого раздражения.
Для начала ответьте себе на вопрос что же действительно Вас раздражает. Здесь не может быть ревности, как вы выразились "самки".
Раздражение усилилось после рождения ребенка. Ребенок очень близкое, нежное, беззащитное и доверчивое существо вызывает желание заботится о нем, активирует ощущение своей силы и самостоятельности, ЧСВ, в конце-концов, в жизни того, кого опекают. Иногда женщины делают смыслом своей жизни служение этому существу, первое впечатление от которого так покорило их и подняло в собственных глазах свою значимость.
Поведение свекрови воспринимается вами так, как будто вас до сих пор считают маленькой сопливой недальновидной девочкой, которая не в состоянии позаботится о себе, а не только о ребенке и муже и причем тыкают в это носом в каждом удобном случае, т.е. недостойной. Отсюда и раздражение. Желание доказать, что достойна, самостоятельна.
Поймите одно: никто не пытается оспорить ваши преимущества. Просто свекровь раньше вас стала матерью, т.е. словила то же ощущение и за много лет закрепила "синдром наседки" в своем поведении.
Поэтому то, что вы называете "нагнетанием ожидания чего-то плохого", для нее может быть рутинной предусмотрительностью или демонстрацией своей заботливости по сравнению с теми кто на подобные темы не говорит и даже "не задумывается". Т.е. заявка на поиск следующего слабого существа, рядом с которым она будет себя ощущать так же, как вы рядом с ребенком.
Присмотритесь внимательнее к её поведению и, уверена, увидите тот шаблон, те рельсы, по которым она "катается" постоянно: щелк, зажужжало - и она как заводная выполняет заранее предсказуемые действия, своего рода "ритуал". Поймите, что она такое же существо, которое требует заботы. Не поучений, как жить, а именно заботы. Это слабое и уязвимое в своей предсказуемости существо не может быть реальным конкурентом даже на маленький кусочек вашей территории, чем бы ни была ваша территория. Вы сильнее уже тем, что видите её слабости.
И уже после этого попробуйте поработать с ситуациями, в которых ставились под сомнение ваши способности, ограничивалась самостоятельность на основании того, что вы еще "слишком зелены".
А теперь примените техники второй ступени. И ваша зловредная свекровь превратиться в слабую женщину, которая уже ни чем вам помешать или вызвать раздражение не в силах.

Успеха!

Автор: Вороновская 06 Apr 2003, 20:18:06
Здравствуйте, Златовласа. Ситуацию можно действительно изменить с помощью техник 2-ой ступени- поставить программу на Эф. с. д., причем не только в ЭТ, но и в объект- очень хорошо работает. Дополнительно можно использовать техники 3-ей ступени(вы ведь ее тоже прошли), там тоже есть программы. И конечно, работа с собой и с мужем.
Удачи.

Автор: Ассоль - north 06 Apr 2003, 22:43:36
У меня была похожая ситуация.
Я кормлю бабушек и дедушек шариками из анахаты (а после 5,2 ВЧ). Без них они чувствую себя брошенными и нелюбимыми и начинают добывать любовь (энергию) как умеют.
Но одновременно я всегда держу их на расстоянии, жестко давая понять, что сделаю так, как считаю нужным.
В конце концов у них вырабатывается рефлекс, что не смотря на своенравие невестки, от нее все равно как- то хорошо на душе.

Автор: Kewal 07 Apr 2003, 17:42:28
Ну не нравятся мне ваши "техники" и предложения по улучшению ситуации.

Опять вместо решения проблемы, постановка задачи по перевоспитанию... тьфу, блин, дерьмо

Какая то там корова генерит негативные программы, лезет куда не попадя, так ее еще и кормить? Из серии: а нужна ли мне "ручная собака" в хозяйстве если я предпочитаю тишину?

Автор: ARAD 07 Apr 2003, 19:30:30
А что б тебе свои предложить [image] [image] !порадуй чем-то свеженьким

Автор: Kewal 07 Apr 2003, 20:33:52
> !порадуй чем-то свеженьким
---------
Нет УЖ ребята, ссылаясь на известный персонаж -- пулемет ВЫРЕЗАНО ЦЕНЗУРОЙ вы получите

Автор: Aelita 08 Apr 2003, 10:06:43
Златовласа!
Не знаю насколько "продвинутая" твоя свекровь.
Но после того как я разъяснила своей маме (устроив при этом взбучку) что "опасание" чего-то равнозначно пожеланию этого (ведь если она опасается неприятности - то она просто визуализирует этот кошмар) - моя мама с каждым днем становится все оптимистичнее. В общем насаждаю ей позитивное мировосприятие.
И насчет того, что подкармливать...
Я как поняла вы вместе не живете, поэтому предлагаю:
- относиться более равнодушно к её высказываниям. Если очень будет наезжать, то можно её пригрузить... Например что по новейшим данным педиатрии ребенку очень полезно (???) спать рядом с матерью, питаясь от её биополя, что физиопроцедуры являются залогом здорового развития - думаю поняв, что ты научно подготовлена она скорее будет меньше лезть (на худой конец просто пригрузится и заткнется);
- Делать все дружелюбно;
- даже просто покормить энергетически...
Не думаю что она это из конкуренции. Думаю она так своеобразно "желает добра" просто не понимая, что на самом деле пакостит. Думаю, что сначала надо попробовать прийти к взаимопониманию.

Кевал!
Ты не прав. Если человеку самому хреново - это не повод его добивать, можно ведь и полечить. Сам можешь когда-то оказаться в такой же шкуре.

Автор: Kewal 08 Apr 2003, 14:39:11
Aelita, ссылаюсь на одного из участников конфы:

Хватит. Уже долечился

ЗЫ. Энерго и прочий "бартер" такого рода просто прекращен

Автор: Златовласа 09 Apr 2003, 20:13:50
Огромное спасибо всем за ответы!
Оказывается, не все так грустно, как кажется, когда грузишься.

Берегите себя!

Автор: Крышелетка 15 Apr 2003, 08:51:19
У меня были подобного рода проблемы, свекровь мне отравляла жизнь, я ее ненавидела и слова доброго сказать про нее не могла. Похоже сейчас все изменилось. Я просто твердо усвоила что у нее своя жизнь , а у меня своя. ЕЕ слова не являются сейчас для меня руководством к действию, я просто знаю что на своей территории я хозяйка, любые ее причуды повисают в воздухе, я просто ей объясняю что я делаю лишь то что запланировано мною, а не кем то. В результате наше общение очень сократилось, чему я искренне рада. Муж меня со временем понял, так как сам является объектом ее заботы и сумасбродных распоряжений. А шариков наполненных добром я ей не хочу катать, ну не получается у меня даже.

Автор: Kewal 15 Apr 2003, 13:09:08
> А шариков наполненных добром я ей не хочу катать, ну не получается у меня даже.
-----------------

Один добрый и толстый шарик с добром всетаки можно -- и нехай вона тим добром удавыться

Автор: ARAD 15 Apr 2003, 15:57:31
Kewalchik!Ты моя карма.весьма толстая и пушистая


Конференция Школы ДЭИР > Вопросы 2й ступени > Как Вычислить Карму?

Автор: iii 11 Nov 2003, 13:02:30

помогите!!!
не могу определить что-же является моей кармой, может есть метод?
если нет ничего явного? может-быть что нет кармы?

Автор: Alex+ 11 Nov 2003, 13:52:08
А зачем специально искать?
Если ничего не беспокоит, то зачем гадать "а вдруг у меня что-то болит, может желудок больной, или сердце надо лечить?" и т.п.
Также и здесь: если упрешься в проблему - будешь искать решение. Нет проблем - так зачем их сознательно себе находить.

Автор: Лепихина 13 Nov 2003, 00:06:48
<не могу определить что-же является моей кармой>. Если не можете определить, значит эмоционально это Вас не затрагивает, поэтому живите спокойно, так как в профилактических целях мы ни чего не убираем. Это равносильно удалить здоровый зуб, вдруг когда-нибудь заболит.

Автор: iii 13 Nov 2003, 12:06:07
Большое спасибо за ответы!
это меня успокоило, нет и не надо (это я про карму), я не вижу в своей жизни серьезных проблем. А что я буду делать на 2?

Автор: Юдина 13 Nov 2003, 14:48:05
Здравствуйте! Как что делать на двойке! Цели ставить, работать с уверенностью, а в плане кармы - опыт, навык получать -вдруг пригодиться! 8*)))))). На ступени преподаватель, рассказывая о карме, затрагивает какие-то нюансы, аспекты жизни - может это Вам даст толчок к понятию своей ситуации. Удачи!


Конференция Школы ДЭИР > Вопросы 2й ступени > Schto Eto?

Автор: koalipsis 04 Dec 2003, 16:58:52
tklepcha@yandex.ru[CODE][COLOR=red]
Privet DEIRovzi! Ja dolgo dumala preschde schem napisat, no dumau , schto ve taki nuschno. Moschet pomoschetedelnim sovetom, ili esli kto to tosche okasalsja v takoi situazii moschet otkliknotsja, i rasskaschet kak on borolsja s dannoi problemoi. Delo v tom schto na menja napala kakaja to postojanaja nevesucha v lichnoi schisni.Mne usche slava bogu 26, a nikakoi familie,ni dasche postojanogo druga. Vneschnost u menja dostatochno simpotichnaja, i transliruu v mir ja usch tochno ne slo. Ne mogu skasat , schto miuschchini ne obraschaut na menja vnimanie, i dasche ochen,no! Vsegda ne to schto nuschno, ili eti svjasi kak to bistro obrivautsja. Kogo-to srasu otsilaut v komandirovku na pol goda (togo kto mne vse taki prigljanulsja), ili na drugoe mesto raboti v drugoi gorod, ili v dennasnachenogo svidanija ON silno saboleet, ili esche schto nibud. Napast prosto kakaja to!Ja v otchajanie, pomogite!! Help!!!! Ja dumau ,schto eto to karma narabotanaja v proschloi schini. kak tak moschetbit, schto muschchini menja prosto bojatza???V moei schisni vse sastilo. Sobitija popali v kakoi to krugovorot. 5 let nasad u menja bil drug,no po kakim to prichinam mi ne smogli bit vmeste.Ja ueschala sa granizu.Posle vernulas, mi bili opjat vmeste, no usche kak kollegi po rabote.Chasto rugalis, chotja v dushce, ja dumau tak drug druga i lubili. Posle ocherednoi perepalki ja opjat ueschala i do sich por nachoschus v Germany.S etim chelovekom mi do sich por luchchie drusja, esli eto tak moschno nasvat.Opjat skoro ja priedu na Rodinu,i opjat vse nachnetsja sanovo !!!????Moschet eto vse ot NEGO? Moschet eto moja sudba?Pochemu sche KTO_TO otvodit vsech ot menja?
Budu rada esli kto nibud podelitsja svoim opitom, ili pomoschet prostim chelovecheskim DEIROVSKIM sovetom.
Blagodaru saranee! Tanja-Koalipsis

Автор: koalipsis 09 Dec 2003, 02:23:21
[COLOR=red]
Nadejalas na chei-nibud otklik, no ...srja. Vot dasche i sdes, KARMA porabotala:-)
Vsem privet

Автор: koalipsis 09 Dec 2003, 02:29:53
Eto po prikolno svuchit, no dasche e-mail adress kotorii ja ostabila dlja foruma pochemu-to bolsche ne deistvitelen, i ja ne mogu sabrat post. Bloed!!!!!
Vot kakie strasti mordasti, poetomu ostavljau drugoi bolee nadeschnii e.mail: S nadeschdoi , schto esche kto-nibud napischet. Vsem bolschoi pribolschoi privet is germany!!!Itak: sweet.taper@web.de


Конференция Школы ДЭИР > Вопросы 2й ступени > Самосглаз

Автор: Noki 30 Jul 2003, 23:35:21
У моего менталитета есть странное свойство: с тяжелого детства стоило мне о чем-то подумать достаточно ярко и живо (то есть не вольно создать что-то наподобие спонтанной программы) да еще и с положительными эмоциями как.... как получалось все с точностью до наоборот... А в редких случаях когда все таки получалось, эффект приносил не радость, а разочарование и тяжелую депрессию..
При постановке программ с осколочными эффектами этого явления я тоже столкнулась, попыталась вытащить как карму - и результат - мои программы просто - напросто вообще перестали работать - как будто появилась некая энергетическая подушка между мной и самими результатом и как с ней бороться - да и стоит ли - не ясно... Хотелось бы услышать мнение специалистов или просто грамотных слушателей.

Автор: Невенчаный 05 Aug 2003, 10:56:42
Noki, что именно вы вытягивали как карму? Просто вы могли изменить своё отношение к своим целям. И они для вас перестали быть важными, т.е эмоционально значимыми. Это может ощущатся как отсутствие связи с объектом внимания или субъективно, как подушка.
Советую посмотреть какая именно категория целей для вас "недостижима" и попытаться как-то это классифицировать. И после этого определить своё отношение к этой группе целей.
И ещё, логически продумывайте направление развития своих программ, т.е. пути. Не забывайте о программе на уверенность!
Удачи и везения вам!

Автор: Noki 06 Aug 2003, 22:20:44
но ведь снижение значимости цели едва не автоматическив едет к ее достижению - путь открывается и все такое ???? Или я - наивняа душа не права ?

Автор: СВЮ 06 Aug 2003, 23:44:56
Noki
Зацикленность (постоянные мысли о цели, результатах и т.д.) и эмоциональная значимость - разные вещи.
После постановки и утверждения в определенных вышестоящих органах (ПС) - цель нужно отпускать (немножко забыть) (написано во многих эзотерических книгах).
Ведь сколько раз и писал на форуме и проверял на практике - напрягаешься, думаешь - хрен с маслом. Плюнул, матюгнулся, махнул рукой - а оно раз и приплыло.
ЧЕСТНО СКАЖУ - Я НЕ ЗНАЮ, ПОЧЕМУ ТАК.
НО СОВЕТ - ОТПУСТИ.
Сработай по техникам ДЭИР и переключись, не думай.
Ведь в мире так много всего интересного - оглянись, увидишь.....

Автор: СВЮ 06 Aug 2003, 23:58:36
QUOTE (Noki @ 30 Jul 2003, 22:35:21)
У моего менталитета есть странное свойство: с тяжелого детства стоило мне о чем-то подумать достаточно ярко и живо (то есть не вольно создать что-то наподобие спонтанной программы) да еще и с положительными эмоциями как.... как получалось все с точностью до наоборот... А в редких случаях когда все таки получалось, эффект приносил не радость, а разочарование и тяжелую депрессию..

После нескольких неудачных реализаций - зацикленность автоматически получает концовку типа - а вдруг не получится.. а вдруг как в прошлый раз - Знакомо. У самого такое было.
Про таких говорят - с надеждой на отрицательный результат.
Это пока не карма. Как только справишься с внутренними блоками - карма полезет в полную мощь - помни.
Попоробуй: программа на уверенность. альтернативка. Побольше ВП.
ВП с альтернативкой тут вааще работает как витамины - чем больше, тем лучше.

Автор: Sergey (KSV) 07 Aug 2003, 21:19:07
СВЮ!

QUOTE

После постановки и утверждения в определенных вышестоящих органах (ПС) - цель нужно отпускать (немножко забыть) (написано во многих эзотерических книгах).
Ведь сколько раз и писал на форуме и проверял на практике - напрягаешься, думаешь - хрен с маслом. Плюнул, матюгнулся, махнул рукой - а оно раз и приплыло.
ЧЕСТНО СКАЖУ - Я НЕ ЗНАЮ, ПОЧЕМУ ТАК. НО СОВЕТ - ОТПУСТИ.

Я согласен про полезность "отпускания" и про то, что оно пропогандируется в различных школах. Хотя не скажу, что всегда это получается сделать. Тут школе ДЭИР (и ее слушателям) на мой взгляд не помешали бы более...оформленные и рекомендованные техники.

И собственно не уверен, что данная рекомендация по "отпусканию" актуальна для изначального вопроса в этом треде.

Но меня больше интересует вопрос о том, что:

QUOTE

Зацикленность (постоянные мысли о цели, результатах и т.д.) и эмоциональная значимость - разные вещи.

Мне казалось, что когда мы все время думаем о результате то это и говорит о слишком большой эмоциональной значимости оного результата для нас. И как следствие путь закрывается. Прошу объяснить, если я ошибаюсь.

Sergey. S-Petersburg.

Автор: blackangel 07 Aug 2003, 22:16:03
У меня тоже самое, а если я скажу в слух- то еще хуже, поэтому моя дочь и придумала мне имя на сайте. Думаю ,что сказанное выше не очень к нам подходит.

Автор: Бабенкова 09 Aug 2003, 23:15:28
ребята, всё это хорошо, но не забывайте о 5 ступень. Цели срабатывают только на открытом пути. Отпускаешь, или нет, забываешь или как-то по другому не важно.... возможно время ещё не пришло, подожди, не насилуй жизнь. И знай "всё что твоё, всегда будет с тобою..." а главное постарайся выйти с "шахматной доски" и взгляни на всё это как будто через годы и посмейся над собственными переживаниями

Автор: Noki 10 Aug 2003, 00:58:44
Направляяя вопрос в раздел, посвященный второй ступени я скромно надеялась получить ответ в терминах этой 2 й - ступени - а то получается как в книжке популярной про Буратино: "Ребенок еще азбуку не освоил - а ты ему диктант".

Автор: Noki 11 Aug 2003, 00:15:05
Дописка - крик души:
Не за тем мы шли в ДЭИР что бы взирать на мир как на шахматную доску из зрительного зала и жадть когда все само собой разрулится к всеобщей гармонии - нет! Мы шли что бы ыбть учасниками партии и выигрывать !
А полосатость и закрытый путь это самооправдание за не желание до конца понять что-то важное _______________________________

Автор: Sergey (KSV) 11 Aug 2003, 01:14:52
Душа, не кричи так громко!

QUOTE

Дописка - крик души:
Не за тем мы шли в ДЭИР что бы взирать на мир как на шахматную доску из зрительного зала и жадть когда все само собой разрулится к всеобщей гармонии - нет! Мы шли что бы ыбть учасниками партии и выигрывать !

Кто сказал - из зрительного зала? А участником партии можно быть по разному - можно пешкой на доске, а можно игроком за доской. Почувствуй разницу

А совет выйти изнутри игры и посмотреть на все это безобразие именно как на игру не нов и не в шкколе ДЭИР родился, но вполне действенен.

QUOTE

А полосатость и закрытый путь это самооправдание за не желание до конца понять что-то важное

А полосатость - это не самооправдание, а данность природы как например смена дня ночью. Изменить вроде бы нельзя, но обойти можно - например приехать в Питер на белые ночи

Когда поймешь что-то важное про полосатость и закрытые пути - не забудь рассказать!

А что касаемо изначального вопроса, то такое впечатление, что что-то недоговорено - слишком мало данных....или желание выдать желаемое за действительное. Поэтому такие пространные ответы.

QUOTE

У моего менталитета есть странное свойство: с тяжелого детства стоило мне о чем-то подумать достаточно ярко и живо (то есть не вольно создать что-то наподобие спонтанной программы) да еще и с положительными эмоциями как.... как получалось все с точностью до наоборот... А в редких случаях когда все таки получалось, эффект приносил не радость, а разочарование и тяжелую депрессию..
При постановке программ с осколочными эффектами этого явления я тоже столкнулась...

Может эти думы-программы все на одну тему? или есть сильная эмоциональная привязка к результату (значимость)? или постоянные сомнения в результате? или еще что-то?

Успехов! Сергей. Спб.


Конференция Школы ДЭИР > Вопросы 2й ступени > Ментальные блоки?

Автор: Michaelchenivan 13 Nov 2002, 18:17:47
Как ощущаются ментальные блоки? И чем они отличаются от кармы?
С уважением Иван.

Автор: Морган 13 Nov 2002, 18:25:36
В моем понимании ментальные блоки - это внутренние логические заморочки, что-то непонятое тобой, но определяющее твое поведение... Как только блок осознается, он тут же перестает действовать, в отличие от кармы, которая сидит много глубже, и которую из-за этого надо специально вытаскивать.

Я могу ошибаться.

Автор: Michaelchenivan 14 Nov 2002, 06:51:05
Как это было у меня. Было желание найти работу, в ЭС всё нормально, но было маленькоее но. работать я ни разу не люблю, т.к весь мой предыдущий опыт показывал мне, что работа это тяжело и не интересно. И в ЭС само слово работа было довольно серовато, нет негатива просто серость и Ни каких хороших впечатлений и плохих.После чего я подумал, что это и есть ментальный блок, который я убрал,как карму . Заменил всё с точностью до наоборот. После чего сейчас есть желание работать. Плюс мысли в этом направлении стали течь гладко и спокойно, даже появилось куча мыслей, чем ещё могу заняться!!! Так же проделал и с учёбой и др. Результаты те же!!!
С уважением Иван.

Автор: DIPPY 14 Feb 2003, 03:12:42
Хорошие рассуждалки в продолжение темы, http://www.deir.org/ivb/index.php?act=ST&f=17&t=3595&st=0&#entry41441

Автор: Красюков 01 Mar 2003, 16:59:12
1. Карма похожа на компьютерный вирус. Только этот вирус разрушает жизненную программу человека, не позволяя ему самореализоваться.
2. Еще карма похожа на болезнь диарррею. Хочешь пойти в театр(на свидание, работу и т.д.), а оказываешься в WC. Куда бы не пошел, оказываешься там же. Проблема не в человеке, а в его желудке(карме). А ментальный блок похож на чесотку [image] . Человек оказывается в театре(т.е. достигает своей жизненной цели), но что-то доставляет неприятности.
Это хорошо показано в фильме "Гарри Поттер", когда он уезжал с перрона 9 1/2. Прохождение Гарри сквозь стену - яркий пример снятия ментального блока.

Автор: Сокуров 01 Mar 2003, 17:52:46
К сожалению не могу полностью в рамках этого топика осветить тему моего семинара по удалению внутренних блоков ( не обязательно только ментальных, потому как блок действительно существует на всех уровнях: и физическом и психическом и ментальном, кроме этого активным образом задействована и энергетика), поэтому для начала предлагаю познакомиться с заявлением классика, а в последствии если это является действительно актуальной темой, можно уже будет раскрыть тему шире и, наверное, вынести ее в раздел программы.
Согласно воззрениям швейцарского психиатра К. Г. Юнга огромную роль в жизни каждого человека приобретают так называемые "комплексы" психических элементов:
нереализованные желания,
мнения,
отношения,
страсти,
имеющие в основном неосознаваемый характер и обладающие огромной мотивационной силой.
Опасность комплексов состоит в том, что они могут проникать в сознание под разными масками, имеющими внешне привлекательный характер, тем самым, усыпляя бдительность человека.
Если человек отнесется к завуалированному злу с наивной беспечностью, то эти комплексы могут проявить свои разрушительные тенденции во всей полноте.
ОСОЗНАННЫЕ комплексы по К. Г. Юнгу в известной мере теряют свой иррациональный, взрывоопасный характер, а их ЭНЕРГИЯ может быть направлена для полезной работы.
Некоторые из комплексов имеют невротическую природу –
фобий,
навязчивых состояний,
и так называемого комплекса неполноценности, образовываясь на протяжении личной жизни индивида за счет коллизий с социальной средой.
Другие –
надиндивидуальный,
трансперсональный характер архетипов или
архетипических комплексов,
являющихся плодом неосознаваемого творчества многих поколений наших далеких предков и относящихся к коллективному бессознательному.
Имея высокий уровень внутреннего стресса, и будучи нереализованными, в этой жизни, отдельные комплексы могут отщепляться от индивидуального и коллективного бессознательного и приобретать форму свободно блуждающего "организма" - тонкоматериальной системы информации с активным началом.
Такой автономный комплекс, имеющий черты самостоятельного существа, включая потребность размножения и "инстинкт" самосохранения, имеет настоятельную тенденцию к материализации в физическом теле посредством его внедрения в сознание и подсознание чувствительного, психически предрасположенного человека, производя впечатление его собственных побуждений, а в некоторых случаях вызывая
галлюцинации,
депрессию,
бред.

Автор: Поникарёв 17 Mar 2003, 11:48:28
Привет!
К вышесказанному можно добавить,что блок может тстать триггером (пусковой крючок,курок) кармы, и при проверке на истинность (удаление кармы,2-я ст.) он может не проявиться (в ЭС может не быть непр. ощ-й).


Конференция Школы ДЭИР > Вопросы 2й ступени > Психологические Блоки

Автор: aman 07 Jun 2003, 10:33:14
у меня возник такой вопрос: как убирать психологические блоки? подойдёт ли здесь метод удаления проявившейся кармы?

Автор: Krion 07 Jun 2003, 11:05:39
Подойдёт.....хотя осознанный блок=удалённый блок(имхо)

Автор: OSKARA 07 Jun 2003, 11:44:07
QUOTE (aman @ 07 Jun 2003, 09:33:14)
у меня возник такой вопрос: как убирать психологические блоки? подойдёт ли здесь метод удаления проявившейся кармы?

А по моему все блоки психологические
И удаляем мы их "Методом удаления Блоков"
Ты сначала определись Блок это или Карма.

Удачи

Автор: Gesundes 16 Jun 2003, 20:23:30
What is "Метод удаления блоков"? Tell me, PLS!!!

Автор: OSKARA 16 Jun 2003, 20:36:19
QUOTE (Gesundes @ 16 Jun 2003, 19:23:30)
What is "Метод удаления блоков"? Tell me, PLS!!!

так семинар есть такой "Удаление внутренних блоков" автор Сокуров.
вот там нас учат как удалять внутренние блоки!

Автор: dens 16 Jun 2003, 21:10:17
Сейчас он называется "Интеграция личности".

Автор: OSKARA 17 Jun 2003, 00:23:05
QUOTE (dens @ 16 Jun 2003, 20:10:17)
Сейчас он называется "Интеграция личности".

и как давно "Интеграция личности".????
еще 4 недели назад скминар назывался "Удаление внутренних блоков"

dens, ты не чего не путаешь?

Автор: dens 17 Jun 2003, 16:17:33
Значит когда-то назывался "Интеграция личности", помню в какой-то теме его так называли, да и Соркин тоже так называл.

Автор: OSKARA 17 Jun 2003, 17:32:45
QUOTE (dens @ 17 Jun 2003, 15:17:33)
Значит когда-то назывался "Интеграция личности", помню в какой-то теме его так называли, да и Соркин тоже так называл.

а причем тут Соркин???
семинар Сокурова??

Автор: Семочкин 19 Jun 2003, 00:54:38
Речь идет об одном и том же семинаре: "Удаление внутренних блоков" или "Интеграция личности".
Автор - Сокуров А.Г. А что касается Соркина А.Н. - преподаватель, проводивший этот семинар.

Dens. В твоем лице приветствую Стерлитамак с Первой Леди воглаве.


Конференция Школы ДЭИР > Вопросы 2й ступени > Блочара

Автор: Des 17 Jun 2003, 17:26:38
На уровне груди сидит у меня огромнейший блок. Осознал я его наличие не так давно. А на протяжении последних полутора лет, а может быть даже и больше он у меня начинает раз в несколько месяцев активизироваться. Порой мне казалось даже, что это какое-то физиологическое - физическое нарушение не то трахеи, ни то гортани. Когда он активизируется, то вокруг меня практически сразу начинают происходить неприятные мне события. Пробовал его вытаскивать и сам и на занятии как карму. Вытаскивается (отрывается) только кусок, остальное остается вовнутрях, затем разрастается до прежних размеров. Такое ощущение, что вытащить его можно только совместно со всей грудной клеткой.

Сволочь эта заблокировала коммуникативные центры. У меня тлеет тихое подозрение, что возник и подкрепляется он моими детскими особенностями существования (до 15 лет я не ходил в школу по причине здорововья, а значит, не общался с народом), а также неразделенной впоследствии первой любовью (впрочем, как и второй и третьей и...). Никогда не задумывался над такой фишкой, что газету свою издавать я начал тоже не спроста, если уже не говорить о том, что несмотря на мое желание заниматься учебой в научном направлении, я несколько лет работаю верстальщиком в различных газетах: сдается мне, что это элементарная потребность в коммуникации, при этом заведомо без обратной связи.

Удачи всем!

Des

Автор: Аблова 18 Jun 2003, 04:30:50
Если есть возможность, то посетите семинар "Удаление внутренних блоков" - автор Сокуров.

Если нет, доставайте методистов и организатора собственного клуба - пусть помогают или дождитесь когда на сессию приедет преподаватель.

А еще поищите в конфе тему "Блок, блочек, блочище".

Удачи!

Автор: Cosmopolit 18 Jun 2003, 11:15:33
QUOTE (Аблова @ 18 Jun 2003, 03:30:50)
Если есть возможность, то посетите семинар "Удаление внутренних блоков" - автор Сокуров.

Если нет, доставайте методистов и организатора собственного клуба - пусть помогают или дождитесь когда на сессию приедет преподаватель.

А еще поищите в конфе тему "Блок, блочек, блочище".

Удачи!

Интересно, а после какой ступени допуск на семинар "Удаление внутренних блоков" ?

Заранее спасибо!!!

Автор: OSKARA 18 Jun 2003, 11:39:54
QUOTE (Cosmopolit @ 18 Jun 2003, 10:15:33)
QUOTE (Аблова @ 18 Jun 2003, 03:30:50)
Если есть возможность, то посетите семинар "Удаление внутренних блоков" - автор Сокуров.

Если нет, доставайте методистов и организатора собственного клуба - пусть помогают или дождитесь когда на сессию приедет преподаватель.

А еще поищите в конфе тему "Блок, блочек, блочище".

Удачи!

Интересно, а после какой ступени допуск на семинар "Удаление внутренних блоков" ?

Заранее спасибо!!!

я проходила после 2-ки

Автор: Des 18 Jun 2003, 11:53:28
Общался я с преподавателями на эту тему. Одна преподаватель сказала, что мне надо просто взять и влюбиться, загулять и выбить всякую дурь из головы и что у меня там ничего нет. Другой препод сказал, что может быть там блок и есть: надо ТИК пройти. Я сам думаю, что мне надо пройти энергопост еще разок (когда я первый раз проходил, у меня эта зараза не обнаружилась). Но это все прекрасные мечты: сейчас нет совершенно никакой возможности проходить эти семинары.

Автор: Cosmopolit 18 Jun 2003, 11:54:53
QUOTE (OSKARA @ 18 Jun 2003, 10:39:54)
Интересно, а после какой ступени допуск на семинар "Удаление внутренних блоков" ?

Заранее спасибо!!! [/QUOTE]
я проходила после 2-ки

А после единички можно?

OSKARA поделись пожалуйста впечатлениями от семинара!

Заранее спасибо!

Автор: Des 18 Jun 2003, 11:56:00
А вот насчет семинара Сокурова - тема интересная, спасибо за рекомендацию. Правда когда он будет у нас в Питере хрен его знает, а жить хочется уже сейчас.

Автор: Cosmopolit 18 Jun 2003, 11:57:23
QUOTE (Des @ 18 Jun 2003, 10:53:28)
Общался я с преподавателями на эту тему. Одна преподаватель сказала, что мне надо просто взять и влюбиться, загулять и выбить всякую дурь из головы и что у меня там ничего нет...

Может и мне воспользоваться данной методой?

Автор: Ozzy 19 Jun 2003, 00:37:48
QUOTE (Cosmopolit @ 18 Jun 2003, 10:57:23)
QUOTE (Des @ 18 Jun 2003, 10:53:28)
Общался я с преподавателями на эту тему. Одна преподаватель сказала, что мне надо просто взять и влюбиться, загулять и выбить всякую дурь из головы и что у меня там ничего нет...

Может и мне воспользоваться данной методой?

Давно пора...

Автор: Ассоль - north 22 Jun 2003, 01:25:05
Des,
не знаю поможет или нет.
У меня совсем недавно разрешилась подобная проблема. Тоже было осознание огромного блока в области шеи и груди. И то же ощущение, что это из глубокого детства. Долго пыталась найти корень, да искала там где светло и не больно. Упорно искала в круглосуточных яслях, погружала точку ЯЕ в прошлое, в этот период и ничего не могла нащупать. Потом, наконец, отпустила ЯЕ не теряя желания найти причину. Она вдруг унеслась в вытесненные воспоминания о бабушке, та стала буквально живой. Мгновенно начала складываться стройная картина ее жизни, в которую встраивались мимолетные воспоминания, обрывки взрослых разговоров. Официальные события ее жизни приобрели совсем другие оттенки. Я увидела ее другой, совершенно по другому поняла ее жизнь, поняла причины ее поступков, может жестоких к другим. Но я так почувствовала ее, ее тайны. Я поняла, что она просто не видела других выходов и не могла снять с души камень. Причем все так явственно и реально, что не понимаю, как я раньше не могла об этом догадаться и как не видели явного, те кто ее окружали.
Причем я вышла из медитации, а лавина образов неслась еще пару часов прямо на фоне бытовухи. Я, наконец, поняла ее и простила. Увидела причины ее казалось бы необъяснимых поступков. После этой лавины у меня наступило такое состояние, как после грозы, свежести, очищения и озона.
Некоторые вещи, думается, трудно качественно убрать просто механически. Случается, что некоторые болезненные вещи мы прикрываем не одним, а большим количеством разных компенсирующих блоков, лишь бы не видеть того, чего боимся увидеть.
Если ты осознал и ощутил наличие блока, значит у тебя есть уже возможности и силы для его преодоления. Наше подсознание гуманно и не показывает сознанию блоков, которые мы еще не готовы преодолеть.
Ищи и все получится.

Автор: Des 30 Jun 2003, 19:44:32
to Ассоль - north,
Спасибо тебе большое!


Конференция Школы ДЭИР > Вопросы 2й ступени > Напряжение В Области Солн. Сплетения

Автор: IL76 04 Dec 2003, 13:23:17
Бывает, иногда, в районе солнечного сплетения ощущаю некий Сгусток.
Ощущение не очень приятное. Могу описать как Напряжение, как Шар, как будто цементом залили некую область ...не знаю...сложно передать словами.
Возникает преимущественно вечером, причем в положении сидя перед компом.
Пробовал усиливать потоки, накачать оболочку, так же пытался эфирными руками залесть туды и вытянуть его наружу. Последнее помогает больше, но все равно на не очень продолжительное время.
Могет Какой Блок или КС? Если так, то как определить с чем конкретно это связано?

Автор: IL76 04 Dec 2003, 17:24:58
Млин, неужели никто не знает, что это такое....может просто перекачка нисходящим. Или присоска какая, хотя перетяжку ставил, на утро до 5 часов признаков не было. Потом опять.

Автор: RUnner 05 Dec 2003, 18:57:36
так же как на фоновой - две руки к "солнышку" и накачай оболочку
все снимет как карова языком )

Автор: dan-leech 06 Dec 2003, 17:44:25
Было дело недавно... Было блоком или чемто вроде того, сначала пытался вытащить наружу. Получилась смешная картина в области анахаты эфирка была втрое толше чем сзади и все из ВП. Потом взял и все анахатой засосал в себя как шарик, то есть съел. Теперь сижу смотрю что дальше будет. Пока все просто супер!

А появилась эта фигня даже не знаю на фоне чего... Толи блок от девушки заработал, которая "прикалывалась". Толи после просмотра картинки, которую тут Одессит показывал, та что с ad-store... Там источник вселенской любви, ну кто хочет найдет...

Автор: IL76 09 Dec 2003, 11:50:21
Лады, блок значит блок. Удалять как карму? Тогда как выбрать ситуации для данного случая. Закономерностей пока не нашел. Есть другие способы, буду рад.

Автор: Imago 30 Dec 2003, 17:20:37
Попробуй в ванную и струю прохладной воды (чем холоднее, тем лучше) на место блока. Хорошо оттягивает. Пробовал.

Автор: Dino 31 Dec 2003, 15:17:21
QUOTE (IL76 @ 04 Dec 2003, 16:24:58)
Млин, неужели никто не знает, что это такое....

А к врачу не пробовал обращаться? Может это банальная язва желудка?

Автор: Lawyer 02 Jan 2004, 18:33:00
ага
ранее не было, а потом резко появилась

Автор: Dino 02 Jan 2004, 21:16:48
QUOTE (Lawyer @ 02 Jan 2004, 17:33:00)
ага
ранее не было, а потом резко появилась

Все когда-нибудь случается, почему бы не сейчас? К тому же симптомы очень похожи на желудочную грыжу (разновидность язвы желудка) - боли проявились после длительного сидения за компом в неудобной позе.
Вопрос для контроля - если после приема пищи боли проходят, то беги к доктору. Сейчас это лечиться одним уколом и не дорого, но если очень хочется можно и методиками ДЭИР. Только лечить надо именно ЯЗВУ а не сглаз или порчу, а то получится как в том анекдоте лечили от воспаления легких, а умер от аппендицита

Автор: Глушко 05 Jan 2004, 17:53:56
Здравствуйте!Такое состояние может давать как кармическая блокировка,так просто блок образовавшийся в результате каких- либо переживаний.Об этом говориться на второй ст. и на сем. Удаление внутренних блокировок допуск 2-я ст. или обратись к преподавателю.УДАЧИ!

Автор: Ally 05 Jan 2004, 19:35:30
Было такое после 4-ки. Я пыталась это выдавить из ЭТ. Вышел какой то серо- черный матовый шар. Долгое время все было хорошо а несколько дней назад
опять появилось. Не знаю шар это или что то еще но ощущения такие же мерзкие. У меня эта гадость находится ближе к анахате.


Конференция Школы ДЭИР > Вопросы 2й ступени > Боюсь Людей

Автор: Helena 08 Oct 2003, 20:30:41
Боюсь людей. При любых контактах вся напрягаюсь. Я как бы взяла за аксиому, что все настроены против меня, что все хотят меня обидеть, побольней задеть и т.д. Логикой понимаю, что не права... Но ничего не могу с собой поделать. При общении с людьми постоянно в напряжении, жду нападения, что на меня будут давить, "ощетиниваюсь". Просто ужас!!!
Или другая крайность: начинаю стараться всем понравиться. Не верю, когда мне говорят о своих чувствах, не верю, что меня могут любить. Если мне говорят что-то хорошее, то думаю, что это только лесть.
Вобщем, в постоянном напряжении, не могу расслабиться, не могу "быть собой".

Буду рада вашим советам и просто моральной поддержке.

Автор: Ассоль - north 08 Oct 2003, 23:08:54
Есть семинар "Удаление внутренних блокировок". Если есть возможность - сходи.
Или хотя бы прочитай книгу Лиз Бурбо "Пять травм, которые мешают быть самим собой"

Автор: kasky 08 Oct 2003, 23:44:22
А как ты в пьяном состояни себя ощущаешь?
Отпусти себя , позволь себе быть круче, жестче и т. д.
И то тчо ты засекаешь это уже говорит о том , что все идет правильным путем.
Удачи!

Автор: Krion 09 Oct 2003, 07:34:07
QUOTE
А как ты в пьяном состояни себя ощущаешь?

По ентой теме,нам на психологии говорили:
Хочешь узнать человека - напои его!!!
Так что,выпий да побольше...и пиши в этом топике,что на
душе лежит.Глядишь где проблемки и вылезут

Автор: СВЮ 09 Oct 2003, 07:57:01
Еще ключевые моменты
-Вегето-сосудистая дистония
-Панические атаки

Автор: Emma 09 Oct 2003, 08:43:10
QUOTE
-Вегето-сосудистая дистония

а как это влияет?

Автор: СВЮ 09 Oct 2003, 09:00:31
Ссылок в инете - полно.
Просто у меня та же проблема.
Еще в детстве часто шла носом кровь - наиболее характерный признак развивающейся ВСД

ВСД может провоцировать ПА, которое в свою очередь влечёт за собою агорафобию

Часто панические атаки сопровождаются агорафобией. Термин "агорафобия" был введен в 1971 году для описания больных, которые боялись и не рисковали появляться в общественных местах без сопровождения друзей или родственников. Слово имеет греческое происхождение и означает "Страх перед местом, где происходит торговля". Совпадение агорафобии и приступов паники было подмечено Зигмундом Фрейдом, в 1885 г. Важность этого наблюдения была вновь открыта, когда обнаружилось, что лечение трициклическими андидепрессантами множества больных с приступами паники и агорафобией сопровождалось значительным улучшением обоих симптомокомплексов.

Агорафобия: боязнь находится в местах или ситуациях, из которых трудно выбираться (или это неудобно), и в которых не будет оказана помощь в случае развития панического приступа. В результате этих страхов больной может ограничивать выходы из дома или требует, чтобы его сопровождали, или находит еще какие-то способы справиться с агорафобией не смотря на интенсивную тревогу. Типичными ситуациями, в которых возникает агорафобия, являются: когда больной пребывает вне дома один, находится в толпе, в очереди или на мосту, едет в автобусе, поезде, машине. К этому можно добавить, что чаще всего пациенты избегают ездить в метро, так как там наиболее душно, по сравнению с другими видами транспорта, и поезда часто останавливаются в тоннеле.

http://pan-at.narod.ru/stati/stati25.htm

Методики ДЭИР которые мне помогли
1. Увеличение ЭТ (хотя сделать это в некоторых моментах довольно затруднительно)
2. ЭС (из семинара по снятию блоков)

Автор: Emma 09 Oct 2003, 09:36:02
QUOTE
Просто у меня та же проблема

и у меня. Правда, я до сих пор не знаю, что означает сие словосочетание [image] Может уже прошло
QUOTE
Еще в детстве часто шла носом кровь

да уж, по нескольку раз в день

Метро не боюсь, людей тоже. Хотя есть очень сильное недоверие, живу по принципу "Доверяй, но проверяй". Ничего плохого в этом сейчас не вижу. Для работы это наоборот хорошее качество.

Helena, можно два личных вопроса? Сколько вам лет и какой у вас круг общения?

Автор: Helena 09 Oct 2003, 10:18:48
QUOTE (Emma @ 09 Oct 2003, 08:36:02)
Helena, можно два личных вопроса? Сколько вам лет и какой у вас круг общения?

Можно, мне 26, круг общения - по работе. Emma, а что эта информация Вам даст?

Автор: Helena 09 Oct 2003, 10:23:56
QUOTE (СВЮ @ 09 Oct 2003, 08:00:31)
Типичными ситуациями, в которых возникает агорафобия, являются: когда больной пребывает вне дома один, находится в толпе, в очереди или на мосту, едет в автобусе, поезде, машине. К этому можно добавить, что чаще всего пациенты избегают ездить в метро, так как там наиболее душно, по сравнению с другими видами транспорта, и поезда часто останавливаются в тоннеле.

Я не боюсь незнакомых ситуаций, толпы, метро и т.д.
У меня просто уверенность, что все мной недовольны, что все против меня. Я имею в виду знакомых мне людей, даже родных. Поэтому любое общение для меня стресс. Я всё же думаю, что это из детства. Но как вот с этим справиться? Может кто для себя уже решил аналогичную трудность? Поделитесь советиком, plis

Автор: Helena 09 Oct 2003, 10:26:01
QUOTE (kasky @ 08 Oct 2003, 22:44:22)
А как ты в пьяном состояни себя ощущаешь?
Отпусти себя , позволь себе быть круче, жестче и т. д.
И то тчо ты засекаешь это уже говорит о том , что все идет правильным путем.
Удачи!

Мне не нравиться алкоголь (запах, вкус) и я не люблю состояние опьянения.

Автор: Helena 09 Oct 2003, 10:27:43
QUOTE (kasky @ 08 Oct 2003, 22:44:22)
А как ты в пьяном состояни себя ощущаешь?
Отпусти себя , позволь себе быть круче, жестче и т. д.
И то тчо ты засекаешь это уже говорит о том , что все идет правильным путем.
Удачи!

А круче, жесче я могу и так. Да собственно это чаще всего. Но мне это уже не нравиться.

Автор: VSL 09 Oct 2003, 10:35:31
Странно.
Судя по тому, что вопрос задан в топике второй ступени, двойка, как минимум, пройдена. Да и оболочка стоит.
Вариантов решения проблемы, - вагон. И карму поискать, и блоки повыдергивать, и т.д.
Плюс, чистая психология.
Helena, вы пишете, что нигде не можете расслабиться, не можете быть сама собой. А в эталонном состоянии?
Неужели нет таких мест, где вам спокойно и уютно, где на вас никто не давит?
У верен, есть. Невозможно ведь жить в постоянном напряжении. Организм не выдержит.
Так вот, найдите эти места (это если ЭС не освоено) и старайтесь быть там как можно чаще. И уже от туда, успокоившись и расслабившись, начинайте смотреть на свой мир, пытаясь понять, что там понемногу можно изменить.
Если есть навыки двойки, начинайте ставить программы на уверенность в себе. А дальше, по вкусу.
Раз уж вы зашли на сайт ДЭИРа, то пользуйтесь его методиками. Тем более, что они и не из таких проблем вытаскивали.
Удачи.

Автор: Cosmopolit 09 Oct 2003, 10:43:13
QUOTE (Helena @ 08 Oct 2003, 19:30:41)
Боюсь людей. При любых контактах вся напрягаюсь. Я как бы взяла за аксиому, что все настроены против меня, что все хотят меня обидеть, побольней задеть и т.д. Логикой понимаю, что не права... Но ничего не могу с собой поделать. При общении с людьми постоянно в напряжении, жду нападения, что на меня будут давить, "ощетиниваюсь". Просто ужас!!!
Или другая крайность: начинаю стараться всем понравиться. Не верю, когда мне говорят о своих чувствах, не верю, что меня могут любить. Если мне говорят что-то хорошее, то думаю, что это только лесть.
Вобщем, в постоянном напряжении, не могу расслабиться, не могу "быть собой".

Что-то подобное есть и у меня. Порой доходит до того, что автоматически включаются защитные реакции психики и я наоборот перестаю всех и вся бояться, веду себя нагло и вызывающе. В психологии, кажется, описывается такое явление, когда скромные люди в критической ситуации ведут себя сверхнагло. Подобный комплекс заставляет терять много энергии, т.к. буквально разрывает человека на части полностью противоположные по полярности.
Надо попробовать удалить как карму.

Автор: VSL 09 Oct 2003, 11:05:25
Так-так.
Helena, прочитал еще один ваш топик. Начала складываться немного другая картина. Решил дополнить свой предыдущий ответ.
Чисто внешне, у вас все в порядке. И на работе, и в жизни, в любви даже признаются.
Все проблемы внутри. Такое ощущение, что внешний мир как бы живет сам по себе, а вы сами по себе. И постоянно сравниваете проявления этого мира со своим внутренним, заниженным эталоном.
ИМХО, ход мыслей примерно такой: "Они не знают на самом деле, какая я. Маленькая, слабая, беззащитная. А они так и лезут со своими нравоучениями, советами, правилами. Сволочи! Поубивала бы! Мне так не хватает любви и нежности. А они лезут со своими комплиментами, о любви говорят. Врут ведь, уроды!"

Похоже?
Успокойтесь, и вспомните один очень хороший принцип. Чтобы что-то получить, надо что-то отдать. Причем, от всего сердца. И не ждать за это благодарности.
Может быть, окружающие вас люди имеют еще большие проблемы, нежели вы. Посочувствуйте им. Они ведь тоже родом из детства. Возможно, им тоже недодали любви. Они тоже страдают. Хотя бы, для начала улыбнитесь им от всей души внутренней улыбкой.
Вот увидите, мир тоже в ответ улыбнется вам.
Удачи.

Автор: чак 09 Oct 2003, 13:14:19
У меня возникло впечатление ,что это сплошная самоиндукция.Чем больше вы будете убеждать себя в том,что с вами что-то не так,тем больше у вас будет проблем ......или Вам это нравится.?...,а может Вам стоит поменять образ жизни............?
У меня была похожая проблема................,просто надо поменьше зацикливаться на себе,быть самим собой,получать удовольствие от самого себя.........вот увидите к вам потянутся,проблема исчезнет!

Автор: kasky 09 Oct 2003, 20:32:41
>>> это сплошная самоиндукция..

>>>>просто надо поменьше зацикливаться на себе..

Вот это наиболее вероятно.

Автор: Гэндальф 10 Oct 2003, 06:55:34
Helena!
Ответьте самой себе на вопрос: любите ли вы себя?
Если нет, то как же к вам другие могут хорошо относиться.
А если и могут, то вы всё равно воспримите это искаженно.

Автор: Helena 10 Oct 2003, 10:34:48
QUOTE (Гэндальф @ 10 Oct 2003, 05:55:34)
Helena!
Ответьте самой себе на вопрос: любите ли вы себя?
Если нет, то как же к вам другие могут хорошо относиться.
А если и могут, то вы всё равно воспримите это искаженно.

Вот тут вы правы: если честно, то я себя не люблю, по любому поводу возникает недовольство собой. И, похоже, что такого отношения и жду от других (ну непроизвоьно так получается). А как это испрвить?... Ну, пробовала повторять про себя утверждение "я люблю себя"... но как то резельтат пока не очень заметен... Хотя вроде причин комплексовать как бы и нет...
У меня убеждение, что я смогу любить себя и другие будут ко мне хорошо относиться, только если я буду просто на 100% идеальной для всех. Но это же НЕРЕАЛЬНО!!!!!
А как же научиться любить себя? У ДЭИРа есть какие-то способы? У меня пройдено 2 ступени.

Автор: Гэндальф 10 Oct 2003, 10:55:10
QUOTE (Helena @ 10 Oct 2003, 09:34:48)

Вот тут вы правы: если честно, то я себя не люблю, по любому поводу возникает недовольство собой. И, похоже, что такого отношения и жду от других (ну непроизвоьно так получается). А как это испрвить?... Ну, пробовала повторять про себя утверждение "я люблю себя"... но как то резельтат пока не очень заметен... Хотя вроде причин комплексовать как бы и нет...
У меня убеждение, что я смогу любить себя и другие будут ко мне хорошо относиться, только если я буду просто на 100% идеальной для всех. Но это же НЕРЕАЛЬНО!!!!!
А как же научиться любить себя? У ДЭИРа есть какие-то способы? У меня пройдено 2 ступени.

Уже говорил и повторю еще раз.
Ищите карму.

А что значит идеальной?
Идеальной для кого?
Идеал это вообще мёртвая застывшая картинка, а мы ведь живём и развиваемся.

Но если уж очень хочется, то можете выписать на бумажку все качества которые вы считаете идеальными и по очереди проверить их в эталонке.
Как пить дать, часть этих качеств, лично для вас, окажется далеко не идеальной.

Автор: Гэндальф 10 Oct 2003, 10:56:02
QUOTE (Helena @ 10 Oct 2003, 09:34:48)

Вот тут вы правы: если честно, то я себя не люблю, по любому поводу возникает недовольство собой. И, похоже, что такого отношения и жду от других (ну непроизвоьно так получается). А как это испрвить?... Ну, пробовала повторять про себя утверждение "я люблю себя"... но как то резельтат пока не очень заметен... Хотя вроде причин комплексовать как бы и нет...
У меня убеждение, что я смогу любить себя и другие будут ко мне хорошо относиться, только если я буду просто на 100% идеальной для всех. Но это же НЕРЕАЛЬНО!!!!!
А как же научиться любить себя? У ДЭИРа есть какие-то способы? У меня пройдено 2 ступени.

Уже говорил и повторю еще раз.
Ищите карму.

А что значит идеальной?
Идеальной для кого?
Идеал это вообще мёртвая застывшая картинка, а мы ведь живём и развиваемся.

Но если уж очень хочется, то можете выписать на бумажку все качества которые вы считаете идеальными и по очереди проверить их в эталонке.
Как пить дать, часть этих качеств, лично для вас, окажется далеко не идеальной.

Автор: Юдина 10 Oct 2003, 11:25:51
Здравствуйте,Helena! Ваши вопросы в топиках прямо зависят друг от друга! Карма, родная и любимая (а может и лелеемая неосознанно?) ! Попробуйте просто порассуждать ( и поработать ) так- я лучшее творение своей жизни, мое подсознание еще ни разу не ошиблось (Вы ведь живы до сих пор!), а все эти неприятные очучения - толчок для роста, развития. И всем другим людям доставляет радость, удовольствие общаться с Вами!
А как научиться любить себя.... Наверное здесь нет готовых рецептов - у каждого свой путь к этому. Важно при этом просто принять себя - такой, какая есть, со всеми личными заморочками! (может это Ваша изюминка!). А еще лично мне ОЧЕНЬ помог, просто фантастически в таком же вопросе семинар "Силы Вашей Души" - это анахатное ощущение, направленное на себя - просто чудо!
А в качестве помощи еще - книга (непомню автора) - ОЙ как называется! - НАСТОЛЬНАЯ КНИГА СТЕРВЫ . Чисто дамская и настроение поднимает, и методики здравые, и для самоощущения просто классно! Удачи Вам!

Автор: Helena 10 Oct 2003, 15:51:55
QUOTE (Юдина @ 10 Oct 2003, 10:25:51)
Здравствуйте,Helena! Ваши вопросы в топиках прямо зависят друг от друга! Карма, родная и любимая (а может и лелеемая неосознанно?) ! Попробуйте просто порассуждать ( и поработать ) так- я лучшее творение своей жизни, мое подсознание еще ни разу не ошиблось (Вы ведь живы до сих пор!), а все эти неприятные очучения - толчок для роста, развития. И всем другим людям доставляет радость, удовольствие общаться с Вами!
А как научиться любить себя.... Наверное здесь нет готовых рецептов - у каждого свой путь к этому. Важно при этом просто принять себя - такой, какая есть, со всеми личными заморочками! (может это Ваша изюминка!). А еще лично мне ОЧЕНЬ помог, просто фантастически в таком же вопросе семинар "Силы Вашей Души" - это анахатное ощущение, направленное на себя - просто чудо!
А в качестве помощи еще - книга (непомню автора) - ОЙ как называется! - НАСТОЛЬНАЯ КНИГА СТЕРВЫ . Чисто дамская и настроение поднимает, и методики здравые, и для самоощущения просто классно! Удачи Вам!

Здравствуйте!
А как можно попасть на этот семинар? Бывает он выездной или нужно в Питер ехать? Семинар и клубное занятие - это ведь разные вещи? А по поводу книги, которую Вы упомянули: в одной торговой точке, где я часто смотрю книги, продавец, как только я подхожу, протягивает мне эту книгу, но я в нее ни разу не заглянула... а, теперь думаю, наверное, стоит...
А вот по карме... И на предыдущие мои вопросы мне советовали поработать как с кармой. Я так и делала, но я как то не могу понять, что-то все время ускальзает.... Может это связано с тем, что у меня были трудности с подбором эталонки (у меня ведь преобладали негативные эмоции)... Даже не знаю соответствует ли та ситуация требованиям эталонки....
И всё же в данном случае в качестве цепочки нужно выбрать ситуации, когда возникал вот этот страх общения, эта скованность и зажатость? И ведь не обязательно все? Несколько тех, которые на память приходят, так ведь?

Автор: Kewal 10 Oct 2003, 16:12:16

P.S. "Мама анархия, папа стакан портвейна..."
ЗЫ. А на мой взгляд там порядок

Автор: Юдина 11 Oct 2003, 12:52:50
Здравствуйте! Ну вот, про кармическую цепочку Вы и сами догадались, определили ее. Конечно, абсолютно все ситуации, где Вы испытывали это чувство брать не обязательно. Хочу предупредить, что возможно(хотя и не всегда) придется прорабатывать их не один раз, каждый раз на новом уровне - событийный ряд; похожие ощущения, не связанные одинаковыми ситуациями; дорогие родители, помогшие в этом ощущении... и т.д.
А семинар - это не клубное занятие, он ведется только преподавателями. Автор - Сокуров А.Г. Подробнее в разделе Программы на сайте. В Питер наверное ехать не обязательно - приедет на сессию преподаватель, а вы своим филиалом заказываете этот семинар. Удачи Вам! Прочитаете книжку - поделитесь впечатлениями.

Автор: ТМихаил 11 Oct 2003, 22:46:57
QUOTE (Helena @ 09 Oct 2003, 09:23:56)
У меня просто уверенность, что все мной недовольны, что все против меня. Я имею в виду знакомых мне людей, даже родных. Поэтому любое общение для меня стресс. Я всё же думаю, что это из детства. Но как вот с этим справиться? Может кто для себя уже решил аналогичную трудность? Поделитесь советиком, plis

Постарайся поскорее пройти 3-ю ступень, она тебе поможет точнее понять, как люди относятся к тебе на самом деле. Может быть, в действительности всё намного лучше... по крайней мере сможешь не предполагать, а точно знать, как кто к тебе относится. Успехов!
Михаил. г. Рига.

Автор: Helena 16 Oct 2003, 11:37:59
QUOTE (Cosmopolit @ 09 Oct 2003, 09:43:13)
Что-то подобное есть и у меня. Порой доходит до того, что автоматически включаются защитные реакции психики и я наоборот перестаю всех и вся бояться, веду себя нагло и вызывающе. В психологии, кажется, описывается такое явление, когда скромные люди в критической ситуации ведут себя сверхнагло. Подобный комплекс заставляет терять много энергии, т.к. буквально разрывает человека на части полностью противоположные по полярности.
Надо попробовать удалить как карму.

Ага, знакомо...

Автор: Helena 16 Oct 2003, 11:43:06
QUOTE (ТМихаил @ 11 Oct 2003, 21:46:57)
Постарайся поскорее пройти 3-ю ступень, она тебе поможет точнее понять, как люди относятся к тебе на самом деле. Может быть, в действительности всё намного лучше... по крайней мере сможешь не предполагать, а точно знать, как кто к тебе относится. Успехов!
Михаил. г. Рига.

Да... 3-я ступень у нас будет в октябре. Только я чего-то боюсь, на 2-ке меня прямо скажу "колбасило", особенно на занятии по Карме. Да и после 2-ки... Я вот думаю, не повременить ли пока с 3-й? Вдруг хуже будет?

Автор: ytrewq 16 Oct 2003, 12:10:19
to Helena
Возможно Вы и правы насчет детства..., но что с того. Если в детстве Вы были лишены родительской ласки и внимания, или Вас кто-то серьезно обидел, это не значит, что все такие же.
...Не только Вы неидеальна, но и все окружающие тоже, но они, по крайне мере самодостаточны. Вам надо найти возможность самоутвердиться. В любом человеке всегда есть хоть одно, но хорошее качество, которое зачастую компенсирует в нем все недостатки. Важно лишь то, что ВЫ хотите изменить и ВЫ способны это сделать.
Успехов!

Автор: Helena 16 Oct 2003, 12:18:26
QUOTE (ytrewq @ 16 Oct 2003, 11:10:19)
to Helena
Возможно Вы и правы насчет детства...

Простите, не поняла?

Автор: ytrewq 16 Oct 2003, 13:01:02
QUOTE (Helena @ 09 Oct 2003, 06:23:56)

[/QUOTE]
Я имею в виду знакомых мне людей, даже родных. Поэтому любое общение для меня стресс. Я всё же думаю, что это из детства. Но как вот с этим справиться? plis

Так что у Вас такого с детством?

Автор: Helena 16 Oct 2003, 15:49:48
QUOTE (ytrewq @ 16 Oct 2003, 12:01:02)
Так что у Вас такого с детством?

С детством? Нууу, меня в детстве дразнили часто, обзывали, смеялись надо мной. Обычные детские дразнилки. А как реагировать на это я не знала, не умела (да и сейчас не умею), сразу в слезы, а это еще подзадоривало обидчиков. А еще я очень впечатлительная, и то, что мне говорили, я это ярко представляла и верила в это. Например, моя бабушка, частенько называла меня "противная" и я до сих пор себя такой считаю. Или когда кто-то из взрослых говорил: "я тебе сейчас врежу", у меня слово "врезать" ассоциировалось со словом "резать" и я думала, что они хотят меня разрезать.
И даже сейчас, если в разговоре со мной даже немного повышают голос, на глаза наворачиваются слёзы, поднимается обида и агрессия, разум застилают эти эмоции, возникает желание отомстить.
Ну, наверное, не только это мне жить мешает. Но сейчас на ум пришли вот эти воспоминания.

Автор: Bigman 16 Oct 2003, 16:18:21
QUOTE (Kewal @ 10 Oct 2003, 17:12:16)

P.S. "Мама анархия, папа стакан портвейна..."
ЗЫ. А на мой взгляд там порядок

[Начало индукции]

Чисто на ощущениях, карма, можно по фрейду если уж на то пошло

[Конец индукции]

А так, перестаньте открываться на какое то время на родителей, родственников, знакомых... кому больше всего доверяете....

когда вы общаетесь с такими людьми вы неосознанно открываетесь, получая по полной рограмме...

если хорошо с ощущениями ЭИП проверяйте себя после каждого момента общения....

когда выявите можете дергать как карму... а пока бесполезно, все равно вернется

Автор: Helena 16 Oct 2003, 16:44:54
Уже давно не открываюсь... Я боюсь людей вообще, избегаю общения, если бы не необходимость работать, я была бы вообще социально изолирована.

Автор: Bigman 16 Oct 2003, 17:39:23
QUOTE (Helena @ 16 Oct 2003, 17:44:54)
Уже давно не открываюсь... Я боюсь людей вообще, избегаю общения, если бы не необходимость работать, я была бы вообще социально изолирована.

то есть открываетесь.... если бы вы не открывались то не смогли бы работать, так как для общения нужен энергообмен...

к тому же есть близкие люди и все такое...

Автор: Гэндальф 17 Oct 2003, 08:44:42
QUOTE (Helena @ 16 Oct 2003, 16:49:48)
QUOTE (ytrewq @ 16 Oct 2003, 12:01:02)
Так что у Вас такого с детством?

С детством? Нууу, меня в детстве дразнили часто, обзывали, смеялись надо мной. Обычные детские дразнилки.

Я в школьные годы чудесные тоже страдал этой дрянью.
Обидчивый был, до чёрта.
Только реакция другая была - дразнился в ответ так, что на меня иногда в драку кидались.
А потом понял, что дразнилки в мой адрес часто были не попыткой обидеть меня, а скорее средством общения (особенно с противоположным полом).
Ну неумели, или боялись мы говорить друг другу, что просто хотим общаться.
В результате этого осознания, мое внешнее поведение не сильно изменилось, а внутри я перестал обижаться на окружающих, что они со временем тоже начали чувствовать и изменили свое отношение ко мне.
Естественно это все не в один день произошло, а годы понадобились.
Но и о ДЭИРе тогда я слыхом не слыхивал.

Попробуй и ты разобраться почему люди общаются с тобой именно так.
Полностью закрыться ты все равно не сможешь не в монастыре ведь.

Автор: VSL 17 Oct 2003, 10:17:24
Helena, а вы хоть что-то начали делать после всех этих обсуждений и советов?
Или вам просто приятно читать сочувственные письма?
Эдак дело с мёртвой точки никогда и не сдвинется.

Можно, конечно, себя оправдать, что вот, мол, сначала хочу найти причину и окончательно во всём разобраться....
Только, как показывает практика, если ничего сразу не начинать делать (хоть что-нибудь), то ни к чему и не придешь.
Удачи.

Автор: ТМихаил 18 Oct 2003, 02:07:48
QUOTE (Helena @ 16 Oct 2003, 10:43:06)
Да... 3-я ступень у нас будет в октябре. Только я чего-то боюсь, на 2-ке меня прямо скажу "колбасило", особенно на занятии по Карме. Да и после 2-ки... Я вот думаю, не повременить ли пока с 3-й? Вдруг хуже будет?

Пройти 3-ю ступень надо обязательно. Это работа с сознанием, своим и других людей. Твоя проблма как раз связана с тем, что ты не знаешь, что у других на уме...
На 3-й ступени получишь навыки и инструменты, которые могут тебе помочь. А если колбасить станет - относись к этому как к неприятной , но необходимой процедуре, хотя ИМХО на 3-ке может и не колбасить, во всяком случае, всё должно быть нормально. Так что, если ещё не поздно (уже октябрь), пройди 3-ю ступень, отказываться от неё ни в коем случае не надо. Успехов.
Михаил. Г. Рига.

Автор: Kewal 18 Oct 2003, 14:45:32
> Уже давно не открываюсь... Я боюсь людей вообще, избегаю общения, если бы не необходимость работать, я была бы вообще социально изолирована.
--------------
Правильным путем идете товарищ...
После тройки интересные вещи откроются.

Автор: VSL 19 Oct 2003, 23:32:28
QUOTE (ТМихаил @ 17 Oct 2003, 22:07:48)
...Твоя проблма как раз связана с тем, что ты не знаешь, что у других на уме...

На тройке телепатии не учат.

Использовать троешные инструменты не разобравшись с собой, ИМХО, - риск.
Таких дров наломать можно...

Автор: ТМихаил 20 Oct 2003, 04:32:33
QUOTE (VSL @ 19 Oct 2003, 22:32:28)
QUOTE (ТМихаил @ 17 Oct 2003, 22:07:48)
...Твоя проблма как раз связана с тем, что ты не знаешь, что у других на уме...

На тройке телепатии не учат.

Использовать троешные инструменты не разобравшись с собой, ИМХО, - риск.
Таких дров наломать можно...

Дров наломать можно и обычным топором. И не только дров, но и голов проломить. Но почему-то до сих пор топоры не запретили... И сколько ещё времени дадим Helene на то, чтобы разобраться с собой? Год? Десять лет? До конца жизни? Несколько жизней?
А живёт она здесь и сейчас. И каждый день от неё требует решения ЕЁ проблем.
Я мог бы согласиться с VSL, если бы он предложил что-то конкретное, что могло бы помочь. Но кроме тормоза в его мессаге ничего нет.
VSL правильно заметил, дров наломать можно, только зачем их ломать? А 3-ю ступень проходить надо, по крайней мере хоть какая-то надежда...

Автор: Ozzy 20 Oct 2003, 08:49:17
QUOTE (ТМихаил @ 20 Oct 2003, 03:32:33)
И сколько ещё времени дадим Helene на то, чтобы разобраться с собой? Год? Десять лет? До конца жизни? Несколько жизней?
А живёт она здесь и сейчас. И каждый день от неё требует решения ЕЁ проблем.
Я мог бы согласиться с VSL, если бы он предложил что-то конкретное, что могло бы помочь. Но кроме тормоза в его мессаге ничего нет.

А ты по другому посмотри. Может она каждый день приобретает бесценный опыт, значения событий, которых ей так не хватало по жизни. Сейчас это неприятно, а по прошествиии лет(жизней) кто знает?
За редким исключением я не понимаю людей, которые советуют решать проблемы прохождением ступеней, если это не работники школы.

Автор: Железный Вепрь 20 Oct 2003, 09:41:53
QUOTE (Helena @ 16 Oct 2003, 12:44:54)
Уже давно не открываюсь... Я боюсь людей вообще, избегаю общения, если бы не необходимость работать, я была бы вообще социально изолирована.

3-ка - вещь хорошая , но здесь она вряд ли сильно помжет. Явно надо дёргать блок и менять модель поведения в корне.

Автор: VSL 20 Oct 2003, 09:41:58
QUOTE (Ozzy @ 20 Oct 2003, 04:49:17)
...За редким исключением я не понимаю людей, которые советуют решать проблемы прохождением ступеней, если это не работники школы.

А так проще.
Сходи на третью... Не помогло? Сходи на четвертую... Опять не помогло?
И на пятую не помогло?
М-да. Тут надо подумать.

Я уже писал тут. Начните хоть что-нибудь делать. Первой и второй ступени вполне достаточно, чтобы разобраться в себе, и решить почти все свои проблемы.

P.S. Из собственного опыта: напроходив все ступени и фоновые, в какой-то момент понял, что ничего не умею. И начал самостоятельно проходить все по новой. Оказалось, что я так много просто мимо ушей пропустил.

Так, что творите, дерзайте. Идти на ступени, не освоив предыдущие, - все равно что строить небоскреб без фундамента.
Удачи.

Автор: Гэндальф 20 Oct 2003, 10:04:03
QUOTE (VSL @ 20 Oct 2003, 10:41:58)

P.S. Из собственного опыта: напроходив все ступени и фоновые, в какой-то момент понял, что ничего не умею. И начал самостоятельно проходить все по новой. Оказалось, что я так много просто мимо ушей пропустил.

Так, что творите, дерзайте. Идти на ступени, не освоив предыдущие, - все равно что строить небоскреб без фундамента.
Удачи.

Поддерживаю.
Я пошел на четверку с мыслью: - Вот пройду ступень, как повышу уровень энергетики! как заработают программы! ощущения станут яркими-яркими!
Прошёл месяц. Кардинальных изменений никаких.
И пока каждый день (или почти каждый) целенаправленно не стал заниматься толку не было. А если и был, то я его не ощущал.
ИМХО идти на ступень надо, но если старое не повторять толку не будет.

Автор: vik1359 20 Oct 2003, 10:09:26
QUOTE (Helena @ 16 Oct 2003, 15:44:54)
Уже давно не открываюсь... Я боюсь людей вообще, избегаю общения, если бы не необходимость работать, я была бы вообще социально изолирована.

Смотрите, как интересно. Оказывается, полно людей сталкиваются с подобной проблемой. Вам только осталось решить, важен ли вам их опыт? И сможете ли вы найти в этом опыте, что-то для себя. Вероятно, вы уже поняли, что корень проблем в вас. Мир реагирует на вас, таким образом, потому, что в вас есть то, что дает ему возможность так проявляться. Но вы тоже часть мира, а, следовательно, винить себя в происходящем, по крайней мере, глупо. Упреки к себе, путь к онкологии и диабету. А то и суицид попрет. Лучше попытаться действовать. Похоже, ваше недоверие к миру, это не оправданное изначальное доверие. То есть, ваши надежды на поддержку и понимание были отвергнуты или обмануты. Но в мире ли дело? Смотрим путь возникновения обид. Это не совпадение, того, что есть, с тем, что мы об этом думали. Если мир всегда прав, то глупо обижаться за то, что наше представление о нем, не совпало с тем, чем он является на самом деле. Предъявлять ему претензии за это. Или предъявлять их к себе. Не ждите от мира того, чем он не является, не будет разочарований. Ваше затворничество, это типа: Ну раз ты не такой, не буду с тобой водиться! Он то, как раз «такой». Перестаньте говорить себе: я не хочу, что бы это было не так, как я думаю. Примите мир, как есть, удержав себя от несогласия. Это первый шаг к изменению. Удачи вам

Автор: ТМихаил 20 Oct 2003, 13:58:46
QUOTE (Ozzy @ 20 Oct 2003, 07:49:17)
Вот
За редким исключением я не понимаю людей, которые советуют решать проблемы прохождением ступеней, если это не работники школы.

Да, вот и Верищагин почему-то советует после 2-й ступени проходить 3-ю (кн. по 3-й ступени, стр 12, 2-й абзац и часть 3-го абз.)... С другой стороны, если нет никаких проблем, то и проходить ничего не надо, всё и так тип-топ...
Прохождение ступени даёт не решение проблемы, а инструмент для её решения и навыки его применения.

Автор: ytrewq 20 Oct 2003, 15:55:58
Хелене
Я так понимаю, что общение у Вас происходит только с коллегами по работе. Причем этот коллектив небольшой и занимается вещами, не подразумевающими общение с внешним миром, сторонними людьми.
Опишите пожалуйста мне любую ситуацию общения, где Вы почувствовали себя неуверенно или некомфортно.
P\S Есть ли хоть один человек на Земле, с кем Вы себя ощущаете спокойно?

Автор: vik1359 20 Oct 2003, 17:28:57
QUOTE (ТМихаил @ 20 Oct 2003, 12:58:46)
QUOTE (Ozzy @ 20 Oct 2003, 07:49:17)
Вот
За редким исключением я не понимаю людей, которые советуют решать проблемы прохождением ступеней, если это не работники школы.

Да, вот и Верищагин почему-то советует после 2-й ступени проходить 3-ю (кн. по 3-й ступени, стр 12, 2-й абзац и часть 3-го абз.)... С другой стороны, если нет никаких проблем, то и проходить ничего не надо, всё и так тип-топ...
Прохождение ступени даёт не решение проблемы, а инструмент для её решения и навыки его применения.

Это точно. Зайти в медприбор, прикупить причиндалов, для операций. Прочесть пару книг, о умение мастеров хирургии удалять всяческие наросты. Прослушать тройку лекций, как хорошо тем, кто себе это отрезал... И вперед! Как Верищагин советует! Не беда, если с прыщей начать, и не бросаться сразу на поиски кисты в мозге. Хотя, и с прыщами налететь можно.

Автор: Kewal 20 Oct 2003, 17:53:46
Эк вас всех перемкнуло

Теперь вопрос к Helena:
Прикинь, просто прикинь, боишься ли ты к примеру меня?
Если да, то почему?

Автор: NeverNight 20 Oct 2003, 19:56:37
Да просто дергаем неприятную карму и тут даже не придется задумываться о вашем воспитании, родителях, старых обидах и проч!

Автор: PROROK 21 Oct 2003, 11:48:52
QUOTE (Ozzy @ 20 Oct 2003, 07:49:17)
QUOTE (ТМихаил @ 20 Oct 2003, 03:32:33)
И сколько ещё времени дадим Helene на то, чтобы разобраться с собой? Год? Десять лет? До конца жизни? Несколько жизней?
А живёт она здесь и сейчас. И каждый день от неё требует решения ЕЁ проблем.
Я мог бы согласиться с VSL, если бы он предложил что-то конкретное, что могло бы помочь. Но кроме тормоза в его мессаге ничего нет.

А ты по другому посмотри. Может она каждый день приобретает бесценный опыт, значения событий, которых ей так не хватало по жизни. Сейчас это неприятно, а по прошествиии лет(жизней) кто знает?
За редким исключением я не понимаю людей, которые советуют решать проблемы прохождением ступеней, если это не работники школы.

Оззи! Неужели ты всерьез считаешь что опыт валяния в дерьме является ценным о обязательным?
А советы пройти ступень - ну это примерно как советы батюшек попоститься и причастится - один в один!
2 Хелена - попробуй просто ПОНЯТЬ ситуацию, только МЕДЛЕННО и СПОКОЙНО.
Мне иногда помогает! :-) Успехов!

Автор: Bigman 21 Oct 2003, 11:55:53
QUOTE (PROROK @ 21 Oct 2003, 12:48:52)
Оззи! Неужели ты всерьез считаешь что опыт валяния в дерьме является ценным о обязательным?

ну насчет обязательным это как кому, а вот насчет полезным.... ты Сикорецкого "Путь дурака" почитай, там популярно про выляние написано

Автор: ТМихаил 23 Oct 2003, 01:17:53
QUOTE (Helena @ 09 Oct 2003, 09:23:56)
... Поэтому любое общение для меня стресс. Я всё же думаю, что это из детства. Но как вот с этим справиться? Может кто для себя уже решил аналогичную трудность? Поделитесь советиком, plis

Хотел удежаться в рамках ДЭИРа, но похоже, что здесь нужно что-то посильнее... и я даже знаю, что. Знаю из собственного опыта. Если только у вас, в России это система не запрещена. Это Дианетика. Автор её Л. Р. Хаббард. И то, что должно помочь, называется "Интенсив". Сначала, скорее всего, будет прохождение теста. И на процедуре Интенсива может сильно "трясти и скручивать - связывать ". Может быть посильнее, чем тогда, когда ты проходила 2-ю ступень. Но потом ты будешь точно знать, почему у тебя были эти проблемы и сможешь быть уверена, что это всё в прошлом и уже не вернётся. Система очень хорошо помогает, так что её могли и запретить... Конкуренция, ничего не поделаешь...
А знаю, что это помогает потому, что обучался, изучал, как помогать в подобных случаях, сдавал на сертификат и применял на практике. Уверен и знаю, что помогает!
А 3-ю ступень советовал потому, что мы всё-таки в ДЭИРе и не хотел выходить за рамки ДЭИРа, правда, потом пришлось бы советовать, как именно с помощью методов 3-й ступени помочь в этом случае, но похоже, много скептиков ...

Автор: savelia 23 Oct 2003, 08:58:55
QUOTE (ТМихаил @ 23 Oct 2003, 00:17:53)
Хотел удежаться в рамках ДЭИРа, но похоже, что здесь нужно что-то посильнее... и я даже знаю, что. Знаю из собственного опыта. Если только у вас, в России это система не запрещена. Это Дианетика. Автор её Л. Р. Хаббард.

Накануне по ящику пролетела «реклама» хабардистов. Грамотно построили. У меня есть знакомые апологеты дианетики, так на них временами весьма неприятно смотреть после их сеансов «очищения». Афигенное искажение ЭТ, причем сами они этого не замечают – собственно их трудности.
Тч не индуцируй народ насчет ентого дерьма, а то действительно могет кто нибудь подсесть на него.

Автор: Helena 23 Oct 2003, 17:51:22
Здравствуйте!
Извиняюсь, что давно не выходила на связь: почти неделю назад "умер" винчестер, только сейчас поставила новый и сразу к вам!
Спасибо всем за советы и вопросы!
Сейчас буду отвечать

Автор: Helena 23 Oct 2003, 18:02:07
QUOTE (VSL @ 17 Oct 2003, 09:17:24)
Helena, а вы хоть что-то начали делать после всех этих обсуждений и советов?
Или вам просто приятно читать сочувственные письма?

Да, пробовала работать как с кармой, но что-то всё время ускальзает. А все остальные советы, такие как: нужно любить себя такой какая есть, может тебе это только кажется... и т.д... Да понимаю я всё!!! Ну не получается!!! Срабатывает и всё! При общении сразу в защиту, напрягается шея и спина, уже тики бывают. Сразу или давить на других начинаю (по принципу: лучший способ защиты - нападение, но это реже) либо сжимаю зубы и терплю, а внутри кипит всё! Меня очень легко вывести из себя. Даже сейчас я раздражена. Но, как правило, это всё кипит внутри
Мне кажется, что люди только и ждут, как зацепить меня побольнее. Но, хотя, опять же понимаю, что некоторые например просто нетактичны и грубы. А меня это выводит просто!!!

Автор: Helena 23 Oct 2003, 18:20:53
QUOTE (vik1359 @ 20 Oct 2003, 09:09:26)
. А то и суицид попрет. Лучше попытаться действовать. Похоже, ваше недоверие к миру, это не оправданное изначальное доверие. То есть, ваши надежды на поддержку и понимание были отвергнуты или обмануты. Но в мире ли дело? Смотрим путь возникновения обид. Это не совпадение, того, что есть, с тем, что мы об этом думали. Если мир всегда прав, то глупо обижаться за то, что наше представление о нем, не совпало с тем, чем он является на самом деле. Предъявлять ему претензии за это. Или предъявлять их к себе. Не ждите от мира того, чем он не является, не будет разочарований. Ваше затворничество, это типа: Ну раз ты не такой, не буду с тобой водиться! Он то, как раз «такой». Перестаньте говорить себе: я не хочу, что бы это было не так, как я думаю. Примите мир, как есть, удержав себя от несогласия. Это первый шаг к изменению. Удачи вам

а мысли были...

А моё затворничество - это страх. С одной стороны это страх услышать очередную насмешку, а с другой - страх выйти из себя. По натуре я очень вспыльчивая. В детстве я легко взрывалась, кричала, могла чем-нибудь кинуть, стукнуть. Но меня за это наказывали, а другие ребята смеялись. Вот и напрягаюсь при общении: как бы не сорваться, а потом мучаюсь, что позволила так с собой разговаривать. А как достойно из ситуации выйти, быстро отреагировать не успеваю, да и злость, обида, которые вспыхивают, разум застилают.
А в общении меня раздражают: насмешки (даже просто шутки), попытки "учить как жить", вообще когда лезут в мои дела, высокомерный или панибратский тон. Вот чтобы этого было как можно меньше, я всех держу на расстоянии. У меня нет ни подруг, ни друзей. Ведь, как правило, с малознакомыми людьми бывают вежливы. Я очень стараюсь казаться умной и важной. Но не всегда ведь это уместно, в конце концов не могу ведь я быть 100% компетентной абсолютно во всех вопросах.
А сейчас по работе приходится общаться с категорией людей, которые не отличаются тактом и деликатностью. Да и я в том вопросе, которым занимаюсь, пока не очень компетентна. Вот и бешусь: и мне из себя особо умную не построить, и от других приходится всякую бяку выслушивать

Автор: Helena 23 Oct 2003, 18:28:24
QUOTE (Kewal @ 20 Oct 2003, 16:53:46)
Эк вас всех перемкнуло

Теперь вопрос к Helena:
Прикинь, просто прикинь, боишься ли ты к примеру меня?
Если да, то почему?

Не боюсь, потому что Вы меня лично не знаете, смеятся надо мной навряд ли будете, а если и будете, так ведь это переписка - у меня есть время, чтобы подумать, как Вам ответить, обсуждать меня за глаза и настраивать против меня других тоже не будете. Я вообще по телефону общаюсь достаточно легко и свободно, переписку люблю, в чатах сижу и легко общаюсь, мне это нравиться. Я личных контактов боюсь.

Автор: Helena 23 Oct 2003, 18:30:26
QUOTE (NeverNight @ 20 Oct 2003, 18:56:37)
Да просто дергаем неприятную карму и тут даже не придется задумываться о вашем воспитании, родителях, старых обидах и проч!

Да пыталась, пыталась! Ну не знаю, может чего не так делаю...

Автор: Helena 23 Oct 2003, 18:33:26
ТМихаил, про дианетику слышала, кстати совсем недавно... Ну так, в разговоре вскользь упомянули... А есть какая-то литература или только очные занятия?

Автор: vik1359 23 Oct 2003, 19:02:14
Для Helen.
Страх, это тоже несогласие. Прикиньте. Течёт в лесу ручеёк, никого не трогает... Смешно! Трогает! И камешки уносит, и землю размывает... И уж если бобры его платиной завалят, и в болото он превратится, то все это оправдано. Только ему, ручейку, это невдомек. Но вы то не ручей. У вас сознание есть, и свобода выбора(правда, как и ручей подчиняясь ланшафту торит себе русло, так и ваша "свобода"), Но вы можете изменить положение вещей. Помните, вы в детстве гневались, а вам смехом отвечали. А в результате, их много (и они вместе), а вы одна. А ответить бы и вам смехом, и нет насмешки. Это не просто слова: Мир, отражение нашего отношения к нему.
А вспыльчивость лечится наблюдательностью. Контроль он из ОСОЗНАННОСТИ происходит. Если вы все прекрасно понимаете, то кто же берет бразды правления в свои руки, в периоды вспышек? И не дает понимать? Вот где ваш гнев пригодится! Какого хрена вами распоряжаются, без вашего ведома? Выследите его. Узнайте , когда и как он это делает. Потихоньку, отрежте ему доступ к "стратегически" важным точкам управления!

Автор: VSL 23 Oct 2003, 23:27:52
QUOTE (Helena @ 23 Oct 2003, 14:02:07)
Да понимаю я всё!!! Ну не получается!!! Срабатывает и всё! При общении сразу в защиту, напрягается шея и спина, уже тики бывают. Сразу или давить на других начинаю (по принципу: лучший способ защиты - нападение, но это реже) либо сжимаю зубы и терплю, а внутри кипит всё! Меня очень легко вывести из себя.

М-да.

Напрягаться, это не наш путь. Тут на форуме много знатоков восточного мордобоя бродят. Так вот они подтвердят, что в напряженном состоянии ни один бой не выиграть. Не хватит ни скорости, ни сил.
А уж когда энергия не может выхода найти, - это совсем грустно.
Может стоит попробовать научиться расслабляться?
Причем расслабляться в движении. Или, лучше сказать, по ходу жизни.

Тут, правда от вашей фантазии много зависит. Например, кто-то вывел вас из себя. У вас это частенько случается. Так возьмите и тресните ему эфирным кулаком по лбу, или еще какую мелкую пакость сделайте. Мысленно посмейтесь над его реакцией.
Довольный человек не бывает напряженным. Вот и первый шаг.
И с энергетикой потренируетесь, и расслабитесь, и настроение поднимете.
Разных пакостей и приколов тут на форуме много лежит. На всех хватит.
Попробуйте. У меня получалось.

Автор: F-Fedor 23 Oct 2003, 23:56:38
QUOTE
Helen: Да, пробовала работать как с кармой, но что-то всё время ускальзает
NeverNight: Да просто дергаем неприятную карму и тут даже не придется ........
Helen: Да пыталась, пыталась! Ну не знаю, может чего не так делаю...

[Когда мы смотрим на события] есть некоторое ощущение, набор ощущений, которое вызывает твои эмоциональными реакции и твои действия (является промежуточным звеном от событий к твоим реакциям). Это происходит без участия логического последовательного мышления: событие вызывает ощущение, оно вызывает эмоц реакции и действия. Задача выделить это ощущение, собрать в единый ощущенческий образ то многогранное и ускользающее, которое переростает в нежелательные действия. Это и делается по методике удаления кармы. Но спешить тут не обязательно, главное понять принцип и сохранять/помнить ощущения. Конечно, комплекс ощущений не есть сам по себе рабочее звено целиком. Он как вершина айсберга, маркер к неоссознаваемым связям внутри, но он несет в себе очень много информации о всем айсберге и служит "словом для подсознания" о том, что требуется скорректировать. (То есть, выходит, ты должна оставить "немного свободного ресурса своего сознания", которое под руководством показанных ощущений [вынимания и замены ощущений] будет делать то же самое в неощущаемых слоях, это просто к сведению, не нужно на этом заостряться)

Главная задача выделить/отыскать/обозначить/высветить. Это ощущение многогранно, оно пропитывает различные области реакций, проникает и смешивается с другими ощущениями (которые соответствуют другим реакциям). Просматривая несколько схожих ситуаций мы выделяем в них похожие ощущения и отбрасываем непохожие, так составляется "ощущенческий образ" нежелательного.

Отыскивай ощущения от неприятных повторяющихся событий. Если будешь делать это прямо во время общения, будь поосторожней, сначала лишь чуть-чуть увеличь внимание к этой области ощущений. Отыскивай так же ощущения удачных схожих ситуаций (например ты говорила о том, что лего общаешься в чате, в конференции) , они тебе понадобятся чтобы сформировать желательные методы поведения в схожих ситуациях.

Но убирать имеет смысл только то, что ведет к неприятным событиям. Вообще убирать имеет смысл только глюк, конфликт, "ошибку в программном обеспечении", но не ощущения хранящие в себе сам опыт (пусть он и был неприятным [в детстве] ). То есть должны остаться ощущения : да, был такой опыт, тогда я вела себя так-то (это был не идеальный вариант), но могла и по-другому (эффективнее и лучше для меня); и сейчас есть несколько вариантов поведения, ощ. соответствующие НЕжелательным вариантам ослаблены, добавлены ощ. соответствующие желательным вариантам поведения и они сильнее.

Может быть не обязательно даже выдергивать, достаточно яснее ощутить его с целью увидеть как оно действует (но, разумеется, не усиливать его).

Еще. Есть ли ощущение западни, как бы мешка, ограничивающего твои действия (точнее "ощущения возможных действий")? Попробуй пройти сквозь стенку этой западни, найти ощущения других возможных реакций и ощущения других возможных действий в данной ситуации [общения с людьми].

Ну и последнее, классическое. Если ты считаешь какую-то цель слишком значимой, то ее достижение может стопориться. Чтобы понизить значимость процесса удаления кармической реакции, начинай понемногу. Может не очень четко, не целиком, может сначала добавь что-нибудь из желательных реакций, просто осознай ощущения, придумай какие-нибудь запасные варианты (пусть даже чисто гипотетические) , пойти туда где тебя никто не знает, и вести там себя совершенно несвойственным тебе образом и т.д.

Пусть все у тебя получится

Автор: ТМихаил 24 Oct 2003, 01:39:39
QUOTE (savelia @ 23 Oct 2003, 07:58:55)
QUOTE (ТМихаил @ 23 Oct 2003, 00:17:53)
Хотел удежаться в рамках ДЭИРа, но похоже, что здесь нужно что-то посильнее... и я даже знаю, что. Знаю из собственного опыта. Если только у вас, в России это система не запрещена. Это Дианетика. Автор её Л. Р. Хаббард.

Накануне по ящику пролетела «реклама» хабардистов. Грамотно построили. У меня есть знакомые апологеты дианетики, так на них временами весьма неприятно смотреть после их сеансов «очищения». Афигенное искажение ЭТ, причем сами они этого не замечают – собственно их трудности.
Тч не индуцируй народ насчет ентого дерьма, а то действительно могет кто нибудь подсесть на него.

Красиво пишет, правда? Впечатляет! И я тоже поверил бы, что не стоит с системой Хаббарда связываться, если бы не знал, как хорошо она действует. А искажения эфирки... я бы удивился, если бы их не было бы. "Интенсив",который я посоветовал, выявляет и устраняет заморочки, подобные тем, что у HELENы. И то, что искажается эфирка при выявлении - показывает, что метод работает! "Интенсив" представляет собой несколько сеансов (назовём их так, не хочу применять их термины) с интервалом в пару дней.В течение одного сеанса может выявиться несколько цепочек, но в каждый момент работа идёт только с одной цепочкой. Выявленные и не отработанные усиливаются к следующему сеансу. Естественно, эфирка искажается. А потом поиходит в норму за несколько дней, если ничего не делать...
Но подсаживаться на этот метод не стоит, тут я согласен. Применить сколько надо (точнее, применяет специально обученный спец) и отойти, вернуться в ДЭИР. На время прохождения "интенсива" или, возможно, тестирование выявит потребность не только в "интенсиве", от ДЭИРа придётся временно отойти. Это их условие. Но если помогает, почему бы не попользоваться!
Лучше бы вообще обойтись системой ДЭИР, но это слишком мягкие методы, а тут надо пожёстче.

Автор: savelia 24 Oct 2003, 08:09:52
QUOTE (ТМихаил @ 24 Oct 2003, 00:39:39)
Красиво пишет, правда? Впечатляет! И я тоже поверил бы, что не стоит с системой Хаббарда связываться, если бы не знал, как хорошо она действует. А искажения эфирки... я бы удивился, если бы их не было бы.

Конечно удивительно, ежели апосля "интенсива" по крайней мере у тех кого я знаю букет поражений в терминологии Дэира - ахрененная присоска и подключка к ЭИП. самочувствие замечательное...
Возрадуйтесь, мб енто вам надо?

Автор: Helena 24 Oct 2003, 17:50:29
QUOTE (F-Fedor @ 23 Oct 2003, 22:56:38)
Когда мы смотрим на события есть некоторое ощущение, набор ощущений, которое вызывает твои эмоциональными реакции и твои действия (является промежуточным звеном от событий к твоим реакциям).

Сложно... Но, кажется, поняла... Вы - психолог, наверное?
Ощущение - это еще не эмоция? Да? я правильно поняла?
Только вот это всё (выделение нежелательных ощущений и желательных) выполнять во время техники, например, по алгоритму удаления кармы или в процессе жизни, общения?
Ощущение западни... Да, наверное, есть... Я же свои реакции отслеживала и после какой-либо ситуации оценивала своё поведение и принимала решение в следующий раз в аналогичной ситуации вести себя так-то, но это было множество раз, а в следующий раз снова срабатывал тот же стереотип. И у меня просто опускались руки: никогда мне с собой не справиться и я всё больше злилась на себя.

Автор: Ally 24 Oct 2003, 20:19:52
Здравствуйте Helena,
У меня тоже был сильный страх... только не насчет людей- я боялась водить машину. С инструктором ездила спокойно, экзамен на права сдала с первого раза а сама(одна)
ездить боялась. Как только подходила к машине так чуть ли не в холодный пот бросало.
Понятно что это давало массу неудобств но я упорно ездила общ. транспортом. Вскоре
я нашла интересную работу - туда удобнее бы ездить на машине а я все на электричке
часами добиралась. Потом решила я с мужем поездить "покататься". Это ничего хорошего мне не дало и мы быстро это бросили. Тогда я поняла что КРОМЕ МЕНЯ САМОЙ МНЕ НИКТО НЕ ПОМОЖЕТ и решила действовать методом "от противного". На каком то сайте по психологии отыскала упражнение (на мой взгляд не сложное) поделала его пару раз и это мне дало какой то толчек. После этого дала себе слово каждый день хотя бы по 10-15 мин ездить одна. Первую неделю было очень гадостно руки по прежнему были ледянные и все внутри сжималось но я действовала "на зло" (не знаю правда кому). Через некоторое время дорога меня начала развлекать. Потом я увидела что оказывается я не самый плохой водитель на дороге. Так постепенно поездки вошли в мою жизнь но самое интересное это вывод- оказывается мне ОЧЕНЬ НРАВИТСЯ водить машину.

Удачи!!!

P.S. VSL прав насчет напряжения - по себе знаю.

Автор: ТМихаил 25 Oct 2003, 18:03:36
QUOTE (savelia @ 24 Oct 2003, 07:09:52)
Конечно удивительно, ежели апосля "интенсива" по крайней мере у тех кого я знаю букет поражений в терминологии Дэира - ахрененная присоска и подключка к ЭИП. самочувствие замечательное...
Возрадуйтесь, мб енто вам надо?

Это потому, что они не ДЭИРовцы и не умеют убирать присоски и подключки к ЭИП (шучу, скорее всего, они и не хотят ничего убирать... ). Не думал, что надо подробно разъяснять, что делать после того, как проблема решена методами Дианетики : убираем методами ДЭИР присоски, подключки и нормализуем эфирку. Что ещё?

Автор: ТМихаил 26 Oct 2003, 06:15:36
QUOTE (Helena @ 23 Oct 2003, 17:33:26)
ТМихаил, про дианетику слышала, кстати совсем недавно... Ну так, в разговоре вскользь упомянули... А есть какая-то литература или только очные занятия?

Книжки есть. И довольно много. Но дело в том, что при применении Дианетики "интенсив" делает специально обученный специалист. Слишком глубоко в подсознание для этого приходится залезать, чтобы позволить самостоятельно вмешиваться в глубинные причины своих проблем... Есть там и обучение и многое другое, но "интенсив" делается не себе, а другому человеку, кстати, это называется "одитинг". А "интенсив" - это несколько одитингов с интервалом 2-3 дня, которые проводятся специалистом, который называется "Профессиональный одитор" Это высококвалифицированный специалист, способный справиться с любыми проблемами.

Книги. Их очень много. Например, одна из них:
Л. Рон Хаббард "Дианетика".
В книге более 500 страниц.

Есть в этой книге много такого, с чем можно и не сразу согласиться. Она написана где-то в 1950 году в Америке. И многое в ней относится к американской жизни того периода.
Я не со всем согласен, что там написано, но метод работает!
Попробуй поискать в сети, где-то должно быть много инфы. Но моё мнение - не стоит во всё это углубляться. Метод работает, вот и попользуйся. Не забудь после этого вернуться в ДЭИР. Это я не для юмора пишу - маркетинг у них поставлен очень хорошо и после прохождения какого-либо курса сразу предлагается продолжить и показываются перспективы... Возможно, стоит пройти и ещё что-нибудь, но когда почувствуешь, что затягивает - значит пора возвращаться в ДЭИР. Кстати, из какого ты государства и из какого города?
Михаил. г. Рига.

Автор: Target 26 Oct 2003, 23:24:12
Здравствуйте, Helena!

1. Подумайте, чем именно вам ВЫГОДНО такое состояние. Обязательно найдете. Человек все делает ради получения удовольствия пусть и негативного.
2. Прислушайтесь к телу.Выясните что конкретно вас пугает в контакте с людьми. Почувствуйте, где в теле находятся ощущения от этого, размер, динамика их поведения, и как можно больше деталей.
3. А попробуйте спросить себя - а что будет если я всегда, всю жизнь буду бояться людей. Серьезно так задумайтесь, постройте самые далекие перспективы. А что самое страшное может с вами произойти?
4. Представьте, как вы будете себя чувствовать ,когда сможете свободно и открыто общаться с людьми.

Ведь по сути страх того, что люди будут смеятся над вами - просто страх столкнуться с самим собой. Мне это знакомо - это тяжело - но это необходимо. Удачи

Автор: savelia 27 Oct 2003, 09:33:08
Леночка сходите лучше на "Блоки" к Сокурову. Получите массу удовольствия и свою проблемку порешите. Не цепляетесь за все сразу.

Автор: ТМихаил 27 Oct 2003, 14:49:14
QUOTE (savelia @ 27 Oct 2003, 08:33:08)
Леночка сходите лучше на "Блоки" к Сокурову. Получите массу удовольствия и свою проблемку порешите. Не цепляетесь за все сразу.

Сокурова я знаю. Профессионал высочайшего класса. Думаю, что должно помочь. Его семинар не проходил, но слышал много хорошего. Присоединяюсь к совету, главное - чтобы помогло.

Автор: ТМихаил 27 Oct 2003, 14:50:55
QUOTE (savelia @ 27 Oct 2003, 08:33:08)
Леночка сходите лучше на "Блоки" к Сокурову. Получите массу удовольствия и свою проблемку порешите. Не цепляетесь за все сразу.

Сокурова я знаю. Профессионал высочайшего класса. Думаю, что должно помочь. Его семинар не проходил, но слышал много хорошего. Присоединяюсь к совету, главное - чтобы помогло.

Автор: savelia 28 Oct 2003, 09:52:52
QUOTE (ТМихаил @ 27 Oct 2003, 13:50:55)
Сокурова я знаю. Профессионал высочайшего класса. Думаю, что должно помочь.

В том то и отличие Дэира от дианетики, что не Сокуров поможет (хотя он может), а только ВЫ САМИ можете себе помочь (при желании конечно).
Ведь Вы получаете на занятиях не помощь, а навык для решения своих проблем и с психикой в том числе.

Автор: Helena 28 Oct 2003, 18:56:55
Мне уже несколько раз советовали этот семинар. Конечно, я хочу на него попасть. Но пока неизвестно, когда он будет проводиться у нас. А насчёт того, получить помощь или получить навык и помочь себе самому, у меня почему-то приходит на ум такая аналогия: если человек в критическом состоянии (например, в реанимации), то ему просто необходима помощь врачей, и лишь когда он вышел из кризиса, он может получить навык и начать самостоятельно заботиться о своём здоровье. Не знаю, конечно, насколько эта аналогия здесь уместна.

Автор: Ally 28 Oct 2003, 20:28:06

Ваша аналогия очень даже уместна и как раз подходит к вашуй ситуации.
Помощь вы уже получили (4 страницы советов и рекомендаций) а теперь уже дело за вами. Пробуйте, ищите... Ну допустим не сработает какая то метода ( а тем более с первого раза) - вы же ничего не потяряете наоборот приобретете опыт. Столько лет вы это в себе носили что неудивительно если процесс очищения будет не быстрым...одним словом делайте что нибудь, помогайте себе сама, двигайтесь. Вы же знаете что "под лежащий камень вода не течет".

Удачи!

Автор: Melisenta 05 Nov 2003, 23:27:22
На меня очень позитивное воздействие оказала одна из книг Луизы Хэй - кажется, "Подари себе радость". Она очень понятно и доброжелательно объясняет, почему порой человеку сложно полюбить себя таким, какой он есть. И как это исправить. Причем иногда человек ДАЖЕ НЕ ОСОЗНАЕТ, насколько он себя не любит! И про корни из детства.
А вообще выбор авторов индивидуален... Я уж в этом убедилась, давая знакомым и родственникам книги. Восторженная реакция [image] бывала далеко не всегда. Думаю, надо просто зайти в эзотерический магазин и не спеша поискать "свою" книгу - именно ту, которая принесет наибольшую пользу. Я просто снимаю с полки заинтересовавшее меня издание, листаю, и как-то сразу чувствую - мое или нет.

Автор: Helena 07 Nov 2003, 20:52:36
Спасибо! Луизу Хей, я, правда не читала, но уже много раз о её книгах слышала. А в том, что одна и та же книга одному пойдет на пользу, а другому - нет, тут я с тобой согласна.

Автор: BORG 10 Nov 2003, 21:38:26
to Helen: Ну раз не помогают продвинутые методики - попробуй простые.

попробуй http://www.trenings.ru/ig/index.shtml околоНЛПишная техника
но мне помогла за 5 минут убить комплекс невысокого роста. Хотя если связано с кармой - тоесть есть какие-то ненужные ощущения то прийдеться еще энергетически потянуть.

второе - покричать, идешь подальше от города (лес и тд, хотя можно и в городе, ну это уже для power user [image] [image] ) и во всю глотку что на ум прийдет, даже сертифицированые преподователи рекомендуют - блоки оптом дохнут

Хотя у меня еще осталось что-то похожее на твою проблему: для меня проблематично сделать как бы первый шаг, например при знакомстве, а после него уже веду себя спокойно.

Так что жду "семинара по блокам" через месяц - чтоб разобраться окончательно, ну и собраться обратно конечно

Автор: Варламова 11 Nov 2003, 16:59:07
Здравствуйте: Helena. Попробуйте поработать методом Гештальтерапии (терапия при помощи образов). Сядьте на стул- напротив поставьте пустой стул и вообразите, что на нем тоже сидите Вы. Поговорите с собой любимой: расскажите все что тревожит и обострите свое состояние до ощущения структуры как при работе с кармой. При этом не надо быть в эталонном состоянии. После ощущения структуры (это блоки) удалите их тем же способом, как удаляете кармическую структуру. Здесь очень важно определить для себя, с каких событий это состояние началось. Чаще всего "ноги растут" из детства.

Автор: Helena 25 Nov 2003, 16:46:59
QUOTE (BORG @ 10 Nov 2003, 20:38:26)
второе - покричать, идешь подальше от города (лес и тд, хотя можно и в городе, ну это уже для power user [image] [image] ) и во всю глотку что на ум прийдет, даже сертифицированые преподователи рекомендуют - блоки оптом дохнут

По поводу "покричать" -согласна, посещала специальные упражнения, первое время 1-2 дня чувствую себя отлично, потом всё возвращается.

Автор: diavolo 15 Dec 2003, 07:32:30
Девочка, давай будем разобраться. Оцени твое общение с другими людми, 1.если события повторяются. т.е. есть начало(в принципе хорошее), потом развитие, и в конце негатив(любой от ссоры, до состояния апатии)-то это карма и ее надо удалять, не можешь сама попроси коллег-деировцев или используй объект.
2. если события в самом начале тормозятся причем инициатор-ты, то сдесь уже псих. комплексы, т.е. не умении общаться и получать от этого удовольствие.
тут уже другие методики, можно анахательный семинар семинар, но ИМХО лучше харизма, или синтановские тренинги.
ЗЫ: на закуску медитация немного отличающаяся от альтернативки но принцип тот-же.

1.сядь поудобнее, закрой глазки, убери раствори ну и тд
2.Вспомни как ты утром прихорашиваешься перед зеркалом, расчесываешь волосы, красишься.(образ должен быть максимально четким).
3. а теперь отдойди недалеко назад и посмотри на свое отражени, распрями плечи, улыбнись, пошли себе воздушный поцелуй.
4. работая на Анахате наполняешь свой образ там в зеркале любовью, лаской.
помотри на себя ты видишь красавую, молодую женщину за которой будут бегать мужчины табунами, которая добьется любой поставленой целей, деле по вкусу.
5. насыщаешь этот образ восходящим потоком, устанавливаю энергоякорь, и теперь где бы та не увидела свою отражение, ты будешь вспоминать это состояние, и твое тело будет насыщаться этой энегрией любви и нежности

зыы будут вопросы спашивай, через инет работать не удобно, но мы что-нибудь обяательно придумаем

Автор: Helena 15 Dec 2003, 13:48:15
Спасибо!
А поможет ли эта медитация, если я не люблю себя, ну просто терпеть не могу с детства? Хотя объективных причин точно нет. Даже когда смотрю на свои детские фотографии как бы со стороны, будто это не я, у меня возникает чувство симпатии к этому ребёнку, а когда смотрю как на себя - неприязнь.
И во взрослой жизни, если пытаюсь оценивать себя как бы со стороны, как будто бы не себя, то мне кажется - замечательный человек, а к СЕБЕ испытываю самые негативные чувства и эмоции.
С этим то можно чего сделать? Наверное, начинать всё же надо с отношения к себе...

А вот чтоб мужчины табунами бегали - точно не хочу

Автор: Гэндальф 16 Dec 2003, 09:14:35
QUOTE (Helena @ 15 Dec 2003, 14:48:15)
Спасибо!
А поможет ли эта медитация, если я не люблю себя, ну просто терпеть не могу с детства? Хотя объективных причин точно нет

Боюсь, что пока любить себя, такую какая ты есть, не научишься, никакие техники не помогут.
Все равно придется учиться любить себя.
Как?
В таком количестве сообщений как в этой теме, думаю каждый сумеет найти себе несколько ответов на этот вопрос.

Удачи в поиске. Главное выше поднимать голову и не опускать руки!

Автор: Helena 16 Dec 2003, 10:24:52
Да вроде бы всё в себе мне нравиться (опять же если смотреть со стороны): внешность, способности, интеллект, воля и т.д., а всё равно сама себе противна...

Автор: diavolo 16 Dec 2003, 11:38:54
QUOTE (Helena @ 15 Dec 2003, 12:48:15)
Спасибо!
А поможет ли эта медитация, если я не люблю себя, ну просто терпеть не могу с детства?

А вот чтоб мужчины табунами бегали - точно не хочу

Не попробуешь не узнаешь.

А насчет табунов, это просто сотояние, при котором мужчины тянутся к тебе, а ты сама решаешь нужно это тебе или нет. Напр. счатливых людей видно даже в толпе.


Конференция Школы ДЭИР > Вопросы 2й ступени > Опять Про Блоки

Автор: Баги 14 Dec 2003, 05:27:00
После 1-ки почти постоянно чувствую тяжесть в груди. Препод. сказал что это блоки. Как убирать? Или надо пройти 2-ку?

Автор: Ozzy 14 Dec 2003, 11:53:16
Да, нужно пройти двойку и желательно семинар "Удаление блокировок".

Автор: Панькив 14 Dec 2003, 19:04:03
QUOTE (Баги @ 14 Dec 2003, 01:27:00)
После 1-ки почти постоянно чувствую тяжесть в груди. Препод. сказал что это блоки. Как убирать? Или надо пройти 2-ку?

Для начала, нужно исключить возможные проблемы с физ.телом, а потом заниматься эфирным. Попробуйте определить в каких ситуациях боль обостряется. Если в этих ситуациях есть что-то похожее - можно поработать с этим как с кармой на 2ст. Допуск на семинар " Удаление внутренних блокировок" - две ступени. Очень интересный и полезный семинар!

Автор: jul 14 Dec 2003, 22:27:27
я согласна не путато эфирку с физикой!
медицина вам поможет догонит и ещё поможет

Автор: Баги 15 Dec 2003, 01:14:02
Спасибо за советы.
С ФТ прблем нет, а вот ситуации похожи и что странно начались в детстве.
2-ку то я пройду, жаль семинара пока не ожидается. Ладно, подожду.


Конференция Школы ДЭИР > Вопросы 2й ступени > Странное Чувство Тревоги

Автор: Igor Wouivre 06 Aug 2003, 21:06:56
Не знаю, сюда этот вопрос, или не сюда, но больше не знаю куда...
Вобщем, вот описание проблемы:
окончил вторую ступень. Купался в совершенно неправдоподобном чувстве счастья, даже эйфории, легкости и всегда был в отличнейшем настроении. Все дела делались очень легко. Все удавалось. Все люди мне улыбались.
Через пару-тройку недель после окончания ступени на своем авто попал в автомобильную аварию.
После чего пропало все хорошее настроение, эфория и проч. Постоянно чувствую, что приближается какое-то нехорошее событие. Даже ощущаю его как темное облако на головой, немного позади.
Люди мне не перестали улыбатся. Но улыбку с моего лица как ветром сдуло. У меня гнетущее чувство тревоги. И его никак не перебороть. А дела идут по-прежнему хорошо. Недавно нашел девушку, , своего ангела, свою Катёну, которую полюбил, и это чувство взаимно. Но тревога не отступает.
Что это такое? Как от этого избавится? Как вновь обрести чувство кайфа от жизни?

Автор: Аблова 06 Aug 2003, 23:06:48
Сходите на фоновую, поработайте от души... И посмотрите останется ли что-нибудь мешающее.
Удачи!

Автор: Igor Wouivre 07 Aug 2003, 18:26:22
QUOTE (Аблова @ 06 Aug 2003, 22:06:48)
Сходите на фоновую, поработайте от души... И посмотрите останется ли что-нибудь мешающее.
Удачи!

А что такое "фоновая"? Это клубные занятия?

Автор: OSKARA 07 Aug 2003, 19:08:53
Da, eto imenno klubnije zaniatija.
Na kotorom delaetsia fonovaja...

I vozmozno eto vam pomozet

udaci

Автор: СВЮ 07 Aug 2003, 20:38:16
Были ли травмы головы, сотрясения головного мозга...???

Автор: Igor Wouivre 07 Aug 2003, 22:36:01
QUOTE (OSKARA @ 07 Aug 2003, 18:08:53)
Da, eto imenno klubnije zaniatija.
Na kotorom delaetsia fonovaja...

I vozmozno eto vam pomozet

udaci

А на какое занятие конкретно? Можно узнать код занятия?

Автор: Igor Wouivre 07 Aug 2003, 22:42:47
QUOTE (СВЮ @ 07 Aug 2003, 19:38:16)
Были ли травмы головы, сотрясения головного мозга...???

Нет.
Если ваш вопрос касался аварии, то не смотря на то, что машины пострадали довольно сильно, я лишь испытал небольшой шок.
А в жизни было два или три серьезных сотрясения головного мозга, все в детстве и юношестве.
В результате чего у меня довольно рассеяное внимание и вообще по жизни я ужасно ленив.
Кстати, что по поводу лени мне делать? Если с рассеяностью внимания я кое-как могу бороться, то с ленью мне бороться лень. И ничего тут не поделать.

Автор: OSKARA 07 Aug 2003, 22:45:51
Ну сходи на любую фоновую!
да хоть на фоновую после 1-ки хоть на фоновую после 2-ки.

Он так и называются "фоновая после...."

Автор: Igor Wouivre 08 Aug 2003, 16:25:08
QUOTE (OSKARA @ 07 Aug 2003, 21:45:51)
Ну сходи на любую фоновую!
да хоть на фоновую после 1-ки хоть на фоновую после 2-ки.

Он так и называются "фоновая после...."

Спасибо! Как только у нас будет проходить данное занятие, обязательно на него схожу.

Кстати, каким образом можно перестраивать свое настроение и внутренее состояние в зависимости от обстановки?
Предположим, все работают, а мне не хочется. Или всем весело, а мне грустно, или наоборот. Вот чтобы не быть одиноким в своих чувствах.
Как этого можно делать?

Автор: Бабенкова 09 Aug 2003, 23:21:52
Можно для этих целей использовать эталонку обычную, можно зделать себе несколько "дежурных состояний" на подобе эталонки для разных жизненных ситуаций

Автор: Krion 10 Aug 2003, 05:15:14

Igor Wouivre:
QUOTE
В результате чего у меня довольно рассеяное внимание и
вообще по жизни я ужасно ленив.

У Марченко,на семинаре Управление Мышлением,есть хорошая
техника,по сборке,развитию внимания.Это смотреть на чёрный
круг на белом листе.Короче за месяц востановишь своё внимание!
Об этой технике уже несколько раз писали на форуме.Поищи!

Автор: Igor Wouivre 10 Aug 2003, 15:25:14
QUOTE (Бабенкова @ 09 Aug 2003, 22:21:52)
Можно для этих целей использовать эталонку обычную, можно зделать себе несколько "дежурных состояний" на подобе эталонки для разных жизненных ситуаций

Да, но ведь ко всем жизненным ситуациям не подготовишся. Каждую ситуацию не предугадаешь... Есть ли какой-нибудь более гибкий способ?

Автор: Igor Wouivre 10 Aug 2003, 15:29:07
QUOTE (Krion @ 10 Aug 2003, 04:15:14)
Igor Wouivre:
QUOTE
В результате чего у меня довольно рассеяное внимание и
вообще по жизни я ужасно ленив.

У Марченко,на семинаре Управление Мышлением,есть хорошая
техника,по сборке,развитию внимания.Это смотреть на чёрный
круг на белом листе.Короче за месяц востановишь своё внимание!
Об этой технике уже несколько раз писали на форуме.Поищи!

Премного благодарен. Буду очень признателен, если вспомните более точное месторасположение данной темы с описанием методики. К большому сожалению, я ограничен во времени... Самому не найти.

Автор: Krion 10 Aug 2003, 15:44:14
QUOTE (Igor Wouivre @ 10 Aug 2003, 18:29:07)
Премного благодарен. Буду очень признателен, если вспомните более точное месторасположение данной темы с описанием методики. К большому сожалению, я ограничен во времени... Самому не найти.

Ех!
1.Берёш листок бумаги,кладёш на него 5 рублей.
2.Обводишь монету ручкой,и зарисовываешь круг!
3.Листок вешаешь на стенку на уровне глаз.
4.Садишься на стул,дистанция до листка 3 метра.
5.Пристально смотришь на точку не отвлекаясь.
6.Будет плыть картинка,или в транс выпадать,
сморгни и сразу востанавливай конценрацию,
чёткость точки! Это важно!
7.Смотреть 3 раза в день не более 3-4 мин.Один месяц!
Удачи

Автор: Krion 10 Aug 2003, 15:45:42
http://www.deir.org/ivb/index.php?act=ST&f=44&t=4331

Автор: Юдина 12 Aug 2003, 15:23:32
To Igor Wouivre. А на счет разных состояний, которые надо менять в зависимости от обстановки - пробовали работать с объектом? А еще можно нужное состояние заякорить на что-то( например мудру, предмет, звукосочетание) и без особых затрат войти в него в нужный момент. Удачи!

Автор: Nnarcissus 20 Aug 2003, 16:45:37
Что-то я не помню на 2-ке никаких якорей. Поэтому, уточните, это техника НЛП или что-то другое.
Спасибо.

Автор: Xmarina 20 Aug 2003, 18:12:43
QUOTE (Igor Wouivre @ 07 Aug 2003, 17:26:22)
QUOTE (Аблова @ 06 Aug 2003, 22:06:48)
Сходите на фоновую, поработайте от души... И посмотрите останется ли что-нибудь мешающее.
Удачи!

А что такое "фоновая"? Это клубные занятия?

ЦИКЛ ЗАНЯТИЙ ПО ФОНОВОЙ РАСКАЧКЕ

Можно прочитать здесь
http://www.deir.org/deir_doc/doc-club.shtml

Автор: Варламова 14 Sep 2003, 15:29:02
Что касается состояния "не хочется". Нужно в каждом случае обьяснить себе" зачем мне это нужно". Проверяйте свои мотивации в каждом случае. Посетите семинар " Предчуствие пути". Очень помогает разобраться в себе любимом. Что же до тревоги то скорее всего просто обострились ментальные и эмоциональные блоки (нельзя. боюсь и т.д.) и карма. Удаляйте до облегчения. Это техники 2-й ступени. Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Матрица здоровья №1

Автор: Woody 15 Jul 2001, 14:25:00
Есть ли отличия в работе с матрицей здоровья и программами при беременности? До курсов ДЭИР у меня было 3 неудачные беременности. Прошла 5 ступеней,но сравнительно хорошо получается работа по 1 и 4 ступени. Сейчас я опять беременна (4 мес). Все идет совсем по-другому, но из-за рецедивов герпеса (который ведет себя как и до ДЭИР) есть опасность поражения ребенка. Что можно сделать? Не знаю, то ли воевать с болезнью, то ли поставить программу на рождение здорового ребенка, но не знаю как и можно ли. Помогите советом, экспериментировать не боюсь но и ребенком рисковать не хочу.

Автор: selena 25 Jul 2001, 07:55:00
Можно поробовать несколько вариантов.
1)Я повторяющуюся болезнь ребенка каждые два года(серьезную) отработала по карме - есть результат.
2)Еще попробуй рассмотреть варианты решения при помощи синей стороны объекта (получение интуитивной подсказки - это дают на клубах). 3)Зайди в управляемую полосатость и там рассмотри все варианты. Мне так понравилось использовать полосатость для целей!Это здорово! Ведь рождение здорового ребенка - это большая цель!
4)Еще через виртуалку можно попробовать "поговорить" с герпесом,найти его локализацию и сделать его более симпатичным - пусть он станет светлее, приятнее. Конечно же, не сразу.
5)И еще из личного опыта. Если от больного органа добиться, чтобы он начал "улыбаться", то результат сразу же и положительный. Попробуй сделать так, чтоб ребенок улыбался тебе. А положительные эмоции - это комфортное состояние. Немного сумбурно, но кратко. Желаю Удачи!!!


Конференция Школы ДЭИР > Вопросы 2й ступени > Матрица здоровья №2

Автор: Федорыч 06 Jun 2001, 14:11:00
Рассказал бы кто-нибудь: как же пользоваться этой самой матрицей? Полезная вещь, а болтается без дела. Поконкретней, пожалуйста, а то в методичке можно сказать вообще ничего не сказано.

Автор: Vladimir 15 Jun 2001, 08:01:00
Входишь в эталонное состояние и надеваешь на себя созданную тобой матрицу здоровья и продолжаешь заниматься своими делами. После 2-3-х использований матрицу здоровья нужно создавать заново.

Автор: Федорыч 19 Jun 2001, 13:39:00
Входишь в эталонное состояние и надеваешь на себя созданную тобой матрицу здоровья и продолжаешь заниматься своими делами.
Слышал от преподавателя, что сидя нужно встать в эфирном теле и одеть матрицу. И сколько времени находиться в ней? Вероятно по ощущениям? Часа 2-3? Снимать, кажется, тоже в ЭС встав в эфирном теле.
После 2-3-х использований матрицу здоровья нужно создавать заново.
Это я знаю. Спасибо.

Автор: Gio 19 Jun 2001, 17:43:00
Федорыч Входишь в эталонное состояние и надеваешь на себя созданную тобой матрицу здоровья и продолжаешь заниматься своими делами.
Слышал от преподавателя, что сидя нужно встать в эфирном теле и одеть матрицу. И сколько времени находиться в ней? Вероятно по ощущениям? Часа 2-3? Снимать, кажется, тоже в ЭС встав в эфирном теле.
После 2-3-х использований матрицу здоровья нужно создавать заново.
Это я знаю. Спасибо.

Да немучайся ты, поставь матрицу в объект и она будет работать всегда!

Автор: NeverNight 19 Jun 2001, 18:02:00
Натягивайте на себя с трудом созданную матрицу здоровья и помните, что еще таких натягиваний хватит только на 2-3 раза
Просто матрица здоровья у нас стоит (там в эталонке). Поэтому хорошо бы встать в эфирке, чтобы потом "костюм подошел".

Автор: Сергий 06 Jul 2001, 20:15:00
Да немучайся ты, поставь матрицу в объект и она будет работать всегда! Gio
Народ! Нам говорили, что объект потом выключать нельзя, а в фантом матрицу ставить нельзя... кто знает выход из положения подскажите, пожалуйста!

Автор: Venera 27 Jan 2002, 02:14:00
Продолжение в топике:http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=3&t=000045


Конференция Школы ДЭИР > Вопросы 2й ступени > Матрица здоровья №3

Автор: Oleg 13 Oct 2001, 22:49:00
Вопрос к тем, кто имеет реальный опыт использования матрицы здоровья: "Как конкретно ее использовать?". Книги и семинары - не предлагать [image], клуба в городе нет. На семинаре этот вопрос, можно сказать, пролетели. Ну, создали, поставили за спину, далее "по мере необходимости совмещаем с ЭТ". И все. Какие уж там вопросы в последний день семинара - и так голова кругом от вновь приобретенных знаний! Уж потом дело дошло до реального применения [image] ...
Так все таки как: заходим в ЭС? совмещаем с ЭТ? стоя? далее что - "отбросили ощущения, открыли глаза"? или "всплыли" до "здесь и сейчас"? или остались в ЭС на 15-20 минут? а, потом, когда наложили, что должны почувствовать? и т.д. и т.п. Человеку, рассказавшему реально работающую методику, "моя благодарность не будет иметь границ... в пределах разумного" [image].
И еще вопрос: а собственно почему МЗ нужно обновлять после 2-3 применений?

Автор: 14 Oct 2001, 00:28:00
Ниже следующую иформацию приведу из методичек по семинарским занятиям. Следуя приёмам, напечатанным в методичках у меня и остальных слушающих всё получилось. Матрица здоровья - это твоё эфирное тело со всеми органами в идеальном состоянии. Т.к. идеальное состояние легче достигнуть в эталонном состоянии, то в нём мы и работаем.
И так, отвечаю на вопросы последовательно:
1) Чтобы использовать (МЗ) нужно совместить её с эфирным телом (ЭТ) и разорвать патологические связки, обнаруженные в ходе исследования физического тела, центральным потоком. Патологические связки - это а). дискомфорт, ощущаемый при мысленном обследовании органа; б). забор энергии одним органом у другого.
2) Заходим в ЭС просто (лучше сидя). Представь себе такое своё состояние (не имеет значения когда это было, в детстве или совсем недавно), когда всё у тебя хорошо, когда и запахи, и цвет, кожные ощущения и зрительные образы, звуки, всё вызывает эйфорию - чувство, что ты самодостаточен и совершен. Всё это надо представить ясно и чётко так, как будто всё происходит в реальности. Когда ЭС прочувствовано, то отбрасывать его не надо (да ты и сам не захочешь), оно само вернётся в подсознание. Но ЭС надо сохранить на время работы с МЗ.
3) Мысленно совмещаем МЗ с ЭТ. Как бы создаём отпечаток МЗ на ЭТ. Потом этот отпечаток, как говорилось, откладываем за спину.
4) Обновлять МЗ надо по причине, что стираются первоночальные ощущения идеального состояния, истощается инергия, затраченная на создание МЗ. И ты постоянно обновляешься, потому и МЗ обновлять надо.
Всё выше сказанное не ново и давно исползуется. Неужели вам не продавали методички по 2-ке на семинаре?

------------------
Tengy Tengyvich

Автор: Oleg 14 Oct 2001, 05:42:00
Во-во, о чем и говорил - "семинары не предлагать" [image] Как делать матрицу я понял, стоит подруга за спиной новехонькая, пылинки сдуваю [image], вопрос - как ее, родимую, использовать? На семинаре именно вопрос использования и не поднимался... ну, смотри выше, а методичка... ну хотел ведь сразу упомянуть... упоминаю (дословно): "Созданную матрицу использовать по мере необходимости, совмещая со своим ЭТ." (с) "Методические указания по проведению самостоятельной работы слушателей 2 ступени..." Все!
Кому как, а я не воспринимаю сие откровение как руководство к действию. Может я уникум?
Отсюда, собственно и вопрос...

Автор: 14 Oct 2001, 16:47:00
Слушай, Oleg, если я что-то не понятно объяснил, так ты напиши, что конкретно. По моему всё и так ясно. Ну неверю я, что ты такой уникум, что ничего не понял. Хотя может это я уникум, что так написал?

------------------
Tengy Tengyvich

Автор: Oleg 15 Oct 2001, 05:41:00
Да нет, Tengy, к тебе никаких претензий. Просто хочу увидеть изложенную по шагам технику...
Суммирую:
1. Создаем МЗ
2. Заходим в ЭС, совмещаем МЗ с ЭТ
3. ??? - что здесь? остаемся в ЭС? выходим?
4. ??? - какие-нибудь ощущения должны быть после наложения МЗ?

И, вообще, расширяя вопрос, зачем по идее вообще нужна эта матрица? Чтоб была какая-нибудь техника по укреплению здоровья в программе семинара? Ведь, насколько я понимаю, насморк с ее помощью не вылечишь (он вообще ничем, кроме бани не лечится [image] ), СПИД, думаю тоже [image] Что остается? А то у меня возникает ощущение, что МЗ принято использовать для изменения цвета глаз да формы носа

Автор: 15 Oct 2001, 15:45:00
цитата:пишет Oleg:
...хочу увидеть изложенную по шагам технику...2. Заходим в ЭС, совмещаем МЗ с ЭТ3. ??? - что здесь? остаемся в ЭС? выходим?4. ??? - какие-нибудь ощущения должны быть после наложения МЗ?

Первое. Зашли в ЭС. Не совмещаем МЗ с ЭС, а мысленно создаём образ своего физического тела (с внутренними органами и внешним видом самого тела) таким, каким бы хотели его видеть в идеале, при этом находимся уже в ЭС. Созданный нами образ физ. тела и есть МЗ.Второе. Наложил МЗ. Из ЭС специально не выходи. Всё равно во время накладки МЗ придётся перенести внимание работу с МЗ, потому сам из ЭС и выйдешь (хотя ощущения гармонии, по идее должны остаться). По поводу ощущений: должны быть, но не факт, у каждого по разному. Третье. МЗ нужна для нормальной работы различных органов тела, для корректировки внешних недостатков, например полноты и т.п. Т.к. МЗ есть прямое воздействие на ЭТ, то происходит дальнейшее воздействие на физ. тело. Ведь физ. тело - это отражение ЭТ, и изменения в ЭТ проявляются на физ. теле, только медленней. Четвёртое. Абсолютно все болезни лечатся, не все при помощи МЗ. Излечение при помощи МЗ необходимо при, так сказать, деформациях физ. тела и его органов. Скажем, отложение камней - есть деформация в виде камней. А насморк - это из другой оперы. Иногда достаточно вылечить только его при помощи прокачки ЦП. Вообще, не ищи корень на физическом плане, он всего-то отражение энергоинформационного плана. Там и корни искать надо. Всякая болезнь есть информация того или иного рода, по большому счёту достаточно изменить вид этой информации из разрушающей в созидающую, и болезни не будет.

------------------Tengy Tengyvich

Автор: Paranoia 16 Nov 2001, 18:44:00
цитата: пишет Oleg:Да нет, Tengy, к тебе никаких претензий. Просто хочу увидеть изложенную по шагам технику...Суммирую:1. Создаем МЗ2. Заходим в ЭС, совмещаем МЗ с ЭТ3. ??? - что здесь? остаемся в ЭС? выходим?4. ??? - какие-нибудь ощущения должны быть после наложения МЗ?

И, вообще, расширяя вопрос, зачем по идее вообще нужна эта матрица? Чтоб была какая-нибудь техника по укреплению здоровья в программе семинара? Ведь, насколько я понимаю, насморк с ее помощью не вылечишь (он вообще ничем, кроме бани не лечится ), СПИД, думаю тоже Что остается? А то у меня возникает ощущение, что МЗ принято использовать для изменения цвета глаз да формы носа

Оздоровительные методики в ДЭИРе позволяют работать с ФУНКЦИОНАЛЬНЫМИ НАРУШЕНИЯМИ в организме. Конечно, если нет руки, то с помощью МЗ новую не отрастить. А вот насморк - без проблем. Коррекция фигуры - без проблем.3. Остаемся в таком состоянии(там, в эталонке)в течении 10 - 15 минут - происходит коррекция.4. Снимаем с себя матрицу, убираем за спину, выходим из эталонки.В принципе, корректировка состояния происходит мгновенно и можно в эталонке не сидеть. Тогда алгоритм будет выглядеть следующим образом:3. Одеваем на себя МЗ и выходим из эталонки(отбрасываем ощущения, открываем глаза и идем трескать пончики

Автор: ken 28 Jan 2002, 11:03:00
обязательно нужно вставать в эфирке, чтоб одеть МЗ? если да, то зачем. есть ещё мнение, что пока не окреп /не понятный критерий/, не желательно как-то шевелить эфиркой, тем более уходить от физического тела. мол, может нацепляться всякого, которое только и ждёт /утрирую/, кого б помутузить. поясните плз.

[ 28 Января 2002: Сообщение правил(а): ken ]

Автор: ddv 28 Jan 2002, 18:19:00
цитата:пишет ken:
обязательно нужно вставать в эфирке, чтоб одеть МЗ?

При работе в группе - обязательно... Почему - подумай сам :wink:
В эфирке можешь гулять сколько хочешь... если хочешь :wink:


Конференция Школы ДЭИР > Вопросы 2й ступени > Матрица здоровья №4

Автор: student 06 Mar 2002, 20:37:00
Проблемы с сердцем. Уже давно какое-то напряжение. МЗ и Хр.Зд. не очень то помогают. Обострилось когда стало много энергии, поставил программу-стало значительно лучше,но проблему надо решать. А в остальном всё ok. frown

Автор: explo 06 Mar 2002, 22:39:00
Попробуй удалить энергетические связки. Или локальное удаление энергии.

Автор: Aelita 06 Mar 2002, 23:24:00
Попробуй сделать так:
- войди в ЭС (предварительно не раскачиваясь);
- продиагностируй что у тебя там (ИМХО скорее всего внутренний блок какой-то);
- удали его по технологии как карму;
- или попробуй его расстворить, для этого нежно и очень незначительно усиливаешь ВП, и какбы вымываешь его (не переборщи с ВП, ведь в районе сердца);
- Затем "закристаллизуй ЭТ незначительным усилением НП;
- Ну а потом раскачайся и гармонизируйся ЭС.

Удачи... wink

Автор: lee 07 Mar 2002, 13:10:00
Позволю себе дать сноску.
http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=1&t=000317

Впервые меня шарахнуло по сердцу из-за неудачного эксперимента. Пока не проделал такое мероприятие над собой, не полегчало.
Здесь главное, при поставновке на сердца защитного блока, ставить твердую уверенность, что сердце теперь самый надежный орган в теле.

Автор: student 09 Mar 2002, 14:24:00
Большое спасибо !!! smile smile smile


Конференция Школы ДЭИР > Вопросы 2й ступени > Здоровье№1

Автор: Idalgo 20 Jan 2003, 07:14:39
Здравствуй, всезнающий Олл!
Сначала предыстория: я уже прошел очно 2-ку, и (спасибо книгам) считал, что мелкая гадость типа простуды ко мне не прицепится. Но она, родимая, прицепилась, и я еще недели три хлюпал носом. На что мне моя девушка (у неё уже 5.1) посоветовала договориться с подсознанием - убедить его, что быть здоровым и сильным всё-таки лучше, чем наоборот... В общем, ЭИ методами и банальными лекарствами с простудой я справился.
Вот. а теперь перехожу к сути вопроса. Дело в том, что у меня в интимном плане сложности: стоит мне ввести член, как возникает ощущение приближающегося оргазма. Мягко говоря, неприятно... Я пытался, по аналогии с тем, о чем уже рассказал, "договориться" с подсознанием: разрисовать ему, как будет здорово, если соитие продлится подольше (и ведь есть с чем сравнивать - некоторое время назад всё было вполне хорошо) - но ничего не изменилось.

Присоветуйте, плиз, как с этим справиться.

Автор: Michail 20 Jan 2003, 09:07:50
Добрый день!
А ты уверен, что эту проблему нужно решать методами ДЭИР?
Вообще, прочин для такого положения может быть много, и не все они решаются методами ДЭИР.
Например, если тебе до 25 лет (примерно-условно), то регулярная половая жизнь (т.е. отсутствие воздержания) часто снимает эту проблему. Или недостаток витаминов (тут ДЭИР бессилен). Или травмы головного или спинного мозга. Или проблемы половых органов.
Конечно, если это чисто психологическая проблема - тогда можно и ДЭИР-ом (или самовнушением - по мнению традиционной медицины).
Но если ДЭИР не помогает - не отвергай методов традиционной медицины. Она тоже достойна внимания. Особенно в таком важном вопросе.
Не хочешь же ты долгие годы страдать только потому, что посторонние люди тебе внушают, что к сексопатологу или психологу ходить позорно? Вот это и есть "попасть под влияние социума". Говорят-то они, а страдать - тебе.
Сходи к ним, НО перед началом лечения по их методикам из эталонного состояния проверь, не отвергает ли этот метод твое подсознание. Если не отвергает - смело действуй.
Удачи!

Автор: Ozzy 20 Jan 2003, 12:56:00
Попробуйте вспомнить, что этому явилось причиной, если раньше всё было хорошо.
Или сверните интегральное ощущение этой ситуации и уберите как блок.
Только не переборщите с заменительной ситуацией.

Автор: boosted 22 Jan 2003, 22:55:32
Переход от темы к теме просто обалдеть...

Попробуй просто снизить чувствительность "этой штуковины". Можно попробовать мастурбацию по пол часа-часу (не кончая, я помню в школе практиковался специально для этого, где-то вычитал... могет быть что в ДАО это было, я тогда много всякой всячины читал по этому делу). Потом правда появилась проблема "как бы кончить" (иногда партнршу начинает напрягать, возникает бзик мол я тебя не могу удовлеворить - ты со мной не кончаешь), но поднять чувствительность обратно - не проблема (попутно научишься себя отлично контроллировать в этом деле).

Да, еще фишка (тоже для снижения чувствительности) - ходить без нижнего белья и приучить крайнюю плоть не закрывать головку.

--------------------------------

А ваще это все технические детали, потом про такие замуты даже думать перестанешь (как перебесишься [image] .

P.S. Сорри если смутил кого (хотя неплохой тест на блоки/карму, я вот тоже думаю, почему принято смущаться когда говоришь о таких вещах?)

Автор: Котик 23 Jan 2003, 09:29:56
Первое: сделай тщательное медицинское обследование.
Второе: если дело не в физике, то можно поработать с энергетикой.
Третье: занимайся этим регулярно (имеется в виду сексом).
Четвертое: попробуй поменять позу или партнершу или и то и другое.

На самом деле тебе нужна грамотная опытная женщина.
Адрес не дам.

Автор: Недилько И 29 Jan 2003, 03:25:53
Отработай секс как карму, тогда понизится значимость. А если чесно, то "во всём нужна сноровка, закалка, тренировка". И консультация опытного сексопатолога.


Конференция Школы ДЭИР > Вопросы 2й ступени > зарядка ... !

Автор: Пароход 31 Jul 2001, 16:37:00
Закончив очно 1-ю и "ожидая" начала занятий
по 2-й есть вопрос, до которого "не дошел"
в процессе общения с преподавателем, но зато сейчас "дозрел" задать ДЭИРовцам в надежде на "подсказку"!

Есть ли какая-нибудь СИСТЕМА, или намекните на собственные наработки в том, КАКИЕ УПРАЖНЕНИЯ СЛЕДУЕТ РЕГУЛЯРНО (по аналогии с физзарядкой) делать, для того, чтобы повысить общую энергетику и подойти ПОЛНОСТЬЮ
ПОДГОТОВЛЕННЫМ ко 2-СПУПЕНИ ?!?

С П А С И Б О !!

Автор: Alexey S 01 Aug 2001, 12:39:00
Аты не дёргайся раньше времени , после 1-й ступени энергия и так сама нарастать будет

да и вообще 2-я ступень намного легче первой , там собственно ,мало что дают.

но когда я потоки качал на второй , энергии уже было таак много , что только держись!

Автор: Пароход 01 Aug 2001, 13:17:00
Alexey S,

Спасибо! Как ВАРИАНТ - принято!

Автор: Воратха 01 Aug 2001, 13:30:00
цитата: пишет Пароход: Есть ли какая-нибудь СИСТЕМА, или намекните на собственные наработки в том, КАКИЕ УПРАЖНЕНИЯ СЛЕДУЕТ РЕГУЛЯРНО (по аналогии с физзарядкой) делать, для того, чтобы повысить общую энергетику и подойти ПОЛНОСТЬЮ ПОДГОТОВЛЕННЫМ ко 2-СПУПЕНИ ?!?

Какие буквы большие... От них так и веет трагичной железобетонной обязательностью. Пароход, ты зарядку каждый день регулярно делаешь? Тогда у тебя все получится. Мой комплекс упражений после первой ступени был таков: малый шарик, большой, экстренная подкачка, гармонизация в эталонном состоянии, гармонизация помещения, выход в эфирном теле - вращение вокруг собственной оси, взбалтывание чакр, айкидошная разминка в эфирном теле. Еще можно добавить ощупывание мира вокруг эфирными руками - тоже приятно и полезно.

Автор: Пароход 01 Aug 2001, 14:00:00
Воратхе - добрый день и спасибо!
ПРИНЯТО. Не знаю, правда, что и как с
помещением проделывать, но это, наверно,
доберу где-нибудь когда-нибудь...

Зарядку - не сказать, чтобы каждый день, но делаю достаточно регулярно по вечерам!
Вот и посчитал, что "другая" зарядка может
дать только положительный эффект ...

++

Скажи, ты бывал в местном КЛУБЕ?
Толк есть ли от посещений ?!

Автор: lee 01 Aug 2001, 15:18:00
Все после 1-ки жаждут усилить энергетику. По-моему, на этом этапе сколько не усиливай, все ж после 4-ки догонишь и перегонишь любой результат.
На самом деле важней выбрать направление энергетики, в которое стоит углубляться. Потому как на все времени не хватит. Можно улучшать видение, можно развивать способности по хождение в астрал, лечение, работу с подсознанием и т.п. Одно направление улучшает и способности к остальным, а заодно и развивает энергетическую силу.

Автор: Пароход 01 Aug 2001, 15:58:00
Для Lee!

Да, понимаешь, о "специализации" задумываться не приходилось (пока?) ...

Как-то думалось о том, что первые (известные) 5 ступеней ДЭИР - это что-то вроде "средней школы", где "общие" знания и дают ...

Есть и другое - я (по жизни) не так много времени уделял "эзотерическим знаниям", чтобы к окончанию 1 ступени ДЭИР прийти к какой-то специализации ...

Обобщая все полученные ответы на вопрос,
я, конечно, буду пробовать рекомендованные упражнения, чтобы (а вдруг) "улучшиться" самостоятельно, я буду пытаться в своем сознании поработать над "интересующей меня специализацией", и в то же время мне сообщили о возможности чувствовать
себя более, или менее спокойно даже тогда, когда я "ничего", не предпринимаю, а "оно само улучшается" ...

Автор: NeverNight 01 Aug 2001, 18:55:00
Воратха, спасибо за перечень зарядковых упражнений, сегодня же приступлю!

Автор: Ирина 07 Aug 2001, 00:43:00
А после двойки какая зарядка? Цель на завтрак, обед и ужин, потом уверенность на всякий случай и эффективность действий в транспорте? Серьезно???!!! или продолжать копеечные упражнения, вожделея заветную 4-ку?

Автор: lee 07 Aug 2001, 15:06:00
"Копеечные" упражнения делают и "вожделенные" четверошники. Эти упр-я усилят энергетику, а соответственно улучшат эффективность программ.

Автор: Пароход 07 Aug 2001, 15:33:00
Спасибо всем еще раз.

Я действительно просто увидел
н е о б х о д и м о с т ь в повышении
с о б с т в е н н о й энергетики после 1-й
ступени. Ибо не уверен я "в 100 % качестве" того, что я делал на очных занятиях по 1-й, так как просто не знаю мерила этого нового качества.

Точно также я буду думать и после очередной ступени. Я в этом уверен. Поэтому вынудил себя опросить ДЭИРовцев на предмет наличия "готовенькой системы" для применения после 1 уровня.

Не исключаю, что со временем и сам смогу "придумать" что-нибудь индивидуальное...

Автор: Воратха 14 Aug 2001, 10:15:00
цитата: пишет Ирина:А после двойки какая зарядка? Цель на завтрак, обед и ужин, потом уверенность на всякий случай и эффективность действий в транспорте? Серьезно???!!! или продолжать копеечные упражнения, вожделея заветную 4-ку?

О, после двойки как раз работа и начинается!
Добавляешь утреннюю цель на хороший день (если нет специальных заказов, к примеру подарок на день родения кому-нибудь купить), добавляешь энергоочистку организма: тут тебе и программированные шарики, и диск-очистка и матрицу можно поставить. Умывание лица энергией, чистка позвоночника. Много чего можно придумать!Вечером также очень полезно бывает поставить программу на радостное пробуждение, на бодрость, хорошее самочуствие, желание жить весело и практиковать утренние свои практики.Троечные тренинги - это уже полевая работа, а четверочные - ночная, дневная и где только можно.

Автор: Пароход 14 Aug 2001, 10:40:00
Посматривая уже как-бы "со стороны" (активно учавствовать в форуме не получается - скорее ЖДЕШЬ советов "бывалых") думаешь себе -

- Ну Воратха дает! Ну МАСТЕР! ... ...


Конференция Школы ДЭИР > Вопросы 2й ступени > Матрица Здоровья (инертность Тушки)

Автор: BORG 16 Sep 2003, 21:41:18
Вопрос есть такой
как ускорить работу на "физике" - конкретно проблема с костью(после перелома, и неправильного сростания(есть некоторый перекос))
основной инструмент "матрица здоровья" ну и там немного работа с виртуалкой.
Читал тут насчет увеличения роста, близкая область - тоже с костями связана так увидел два немного различных подхода.
1 просто матрица иногда обновляемая
2
QUOTE
Есть простой способ, доступный при овладении навыком управления эфирным телом. А именно: ежедневно создавать изменения в ЭФ теле и мысленно удерживать новую структуру. Постепенно сознание к этому привыкает и тело меняется

Что лучше, или и то и другое и еще и вектор в нужном направлении

Автор: Юзефчик 18 Sep 2003, 21:26:18
Вы можете использовать и тот и другой метод,только когда вы работаете с проблемным местом постарайтесь вызвать ощущения в этом месте ощуть дефект, а при дальнейшей энергетической работе выровнять этот дефект до идеала,передать в ощущениях как Вы двигаетесь как Вы ощущаяте конечность,только не втягивайте негатив, постарайтесь,даже когда Вы не находитесь в состоянии сосредоточенности поддерживать эти ощущения.Попробуйте ещё следующую методику- создайте энергетический шарик в области дефекта, задайте ему вращательное движени вокруг этой области, когда он начнёт вращаться, задайте программу что он должен делать,если получиться подсоедините к какомуто рефлекторному действию(дыханию или ходьбе)т.е. каждый Ваш шаг обеспечивает обход энергетического шарика вокруг дефекта при этом негатив уходит в пространство, иногда на протяжении дня контролируйте движение шарика т.к. он может останавливаться или растворяться,создавайте новый и задавайте программу на ощущениях.
При возможности посетите базовые семинары по Здоровью, которые позволяют,работать с организмом комплексно.Желаю успеха.

Автор: dens 19 Sep 2003, 21:25:14
По семинару "Осознание ощущений" можно и конкрентно кость наверное отработать.По внутренним органам работает очень хорошо, спасибо автору. И сделать хранителя здоровья.

Автор: Черняк 22 Sep 2003, 15:01:39
Рекомендую пройти энергопост очно. Впроцессе прохождения поста нарабатывается жесткий навык по работе со здоровьем, ну и кроме того есть масса хороших результатов, в том числе и по костям.
Загляни в раздел "Энергопост".
Удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Энергопост №2

Автор: Yka 14 Jun 2003, 22:34:29
можно ли самостоятельно , без наблюдения"садиться" на энергетический пост?Либо это необходимо делать под присмртром специалиста?

Автор: Michail 16 Jun 2003, 12:12:55
Можно.
Только если есть возможность - желательно провести сначала пару постов все-таки под наблюдением. Опыта набраться.. Да и первые посты - самые критичные...
Если нет возможности - тоже можно. Сам раз 10 проводил. Но только нужны "тепличные условия" на это время и нормальное здоровье и самочувствие.
Удачи.

Автор: Невенчаный 20 Jun 2003, 23:50:05
Не совсем согласен с Michailом, по поводу того, что если нет возможности, то можно. К посту советую относиться серьёзней. Даже очно не всем рекомендуют проходить пост. Существует ряд причин, в частности по части состояния здоровья, ограничивающих прохождение поста. И игнорирование этих рекомедаций чревато


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №1

Автор: Oleg 07 Mar 2001, 23:23:00
Учусь по книгам.
В Календаре ДЭИР встретил такие техники:
- создание интегрального ощущения Цели
- внедрение интегрального ощущения Цели в свое тело
- отработка включения и выключения Цели
Они просто приводятся там и все. Только голые техники без описания.
Кто-нибудь подскажет что это за Цель и зачем с ней все это проделывать? Вроде бы методики второй книги самодостаточны и без этих методик – так зачем же они?

Автор: Dmitry 11 Mar 2001, 10:26:00
Скажи мне, ради чего ты живешь и я скажу, кто ты
А зачем тебе ДЭИР???
Цель, это то, ради чего ты собираешься сделать в своей жизни следующий шаг, буть то ногами, руками или головой. А вообще это подробно описанно во второй книге, а еще понятнее на курсах Школы объясняется...

Автор: Hockins 11 Mar 2001, 22:39:00
Привет всем!
Уважаемые дамы и госпада! Не кажется ли Вам что у многих пошедших заочное обучение На курсах ДЭИР появляется в сознании вирус "ТЫ НЕ ИЗ НАШЕЙ ПЕСОЧНИЦЫ".
Я поннимаю что иначе вроде-как бы и быть не может ведь Вы официально "стоите" под эгрегором ДЭИРА. Ваше сознание и энергетика настроена на вибрации ДЭИРА(Созидания, Добра и т.д.). Вы как бы воспринимаете мир глубже и сильнее чем обычный "ищущий". И с позиции своего Опыта и Знания понимаете, что ответы на одни и теже ВОПРОСЫ каждый находит САМ в СЕБЕ и через СВОЙ личный опыт. И что многие ЗНАНИЯ в широкие массы пускать нельзя. И тем не мение если человек дорос до конкретного вопроса - не заслуживат ли он конкретного ответа на этот вопрос? Даже если ОН неосмеливается задать его прямо?
Ведь ОН еще ищет, и ОН ни в чем не уверен. Для Вас ведь нет (помоему) ничего сложного в том, чтобы отличить пустого, конфликтного человека от того кто действительно хочет ЗНАТЬ: почему. что, где и как происходит. И не ради праздного любопытства, а потому что это ему действительно необходимо чтобы занять своё место в этом мире, каково оно нибыло.
(Для Olega) - тебе дали (точнее дал Dmitry)ответ на твой конкретный вопрос. Ответ, который мог зацепить твоё самолюбие, т.к. ты не получил ответ на тот вопрос который подразумевался. Хотя он и очевиден, но он не прозвучал!
С другой стороны - многозначные ответы, порождающие ещё большее количетво вопросов, это один из способов ведущих к самадхи.

Автор: Oleg 12 Mar 2001, 21:51:00
Вот-вот, легко говорить правильные слова, пройдя курсы! Все тебе разжевали, в рот положили - бери!
А если до ближайшего филиала школы не на другой конец города, а три сотни км по Уральскому хребту?
А если источник знаний - книги, полные недосказок и недоработок? А если в нашем маленьком городишке при слове "биоэнергетика" кивают в сторону психушки?
Легко быть правильным среди единомышленников и Учителей
Иногда мне кажется, что одна из задач "эгрегора ДЭИР" - привлекать людей на курсы любой ценой. Посмотрите-ка сами - любимый ответ почти всех "курсистов": "Гони на курсы, пацан...".
Извините, кого обидел - эту тему обсуждать больше не буду
Спасибо, Hockins, за подсказку - действительно формулировка вопроса никуда не годится.
Я за эти дни уже нашел ответ на него, но на всякий случай поясню: Календарь ДЭИР писался на основе книг и семинарских занятий. Книги - без учета семинаров.
Естественно, терминология там и тут... э-э, несколько различается [image] , а потом все это в Календаре свалили в кучу. Результат - мой дурацкий по формулировке вопрос [image]. Сейчас я разобрался с терминологией - стало вроде бы понятнее.
Так что проблемы как бы и не было - просто плохо составили конспект

С уважением. Олег.

P.S. Интересно, "курсисты" и не-"курсисты" правда из "разных песочниц"? Система вроде бы одна - а отношения как у папуасов с эскимосами [image].

Автор: verasp 13 Mar 2001, 12:00:00
Олегу:
Не отчаивайтесь, что нет рядом курсов. Из
собственного опыта могу сказать, что очные занятия - это не волшебная палочка(Это нам кстати сказал сам преподаватель, увидев наши лица на втором занятии по первой ступени. Многие рассчитывали на чудо). Более того, сравнив записи лекций по 2 ступени, 2 книги и календаря(по 2 ступени), лично я сначала получила полный "винегрет" в голове. Раз 10 пришлось перечитывать одно и тоже, чтобы все встало на свои места. Разобраться во многих вопросах очень помогает конференция. Основное, что дали очные занятия - это великолепный преподаватель, его желание нас научить, помочь, вселить уверенность в своих силах (мне просто по человечески приятно общение с такого типа людьми).

[This message has been edited by verasp (edited 15-03-2001).]

Автор: Pusya 13 Mar 2001, 21:23:00
Не венегред, а виноград

Автор: Dmitry 14 Mar 2001, 10:49:00
Приветствую. В школе культивируется "энергетическая чистоплотность"(по крайней мере в нескольких филиалах), это когда на клубные занятия нежелательно допускать людей без оболочки. Мотивирование, на клубе оболочки как бы объединяются (общее поле) и посторонний попадая внутрь этого поля может слегка передать своих негативов [image] , а поскольку в книгах самостоятельная установка оболочки не гарантирует качества, то и появилось такое разделение песочницы. Хотя песочница и одна [image] Может после создания клубных сущностей ситуация слегка изменилась?
Я сам начинал ДЭИР, за три месяца проше две книги, занимался по несколько часов в день, но всеравно ощущения на школе оказались куда эффектнее.
А по поводу отсутствия клуба, так кто вам мешает собрать первую группу? Из нее потом получится надежный костяк, который и станет основой местного клуба. Удачи.

Автор: andrewavatar 05 Jun 2003, 19:21:51
Создается впечатление, что вы не очень внимательно относитесь к даваемой вам информации. Уже возникали подобные вопросы (про эгрегор ДЭИР) - после установки оболочки вы оключаетесь от всех эгрегоров.
А курсы дают вам подход, т.е. у вас возникает определенная система. Кроме того работа в группе намного облегчает процесс продвижения.
Удачи Вам!!!!!!!!

Автор: Krion 06 Jun 2003, 05:41:31
andrewavatar
QUOTE
Создается впечатление, что вы не очень внимательно
относитесь к даваемой вам информации.

Создаётся впечатление,что не очень внимательно относишся
к написанным мессагам в этом топике(особенно к дате их
написания).
Люди их написавшие уже наверное 5.2 прошли и вопрос для
них этот уже не актуален
Да и нету уже этих юнитов здесь

Автор: Бабенкова 21 Jul 2003, 22:42:44
Олег, низкий мой поклон, за самостоятельность и самоотверженность.
Но возвращаясь к вашему вопросу могу дабавить только одно ко всему выше сказанному, навык передаётся от носителя, к носителю.
Любую технику можно вызубрить наизусть, но надо хотя бы один раз посмотреть как это делается.

Автор: oleg! 26 Jul 2003, 08:44:10
QUOTE (Бабенкова @ 21 Jul 2003, 21:42:44)
Олег, низкий мой поклон, за самостоятельность и самоотверженность.
Но возвращаясь к вашему вопросу могу дабавить только одно ко всему выше сказанному, навык передаётся от носителя, к носителю.
Любую технику можно вызубрить наизусть, но надо хотя бы один раз посмотреть как это делается.

Вот в нашем городе 1-ка была в апреле а когда будет 2-ка
(если вообше будет) - неизвестно. И что же теперь ждать у
моря погоды то бишь когда приедет этот самый носитель?
Я вот уже добрался до ММ и нормально. Даже сущность
(помощника в деньгах) как-то сам слепил (это еще до очной
1-ки) причем она отлично работала.


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №2

Автор: Oleg 11 Mar 2001, 21:21:00
Поделитесь опытом, pls, какие ощущения должны (могут) быть при прохождении энергетического поста?
Ну, например, должен ли испытываться упадок сил, какие-то особые ощущения в чакрах, потоках и т.п.
Вопрос вот к чему - отключаю потоки, весь день поддерживаю их в таком состоянии, а на следующее утро все как раньше...
Я что-то неправильно делаю или так и должно быть? А то дурдом какой-то - отключаюсь-подключаюсь, отключаюсь-подключаюсь

С уважением. Олег.

Автор: Dmitry 14 Mar 2001, 11:00:00
Я пробовал пост еще до прохождения ступеней в школе. На счет пробок очень важно было вести постоянный контроль их плотности установки. Перед сном обязательно программа на их надежную фиксацию в течении ночи. Утром опять уплотнение и т.д. Ощущения не заставят долго ждать, напоминает немного ощущения в летящем самолете, когда он в воздушную яму попадает, только постоянное, или представь, что за счет того, что внутри тебя ваккум, ты становишься малость легче. Внутренняя пустота, как будто в разреженном воздухе дишишь, вот нечто среднее из всего этого...

Автор: Кузнецова 14 Sep 2003, 22:40:47
Состояние слушателей во время прохождения энергопоста ледуюшие:
1.Сна чала появляется тяжесть и дискомфорт, снижение эмоционального фона.
2.Далее-нарастает слабость.
3. Затем, нарастает эмоциональный фон, может появиться беспричинная веселость.
4.Долее, резкое снижение энергетики, слабость, физическая интеллектуальная, эмоциональная заторможенность, ощущение внутреннего холода.
5.Перед срывом пробок может появиться тяжесть в голове.
6. срыв пробок характеризуется появлением вибрации в теле, приливом тепла повышается эмоциональный фон, яркость и четкость восприятия.
Но лучше всего, пройти энергопост под рукводством опытных специалистов. Удачи.

Автор: andrewavatar 18 Sep 2003, 18:02:40
В книге четко сказано: закрепить пробки, потом проконтролировать потоки и больше к этому не возвращаться.
И еще лучше не входить в возбужденное состояние, а действительно пребывать в тепличных условиях.
Успехов!

Автор: Арел7 19 Sep 2003, 07:51:25
Можно ли в городе делать пост?

Автор: Крашевская 27 Sep 2003, 00:32:25
По поводу поста молчать нет никаких сил. Как преподаватель поста хочу прежде всего сказать, что это очень трудная и серьезная работа. В школе разработаны методики постановки пробок таким образом, что не стать они просто не могут. Кроме того во время поста нет необходимости их контролировать или подкреплять. Но это при очном прохождении. В городе пост проходить не желательно, но если вы можете обеспечить себе изоляцию от информации и общения и кроме того вегетарианскую кухню и еще наблюдение кого-то знакомого с системой ( как бы чего не вышло) иеще много чего.то... Пройдите хотя-бы раз пост под руководством опытного преподавателя. а потом решайте сами. А самочувствие во время поста может быть самым разным, ведь и проблемы мы решаем разные. До встречи!


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №3

Автор: Burning 29 May 2001, 07:22:00
Привет вольным стрелкам!
Я пока прошел только первую ступень очно.
Действительно, прохождение ступеней на очных занятиях куда более эффективно нежеле заочно.
Вопрос адресован более дэировцам практикующим, как раз таки, вторую ступень заочно. Вопрос следующий - можно ли загрузить эффективную программу не проходя вторую ступень очно? Если у Вас есть такой опыт прошу поделиться результатами. На каких этапах закладки программы с какими трудностями пришлось столкнуться. Если возможно подробнее.
Благодарствую за внимание.

Автор: Ассоль 29 May 2001, 10:38:00
Да можно...
Помню, еще до второй очной ступени (да и до первой, впрочем) поставила ма-а-аленькую цельку такую: мне было нужно, чтобы дома не было компьютера, из-за него рушилась вся жизнь [image] Проделала все по книге, четко помню ощущение результата - вот его нет, вот дома спокойствие, вот моя чистенькая кухня, вот я утром пью кофе [image] Получилось, муж скоро устроился на компьютерную работу и уволок этого монстра из дому...
Но с большой целью я практиковать это дело сама не стала. Хотя ведь попытка не пытка, здесь речь ведь только о том, получится или не получится! Удачи!

Автор: Гарри 06 Jun 2001, 06:37:00
мне было нужно, чтобы дома не было компьютера,
а мне наоборот, надо было комп домой
и всё получилось!
а затем надо было сменить монитор на ТРИНИТРОН 17". и тоже в точку
ощущение, как в Тире. бах,бах, в десятку!
здорово, не правда ли?
Гарри

Автор: Burning 06 Jun 2001, 08:56:00
...мне было нужно, чтобы дома не было компьютера,
а мне наоборот, надо было комп домой
и всё получилось!
А ты это проделывал до очной двойки или после?

Автор: Гарри 07 Jun 2001, 09:30:00
А ты это проделывал до очной двойки или после?
добрый день!
это я проделал после заочной двойки, с использованием метода подзарядки и поляризации на земле босиком. и вам рекомендую.
с уважением, Гарри

Автор: Kirk 07 Jun 2001, 13:04:00
Burning, deloy vse po knige, kak ponimaech, eto horochuy oput dlya tebya. A na stupeni uznaech samu tehniku.


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №4

Автор: Дмитрий Буянов 20 Jun 2001, 06:33:00
Хочу поделиться своими свежими впечатлениями. Занимаясь по книгам на II, я дошел до удаления кармических структур. Последние десять лет меня преследовала цепь похожих событий, которые очень больно меня били по жизни. Когда в ЭС я начал создавать интегральное ощущение кармического события, прокручивая события от первого до последнего и представляя визуальные образы того: Как каждое событие начиналось, как развивалось, чем закончилось. То уже в середине процесса у меня начались судороги, меня начало колотить, как будто из меня гонят беса, еле хватило сил, чтобы интегрировать весь событийный ряд. После этого я сделал экстренный набор энергии. Место дислокации патологической структуры я сразу не почувствовал, поскольку ауру еще вижу плохо, но мои руки как будто сами начали искать структуру где-то сверху. Я нашел ее быстро, это был плотный шарик диаметром около 10см. на высоте 40см. выше правого плеча, внутри оболочки. Я обнаружил его по холодному потоку, которым от него повеяло. Когда я взял его руками (физическими, о чем потом жалел), то почувствовал сильное жжение в ладонях. Я переместил эту структуру и поставил впереди перед собой, чтобы рассмотреть ее, в пространстве между ладонями был вихрь из черных линий. Тогда я начал жечь эту структуру лучом из Аджна-чакры, накачивая ВП. Структура начала уменьшаться, а потом лопнула на кусочки. Мне ничего не оставалось сделать, как втянуть эти кусочки в ладони. Сколько я ни старался потом мыть руки – жжение оставалось, вывести через пальцы эти осколки тоже не удавалось ни полем второй руки, ни водой, ни хлебом, жжение при этом не исчезало, а только мигрировало с места на место по кистям и области рук перед кистями. Прокачка потоков тоже не помогла. Тогда я зажег красную свечу, физические ладони расположил по бокам пламени, а эфирные ладони сложил вместе, т.е. расположил прямо над пламенем и направил в центр пламени поток из аджна-чакры. После этого я, таким образом, обработал огнем всю область эфирных рук, по которой мигрировало жжение. Руки вымыл водой. Покачал потоки. Все прошло.
С коррекцией полевой структуры и программы поведения было много проще, мне понравился метод, описанный в «календаре», хотя в книге по II описано более обстоятельно, но в «календаре» приводится более конкретный метод. После тех чувств, которые я испытал, удаляя кармическую структуру, я расхрабрился и в добавок поставил себе программу на эффективность, в которой была заложена модель моего поведения и отношения ко мне людей – противоположные кармическим, чтобы пресечь действия во внешнем мире в том случае, если моя карма успела «отложить яйца».
Никаких эмоций к прежней кармической ситуации у меня не осталось, в ЭС она выглядит, как сюжет из какого-то скучного кинофильма.
Успехов всем!

Автор: NeverNight 20 Jun 2001, 06:37:00
Почитай еще новую книгу по карме - там еще более обстоятельно все написано. Удачи!

Автор: Воратха 20 Jun 2001, 12:15:00
цитата:пишет Дмитрий Буянов:Никаких эмоций к прежней кармической ситуации у меня не осталось, в ЭС она выглядит, как сюжет из какого-то скучного кинофильма.Успехов всем

Очень хорошо! Теперь тебе самое интересное осталось: когда в реальной жизни начинается та же кармическая ситуация, и ты ее переживаешь по новому - вот основной критерий успешности твоей работы. Судя по тому, как ты с этой кармической структурой сражался, все отделаться не мог, она для тебя была очень нужной, родной и любимой, а значит замещающим программам пристало быть сильными и яркими.<BR>

Автор: Stanislav 25 Jun 2001, 12:24:00
А по-моему, это порча была. Она обычно там и расположена. Карма не может находиться выше центра виртуального пространства(или центра головы)!

Автор: Дмитрий Буянов 26 Jun 2001, 02:24:00
пишет Stanislav:
А по-моему, это порча была. Она обычно там и расположена. Карма не может находиться выше центра виртуального пространства(или центра головы)!
==================================
У меня тоже были некоторые смутные сомнения относительно того, что эта структура была порчей. Однако порча, если я не ошибаюсь, локализуется во внутреннем слое эфирного тела в районе плеч или затылка. А эту структуру я нашел на расстоянии 20см. от границы внутреннего слоя эфирного тела и не над плечом, а где-то посередине угла плечо-направление вперед. Может быть, кармическую структуру подняло вверх, когда я прокачивал потоки, а с порчей, я думаю, такого не могло произойти, и без направленного воздействия она вряд ли покинула бы внутренний слой эфирного тела.
Сейчас начал читать книгу ДЭИР «Терапия истинной кармы», очень правильная книга.

Автор: Stanislav 26 Jun 2001, 17:32:00
Тогда не знаю, что это. У меня лично все кармические структуры не выходили за пределы границ физического тела.


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №5

Автор: Batman 21 Aug 2001, 17:10:00
Я очно прошел однерку и сейчас самостоятельно пробую двойку. Вот у меня такой вопрос: Что бы поставить прогу, насколько ярко надо представлять образы? Если они тусклые, но я представля реальный сценарий реализации, она сработает? С сколько времени нужно для раскрутки программы, если она нацелена на то, что б заманить опредленный круг клиентов в определенную фирму?

Автор: lee 21 Aug 2001, 17:31:00
Вообще, на очной 2-ке тебе помогут сделать и прочувствовать прогу. А так, заочно, замечу, что должно быть физическое ощущение, а не некие абстрактные образы.

Автор: Batman 21 Aug 2001, 17:58:00
Когда я етот сценарий прокрутил в голове, то у меня вокруг голвы словно облако какое то появлятеся. Вот я его спрессовал и в манипуру. Я правильно сделал?

Автор: lee 21 Aug 2001, 18:17:00
Похоже на правильно. Хоть на занятиях эту интегралку формируют перед собой.
Кстати, ежели ты не проверил в ЭС и реально запустил прогу, то я тебе не завидую.

Автор: Batman 27 Aug 2001, 11:08:00
А все таки, для того, что бы правильно прогу слабать, нужно яркие образы предствалять или просто сценарий, состоящий из действий людей, телефонных звонокв и т. д.

Автор: lee 27 Aug 2001, 18:54:00
Скорее образы, поскольку четкого сценария ты не сможешь задать.

Автор: NeverNight 28 Aug 2001, 07:08:00
Четкий сценарий задать можно - но это уже будет тройка

Автор: Batman 28 Aug 2001, 13:34:00
Тоесть, если я например, лабаю прогу на то, что бы продать как можно больше экземпляров своего проекта, то нужно представить, как покупатель покупает его? Представлять конечный результат, как он уже купил и я получил бабки сильна абрадовался [image] или весь процесс, как он идет, звонит в фирму, оформляются документы, оплачиваются денги и я получаю свои проценты?

[Это сообщение правил Batman (28-08-2001).]

Автор: OlegK 28 Aug 2001, 15:32:00
Представлять необходимо результат, на уровне образов и ощущений, причем желательно, что бы не было каких то негативных ощущений. Только если что то упустишь то можешь получить не то, или в не достатке. Пример - я когда искал работу не сумел достаточно хорошо определится с деньгами, толи одна сумма, толи вторая или ещё что. И в итоге получил ровно столько сколько необходимо - почти внапряг. А сейчас понимаю что надо было по другому, то есть представлять не деньги, а чтоб в итоге было, для жизни вполне хорошо и немного более чем достаточно

------------------
С Уважением Олег

Автор: lee 28 Aug 2001, 18:28:00
QUOTE
цитата:пишет NeverNight:Четкий сценарий задать можно - но это уже будет тройка

Неправда. Четкий сценарий возможен только при высшем пилотаже 5-ки. Когда знаешь все закрытые пути к цели. Однако, боюсь, даже 5-ка этого не позволит достичь.<BR>

Автор: NeverNight 29 Aug 2001, 07:52:00
Так что лучше задавать программы по двойке как обычно


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №6

Автор: Batman 29 Aug 2001, 12:18:00
А можено ли сделать прогу, что бы заставить клиентов что либо покупать? что бы их было мно и покупали и покупали?

Автор: lee 29 Aug 2001, 12:57:00
Можно. Но есть ограничения в действии (пространственные и проч). Круче, когда этим занимается сущность. У меня такая классно работает.
Да, а прогу ставь с конкретным заданием (на конкретный товар или конкретного клиента).

Автор: Batman 29 Aug 2001, 16:32:00
Прогу то я пытаюсь поставить на более чем конкретный товар. А вот клиент - это уже как получитсься - лицо абсолютно неизвестное. Главное, что б их было больше и они платили

Автор: 30 Aug 2001, 02:56:00
Конечно самое оно-это создать сущность, чтобы она притягивала клиентов для покупки. Но если навыков в создании сущностей нет, то можно составить программу для "притягивания" много денег к фирме, что несколько проще, чем создавать прогу для 1-клиентов, 2-чтобы они покупали и 3-много, много
Ну проги, в общем, это дело вкуса.

------------------
Tengy Tengyvich

Автор: NeverNight 30 Aug 2001, 05:09:00
Насчет того, что их много - это я как сделать не знаю, но в программу надо вводить очень абстрактное лицо, главное - чтобы по ощущениям он охарактеризован был как "клиент" - наверное ты уже уловил это ощущение - а даольше - по пунктам:
что - где - когда - кто - что делает - каков результат - каковы последствия
вначале проверь все на истинность

Но однако люди, которые купили у тебя товар будут иметь эту программу и при общении с другими потенциальными клиентами будут щедро делиться с ними твоей программой - думаю так увеличится число клиентов
ИМХО

Автор: Batman 30 Aug 2001, 07:53:00
цитата: пишет Tengy:то можно составить программу для "притягивания" много денег к фирме, что несколько проще, чем создавать прогу для 1-клиентов, 2-чтобы они покупали и 3-много, много

Но что мне проку, что деньги буду фирме идти? А если купят определенный товар, тогда мне проценты

Автор: 30 Aug 2001, 15:20:00
цитата:пишет Batman:Но что мне проку, что деньги буду фирме идти? А если купят определенный товар, тогда мне проценты

Ты же не задал свой вопрос точно, вот я и подумал, что фирмочка твоя или ты в деле.Кароче, если тебе важнее проценты с покупаемых товаров, то просто составь прогу для накопления этих процентов себе с товаров и не забудь прибавить "побольше, побольше А ещё лучше составь прогу для притягивания денег к себе, ведь денюжки - это тоже энергия

------------------<Tengy Tengyvich

Автор: Batman 30 Aug 2001, 15:26:00
Танди, тваор то этот - комп прога, которую я слабал, и чем больше ее продадут - тем больше мне проценты. Так что мне нужно ставить прогу именно на покупателей, что бы их было побольше, побольше, а не на проценты.

Автор: 30 Aug 2001, 15:46:00
Я тебя прекрасно понял. Но конечная твоя цель - это не то, чтобы покупатели покупали как можно больше и даже не то, чтобы тебе от этого было больше процентов, а ДЕНЬГИ. Т.е. вся твоя прога, в конечном итоге, работает на стяжательство денег для тебя любимого [image] Вот и конечную цель ставить надо на денюжку, а то, чтобы были покупатели и были с них проценты и тому подобное - это всего лишь КОМПОНЕНТЫ проги.

Кстати, пользуясь случаем (до простят меня уастники форума), если ты хорошо рубишь в компах, не посоветушь какая sound card самая крутая с точки зрения профессионального воспроизведения музы? А то я тут совсем запутался в этой музе.

------------------
Tengy Tengyvich


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №7

Автор: Владимир 04 Jan 2002, 19:53:00
Помогите Пожалуйста!
Пол года назад прошел 1-ку, 2-ку прохожу по книге.
Вопрос:
В ЭС перед целью стоит "темное пятно", которое мешает пиблизиться к цели. При этом возникают очень не приятные ощущения. Вспомнив о своих комплексах и блоках полил эту гадость хорошей кислотой. После чего препятствие исчезло, а путь к цели стал открыт и соответственно изменились ощущения в лучшую сторону. Допускается ли в ЭС такие действия? Что по Вашему это могло быть?

Автор: lee 08 Jan 2002, 19:46:00
Да что угодно, что вписывается в общее понятие кармы или ментальных блоков.
Любые действия допускаются, если они вам помогают. Однако, может теперь это у вас не ЭС, а ЭСоблитоекислотой? Т.е., если была какая-то работа с блоком и блок ушел - это одно, а если это было изменение ЭС, то фигня будет в итоге...

Автор: Юзефчик 23 Sep 2003, 20:40:36
Такие действия в Э.С. недопустимы.Когда у Вас изменилось Э.С. на проверку Вашей цели и появились дискомфортные ощущения-это говорит о том что Ваше подсознание с чем-то в Вашей цели несогласно,соответственно нам необходимо провести корректировку цели,в пртивном случае программа или не сработает, или результат будет непредсказуемым.Если у Вас есть какието внутренние конфликты,их вначале необходимо осознать и если они Вам мешают достигать желаемого и регулярно Вас преследуют по жизни, тогда удалить данную проблему по методу отработки кармы,а потом устанавливать цель.Желаю успеха.

Автор: Тартаковский 03 Dec 2003, 16:06:57
Система ДЭИР уникальна по своему назначению и многие в этом убедились, а также те которые учатся по
книгам. Вы не первый кто после самостоятельной учебы приходит на очные курсы, чтобы приобрести и наработать навыки владения техниками нашей школы. Приходите и всё узнаете. Успехов и удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №8

Автор: Дмитрий Буянов 15 Jun 2001, 01:37:00
Я работаю по книгам на II ступени. Что, если я поставлю программу для достижения конкретной цели и еще до ее исполнения сочту нужным ее отменить? Ведь у меня могут сформироваться более продвинутые цели, нельзя же плодить программы, не имея жесткого метода их уничтожения. Если сравнить с работой компьютера: я могу даже не помнить, какие программы запущены, но я могу всегда это посмотреть и ненужные программы закрыть (хотя при их запуске мое желание было истинным). А какие механизмы для отслеживания и уничтожения собственных программ на II ступени?

Автор: NeverNight 15 Jun 2001, 04:23:00
Просто сверху на уже существующие программы ставить новые цели - подсознание выберет наиболее оптимальную цель.

Для удаления программы можно поставить антипрограмму - противоположную цель, важно чтобы антипрограмма была больше по энергонасыщенности, чем заложенная программа.

То есть тут цели накладываются друг на друга. Не обязательно ставить сущую антипрограмму. Достаточно показать подсознанию(накладывая интегральные ощущения цели), что существует иной, более оптимальный выбор решения ситуации - и оно само это поймет и пойдет по этому пути. А другие цели не будут восприниматься подсознанием больше и потеряют свою информационную насыщенность - то есть просто останутся кусочками энергии на эфирном теле. Про них даже не стоит беспокоится

[Это сообщение правил NeverNight (15-06-2001).]

Автор: Vladimir 15 Jun 2001, 07:53:00
А мне на клубе говорили, что ненужную уже тебе программу можно удалить по методике работы с кармой на 2-ой ступени.

Автор: Dron 15 Jun 2001, 15:19:00
пишет Vladimir:
А мне на клубе говорили, что ненужную уже тебе программу можно удалить по методике работы с кармой на 2-ой ступени.

Да, нам тоже так говорили. Просто выдавить из себя интегральное ощущение программы.

[Это сообщение правил Dron (15-06-2001).]

[Это сообщение правил Dron (18-06-2001).]

Автор: Kaban 15 Jun 2001, 21:10:00
Aga. V etalonke vydavit' i poryadok.
A voobshe luchshe takikh programm ne stavit'

Автор: Дмитрий Буянов 16 Jun 2001, 02:15:00
Благодарю за советы!

Автор: Izabella 05 Jul 2001, 23:18:00
мне так кажется, что если какая-то программа стала действительно не нужна, то подсознание само поймет это и не станет выполнять (то есть оно будет противиться тому, что ему неприятно). однако нужно учитывать разницу в том, что нужно сознанию и что нужно подсознанию.. временами их цели не совпадают

Автор: Дмитрий Буянов 13 Jul 2001, 02:28:00
пишет Izabella:
нужно учитывать разницу в том, что нужно сознанию и что нужно подсознанию.. временами их цели не совпадают
=======================

Это точно, в процессе установки программы на цель я убедился в том, что если переусердствовать и нафантазировать лишнего, то интегральное ощущение такой программы в буквальном смысле не лезет внутрь, подсознание такое интегральное ощущение выкидывает. Тогда мне приходится, не выходя из эталонки, на интегральное ощущение программы снова накладывать энграмму своих действий и результат, сдабривая и удобряя все это ощущением собственной правоты. После этого подсознание все с удовольствием принимает.

Автор: Alexi B. 23 Jul 2001, 21:12:00
А.Н.Нестеренко по этому поводу говорил, что праграммы сами исчезают как только становятся неактуальными

Автор: phantom 29 Jan 2002, 02:17:00
цитата:пишет Alexi B.:
А.Н.Нестеренко по этому поводу говорил...

По-моему, не факт. По ходу времени цель перестала быть истинной (на данный момент времени может быть), а ощущение интегрального ощущения ее внутри все еще присутствует. Счас буду пытаться вытащить...

Автор: perun 29 Jan 2002, 17:57:00
Мне преподователь сказал следующее:
1. при окончании временного срока программа растворяется, как выполнившаяся.
2. при изменении программы надо войти в свое ЭС (при УиВ) или в сдесь и сейчас (при ЭСД), вызвать ощущение той программы которую надо изменить размотать сгусток, что легко делается по вопросам, и изменить то что хотел. После этого заного насытить и установить.
3. при полном уничтожении надо ощутить этот сгусток (см выше) и просто вытащить своей эфирной рукой из своего тела.

Практика показала, что он полностью прав.
Это же моя программа, мои личные ощущения, и я их полность контралирую.
По крайней мере у меня получается в лёт!!!!

Перун.

[ 29 Января 2002: Сообщение правил(а): perun ]

Автор: phantom 29 Jan 2002, 19:11:00
цитата:пишет perun:
Это же моя программа, мои личные ощущения, и я их полность контралирую.
По крайней мере у меня получается в лёт!!!!

Да, у меня тоже получилось, только не сразу. Трудно как-то шло... может быть и не надо было ее вытаскивать? Надо было это желание сначала в ЭС проверить. Ну да ладно, на ошибках учатся...


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное обучение №9

Автор: phantom 14 Jan 2002, 10:22:00
22-го пойду на вторую ступень. Сказали,что будем работать с кармой и что надо бы уже для себя определить и записать свои проявления кармы, чтоб потом на ступени не вспоминать в спешке.
В книге что-то я не сильно нашел как это узнать, т.е. что является проявлением кармы, а что - нет.
То есть я уже знаю, что у меня есть один тип (или как это назвать...) кармы, потому что она проявилась через 4 дня после постановки оболочки. Это понятно, а как узнать что еще есть?
Уф, по-моему, общий смысл вопроса понятен? 8)

Автор: Huan 14 Jan 2002, 10:42:00
А ты "Терапию истинной кармы" читать не пробовал? Там всё разжёвано дальше некуда. Самый верный способ - это взять события, которые тебя достают и проверить их на соответствие признакам кармы.

Автор: Aelita 14 Jan 2002, 10:55:00
На уровне 2ки под кармой подразумевают цепочку однотипных событий например пятый муж - пьяница, и все 4 пркедыдущих были пьяницы, или как пьянка так бьют рожу или что ни начальник - то тебя "прессует"...
Причем цепочка событий, при вспоминании в эталонке должна вызывать "дискомфорт", т.е. эталонка должна на неё реагировать...

А книгу почитай, вредно не будет, wink , (ИМХО) даже полезно...

Автор: phantom 14 Jan 2002, 18:49:00
Спасибо.

Автор: Котик 24 Mar 2002, 18:18:00
Читайте Терапию Истинной Кармы.


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №10

Автор: Zaic 01 Apr 2002, 21:04:00
Здравствуйте!
Я занимаюсь по книгам. Кое-что получается, сработала одна программа, я аж поразился! Очень необычно и приятно. ;-)
Вопрос мой заключается в следующем: программа (ощущение программы) внедряется в эфирное тело и при излучении мы делимся своей энергией и этой программой с окружающими.
А что происходит, если я поставлю одновременно несколько разнородных программ (цели находятся в противоположных областях жизни)?
Люди будут бросаться помогать мне сразу во всём? Или можно как-то сделать избирательное воздействие?
Спасибо.
Олег.

Автор: Aelita 01 Apr 2002, 22:50:00
То, что программы направлены на реализацию в разных сферах жизни, абсолютно нормально. wink
Главное, чтобы программы не противоречили друг другу (типа "стой там, иди сюда!").
А то, тогда получится "подвисание системы".

Автор: lee 02 Apr 2002, 11:18:00
Не бросатся. Вступит в силу закон сохранения энергии. Проще говоря, есть еще мировые течения, которые почти всегда затрудняют наш путь к цели, а следовательно не все цели легко достижимы.

Это я не индуцирую, это я предупреждаю возможную депрессию при конфликте целей.

Автор: Kir 02 Apr 2002, 12:55:00
Ы-ы-ы-х-х!
Решать проблемы последовательно - "это наши девичьи мечты"! biggrin

А обычно нужно получить разрешение сразу трех ситуаций, да еще вчера, а не через неделю. confused

Запустишь три программы галопом - энергии, может, и хватит. Только дашь команду: "Хочу снять квартиру, и не где-нибудь, а вот там, и завтра", - и забудешь указать, что это должно быть за приемлемые деньги... И оно как сработает, так сработает mad ...

Автор: Zaic 02 Apr 2002, 14:01:00
Спасибо за ваши ответы.

Вопрос мой был немного о другом: в течение дня я общаюсь с людьми "нескольких кругов" (так, что ли, сказать?). Одна программа ориентирована на один круг, другая – на другой… Программы имеют только одну точку соприкосновения – меня. ;-)
При внедрении нескольких программ в эфирное тело транслировать я могу только все их одновременно, насколько я понял.
Что произойдет, если одними людьми будет "на ура" восприниматься одна программа и совершенно не восприниматься (враждебно или как-то ещё) другая? Это будет просто непроизводительная трата энергии, или я их буду программировать на противодействие мне? Буду будить в них какие-то опасные мысли и т.д.?

Или немного по-другому: я прекрасно понимаю, что этот конкретный человек для меня необходим в достижении цели №1, но совершенно ненужен для цели №2, может быть, даже вреден. Следуя книге, излучать я могу только "компот", без разделения по целям. Есть ли какая-то методика "раздельного влияния"?

Лии, спасибо! Умеешь ободрить новичка. ;-)))

Автор: Aelita 02 Apr 2002, 14:21:00
Проги по 2ке работают достаточно мягко, не прессуя окружающих (если они никоим образом в этой проге не участвуют то вообще не касаются), а привлекают только тех, у кого есть возможность повзаимодействовать.
Если например одна прога "найти хорошую работу", а другая "найти девушку своей мечты", то они, хоть и в разных сферах жизни реализовываются, противоречия никакого не несут. И кое-кто тебе посоветует работу, или подскажет куда обратиться с этой целью, а кто-то другой тебя, например, в компашку потянет, где та девушка тусуется...
Эти проги какбы "на разной волне", а "нужные люди", это как приемник на определенную волну настроенный (может образ не совсем удачный, но так это работает). Подсознание это все разделяет. wink
А вот если проги поставить типа "ну очень активно и доходно поработать" и "получше отдохнуть", то тогда "ховайся", будет тебе "лебедь, рак и щука"... tongue

Автор: lee 02 Apr 2002, 14:52:00
Хочу добавить, что программы работают не индивидуально под какого-то человека, а в общем ЭИ поле. А мы можем только усиливать воздействие на конкретных людей, но без нарушения всего баланса.

Автор: Zaic 03 Apr 2002, 15:52:00
Спасибо.
А не подскажете ещё, можно ли как-нибудь определить, сколько программ стоит, и какие это программы. Я, конечно, всё записываю, но у одной из них могла закончиться энергия, другая - могла "мутировать" /Чем черт не шутит?/, третья - ещё что-то...
Можно как-то отслеживать текущий статус?

Автор: lee 03 Apr 2002, 16:30:00
Здесь не энергия главенствует, а наше соответсвие на данный момент нашему желанию. Например, вы должны ехать в поезде в 18,00. Никакая ваша энергия не столкнет состав в путь в 15,00, поскольку появляется неадекватность, именуемая на 5-й ступени мировыми течениями.

Автор: Zaic 11 Apr 2002, 11:50:00
Здравствуйте!
В книге приведено очень хорошее сравнение программы с линзой (фильтром), через которую излучается наша энергия.
Сравнение-то хорошее, но вот несколько линз? Если они стоят последовательно, то должно происходить такое замутнение потока, что это выглядит сомнительным...
А если параллельно, то - ?

Автор: Alex+ 11 Apr 2002, 12:32:00
цитата:пишет Zaic:
Здравствуйте!
В книге приведено очень хорошее сравнение программы с линзой (фильтром), через которую излучается наша энергия.
Сравнение-то хорошее, но вот несколько линз? Если они стоят последовательно, то должно происходить такое замутнение потока, что это выглядит сомнительным...
А если параллельно, то - ?

См. выше пример с радиоприемником и антенной, приемник принимает неск. станций. А антенна одна :wink:

Автор: Prosto_John 18 Apr 2002, 07:47:00
2Zaik

Когда работаешь с одной целью - выделяешь в эфирном теле именно ту "линзу" (программу), которая нужна в данный момент, и пропускаешь поток через нее, другие просто-напросто не замечаешь. Нужна другая программка - выделяешь ее.

Никакого замутнения не будет. Главное - уверенность в себе и своих силах smile

Автор: Zaic 18 Apr 2002, 08:16:00
См. выше пример с радиоприемником и антенной, приемник принимает неск. станций. А антенна одна wink [/QB][/QUOTE]

Алекс, по-моему, эта аналогия не совсем подходит к этому случаю, так как приемник ПРИНИМАЕТ воздействие, а фонарь с линзой ОКАЗЫВАЕТ воздействие. А речь-то идет именно о передаче энергии другим...

[ 18 Апреля 2002: Сообщение правил(а): Zaic ]

Автор: Zaic 18 Apr 2002, 08:17:00
цитата:пишет Prosto_John:
2Zaik

Когда работаешь с одной целью - выделяешь в эфирном теле именно ту "линзу" (программу), которая нужна в данный момент, и пропускаешь поток через нее, другие просто-напросто не замечаешь. Нужна другая программка - выделяешь ее.

Никакого замутнения не будет. Главное - уверенность в себе и своих силах :smile: [/QUOTE]

Спасибо. Попробуем.

Автор: Шурик 20 Apr 2002, 19:35:00
И ещё совет: более тщательно и конкретно прорабатывай все программы, тогда не будет никаких конфликтов и непредвиденных ситуаций, которые тебе не нужны. cool
Хотя полностью программировать свою жизнь - скучновато... Хочется иногда определённого направления, но чтобы это было сюрпризом - тогда жить интереснее. biggrin

Автор: 23 Apr 2002, 10:33:00
А на мой взгляд - все крайне просто:
Мы же не просто отдаем энергию,- мы вспоминаем о программе и отдаем энергию, а подсознание отработает мелочи.
Пользуясь вышеизложенной аналогией - у Вас есть фонарик с набором линз и фильтров, и прежде чем посветить куда-либо, Вы вставляете нужный для именно этой задачи фильтр/линзу. Если же Вы не задумываетесь куда и как светить, то, конечно, можно что-нибудь найти и яму увидеть вовремя, но скорее всего батарейки сядут раньше.
Удачи.

Автор: Alex+ 23 Apr 2002, 11:12:00
Да не надо загоняться: батарейки, линзы, фонарики... Проще надо быть smile
Помните как тарзан по лианам по лесу перемещался? так вот, чтобы двигаться с большой скоростью и в нужную сторону, мы же лес не переформатируем, а только цепляемся за нужные нам лианы. Только и всего. Примерно так программы и работают.

Автор: Alex+ 23 Apr 2002, 11:17:00
А глюки в программах получаются когда мы ставим задачу двигаться одновременно в разные стороны.

Автор: Yurik 08 May 2002, 00:59:09
Цитата (Guest @ 23 апреля 2002, 10:33)
А на мой взгляд - все крайне просто:
Мы же не просто отдаем энергию,- мы вспоминаем о программе и отдаем энергию, а подсознание отработает мелочи.
Пользуясь вышеизложенной аналогией - у Вас есть фонарик с набором линз и фильтров, и прежде чем посветить куда-либо, Вы вставляете нужный для именно этой задачи фильтр/линзу. Если же Вы не задумываетесь куда и как светить, то, конечно, можно что-нибудь найти и яму увидеть вовремя, но скорее всего батарейки сядут раньше.
Удачи.

Перечитал Методичку - Настоятельно рекомендуется ставить только одну программу в один момент времени.
Попробовал на себе поставить две программы на удачу и везение - получил: Энергии затратил граздо больше, чем если бы решал их последовательно, а кроме того на финишной прямой результаты программ настойчиво пытались пересечься и мешали друг-другу.

___
Понял? если не понял - не переспрашивай (я свою вампирскую карму (решать чужие проблеммы) уже отработал).

Автор: BVV 08 May 2002, 04:41:30
to Zaic

1. Коротких прог может быть несколько.

2. Создается интегральное ощущение цели (ИОЦ), но не программы!

3. Программ на эф-ть собственных действий (т.е. программ для др. людей) должно быть столько, сколько категорий исполнителей-помошников. Но это в случае работы с большой целью, на пути достижения которой предполагал (рассчитывал) участие этих самых исполнителей-помошников. Критерий распределения по категориям - однозадачность помощи согласно разработанной проги.
Например. Цель (скорее-её этап): иметь свой магазин. А для ее достижения предполагается проектирование, строительство, продажа товаров... Имеем категории исполнителей-помошников - проектировщики, гл. архитектор района, строители, поставщики, продавцы...

4. Вовсе не напрасно рекомендуют работать с одной глобальной целью или ее этапом с проектным достижением за 2-4 месяца, особенно когда она для учебы!! IMHO, подбери для отработки не сложный этап цели. Возможность отчеливо видеть сработку программ, корректного поиска и анализа ошибок, корректировок...

Не стесняйся спрашивать и у преподов, особенно, когда так долго "мурыжится" вопрос. :)

to Yurik
Цитата
...(я свою вампирскую карму (решать чужие проблеммы) уже отработал).

Тогда почему это написал?
Может убедиться перед и с наступающим праздником :D JK

Всем удачи


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №11

Автор: Roma 28 Apr 2002, 03:12:08
Господа ДЭИРовцы!
У меня к Вам огромная просьба! Я занимаюсь заочно, потому что в Португалии пока нет филиала Школы, а мне уж очень необходима эта инфа, её нет в книгах ДСВ, а именно:
1) Какое оптимальное количество раз необходимо прокручивать, на внутреннем экране, весь сюжет ответов при создании ИОЦ?
2) Можно ли при первой прокрутке, немного корректировать и помогать словами, для создания более правильных и необходимых образов и ощущений?
3) Ответы должны быть фрагментарными т.е. один вопрос и один фрагмент-ответ или же необходима событийная последовательность?
4) Какие ощущения вызывает полноценно созданное ИОЦ, т.е. есть ли критерий в ощущениях - создал ты его или нет?
5) До какой степени насыщать ИОЦ, энергией ЦВП?
6) Каким образом перемещать ИОЦ, после насыщения его - ЦВП, в солн. спл. или в голову?
7) Необходимо ли создавать два ИОЦ - один в голову, а другой в слн.спл. или можно обойтись каким-то одним?
8) Можно ли корректировать уже заложенную программу в ЭТ т.е. её дополнять?
9) Объясните ,пожалуйста, смысл слов " слится с намерением", при внедрении намерения в подсознание на удачу и везение, т.е. слится как бы с образом и ощущением намерения?
10) Есть ли ещё какие - то тонкости?
И ещё есть одна просьба, кто - нибудь может мне выслать методичку по 2 ступени на мой E-mail? Буду очень признателен!!!
Заранее благодарю и извиняюсь за обилие вопросов!!
Удачи Всем!!! :)

Автор: Шурик 29 Apr 2002, 02:36:15
2) Да, если помогает...
3) Попробуй увидеть картину целиком. Лучше, конечно, сразу всё продумать, а потом прокрутить всю последовательность событий.
8) Опять же, лучше сразу всё продумывать. В процессе прокрутки можно дополнить детали, но после установки проги лучше её не тормошить лишний раз.
9) почувствуй, что ты - не человек, а это намерение. Отождестви себя:"Я - намерение".

В остальном прислушайся к интуиции.
"Правильная" установка проги вызывает в тебе ощущение установленной проги. Если есть сомнения - значит, где-то дырки (на которые эти сомнения и указывают). Доработай их - и всё. Пробуй... :)

Автор: Roma 29 Apr 2002, 23:09:11
К Шурику:
Про намерение я понял, про картинку, в принципе, то же, а вот на счёт дырок и ощущение установленной проги - ничего! Как я могу ощутить ощущения, которые раньше не испытывал, на что они хотя бы похожи, есть ли ассоциации какие - нибудь? Что такое дырки и где?
Просто может быть заново переустановить прогу? Хотя когда опустил подобие ИОЦ в солн.спл., то ощутил там небольшой жар и после, немного, было эйфорийное состояние. И всё!
:( Можно как-то по подробнее и понятнее!
Заранее признателен!!!
:)

Автор: Prosto_John 30 Apr 2002, 15:06:57
to Roma

1) пока не почувствуешь, что ощущения (цели, места, участников и т.д.) слились в одно ощущение. Это ощущение и есть ИОЦ.
2) можно
3) попробуй и так и так
4) ощущения у каждого свои. Попробуй отследить свои ощущения по разнице ощущений, когда ты еще не начал создавать ИОЦ и когда закончил.
5) чем больше, тем лучше, но опять же следи за своими ощущениями.
6-7) ИОЦ помещаешь через аджну и далее либо: в область сердца при программе на стимулирование окружающих на помощб нам; в область солнечного сплетения при программе на удачу и везение; чуть выше свадхистаны при программе на эффективность собственных действий.
8) см. ответ Шурика, я согласен с ним
9) см. там же
10) побольше практики, со временем придет опыт и понимание.
Удачи :)

Автор: Шурик 05 May 2002, 17:30:06
Не очень удачно использовал слово "дырки" - имел ввиду недоработки.
У тебя после установки программы создаётся уверенность, что поставил программу? Если да, значит "Program installed successfully!" :) Если нет, то спроси себя: где недоработка? И доработай. И всё! :)
А ощущение у меня прибл. такое: я просто не могу после установки проги предположить, что может произойти как-то иначе. Если могу, то знаю - недоработки где-то... Приходится дорабатывать.
И вообще, чем больше зацикливаешься, тем хуже получается. Чаще отключай сознание - быстренько установил прогу - и забыл. Я иногда даже не разворачиваю события, а создаю некое ощущение событий. их быстренько в солнечное сплетение - и готово. Работает на раз!
В заключение пример: захотел себе сотовый телефон, но как-то обходился без него около года. Потом думаю, всё - без телефона никак - позарез нужен. Дальше всё происходило автоматически - создалось ощущение, что он у меня есть, даже зрительно не успел как следует представить - сознание не успевало за действиями. И это ощущение сползло из головы в солн. сплетение, где создалось что-то вроде чувства восторга. Эталонка, естесственно, не возражала. Потом я об этом забыл. Приезжаю домой (учусь в другом городе), а родители дают мне телефон и говорят: "На, это тебе подарок!" Можешь представить моё изумление. :)

Автор: Rogers 06 May 2002, 22:49:24
Roma! Hello!
Я завтра возьму в клубе методичку по двойке и отсканирую тебе....правда не знаю, какое получится качество, слишком мелкий текст!

А вопросы можешь скинуть мне на e-mail или можно поговорить по месседжеру.
Вот только разницу во времени я не знаю Канада-Португалия.
Если есть микрофон на компьютере-можно и пообщаться...попробовала бы объяснить тебе КАК делать программу ....

Автор: Venera 07 May 2002, 08:53:14
Цитата (Rogers @ 06 мая 2002, 22:49)
Roma! Hello!
Я завтра возьму в клубе методичку по двойке и отсканирую тебе....правда не знаю, какое получится качество, слишком мелкий текст!

А вопросы можешь скинуть мне на e-mail или можно поговорить по месседжеру.
Вот только разницу во времени я не знаю Канада-Португалия.
Если есть микрофон на компьютере-можно и пообщаться...попробовала бы объяснить тебе КАК делать программу ....

Rogers! Для подобных сообщений существует личная почта, мыло и раздел флейм. :angry: Соблюдайте правила общения в этом разделе.

Автор: Roma 09 May 2002, 23:19:30
Шурику:
Сомнений нет в самой программе, просто были определённые волнения после её установки, так как это первая установка, а первый раз, сам понимаешь, как по канату, шаг в лево, шаг в право ...! :0
Ребята огромное спасибо за Вашу помощь!!!

Автор: Самарец 15 May 2002, 09:45:36
Здраствуйте, Roma!
Буду рада, если эта "инфа" Вам будет полезна.
(Согласно Вашей нумерации вопросов.)
1) ...не меньше 5-ти раз, необходимо прокручивать ровно столько, сколько нужно лично Вам для создания ИОЦ.
2)... Можно.
3)... Мы представляем цель в процессе ее реализации.
4)... Есть, когда цель воспринимается как сгусток образов и ощущений, слов почти не возникает.
5)... Насыщаем ИОЦ энергией ЦВП до ощущения " начинает буквально светиться, формируется сгусток энергии". Чем больше, тем лучше. Ощущение субъективное.
6)... После того, как Вы насытили ИОЦ энегией ЦВП, Вы берете сгусток истинного желания эфирными руками и медленно погружаете его в себе в грудь, еще глубже, в эфирное тело,...сливаете с восходящим потоком, возникает ощущение, что этот сгусток фильтрует Ваш ЦВП. (этот процесс называется введение нужного намерения в подсознание). Затем берем ИОЦ, насыщаем его энергией ЦВП, и погружаем этот сгусток прямо в мозг, в голову, на уровень регулятора ЦВП, на уровень "стрелочки". Затем устанавливаем условный рефлекс на излучение энергии ЦВП (этот процесс нужен для стимулирования окружающих людей на помощь нам)
7)... Для конкретной цели создается одно ИОЦ. И затем мы работаем с этим конкретным ИОЦ, просто всякий раз перед погружением (или в район груди ..., или в центр мозга ...) насыщаем его энергией ЦВП.
8)... Можно, только нужно знать как.
9)... Вы наверное помните, что намерение - это мысль отработанная нашим подсознанием, план предполагаемых действий, некий образ. И нужно также помнить, что в программе на удачу и везение Вы главное действующее лицо, главный герой, все зависит от Вашей активности. И цель по отношению к Вам внешняя. И поэтому еще при создании ИОЦ мы формируем единое ощущение похожее на вектор соединяющий Вас и Вашу цель, вектор движения к цели и ощущение достигнутого результата.
10) Есть! И много!

Пожелание: Соберите группу единомышленников и сделайте заявку в "Центр", чтобы прислали преподавателя. Очное обучение всегда эффективнее, чем заочное. Тем более при передачи навыков необходимо непосредственное общение.


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №12

Автор: ssbud 09 Jan 2002, 00:19:00
Пессимизм, как много в этом слове…
Как я уже говорил ранее (в конце декабря) были приятные сюрпризы, но как-то мало. Начал использовать программы 2 кн., но эффект пока небольшой. Проверял свои желания в эталонке – противоречий не встречаю (представил себе, как будет и в каком виде функционировать предприятие на котором работаю). Но как Вы поняли, что это не работает. Скорее, наоборот, похоже, что она (фирма) скоро окончательно сдохнет. После многолетнего финансового кризиса. А этого не хотелось бы, т.к. есть масса интересных проектов, которые бы хотелось реализовать в рамках этого предприятия. И еще – мне почему-то «везет» на руководителей-неудачников, при этом я заметил уже давно (еще до изучения Верищагина), что оказываю на них большое влияние. То ли не так влияю, то ли еще есть что-то.
Я думаю причина в следующем. В моей голове за много лет скопилось много печальных, неуверенных мыслей. Они стали навязчивыми и не исчезают после занятий по данной методике. Самая большая – нет денег – нет их абсолютно, сижу на финансовой мели (как вы поняли) уже давно. Но требуется, чтобы таких мыслей не было, чтобы что-то достичь. Посоветуйте, как быть?
confused

Автор: lee 09 Jan 2002, 14:22:00
А цели-то есть в жизни или так, деньги подбираешь...?

Автор: Marla 09 Jan 2002, 20:14:00
Тут уже писали люди, что надо хотеть не денег, а чего-то конкретного... Поищите и найдете...

Лии, меня давно интересует именно Ваша цель. Не раскроете секрет? Думаю, многим это было бы интересно. Ведь наверняка, раз об этом зашла речь, Вы цель имеете ( не материальную). Кроме самосовершенствования, потому что это не конкретная цель...

Автор: BVV 10 Jan 2002, 00:45:00
Ув. ssbud,

Даже, если действительно есть малые результаты от использования программ по кн.2, это уже много и это шикарный повод порадоваться! ИМХО. Навыки сразу не появл-ся. А на этапе их наработки маловероятно изменение стратегич. линии.
Цитата
пишет ssbud:
...есть масса интересных проектов, которые бы хотелось реализовать в рамках этого предприятия.
:confused:

Для кого интересны проекты? :wink:
Кому бы хотелось? :confused:
Если все-таки Вам, то ЧТО Вы хотите получить в результате и как это согласуется с интересами "рук-лей-неудач-ков"? Сравните интересы, есть ли значимое общее?
Вы уже что-то сделали для продвижения интересных проектов?

"Пессимизм, как много в этом слове...",
если много именно об этом думать...

Удачи

2Marla
В чем отличие конкретной от неконкретной?

Автор: Marla 10 Jan 2002, 11:10:00
BVV
На мой взгляд, конкретная: построить приют для бездомных людей/животных. Не конкретная: заниматься самосовершенствованием. Конкретная в этом случае: достичь самаддхи, но это тоже не совсем конкретная (предметная) цель.

Автор: ssbud 30 Jan 2002, 22:42:00
Простите, что долго не отвечал. Надо было проверить действие вышеуказанных программ. Хотел бы сказать, что система ДЭИР действует. И довольно жестко и эффективно. В частности, только захотел отселятся от родителей, так сразу въехала сестра с мужем и ребенком. Действует!!! И по работе тоже действует, только гораздо тяжелее. Ну задачи там помасштабнее будут!

Автор: BVV 31 Jan 2002, 04:12:00
Ув. ssbud,

Цитата
пишет ssbud:
...только захотел отселятся от родителей, так сразу въехала сестра с мужем и ребенком. Действует!!!

:smile:
При построении модельных ситуаций (в здесь и сейчас), необходимых при создании Программы на удачу и Программы на эф-ть, требуется очень тщательная, вдумчивая работа. Уже на этой стадии могут появляться неожиданные, нестандартные (для Вас) решения, которые в свою очередь, могут потребовать корректировки цели, подуточнения формулировки своего ист. желания.
Цитата
пишет ssbud:
...И по работе тоже действует, только гораздо тяжелее. Ну задачи там помасштабнее будут!

Тяжелее, масштабнее... Дело времени.
Успехов.
-------
Так полагаю, что скоро и заголовок поменяется. :smile:

[ 31 Января 2002: Сообщение правил(а): BVV ]</p>

Автор: ssbud 18 Feb 2002, 17:05:00
Приветствую всех деировцев! Здорово когда люди занимаются таким сложным и таким простым делом - совершенствованием себя.
В решении профессиональных задач начались некоторые положительные тенденции. Но ситуация пока крайне неустойчива. Возможно, что она (задача) не моя - но я пока не чувствую (хотя я незнаю как снимать чувство собственной правоты - 2кн. шаг 13). Приступил к выполнению энергетических постов. Энергия-то растет!
Далее по курсу:
1) Я, похоже, боюсь денег. Потому их нет. По всем признакам походит на кармическую проблему.
2) Очень мало дел доводится мною до конца. Любая трудность приводит меня в состояние ступора.
Вопрос: где та грань, после которой можно работать с кармой.
Заранее благодарю

Автор: Sakateka 18 Feb 2002, 18:37:00
2ssbud. ИМХО грань не где, а когда. За работу стоит браться тогда, когда КАРМА начинает мешать. Зачем она тебе, если она мешает?
И еще. Попробуй разбить цели, что помасштабнее, на несколько этапов. Не так энергозатратно да и легче.
УДАЧИ!!!

Автор: Sakateka 18 Feb 2002, 19:22:00
И еще. Пессимизм - кака frown Нужно соблюдать гигиену мышления т.е. избегать негативных мыслей. Обычно они возникают либо из-за ЕИ поражений (но думаю с этим проблем более нет), кармы. А еще когда начинаешь думать типа : "А вдруг, а если..." и т.д. Препод нам советовал: "Думайте не о том от куда вы идете, а о том куда идете. Ведь человеку свойственно стремиться к лучшему". Мечтая о лучшем о нем и думай. Какая разница как оно там плохо было, какая разница как плохо может быть если вдруг..? Главное то, чего хочешь ты, Как ты видишь жизнь, обстоятельства в дальнейшем. А ведь ты видишь их только в хороших красках.
Этод метод и в самом деле помогает. Смотря вперед с позитивом, не оглядываясь назад замечаешь как все вокруг складывается лучшим образом, неприятностей точно нет.
Мне помогает. Еще раз Удачи!!!

Автор: ssbud 19 Feb 2002, 18:45:00
Может подскажете советик как работать с кармой или как во 2 кн. confused

Автор: Sakateka 20 Feb 2002, 15:09:00
Так посмотри в кн."Терапия истинной кармы". Там эта проблема поподробнее расписана, но поначалу должно хватить и методик 2-ки.

Автор: boosted 21 Feb 2002, 17:03:00
2ssbud:
если уж совсем ничего не поможет, есть последняя надежда - http://www.gothic.ru, почитай тамошний фак...
потом когда от глубокой депрессивности своих мыслей и собственной пафосности начнутся нервные смешки, а потом истерика - проблемы станут восприниматься несколько по-другому...
p.s. в каждой шутке...

Автор: ssbud 30 Apr 2002, 22:22:44
Приветствую всех! :D Докладываю: дела идут неплохо, даже очень, только спотыкаясь! Интересно, что практически весь период я не притрагивался к занятия ДЕИР - лень была дикой и она нарастала. Дело в том, что были не доконца прочищенны каналы ЦП (не хватало энергии). Потом меня что-то стуклуно и я за одну неделю радикально изменил всю ситуацию. Резко возрасла энергия, провел прочиску каналов, практически исчезли проблемы со здоровьем (после энергопоста), начал потихонку приучать себя к проверке на истинность желаний, внедрять истинные желания и программы на уверенность. Еще подкачаю энергию и приступлю к работе над кармой - уже мешает. В общем все отлично! Смотри заголовок темы!Всем спасибо и пока! :p

Автор: BVV 01 May 2002, 00:35:35
Цитата
...меня что-то стуклуно...
...В общем все отлично!

:)
Не пропадай. Ждем следующего доклада.

Удачи!

Автор: ssbud 02 May 2002, 13:29:10
Постараюсь не терятся
Я еще хотел бы спросить по поводу поста ;) Я его делаю по методе 2 кн Генеральный пост (именно). У меня срыв оболочки происходит буквально через 3 часа, а не через 3 дня как в книге :0 Это нормально или нет? Это что у меня так мало энергии. Пробки стараюсь ведь делать покрепче!
И еще одна важная проблема. Как я уже говорил захотел отселится от родителей. Я-то отселился, но !!! Хожу туда все равно туда достаточно часто (комп стоит, да и тянет туда). Как только туда прихожу - на меня наваливается лень (такая тяжелая и липкая) - мне ничего нихочется делать - время проходит впустую. Как уйду от туда - все меняется (и это началось как раз после начала занятий по ДЕИРу и обострилось за последние 2 месяца). Я не считаю, что я туда прихожу отдыхать (потому, что мне там тяжело на душе). Эту ситуацию я считаю ненормальной. :angry: ;)

Автор: lee 03 May 2002, 02:14:10
Очень смахивает на матрицу обычного поведения. С точки зрения психологии - воздействие ассоциации.

Автор: ssbud 03 May 2002, 20:15:31
Lee, объясни пожалуста по проще!

Автор: ddv 03 May 2002, 20:46:08
Так что может быть проще интерфейсной психологии? :)

Автор: ssbud 04 May 2002, 20:16:14
Ну во всякие там интерфейсы мы влазить не будем. :D Мы по старинке по постимся разика 2-3, потом люмимая кармушка (ну как без нее), потом...

Автор: lee 05 May 2002, 01:28:01
Да тут и так все просто. В случае с родителями - это ассоциации обстановки с определенной моделью поведения. Меняй насильно ассоциацию - например, ты приходишь туда только работать...

Автор: ssbud 29 May 2002, 00:53:23
Вообще интересно получается! В последнее время я только подумаю о какой-нибудь проблеме так она сама собой начинает разрешаться. Причем никаких программ не создаю. Как будто я на 4-ке. Это здорово и очень любопытно :)


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №13

Автор: Snezhinka 09 Mar 2002, 21:51:00
Хочу поделиться своим успехом в достижении цели. Закончила первую ступень в Одессе и уехала в Америку.По двойке стала заниматься самостоятельно.
Но как то все не припекало меня заниматься этим активно,но ...жизнь заставила.
Срочно потребовалась мне найти работу. При этом на минимум оплаты не хотелось как то идти.А на более менее приличную работу надо иметь или связи
(как у нас smile ) или опыт работы именно здесь и неплохое знание языка.С языком у меня не совсем плохо,но для работы маловато будет...
Неделю сидела дома страдала, потом активно принялась за работу.Для удобства надиктовала
себе укражнения на кассету.В течении этого времени провалила три интервью из них два в то место ,где я желала работать.
Но все равно сидела дома активно работала над собой целыми днями. Потом пришла в голову мысль
А сроки то я не Запрограмировала.Честно говоря
боязно мне было срок ставить. А вдруг не сработает. ... А мне ну срочно НАДОБНО!При последнем таком занятии поставила срок-На следующей неделе иду работать!
И что ж... На следующий день-Звонок от знакомой иди срочно опять на интервью вро де бы кто то нужен.Это была моя третья попытка. Весь вечером я сидела упорно вкладывалв в себя программы(тайком от близких).
В какойто момент появилась уверенность, что все пройдет как надо и пришло внутренне спокойстие,уверенность-Буду работать именно там!
Хотя Мой разум что то мне там предательски нашептывал-что все это ерунда.
....Мое интервью длилось около 40 минут.Я прошла беседу с двумя менеджерами.Я не узнавала саму себя.Откуда подбирала слова( на английском) шутила
Сама по себе я чрезмерно серьезная и тихоня.В течении всего интервью была уверенность-тебя возьмут.
Что ж я достишла ПОБЕДЫ!!!
Впереди меня ждут новые цели smile

Так что дорогие мои дерзайте и вас все получиться!
Усехов ВСЕМ И СПАСИБО ДЭИРУ

P.S Как то чересчур восторженно получилось.Но хотелось бы разделить радость моего достижения со всеми вами и добавить уверенности в себе сомневающимся

Автор: Aelita 10 Mar 2002, 00:41:00
Snezhinka

Молодец, и потому что классно получилось и потому, что поделилась информацией об успехе.
Теперь, думаю, не только у тебя "крылышки оптимизма" вырастут.
Удачи!

Автор: Yappi 10 Mar 2002, 01:58:00
Особенно классно программы начинают
работать после 4-ки.Например,ставишь
срок исполнения через неделю,а срабатывает
на следующий день.
Зато если есть в проге хоть малейший
элемент неистинности,то фиг ее в себя запихаешь,
аж тошнить начинает.

Автор: Snezhinka 10 Mar 2002, 02:45:00
На счет неистинности точно!Моя подруга уговаривала меня пойти работать в ресторан.Я слушала её уговоры о том как там замечательно-но...моя внутренняя сущность категорически отрицала. Да , аж тошнит при мысли об неистинном желании находясь ЭС и это,несмотря на то, что разум говорит как там хорошо мне будет и как это выгодоно.О том,чтобы неистинную прогу запихнуть силой нечего и думать.Тошнит и просто нет энергии сделать все как надо.Мне кажется, что часть энергии сгорает при внутреннем противоречии.
Просто уходит на борьбу с самим собой.

Автор: Yappi 10 Mar 2002, 03:01:00
Да,получается что-то вроде аутоагрессии.
А может быть и не вроде smile

Автор: Yappi 10 Mar 2002, 03:06:00
Видимо поэтому меня сильно плющило
на очной 2-ке.
И программка тлько одна сработала тогда,
и то "Выполнено,но с ошибками на странице" biggrin

Автор: las_cool 10 Mar 2002, 06:05:00
Есть такая книга, называется "Как купаться в деньгах!" . Она не только о деньгах. В ней подробно расписано многое из того, о чем в двойке написано мало. Ну а когда приплюсовываешь её к дэир, то получается нечто!!!
Так что рекомендую smile smile smile

Автор: Aelita 11 Mar 2002, 18:53:00
Ладно (почти в тему) попробую насоветовать книг.
- Наполеон Хилл (все его книги в принципе классные, но особенно "16 правил успеха"(мне её когда-то Ли насоветовал, таки да, класная книга), бродит еще расфасованная на томики под названием "думай и богатей"; а также "10 уроков позитивного мировосприятия" (бродит с каким-то еще названием, но про позитивное мировосприятие фраза в названии есть); ИМХО классные книги для развития оптимизма и самомотивации, + к возможностям 2ки существенный.
- И еще мне понравилось (дальше программеры не читайте) Б. Гейтс "бизнес со скоростью мысли".

А вообще книг по самомотивации и прочему очень много.

[ 11 Марта 2002: Сообщение правил(а): Aelita ]

Автор: las_cool 11 Mar 2002, 19:58:00
Aelita!
Присоединяюсь к рекомендациям!
А вот "бизнес со скоростью мысли мне не понравился" , хотя самого Билла я очень уважаю!
Но вот в своей книге он описал то, что для меня уже стандарт бизнеса 21ого века! Ну видимо сыграло то, что я 3-5 часов в сутки провожу в инете smile smile smile Знаю людей, кому эта книга просто крышу снесла smile
Но мне лично больше нравится его книга "Дорога в будущее". А вообще лучше бы мемуары написал! Полезнее бы было smile smile smile
Как купаться в деньгах к млм никакого отношения не имеет!

Автор: Любопытник 06 Jun 2002, 14:59:41
Тоже хочу поделиться успехом...
Первую прогу поставила самостоятельно, сразу после карантинки по 1-ке... сработала через полторы недели, да так классно, что я долго не могла поверить. Но когда узнала сколько было желающих на это место, да еще из наших профессиональных "мэтров", сомнения отпали...
После тройки втянула в ДЕИР родителей... У матушки после единички встала проблама с арендой... уговорила её в срочном порядке занятся программой... Поддержала её прогу своей... через шесть дней к ней самостоятельно явился арендатор и предложил более хорошее помещение по еще более низкой плате (в связи с шикарными отзывами клиентов, они к нему толпой валили)... договор сейчас в стадии подписания...


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №14

Автор: a254 11 Jul 2002, 11:34:55
Вопрос в том не могу поставить цель то есть не знаю что мне нужно в самом деле.Как-то не могу разобраться в своих желаниях при проверке на истиность.Начинаешь проверить и постоянно идут какаие-то неприятные ощущения.Потом начинаетя винегрет мыслей.Помогите разобрать с самим собой.

Автор: Семочкин 11 Jul 2002, 12:14:17
На очном прохождении 2-й ступени, у слушателей акцентируют внимание на следующих вопросах.
1) Наличие ЭС отвечающего определенным критериям. (Без этого работать с проверкой целей на истинность невозможно).
2) Цель выраженную словами, надо перевести на язык понятный подсознанию - это интегральное ощущение (его формирование).
3) Договориться со своим подсознанием, что эта цель вам нужна (что я действительно "хочу харчо") - это проверка на истинность.
Причем, проверка на истинность призвана лишь убрать из интегрального ощущения вашей цели не гармонирующие с вашим подсознанием (с вашей сущностью) моменты (детали).
4) Далее коррекция и доведение цели до своего подсознания в ЭС.
В отношении того, что выбрать за цель. Возьмите однозначно важную, истинную цель - ваше собственное здоровье. И проверьте её в ЭС. У Вас будет возможность проверить работу (реагирование) Вашего ЭС на истинную цель.
Однако, при формирование цели если ваша цель (в первом вопросе - что это за цель?) будет содержать слово "хочу" ("хочу харчо", "хочу денег" и т.д.) то ваша цель будет достигаться, если вы внимательно при этом приглядитесь. Так как "хотеть" будете в полный рост, а вот будет ли "харчо" или "деньги" это вопрос.
Пересмотрите свои цели под этим углом зрения.
Удачи Вам!

Автор: a254 16 Jul 2002, 11:42:44
Цитата (Семочкин @ 11 июля 2002, 12:14)
На очном прохождении 2-й ступени, у слушателей акцентируют внимание на следующих вопросах.
1) Наличие ЭС отвечающего определенным критериям. (Без этого работать с проверкой целей на истинность невозможно).
2) Цель выраженную словами, надо перевести на язык понятный подсознанию - это интегральное ощущение (его формирование).
3) Договориться со своим подсознанием, что эта цель вам нужна (что я действительно "хочу харчо") - это проверка на истинность.
Причем, проверка на истинность призвана лишь убрать из интегрального ощущения вашей цели не гармонирующие с вашим подсознанием (с вашей сущностью) моменты (детали).
4) Далее коррекция и доведение цели до своего подсознания в ЭС.
В отношении того, что выбрать за цель. Возьмите однозначно важную, истинную цель - ваше собственное здоровье. И проверьте её в ЭС. У Вас будет возможность проверить работу (реагирование) Вашего ЭС на истинную цель.
Однако, при формирование цели если ваша цель (в первом вопросе - что это за цель?) будет содержать слово "хочу" ("хочу харчо", "хочу денег" и т.д.) то ваша цель будет достигаться, если вы внимательно при этом приглядитесь. Так как "хотеть" будете в полный рост, а вот будет ли "харчо" или "деньги" это вопрос.
Пересмотрите свои цели под этим углом зрения.
Удачи Вам!

Спасибо за ответ в принципе начал разбираться

Автор: мистик 17 Jul 2002, 02:20:19
Чтобы нечто проверить на истинность, надо самому быть этой ИСТИНОЙ! А пока в голове есть МЫСЛИ, истиной даже и не пахнет!

Автор: ddv 27 Jul 2002, 18:51:42
Хм... если в эталонке есть мысли, то это не эталонка... а если у Мистика нет мыслей, то это уже не Мистик :p
з.ы. Про истины лучше промолчу :D


Конференция Школы ДЭИР > Вопросы 2й ступени > самостоятельное обучение №15

Автор: Сергий 19 May 2001, 19:16:00
Ау! Кто-нибудь! help me, please!У меня такое ощущение что на форум никто не ходит.Если администратор вырежет это сообщение, ну хоть оттветьте здесь, пожалуйста!!!!!
У меня проблема. Прошел(заочно)3 ступени,принялся за четверку, но (по лени)не удалил все кармические структуры......и теперь расплачиваюсь. Правда частично проблему решил, отработав то что нашел(кто-то ответил мылом-помог), но т.к. потерял чувствительность не могу найти остальную карму.
Посоветуйте как быть.

Автор: NeverNight 19 May 2001, 20:26:00
Ах да, вспомнил, как я у себя это вылечил...
Фокусируешь всю точку я-есмь в центр головы, и отмечаешь, что через определенное время появляется чуствительность, стимулы ставить цели итд. Преврати этот процесс вообще в удовольствие. Как наша дорогая Ассоль. Разве это не замечательно так выйти из состояния четверки, отлично усилить ощущения и переработать всю имеющуюся карму? А потом опять в четверку - но теперь с обогащенным опытом, улучшенными ощущениями и с поставленными целями! Прекрасно!

Автор: Сергий 28 May 2001, 20:59:00
Спасибо!!!!!!!!!!!!
Кстати, прошел очно 1 ступень, препод(Тартаковский Николай Викторович )сказал: Не лезь поперед батьки в пекло...Хоть бы объяснил....бибилин..
А за ответ ОГРОМНОЕ ЧЕЛОВЕЧЕСКОЕ С П А С И Б О !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Автор: NeverNight 29 May 2001, 04:42:00
Да бывают, изрекаются так, что потом сами не понимают [image] Зато сами-то удовольствие огромнейшее получают!

Автор: veter 21 Sep 2002, 16:58:27
Привет Сергей,Мне не совсем ясно, зачем прежде чем пройти 4-ую ступень нужно удалить все кармические структуры и что значит все. Дело в том, для того, чтобы освоить методику и навыки ДЭИР , понимание этих вещей, нужно пройти ступени очно, у квлифицированного человека т.е. преподавателя. Ведь навык передаётся от носителя к другому человеку и передача навыка зависит от способности его передавать.Сергей советую тебе обратиться за консультацией в клуб ДЕИР,в вашем городе, вам всё объяснят подробнее.Желаю УДАЧИ! :inyan: :) :red:

Автор: Кузнецова 10 May 2003, 18:41:06
Привет всем! Карму нужно удалять, только проявленную, которую вы можете отследить сознанием, которая мешает вам жить. Зачем же удалять все подряд?

Автор: Тартаковский 25 May 2003, 04:37:06
Что-то я Вас смутно понимаю. Вы прошли 1ст. книгу по 2ст, а тем более по 3ст. не изучили. Но! Вы уже спрашивали о карме. Так вот, что такое карма Вы ответ получили, а тем более как с ней работать в коридорах не объясняют. Приходите на очное обучение и вопросов станет меньше. Кузнецова хорошо ответила Вам, только как это делать можно узнать пройдя очное обучение. У нас оболочки ставят самостоятельно, только потом последствия…… . Прошу без обид.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Самостоятельное Обучение

Автор: tima 06 Nov 2003, 18:38:42
[SIZE=7]Привет! Занимаюсь по книге, вроде пока все получается, особенно всякие мелкие желания. Сейчас пытаюсь передавать(транслировать) свою программу, в ЭС все с желанием хорошо скажем на ура, так же после ее закладки в мое сознание вроде и настроение повышается и энергии прибавляется и вообще жить хочется [image] . Хотелось бы узнать можно ли пердать программу по телефону или все-таки лучше визуальный контакт, если да то модет подскажете как это сделать?
спасибо всем!

Автор: Барс 06 Nov 2003, 22:01:42
И с телефоном можно и без телефона.
Я думаю что лучше работать с образом- по телефону отвлекаешься.
С образом работаешь также, как и с человеком. ЭФфект тотже, но
1) Больше шансов сосредоточится.
2) Больше времени( если редко и недолго видишся)
А вообще,как кому нравится.

Автор: tima 07 Nov 2003, 14:39:35
спасибо за ответ! надо попробовать! а как узнать что до моего образа програма дошла?

а можно сделать так чтоб те кто мне мешает стали наоборот мне помогать?

Автор: alexnew 07 Nov 2003, 14:54:30
QUOTE (tima @ 07 Nov 2003, 13:39:35)
а как узнать что до моего образа програма дошла?

а можно сделать так чтоб те кто мне мешает стали наоборот мне помогать?

А на эти вопросы ответ дает прохождение 3 ступени.
Успехов.

Автор: tima 07 Nov 2003, 15:11:52
самое интересное что пока я молчу о своих планах у меня все получается и довольно таки легко, а как разговор заходит, я теряюсь и как будто в оцепенение впадаю особенно когда выходит не совсем помоему... может еще не доросла?

Автор: alexnew 07 Nov 2003, 15:22:32
QUOTE (tima @ 07 Nov 2003, 14:11:52)
самое интересное что пока я молчу о своих планах у меня все получается и довольно таки легко, а как разговор заходит, я теряюсь и как будто в оцепенение впадаю особенно когда выходит не совсем помоему... может еще не доросла?

О своих целях рекомендуется помалкивать в тряпочку.
При озвучивании оных:
1) расходуется энергия, которая им предназначена.
2) окружающие присваивают им свои значения (не всегда те же, что и вы, а вернее всегда совсем не те), что приводит к их трансфорации

Автор: tima 07 Nov 2003, 18:32:58
а хорошо, теперь буду молча вкладывать свою программу может тогда эффект будет как я и ожидаю.
и еще меня жутко раздражает один человек, которого я даже толком и не знаю но когда речь о нем заходит я становлюсь неуправляемой, просто бешенной какой-то, и потомо спустя какое-то время и состояние подавленое и чуствую себя не ахти. похоже на вампира, но мы с этим человеком даже не встречались.
что делать?может посоветуете что нибудь?


Конференция Школы ДЭИР > Вопросы 2й ступени > Объект №

Автор: Igor Wouivre 01 Sep 2003, 13:30:40
Вот, созрели вопросы.
Сделал ИОЦ, проверил в ЭС, активировал объект и ввел ИОЦ в КЯО.

Итак первый вопрос: на какую глубину надо
и второй вопрос - нужно ли носить объект с собой.

Пока все...

Автор: Милохова 01 Sep 2003, 20:09:57
1. На глубину нескольких см - 5-10
2. Нужно носить с собой.


Конференция Школы ДЭИР > Вопросы 2й ступени > Объект №1

Автор: Natali 30 Jan 2001, 11:27:00
Расскажите, как поставить программу через дэирчик? Где можно прочитать об этом?

Автор: Random 31 Jan 2001, 19:09:00
Quote
Originally posted by Natali:
Расскажите, как поставить программу через дэирчик? Где можно прочитать об этом?

Как это "через"? Через эгрегор ДЭИР?
Или по методике ДЭИР?
А так про установку программ себе написано во 2й книге Верищагина ест-но. А если хочешь поставить кому-то, то в 3й.
Э:-)

Автор: Riraha 31 Jan 2001, 20:48:00
Натали, я успел ответить подробно на этот вопрос и вопрос Майка незадолго до смены софта у форума. Копию форума только что переслал админу, он попытается ее выложить. Если что-то не получится, отвечу еще разок.

Автор: locksmith 02 Feb 2001, 01:57:00
Quote
Originally posted by Natali:
Расскажите, как поставить программу через дэирчик? Где можно прочитать об этом?

Натали! Завтра клуб (02.02.2001) в 17.30
Проспект мира ,6.
И как не странно 2ст.И что еще более странно
иногда там даже методички выдают.Как раз о том как ставить проги на объект.
Клуб - каждая среда 3ст. и 5 ст.
каждая пятница 1ст. и 2 ст. 17.30

Автор: Admin 07 Feb 2001, 15:59:00
Это из старого форума!

  • Natali posted 22-01-2001 13:21 MSK

    Что далать, если программа не выполнилась? Можно ли её заложить заново?
    -------------------------------------------
  • Hockins posted 22-01-2001 20:43 MSK

    Разрешите сначала поинтересоваться, сколько пршло времени с момента закладки программы, как Вы её закладывали и проходили ли очные курсы ДЭИР.
    Ллюбопытство не прозднае, т.к. иначе сложно разобраться где пошел сбой программы.
    -------------------------------------------
  • Riraha posted 22-01-2001 20:55 MSK

    Конечно, можно. Хотя есть множество особенностей в зависимости от того, что за программа - краткосрочная или долгосрочная, внешняя или внутренняя, через себя или дэирчик, требующая действия, которое противоречит установкам человека или не противоречит оным, на людей или "хорошую погоду" - и т.д.
    Напишите чуть более подробно. Поскольку пока ответ может быть лишь такой, какой я дал в первых двух словах этого ответа.
    -------------------------------------------
  • Natali posted 23-01-2001 10:23 MSK

    Программа была краткосрочная (в течении недели), закладывала на очных курсах в декабре. Мне должна была позвонить подруга .
    -------------------------------------------
  • Mike posted 23-01-2001 12:04 MSK

    Как говорят преподаватели, программы 2 ступени выполняются на 60%. У меня было так. Я заложил две программы:
    1. Разобрать балконы в доме (у меня их два), причем, по программе все домашние должны в этом активно помогать. Однако,фигу! Сам корячился и успел только разобрать один. Никто и пальцем не шевельнул.
    2.Другая программа сработала просто великолепно. На следующий день после установки программы мой начальник по своей инициативе пошел к директору с просьбой повысить мне зарплату, и он согласился. А у нас в фирме повышение зарплаты - это нонсенс. Скорее осел заговорит. Однако, чтобы обещание преватилось в конкретные деньги, пришлось идти к директору лично и воздействовать на него из чакры, которая внизу живота.
    -------------------------------------------
  • Riraha posted 23-01-2001 21:23 MSK

    Натали,
    Программа на действие другого человека должна быть направлена либо на него, либо на других людей, которые могут до того человека добраться. Если Вы не встречались с подругой в течение этой недели и не "облучали" ее Вашей программой, то программа до нее и не добралась.
    Что тут можно сделать?
    а) Воздействовать на кого-то из тех людей, которые увидят подругу или переговорят с ней по телефону, чтобы оттранслировать Вашу программу. (Естественно, их действия в этом случае включите в программу).
    б) Если нет такой возможности - попробуйте поработать с фантомом - т.е. представьте подругу или возьмите ее фотографию и "облучите" Вашей программой ее фантом.
    В саму программу более четко заложите срок, за который та должна Вам позвонить.
    Если Вы заложите еще и мотивировку, то звонок произойдет быстрее, т.к. подруге не придется придумывать для себя причину, по которой ей стоит Вам позвонить.
    Если у подруги стоит оболочка, то так просто программой ее не зацепить - нужно применять воздействие через "Я есмь".
    А вообще - не бойтесь экспериментировать. Если что-то не получилось, пробуйте еще и еще раз, анализируя возможные причины ошибок. Также различайте четко, когда Вы ставите программу своему подсознанию, а когда - окружающим людям. В первом случае не забывайте проверять цель программы на истинность через эталоночку, иначе подсознание может такое выкинуть, что мало не покажется.

    Майку,
    60% - цифра, естественно, очень условная. Главная причина, по которой могут не выполняться программы второй ступени - проблемы с открытостью пути - но это, не дожидаясь пятерки - неплохо видно через эталонку. Поэтому нужно просто тренироваться - и все получится.
    В Вашем случае с балконом, как мне кажется, Вы не дали Вашим близким достаточного времени для создания мотивировки, с чего это вдруг они должны там убираться (иногда на это может уйти несколько недель). Плюс, возможно, Вам просто не хватило времени воздействия - в таких случаях лучше применять дэирчик - ему больше нечего делать, он и будет "облучать" Ваших домашних, пока они не созреют, да и энергии у него побольше будет, чем у Вас.
    -------------------------------------------
  • Natali posted 25-01-2001 15:02 MSK

    Спасибо за ответ. У меня вопрос. Как воздействовать через дэирчик? Нас на очных курсах 2 ступени этому не обучали.
    -------------------------------------------
  • Mike posted 25-01-2001 17:40 MSK

    Dear Riraha!
    Если дэирчик - это объект ДЭИР, то не могли ли бы Вы вкратце описать, что можно с ним делать (а если и как, было бы вообще здорово) в рамках 2-4 ступеней. Нас объекту учили только на 1 ступени.

    Заранее благодарю,
    Mike
    -------------------------------------------
  • Schtirlitz posted 25-01-2001 20:18 MSK

    Po obiektu 2-4 stupeni est otdelnie zaniatia - sprosite u organizatora. Tam osobie techniki, oni ne ukladivaiutsia v stupen.
    -------------------------------------------
  • diehard posted 26-01-2001 01:05 MSK

    Вы имели ввиду клубные занятия? Или это что-то ещё более отдельное?
    -------------------------------------------
  • Mike posted 26-01-2001 10:47 MSK

    Для Schtirlitz
    Клубные занятия, конечно, есть, но хотелось бы узнать заранее от незаинтересованной стороны чему там учат, ибо это время и деньги.
    Я думаю, все будут благодарны, если Вы нам дадите какие нибудь рекомендации.

    С уважением, Mike
    -------------------------------------------
  • diehard posted 26-01-2001 17:56 MSK

    To Mike:
    Это кто незаинтересованая сторона? ТКВ (Штирлиц) что-ли?

[This message has been edited by Admin (edited 07-02-2001).]

Автор: Admin 07 Feb 2001, 18:26:00
Quote
Originally posted by Natali:
Расскажите, как поставить программу через дэирчик? Где можно прочитать об этом?

Это из старого форума!

отRiraha posted 27.01.2001

Ответ Натали:

Натали,

Через дэирчик работать можно следующим образом:

Программа на цель (используется как правило, если цель достигаете вы сами - с помощью или без помощи других людей):

- Проверяем цель на истинность в эталоночке обычным путем, преобразовываем ее в интегральное ощущение цели (ИОЦ), т.е. переводим на язык подсознания.

- Насыщаем ИОЦ нужным потоком.

- Активируем дэирчик на нужной стороне.

- Погружаем ИОЦ в нужную сторону дэирчика примерно на 10 сантиметров (не больше 40, т.к. после 40 см поведение объекта изменяется).

- Вырабатываем условный рефлекс - представляем себе цель и тут же включенный красной стороной дэирчик, исчезает цель - исчезает дэирчик, и так несколько раз во все ускоряющемся темпе - т.е. как бы показываем подсознанию - как только цель близка (или какое-то обстоятельство или люди, ведущие нас к цели) - оно включает дэирчик.

Все - цель вложена в дэирчик, теперь он будет работать за вас.

При этом работа с красной стороной (и восходящим потоком) нацелена прежде всего на людей и обстоятельства вокруг вас, а с синей стороной (и нисходящим потоком) прежде всего на вас самих - на изменение вашей мотивации, чтобы вы приближались к цели.

Программа для других (используется как правило, если все делают другие люди, ваша задача - лишь заложить в них программу):

- Обычным путем создаем в рамках нашей уже проверенной на истинность цели набор представлений - что должны сделать такие-то люди без вашего участия, чтобы вы достигли цели).

- Превращаем этот набор в ИОЦ. Никакого эмоционального участия, просто кино представляем, как другие люди действуют до ощущения внутри себя передачи этим людям всей ответственности).

- Насыщаем ИОЦ нисходящим потоком.

- Погружаем ИОЦ в синее ядро сантиметров на 10 и представляем первого из используемых в программе людей, затем погружаем еще чуть дальше и представляем следующего, и т.д. (не глубже 40 см).

Все - программа вложена в дэирчик, теперь вам нужно лишь пару раз встретиться с теми людьми, которые должны все сделать за вас - поговорить с ним ни о чем (не о цели) - у человека начинает потихоньку появляться мотивировка и он начинает делать нужное вам дело.

Общие замечания:

- Если не знаем, какой нам нужен человек - представляем его образ, те его характеристики, которые важны для нашей цели - профессию, возраст, качества и т.д. - именно такого человека, который вам нужен - а подсознание под это ощущение найдет вам человека.

- Убираются программы из дэирчика легко - достаточно лишь погрузить взгляд (с энергией) глубже того расстояния, на которое вы погрузили цель и включить дэирчик на выброс - вся ваша цель быстро выбросится, а дэирчик почистится. (Соответственно и вывод - если вы заложили в дэирчик программу, то мелкие дела типа самолечения или "укрощения" соседей и новостей делайте, погружая взгляд-луч не доставая расстояния, на котором находится программа).

Но, программы - дело как правило достаточно долгое - чтобы все прониклись достаточной мотивировкой - нужна порой пара недель, поэтому их стоит применять в среднесрочных целях. Если требуется что-то быстрое, лучше применять дэирчик по 3й ступени, передавая нужному лицу нужные намерения и желания:

- Иванов оказался рядом с вами.

- Создаем намерение у себя (например, сказать Иванову, чтобы Петров перезвонил Натали).

- Активизируем синее ядро деэрчика.

- Точку "Я есмь" переносим в синее ядро.

- Находясь в дэирчике, еще раз прокручиваем образ и ощущение намерения.

- Находясь в дэирчике, направляем излучение в область головы Иванова, и внедряемся в точку "Я есмь" Иванова. Показав это дэирчику, покидаем его, дальше он сам поработает с Ивановым. Ваша задача лишь поболтать с Ивановым о чем-то либо просто находиться в зоне его видения. (Когда натренируетесь, можно поработать и с фантомом).

Такого рода программы работают практически мгновенно, а если что-то сложное и противоречивое, то нужно два-три дня и более одной встречи-воздействия.

Если то, что человек должен сделать, противоречит его видению, то необходимо добавить ощущение желания. (После третьей ступени вам это будет достаточно просто сделать).

Ответ Майку:

Майку,

Дэирчик - это, конечно, объект ДЭИР.

Применяют его для кучи способов, среди которых (пропускаю первую ступень, где есть и предложенный чуть выше пример с телевизором - блокирование программ):

На 2й:

- Программирование дэирчика на цель.

- Программы для других - в части 2й ступени.

- Помощь дэирчика в программировании себя на железобетонную уверенность.

- Изменение нашей реакции на кармические витки (дэирчик отслеживает и сам изменяет вашу мотивировку).

- Программы на здоровье и коррекцию тела.

- Энерго-информационный контакт с другими обладателями деэрчика.

На 3й:

- Управление аудиторией, вывод ее из-под эгрегора, ведение лекций и т.п.

- Целенаправленный увод внимания.

- Генерация намерений, желаний и конструкций в сознании другого человека.

- Стимуляция желаний другого человека.

- Генерация программ.

На 4й:

- Использование эгрегора ДЭИР для получения огромных запасов энергии в чрезвычайных обстоятельствах.

- Создание команд (когда все мыслят и чувствует одно и то же, понимают друг друга с полувзгляда и т.д.).

- Формирование защитной сети на группу людей (с дэирчиками, естественно).

- Формирование сущности, помогающей в получении интуитивных подсказок.

Изучается эта программа (как правило, за один раз для каждой ступени) на клубных занятиях, когда приезжает соответствующий преподаватель из Питера. Занятия весьма интересные, хотя используешь в основном те же навыки, что и на ступенях, но, используя дэирчик, получаешь более эффективно работающую систему, т.к. энергии там поболее, а мозгов (отвлекающихся на другие задачи) поменее. Плюс - тренируясь с дэирчиком, начинаешь лучше понимать, как воспитывать своих сущностей.

Что касается остальных клубных занятий (который проводит кто-то из местных) - в основном там идут т.н. "раскачки" (т.е. подключаетесь к сущности Защитнику вашей местности и она вас оберегает от разных неприятностей) - пока нет общей сети по стране и миру, то необходимо такую раскачку проводить раз в 1-2 недели. Когда будет глобальная сеть - достаточно будет делать это раз в полгода. Другие занятия весьма просты, но полезны, т.к. это обмен опытом, клуб единомышленников и просто занятия для тех, кто не находит времени дома на эти дела. Но - если дома занимаешься достаточно, а среди друзей есть дэировцы и они готовы поупражняться в совместных упражнениях, то можно на клубы и не ходить. Кроме, естественно, случаев, когда приезжают питерцы - у них и программа интересная, да и вопросы позадавать можно от души.

[This message has been edited by Admin (edited 07-02-2001).]

Автор: Gio 07 Feb 2001, 19:11:00
Объектом школы, т.е. дэирчиком учат пользоваться на клубных занятиях. В Питере они проходят постоянно. Т.к. я не нашел ни где на сайте расписания сообщаю на всякий случай, может кому надо. Понедельник - объект I ступени, Вторник - объект II ступени, Среда - объект III ступени, четверг - объект IV ступени, пятница или суббота (как мне сказали в офисе, когда я туда позвонил, могут быть изменения) - видение ауры (кстати, возможно будет какой-то усиленный курс по видению ауры, я правда не понял когда, говорят разробатывается). Это на одной недели, на другой : Понедельник - фоновая работа по I ступени и работа с Защитником Пространства, Вторник - фоновая работа по II ступени и работа с Проводником к Цели, Среда - фоновая работа по III ступени и работа с Хранителем Равновесия, Четверг - фоновая работа по IV ступени и работа с Защитником Клуба, создание двойника. Пятница - работа по программам 2 ступени Большая Цель.

Автор: Riraha 07 Feb 2001, 21:08:00
Питерцам можно только по-хорошему позавидовать...

Автор: Elena 09 Feb 2001, 15:49:00
Здравствуйте! Ответьте пож. чем отличается цель программы на удачу и везение от цели программы на эффективность действия?

Автор: Riraha 11 Feb 2001, 13:34:00
Наименования здесь достаточно условны.
На удачу и везение - цель, которую Вы достигаете прежде всего сами (т.е. сами куда-то идете, чего-то делаете), а если там и появляются другие люди, то выполняют в основном вспомогательную роль реагирующих на ваши действия.
На эффективность действий - программа только для других людей (вас в ней нет). Вы четко представляете какие люди что и в каком порядке делают, с какими мыслями и результатами. После этого внедряете в них программу и выкидываете ее из головы.

Автор: Elena 13 Feb 2001, 12:38:00
Спасибо за ответ. У меня еще вопрос.
Есть цель большая (долгосрочная) и маленькая (краткосрочная), отличаются ли они в закладке в эфирное тело?

Автор: locksmith 14 Feb 2001, 03:03:00
l
Quote
Originally posted by Elena:
Спасибо за ответ. У меня еще вопрос.
Есть цель большая (долгосрочная) и маленькая (краткосрочная), отличаются ли они в закладке в эфирное тело?

Так же как Винда 98 от 2000
(т.е. кроме придаваемого значения ничем )
Если поставить прогу найти 10 копеек
(российский рубль) она выполнится за день два
если 50 баков то без снижения значимости может не выполниться совсем

Автор: gala 14 Feb 2001, 15:19:00
В настоящие время прохожу очное обучение на II ступени. Кто-может привести примеры программ на удачу и эффективность, которые осуществились?

Автор: Gio 14 Feb 2001, 17:24:00
Работая в АН (агенстве недвижемости) довольно много, уже около 4-х лет, у меня возникла серьезная проблема с одной достаточно перспективной квартирой. А именно, жильцы (комунальщики) довольно быстро переругались из-за того, кому что полагается (это случилось когда уже был покупатель), в принципе довольно обычная ситуация. Ситуация осложнялась, тем что покупатель ОЧЕНЬ торопил, и если мы не укладывались в срок то он отказывался от покупки, ему надо было уезжать. Было жаль, т.к. комиссионные были хорошие. Я сделал следующее:
Составил программу на эффективность, следующего содержания. Что-бы обстоятельства сложились таким образом, чтоб покупатель не уезжал, а остался и мы смогли бы довести сделку до конца. Итог получился не ожиданный, я скорее всего перестарался, у клиента в течении трех дней, очнеь для него важных, увели машину (он ПРОСТО забыл ключи в ней), подвели его поставщики, и он к тому же сильно вывихнул ногу. В общем, он был вынужден остаться, и естественно у него было МНОГО времени для покупки и оформления квартиры.
Программа составленная мною, для себя, т.е. на удачу и везение, очень помогла при работе с соседями. Т.к. этот вид программ по-сути своей, как это я понимаю, программирует наше подсознание на совершение определенных действий, Или подталкивает, кому какое слово нравиться.
Пожалуй, это одни из самых первых моих программ, и на их примерах я создовал остальные. Надеюсь помог хоть чем то.
Да, у меня вопрос к Riraha. Bы из кого города? Мне действительно интересно.

[This message has been edited by Admin (edited 20-02-2001).]

Автор: Natali 20 Feb 2001, 17:15:00
Riraha, спасибо за ответ.
А как поставить программу на здоровье и коррекцию тела?

Автор: Gio 07 Mar 2001, 19:04:00
На дэирчик ставить программу на здоровье и коррекцию тела довольно просто. Я дам несколько более короткий вариант, чем на занятии. А именно:
Открываешь объект на обоих сторонах, это надо сделать быстро, т.к. объект может лопнуть. И не теряя образа объекта погружаешся в свое базовое ЭС. Там выводишь из-за спины матрицу и корректируешь ее так как тебе надо (ну там бюст прибавить или еще что либо). После этого вызываешь образ включенного объекта и совмещаешь его со своей матрицей. Апосля переводишь эту объедененную матрицу себе за спину. Выходишь из ЭС не теряя с ней связи. Объект после этого фонит немного. Только на на него ни чего лучше больше не закладывать-у меня есть печальный опыт.

Автор: oko 16 Apr 2001, 23:23:00
Я профессиональный программист, и поэтому мои любимые ступени 2 и 5. Мои друзья часто обращаются ко мне с просьбой помочь правильно сформулировать программу. Позволю себе представить вам мои объяснения. Возможно, они кому-либо покажутся интересными или, напротив, не правильными. Если я не права - поправьте меня, пожалуйста.
Моя подруга – одинокая мать – не имеет работы. Она хочет поставить программу «получить работу». Ниже я перескажу наш диалог.
- Понятие работа включает две составляющие: наш труд и получаемое вознаграждение (зарплата). В большинстве случаев они не связаны между собой. (За одну и ту же работу разным людям платят по разному, и, наоборот, за разный объем и качество работы люди получают одинаковое вознаграждение). В чем твой интерес (твоя цель): в самом процессе труда или в получаемом вознаграждении (зарплате)?
- в зарплате
- значит правильнее поставить программу на «получение хорошей зарплаты». Но для получения зарплаты нужно работать. Работа (раньше говорили – служба) является средством, путем достижения цели (получения зарплаты). Чем для тебя является зарплата: средством оценки твоего труда или обеспечением материального благосостояния?
- для материального благосостояния
- значит правильнее поставить программу на «достижение материального благосостояния». Есть несколько путей достижения этой цели:
1) заработать средства
2) получить от других (наследство, подарок)
3) выиграть
4) получить беспроцентный долгосрочный кредит
5) найти
6) спонсор (например, выйти замуж, или кто-то начнет опекать)
Чем больше путей достижения цели, тем больше вероятность, что программа сработает, и, при этом, оптимальным (наилучшим для нас) способом. В данном случае «получение работы» – один из путей достижения цели и не самый приятный.

Спасибо,что прочитали. (Я первый раз зашла к вым на форум, и возможно посылаю не туда куда надо)

Автор: NeverNight 17 Apr 2001, 03:57:00
Логика - великая вещь!!!

Автор: Leon 17 Apr 2001, 04:37:00
oko - ты не права.
Путаешься сама, и подруг с пути истинного сбиваешь. Давай твою логику дальше развивать:
- как ты себе представляешь понятие "материальное благополучие"? Можешь не отвечать (пальцев на обех руках скорее всего не хватит). Так значит конечная цель не "материальное благополучие", а то что ты можешь пощупать руками, увидеть глазами, услышать ушами, понюхать носами... и т.д. В конце концов именно эти ощущения ты закладываешь в интегральное ощущение цели, а не абстрактное понятие "материальное благополучие". Деньги конечно тоже можно пощупать, понюхать, попробовать на вкус и приятно пошуршать, но когда ты это делаешь ты думаешь о том на что ты их сможешь выменять. И именно это наполняет эти "бесполезные" бумажки тем приятным трепетом который почему-то не появляется, когда мы точно так-же шуршим туалетной бумагой.
Значит конечная цель все-таки не деньги, а то на что ты их меняешь!
Доводи свою логику до материальных вещей и ты увидишь, что поиск работы, сама работа, и зарплата - это все путь достижения. А чего? твоя подруга наверное знает лучше меня...

Автор: oko 20 Apr 2001, 16:25:00
Ув.Leon! Судя по авторитарному тону, вы видимо преподаватель ДЭИР, или просто у вас такая манера излагать свою точку зрения?
Дело в том, что до ДЭИРа у меня в жизни как то получалось программировать удачу. У меня свой способ, отличный от ДЭИР. Я либо подробно для себя определяла, что мне надо, либо создавала образ того, что мне надо. Часто образ заключался не в конкретной визуализации предмета, а в обстрактной формулировке типа "материальное благосостояние". Абстрактные формулировки у меня работают лучше: я не напрягаю судьбу на свои конкретные желания (возможно не очень правильные), а задаю ей общее направление. У меня это работает.
Конечно, при формулировке программы можно процесс уточнения цели продлить до бесконечности, но здесь главное вовремя остановиться.
У меня вопрос: как мне дальше работать - по своей методике или ДЭИРовской? Не будут ли они конфликтовать?
Спасибо за внимание

Автор: ddv 20 Apr 2001, 17:06:00
oko, Leon, составлять программы можно по разному. Главное, что-бы методика действовала.
oko, вы похоже просто нашли ощущения для понятия "материальное благосостояние" для передачи его подсознанию (в эталонное состояние). Это просто значит, что ваше подсознание лучше понимает визуальные формулировки, продолжайте в этом-же духе, конфликтовать не будет, поскольку ваша методика - просто ваше понимание ДЭИРовской.

Автор: Alexei 04 Jul 2001, 12:58:00
цитата:пишет Admin:[1]...программа на цель:...
- Проверяем цель на истинность в эталоночке ...
- Активируем дэирчик на нужной стороне.

[2]При этом работа с красной стороной (и восходящим потоком) нацелена прежде всего на людей и обстоятельства вокруг вас, а с синей стороной (и нисходящим потоком) прежде всего на вас самих - на изменение вашей мотивации, чтобы вы приближались к цели.

[3]Программа для других:...
- Обычным путем создаем в рамках нашей уже проверенной на истинность цели набор представлений ...
- Погружаем ИОЦ в синее ядро

[4]- Убираются программы из дэирчика легко ... включить дэирчик на выброс - вся ваша цель быстро выбросится, а дэирчик почистится.

Уважаемый Admin!
Прошу прощения за запоздалую реакцию на ваше подробное разъяснение. У меня есть несколько вопросов по некоторым моментам. Все целиком я цитировать не стал, а выбрал только те места, где у меня остались вопросы. Итак.

[1]ИОЦ мы помещаем в дэирчик, находясь с ЭС или уже вне его. Как нам говорили, помещаем мы его туда эфирными руками. Глаза при этом закрыты или это не важно? Как ни силился вспомнить, как мы это делали, так и не смог

[2]На сколько я понимаю, речь идет о программе на удачу и везение, т.е. то, что я должен достигнуть сам. Тогда непонятно, почему мы помещаем ИОЦ в красное ядро и направляем на других? Это ведь уже программа на эффективность.
Потом в методичке написано так, как будто помещение в красное и синее ядро ИОЦ - это один процесс. Но ведь, после того, как мы включим объект на синей стороне, все, что было заложено на красной сотрется. Или это не так?

[3]Здесь тоже непонятно. Если мы заложили ИОЦ на красной стороне (большая интегральная программа) и начинаем закладывать на синей для всех участников, то программа на красной стороне сотрется?

[4]А как включить дэирчик на выброс. Просто активизировать - это понятно. А вот чтобы именно на выброс... Нам говорили, что достаточно прервать с ним энергетический контакт, и он отключится. Т.е. перевести стрелку в голове вверх, находясь с ним в контакте и все будет закончено.

Автор: bes 27 Sep 2002, 00:33:23
вот перенесено из топика объект №4 (сам топик удален)
Брухо

Написано: 28 мая 2001, 03:27
Как поставить на объект конкретную программу?
Я только первую ступень прошел, вторая почти через месяц, а мне позарез нада.
Буду очень благодарен!

intent.

Aelita

Написано: 29 мая 2001, 16:18
цитата:
пишет Брухо:
Как поставить на объект конкретную программу?
Я только первую ступень прошел, вторая почти через месяц, а мне позарез нада.
Буду очень благодарен!

Программу можно и без объекта очень действенную соорудить, что тебе и советую сделать.
Один мой знакомый в таких случаях говорит, что не надо учиться водить машину по самоучителю...
Во избежании каких либо негативных явлений, я бы посоветовала тебе не трогать объект пока, ведь есть такое понятие как техника безопасности... Где гарантия, что ты все сделаешь правильно? Я ничуть не сомневаюсь в твоих способностях, да и ты не сомневайся, но перестраховаться точно не повредит...
А программы у меня получалось ставить и до ДЭИР, для этого надо очень четко представить, что ты хочешь получить и представить, что это осуществляется, очнь ясно.
Но все же перед тем как что-то делать, проверь в ЭС на истинность желание и методы. А еще лучше подожди недельку-другую, пройдешь 2 ступень и вперед.

--------------
... И на Марсе будут кактусы цвести ...

Burning

Написано: 02 июня 2001, 07:15
Зайди на форум Natali, он так и называется -"Программы", но в нем есть изложение методики программирования ДЭИРчика...

ddv

Написано: 02 июня 2001, 12:46
Burning, а какой адресочек этого форума? Ссылку оставь А то отправляешь человека неизвестно куда

Burning

Написано: 02 июня 2001, 14:08
DDV, может быть я неправильно выразился, но это не форум (вообще, что такое форум?) это всего лишь один из топиков второй ступени. Зайди, увидишь, его создала Natali.
Привет всем!

NeverNight

Написано: 03 июня 2001, 07:53
Если человеку позарез нада, то ему и не обязательно, чтобы кофе в постель подали, и ешелоном в пять лимузинов к необходимому топику привели. Шоколад

Never-Forever :)

Федорыч

Написано: 06 июня 2001, 13:33
DDV, может быть я неправильно выразился, но это не форум (вообще, что такое форум?) это всего лишь один из топиков второй ступени. Зайди, увидишь, его создала Natali.
Так куда же зайти-то?... На mactep что-ли?
Мне тоже надо бы выяснить кое-какие мелкие детали составления программ. В методичке нишут то же, что и в календаре и не совсем внятно.

Burning

Написано: 06 июня 2001, 16:37
Федороыч: Так куда же зайти-то?... На mactep что-ли?
На это же форуме (а других я не знаю)
А вообще ребята, лучше собственную энергетику совершенствовать. Забудешь где-нибудь дэирчик что тогда?
А ссылка вот
Топик от Натали - Программы

Федорыч

Написано: 07 июня 2001, 15:46 А вообще ребята, лучше собственную энергетику совершенствовать.
Это само собой, но надо же и техники освоить.

Забудешь где-нибудь дэирчик что тогда?
Мысленно представляешь перед собой дэирчик и - вперед, как обычно. Проверено, работает.

А ссылка вот
Топик от Натали - Программы
[/B][/QUOTE]
Читал я все это, потому и вопрос задал.

NeverNight

Написано: 08 июня 2001, 04:18
Еще ни разу объектно-ориентированным программированием не занимался, потому что программы у меня не супер дупер большие, а в методичке - "не надо пушкой по воробьям стрелять"...

--------------
Never-Forever :)

Димка

Написано: 13 июня 2001, 19:57
цитата:
пишет Брухо:
Как поставить на объект конкретную программу?
Я только первую ступень прошел, вторая почти через месяц, а мне позарез нада.
Буду очень благодарен!

А ты проходил первую ступень очно в 24 мая?Ты проходил первую ступень очно в Ростове-на-Дону?

Брухо

Написано: 14 июня 2001, 02:44
Спасибо всем, что откликнулись, почитал я тот топик, попробовал.
Любопытная штука - простенькая программа, которой нас научили на клубе первой ступени, сработала, а программа по второй - нет.
Наверное, тут уже сам эгрегор дэировский работать не хочет, заставляет вторую ступень ждать, денег платить. Или я просто программировал неправильно...
Ну да ладно, через три дня двойка начинается, там видно будет.

2Димке
Нет, я проходил первую ступень очно в Питере, непомнюкакого мая.


Конференция Школы ДЭИР > Вопросы 2й ступени > Объект №2

Автор: Stanislav 18 Apr 2001, 00:18:00
Как работать по карме с объектом?

Автор: Гоха 18 Apr 2001, 01:19:00
По-моему, shtirlitz про это знает. карма -- привычка. Прошлые жизни -- ресурсное состояние -- то, кем мы не можем позволить себе быть сейчас,но кто в нас жив. Однако, при борьбе в зависимостями -- алкоголизмом, например, можно учитывать, что пьющий человек берет энергию из будущих своих воплощений. Потому что в прошлых (войны которых было много) брал энергию из этой жизни в том числе. Пробовала так прорабатывать алкоголика -- не канает, потому что случаев из его "прошлой" жизни криминальных очень уж много. Не скрою -- проработаем случай -- не пьет (какое-то время) даже если не знает что проработали. А вообще работа с зависимостями -- дело ответственное и опасное. Одна дама захотела, чтобы муж не пил -- попал в реанимацию. Полгода не пил -- но цена...может поговорим об этом? Есть некоторый опыт с зависимыми. Могу описать. Но...объекта не использовала никогда. Не он здесь нужен, ох не он...как женщина говорю.(может и ошибаюсь). По идее,он энергию желания понижать должен и повышать осознавание. Но этого, мало. Знаете правило психиатров "в алкоголизме виновен тот, кто привел подшиваться или кодироваться. Обратите внимание на человека, стоящего рядом. О принципе работы систем (семейной системы в том числе, если хотите, поговорим, если угодно).Когда справлюсь со своей зависимостью сегодня от коньяка.

Автор: Stanislav 18 Apr 2001, 13:47:00
Я просто поражаюсь человеческой способности невнимательно читать и поверхностно анализировать! А ещё обижаются, что их неправильно понимают!
Работа к кармой осуществляется следующим образом:
1. Обнаружение и удаление кармической структуры из ЭТ;
2. Коррекция полевой структуры;
3. Коррекция программ поведения.
Пытаться выполнять только 3-й шаг не только неразумно, но и опасно. Настоятельно рекомендую перечитать 2-ю книгу, главу о карме, и сходить на клубное занятие по карме.

Автор: Stanislav 24 Apr 2001, 13:52:00
Так что, никто не знает методы работы по карме с объектом?

Автор: NeverNight 25 Apr 2001, 04:25:00
Я не знаю

Автор: Колдун-недоучка 25 Apr 2001, 13:10:00
Эта метода дается на клубе по второму объекту. Но в точности воспроизвести здесь не могу, так как не помню.

Автор: Stanislav 25 Apr 2001, 16:39:00
Напиши то, что помнишь, попробую додумать остальное.

Автор: diehard 25 Apr 2001, 22:22:00
Станислав! Проверяй почту, методику отослал туда....бо здесь могут по шее надавать за постинг методик

Автор: Stanislav 26 Apr 2001, 21:51:00
Спасибо! А у тебя есть методика по удалению кармы объектом?

Автор: Колдун-недоучка 26 Apr 2001, 23:08:00
Вроде кармическая структура погружается в объект, а потом на объект ставится заменяющая программа.

Автор: diehard 27 Apr 2001, 00:20:00
Станислав, а ты сколько ступеней одолел? Ведь с кармой можно и по четвёрке работать, причём, IMHO, намного эффективней, чем по двойке! Тогда и дэирчик без нужды....но здесь это оффтопик

Автор: Bat 27 Apr 2001, 09:32:00
diehard, почему здесь нельзя публиковать методику?
Я в отдельном топике спрашивала методы борьбы с кармой. Никто не ответил! Решила, что это оттого, что я новичок в форуме и ждала что ответят Станиславу, а оказывается нельзя? Почему? Для чего тогда этот форум.
Только чтобы делиться впечатлениями?

Автор: diehard 27 Apr 2001, 13:11:00
Quote
Originally posted by Bat:
diehard, почему здесь нельзя публиковать методику?
Не думаю, что это вопрос ко мне...Это скорее к Админу или к Штирлицу...
Я-то догадываюсь, почему нельзя, но лучше промолчу.

Автор: Stanislav 27 Apr 2001, 19:57:00
Quote
Originally posted by diehard:
Станислав, а ты сколько ступеней одолел? Ведь с кармой можно и по четвёрке работать, причём, IMHO, намного эффективней, чем по двойке! Тогда и дэирчик без нужды....но здесь это оффтопик

Вообще-то я прошёл 5 ступеней. Расщепляюсь сам. Теорию ступеней усвоил очень хорошо, но на практике получается не всё. Вот, например, кармические структуры я ощущаю телом, шевелю и могу частично вытащить, но дальше не получается(и они возвращаются обратно). Я почти не чувствую их руками(и эфирными тоже). Несколько лет назад я хорошо постарался и загнал эмоции глубоко внутрь. Теперь я понимаю, что это было зря. Сейчас такое говно лезет, когда вытаскиваешь, что колбасит не по-детски. Плюс к этому, кармические структуры очень мешают развитию чувствительности, а энергия через них не течёт даже после 4-ки.
Я немного проанализировал своё состояние и пришёл к выводу, что кармические конструкции находятся в местах раположения чакр. Например, обида и ненависть в аджне, горечь и поражение в вишудхе, одиночество и отчаяние в анахате, гнев в манипуре, страх в свадхистане и манипуре и т.д.. Хотя после 4-ки чакр нет эти конструкции остаются и продолжают своё чёрное дело...
Кто-нибудь составлял подобную классификацию? Поделитесь.

Автор: ddv 28 Apr 2001, 09:37:00
Stanislav, добавлю, что чакр то нету, а вот энергетические каркасы чакр в более тонких телах остались. Именно поэтому при восстановлении структуры 1-ки чакры восстанавливаются в тех местах, где и должны быть

Автор: Stanislav 04 May 2001, 17:06:00
Информация о чакрах остаётся в душе, ведь именно она помнит состояния сознания и тел. А в наших телах её нет, они выполняют другие функции.
Кстати, я ни разу не слышал о том, что 4-ка по карме работает по другому. Точнее, знаю, что после 4-ки изменяется 2-й шаг - коррекция полевых структур, но не более. Если кто-то знает что-то ещё напишите мне по мэйлу, плз.

Автор: Aniks 08 May 2001, 09:35:00
Книги : Наоми Озанец "медитация для нач."
и Ричард Вебстер про ауру что-то. В одной из них есть сопоставление хороших и плохих качеств которые привязаны к чакрам.

Автор: Сергий 10 May 2001, 20:57:00
Привет.
Плиз, а что делать если кармические структуры плохо чувствуются. Ведь что не видишь, то не возьмешь. Как в этом случае повысить чувствительность (более подробно в рублике "Общие вопросы":"Ошибки заочников"??????????????????????
НО вознёсся в гордыне и перестал обращать внимание на к р и к и подсознания об опасности. Я как раз собирался проходить четвёрку, а карму отработал не всю(вру: я отработал ТОЛЬКО ОДНУ кармическую связку ради интереса), махнул рукой на крики подсознания и понадеялся на авось…Авоська хороший парень – раз подмогёт, другой подведёт… И потом меня начало “плющить, гомозить и переворачивать” Представьте себя посреди стана врагов совершенно голым и приёмы рукопашного боя, которыми вы раньше успешно пользовались, ВСЕ ЗАБЫЛИСЬ…….
Так было около двух месяцев пока мне не помогли разобраться в чём дело (кинули мыло, возможно DRON). Чтож, СПАСИБО!!! Сейчас потихоньку прихожу в себя, возвращаются былые силы…

[This message has been edited by Сергий (edited 14-05-2001).]

Автор: Greg 22 Jun 2001, 01:08:00
ПРОГРАММИРОВАНИЕ ДЭИРЧИКА НА БОРЬБУ С КАРМОЙ

1. Составляем программу так же, как мы составляем программу на эффективность собственных действий, только в качестве человека, который должен совершать действия, мы видим самого себя – а в качестве действий выступает начало действий кармических (что это было – как начиналось – как продолжалось – чем закончилось). Только ваше «поведение» при составлении программы модифицируется таким образом, что вы выходите из кармической ситуации не с поражением, а с успехом – либо вы в нее вообще не попадаете.
2. Насыщаем интегральное ощущение программы НП
3. Активируем объект на синем.
4. Погружаем интегральное ощущение цели, насыщенное НП, в синее ядро объекта.
5. Оставили объект активированным, (при этом вы не прерываете с ним контакта), но излучение от объекта делается очень слабым – но она модифицируется, как только наступят кармические условия (ведь контакт не был прерван, и объект может немного подправлять ваше движение)

В этом случае, к сожалению, излучение объекта на НП будет довольно заметным [image], но зато каждый раз, когда вы приблизитесь к кармической ситуации, он сумеет вас в ней направить или уберечь.


Конференция Школы ДЭИР > Вопросы 2й ступени > Объект №3

Автор: Alien 25 Jun 2001, 18:26:00
У меня в объекте было несколько программ, а объект недавно разорвало и я его заменил (причина была не в программах).
Нужно ли в него заново закладывать теже программы или информация о них сохранилась?

Автор: Кузнецова 10 May 2003, 18:49:51
Да. В новый объект желательно заново заложить программы.

Автор: Тартаковский 25 May 2003, 03:53:42
Если это Вам нужно, так это следует сделать с учетом их выполнения. Посмотрите сроки завершения программ. Когда будете их закладывать, строго по методичке.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Объект№4

Автор: Гоша Великолепный 27 Sep 2002, 17:55:54
Привет всем!!![B]

У меня возник такого рода вопрос: "Скажите, друзья, как вытащить цель из объекта, при том что она заложенна в него и в проводников" что делать?

Автор: Aelita 27 Sep 2002, 18:18:39
Для начала, прежде чем в объект и хранителя проги запускать, надо их как следует на истинность проверить, чтобы впреть таких вопросов не возникало. :p

Далее, после удаления программы из своей эфирки (как КС), прога становится для тебя не актуальной, и следовательно с тобой связи не имеет, т.е. на тебя не влияет... Ну другие могут побегать, к тебе это уже не будет относиться...

Автор: Kewal 27 Sep 2002, 19:07:00
> У меня возник такого рода вопрос: "Скажите, друзья, как вытащить цель из объекта, при том что она заложенна в него...
-------
Пропихнуть, как пробку унутрь ;)

P.S. Проги на объект ставятся как раз, когда они с эталонкой дерутся :p

Автор: Гоша Великолепный 27 Sep 2002, 20:25:25
2 Aelita:
"Для начала, прежде чем в объект и хранителя проги запускать, надо их как следует на истинность проверить, чтобы впреть таких вопросов не возникало."

Проверял - все нормально, но теперь этого просто не хочется, т.к. считаю, может (я подчеркиваю, может) привести совсем туда, куда уже не хочется, или так все оставить?

2 Kewal:
Нам преподаватель говорил, что если прогу засунуть на определленную глубину, то она, как это правильно сказать? пойдет в противоположную сторону (надеюсь понятно что имею в виду, объяснить сложно), но не приведет ли это к каким-либо нежелательным последствиям.
Спасибо.

Автор: Kewal 30 Sep 2002, 19:20:34
Меня давно умиляют разные толкования одних и тех же действий :)

> пойдет в противоположную сторону
Тобишь анулируется ;)

Сдесь имелось в виду, что после запуска проги она начинает уже производить определенные действия (изменения), и для качественной ее зачистки желательна полная ее дезактивация, вплоть до нейтрализации уже произведеных движений :)

> но не приведет ли это к каким-либо нежелательным последствиям.
Вот и поглядишь заодно... :p

Автор: Гоша Великолепный 30 Sep 2002, 20:13:03
Kewal, спасибо, все понял.

Автор: Krion 01 Oct 2002, 07:31:38
!!!ВРЕДНЫЙ СОВЕТ!!!
1.Разломай объект
2.Поменяй на новый
3.Создай новую прогу
4.засунь её в объект
;) :) ;)

Автор: Дмитриева 20 Feb 2003, 22:39:15
Привет Гоша Великолепный!
Просто закрой Объект.

Автор: Красюков 28 Feb 2003, 18:22:41
1. На второй ступене Вы проходли работу с точкой "я есмь". Погружаете ее в объект(или в Проводника к цели) и в медленном режиме перепрограммируете свою цель, т.е. перенаправляете энергопоток на другие цели.
2. Если есть хороший опыт работы с энергетикой, то достаточно просто переформулировать цель. Если цель стала безразлична вашему Подсознанию, то Проводник цели работать не будет. Т.к. уровень взаимодействия его с вами - это Ваше подсознание.
3. Если есть программа в подсознании, то проводник работает идеально; если нет, то не всегда.


Конференция Школы ДЭИР > Вопросы 2й ступени > Объект №5

Автор: Железный Вепрь 31 May 2003, 17:12:01
Как-то так получилось, что объект по 2-ке не использовал никогда и на клубе "Объект второй ступени" не был. А тут вот решил прогу в объект швырнуть, т.к. самому с ней возиться лень. Вопросец возник: в методичке в принципе всё понятно, но вот только насчёт того , что объект оставлять открытым - неясно . И его так надо держать всё время , пока прога там сидит ? А не разорвёт объект ? На "Объекте 4-ки" нам вообще-то сказали, что держать его включённым больше суток может быть для объекта "чревато боком [image] "

Автор: Ассоль - north 31 May 2003, 22:55:13
Объект оставляешь открытым и таскаешь с собой пока прога не реализуется.
Пока ты далеко от цели он будет фонить очень слабо. Когда приближаешься сильно. Твое подсознание само отрегулирует.
Много прог сразу не пихай, и ничего с объектом не случиться.

Автор: Krion 01 Jun 2003, 06:33:13

А если объект побывал в стакане с шампанским несколько
секунд,это не сотрёт проги навешанные на него?

Автор: Железный Вепрь 01 Jun 2003, 08:21:33
QUOTE (Krion @ 01 Jun 2003, 02:33:13)
А если объект побывал в стакане с шампанским несколько
секунд,это не сотрёт проги навешанные на него?

Ты постановку проги в объект обмывать собрался ?

Автор: Krion 01 Jun 2003, 09:50:08
QUOTE (Железный Вепрь @ 01 Jun 2003, 11:21:33)
Ты постановку проги в объект обмывать собрался ?

Нет.Тута другая ситуация.Как мы с ДЭИРовцами киряем,
то алкоголь занюхиваем либо объектом,либо сущностью.
Ну типа традиция,что ли.Вчера пошли ещё дальше:в
честь моей 1000ой флеймовой месаги,меня заставили
что бы я стакан шампанского разов выпил+объект в
стакан бросили....Поже я вспомнил,что объект мочить не
льзя,так как вроде проги потрутся.А я туда много чего
напихал:проги,МЗ,антикармическую прогу.
Вот и думаю,что теперь делать

Автор: Cosmopolit 02 Jun 2003, 15:08:55
Интересно, а можно пользоваться объектом по второй ступени, если прошел только первую очно?

Автор: Krion 03 Jun 2003, 04:26:05
А что ты будешь запихивать в объект,если не прощёл 2ст?

Автор: Chiffa 03 Jun 2003, 17:27:06
QUOTE (Krion @ 01 Jun 2003, 05:33:13)
А если объект побывал в стакане с шампанским несколько
секунд,это не сотрёт проги навешанные на него?

Криончик, ты лучше проги заново поставь. А то вдруг объект спьяну тебе все премешает: "что? где?" из одной проги, а "пути достижения" и "время" из другой. Хотя, если повезет,он потом это все как карму удалит.

ЗЫ: Народная примета-если Крион меняет подпись, значит Владивосток всю ночь гулял

Автор: Милохова 04 Jun 2003, 01:03:06
Вепрь, программу в объект помнщают для дополнительной энергетической поддержки цели, и эта поддержка, очевидно, д.б. постоянной, поэтому и контакт с объектом нужен постоянный и его не нкжно выключать. А по 4 ст. речь идет о конкретной технике, описанной так же в методичке по 4 ст., технике, выполняемой в течение суток, после выполнения которой объект следует выключить. Успехов вам в работе с объектом!

Автор: Cosmopolit 04 Jun 2003, 16:28:55
QUOTE (Krion @ 03 Jun 2003, 03:26:05)
А что ты будешь запихивать в объект,если не прощёл 2ст?

Конечно программы, которые я создам по методикам второй ступени (описанным в книге СТАНОВЛЕНИЕ)! Я интуитивно знаю (чувствую), как можно работать с объектом по двойке и даже по тройке! НО! Это мои личные измышления и творчество. А я хочу знать: можно ли человечку, который прошел только однерку очно (!) расширять возможности объекта до двойки и тройки, используя скажем методички по объекту "старших товарищей"?

Вопрос ясен???

Автор: Krion 05 Jun 2003, 04:37:50
Конечно можешь!!!
Хоть по тройке......если умееш!

Автор: Cosmopolit 06 Jun 2003, 10:14:53
QUOTE (Krion @ 05 Jun 2003, 03:37:50)
Конечно можешь!!!
Хоть по тройке......если умееш!

Спасибо обрадовал!

Теперь вопрос: где взять методичку по двойке и тройке?

Может кто намылит?

Автор: MB_ 10 Jul 2004, 21:18:28
Вообщем был сегодня на клубе по объекту 2-ки, напихали тута много полезностей; но вот пришёл домой решил поупражняться с объектом... открыл его по первой ступени и понял что совершенно не знаю как его правильно закрыть [image] , т.к. на клубе сказали, что при закрытии объекта программки с большой вероятностью сотруться...

Т.к. вопрос у меня вопрос маленький решил не создавать отдельную тему...

Итак, как его правильно закрыть?

Автор: Гунько 11 Jul 2004, 03:42:28
Объект - явление, скажем так, многоканальное. Вы заложили программы, и они там лежат как и полагается. Но при этом если у вас возникло желание использовать объект как по первой ступени, то вы его также открываете и после использования закрываете как обычно. Ничего с программами не случиться.

Автор: MB_ 11 Jul 2004, 22:36:33
Ну и кому мне верить?

На клубе четко сказали (я даже специально спросил в конце занятия), что закрыв объект, он перестаёт фонить (ну а при приближении к цели он начинает работать активно)...

То есть вы хотите сказать, что закрыв объект по 1 ступени, он продолжает фонить по двойке?

Мрачно всё это, ИМХО на самом деле было бы лучше, если б все знали само устройство объекта, а то говорят только что там какая-то конструкция и что это выход к эгрегору...

Автор: Ander 15 Jul 2004, 18:44:50
QUOTE
Ну и кому мне верить?
Стоит поверить преподу.
QUOTE
То есть вы хотите сказать, что закрыв объект по 1 ступени, он продолжает фонить по двойке?
Не "фонить", а РАБОТАТЬ. Как ИМЕННО захотел включить, так он и работает
QUOTE
Мрачно всё это, ИМХО на самом деле было бы лучше, если б все знали само устройство объекта
Какое такое "устройство" [image] Стекляшка - она и в Африке... Другое дело - КТО (?) и КАК (???) эти стекляшки активизирует? Но это уже отдельная тайна.
QUOTE
а то говорят только что там какая-то конструкция и что это выход к эгрегору...
Да не верь ты в эту ерунду! Какой там выход? - только ВХОД. В одну сторону [image] А вообче-то объект - это некий канал связи (как и школьное зверьё) для общения с этим самым эгрегором по имени ДЭИР.

Автор: Ander 16 Jul 2004, 05:54:06
Дополненьице
QUOTE
открыл его по первой ступени и понял что совершенно не знаю как его правильно закрыть
именно на ОЩУЩЕНИЯХ - для чего открыл, именно для того же и закрыл, тогда всё остальное останется в работе. Так же, как и открывая по первой: на ощущениях УКАЗЫВАЕШЬ, чего именно объекту делать, куда светить...
QUOTE
Другое дело - КТО (?) и КАК (???) эти стекляшки активизирует
Имелось ввиду не "активизирует", а инициирует. В самом деле, ОЧЕНЬ интересно. Но это уже - к Верховным жрецам. Пардон, к преподам.

Автор: MB_ 16 Jul 2004, 22:18:48
2Ander: Спасибо вам, большое большое

Автор: Сыроваткина 18 Jul 2004, 10:24:53
Объект - инструмент многофункциональный. Например, у вас в объект заложены программы по 2ой ст., это никак не помешает вам использовать его для работы по 1ой. Включаем для работы и выключаем после нее как обычно. С программами все остается как обычно, они в объекте, И в нужный момент объект оказывает энергетическую поддержку для реализации ваших програм. Успехов!


Конференция Школы ДЭИР > Вопросы 2й ступени > Программа В Объекте

Автор: Nnarcissus 18 Aug 2003, 23:59:21
Здравствуйте.
После того, как объект с погружённой в него программой, был закрыт, при повторном отктытии будет ли эта программа вновь ч-з объект транслироваться, если время её ещё не истекло?
Можно ли использовать объект для дугих целей в то время, как в нём находится программа?
Спасибо.

Автор: СЕРЕГА 19 Aug 2003, 03:40:31
Если в объект внедрена программа, его не стоит закрывать, тк цель сего действия при закрытия считается ничтожной, и программы в объекте не будет по определению. Смысл закладки прги в объект - фон его через фильтр проги.
Использовать объект с заложеной в него прогой с позиции 2-ой ступени нельзя.

Автор: RedFox 19 Aug 2003, 08:58:42
QUOTE
Использовать объект с заложеной в него прогой с позиции 2-ой ступени нельзя

Не совсем с тобой согласен: объект - вещь многофункциональная. При наличии в нем программы его можно запросто использовать для целей первой ступени (порчу снять, пространство накачать и т.п...) Прога же, имхо, будет фонить из объекта до тех пор, пока не реализуется или пока ее оттуда СОЗНАТЕЛЬНО не удалить, настроившись конкретно на нее и включив объект "на пылесос" (70-80 см вглубь).

Автор: andff 19 Aug 2003, 13:28:31
2RedFox:

Привет!
QUOTE
СОЗНАТЕЛЬНО не удалить, настроившись конкретно на нее и включив объект "на пылесос" (70-80 см вглубь).

Слушай, вот реально уже несколько раз читаю про пресловутый "пылесос", но что это такое и как работает - не знаю!

Продавить сгусток с прогой вглубь, да? А как объект в таком режиме себя вести будет? Если на синем ядре, к примеру, на метр внутрь уйти, он начнет интенсивней нисходящим фонить и поглощать восходящий? или переключится на реверс? куда уйдет прога? И почему в методичке двойки (про объект) написано - при размещении проги на УиВ в объект, продавливать ее глубже и глубже, показывая ему образы людей, для которых программа предназначается? что-то я запутался малость..

А ни на двойке, ни на клубных об этом ни слова.. Если можно, плиз, поподробнее!

Автор: Милохова 19 Aug 2003, 22:02:01
Включение или открытие объекта - это установка с ним контакта, закрытие - прерывание контакта. Поэтому программа, поставленная в объект при его закрывании не уничтожается, а просто перестает работать в отсутствии контакта. Не закрывать объект рекомендуют для получения постоянной поддержки и направления к цели. При этом работать объектом по 1, 3 или 4 ст. можно обычным образом: контакт-работа- прерывание контакта, сохраняя контакт по 2 ст., т.е. с программой.
Приемы удаления программ из объекта: 1. Силовой - жестким, сфокусированным лучом ВП из Аджна-чакры продавить, выбить с противоположной стороны наружу (не вглубь). 2. Вглубине объекта за программой установить заслонку. Образующаяся за ней энергетическая подушка через 10-15 мин. выдавит программу наружу сама.

Автор: Oksana 03 Jun 2004, 10:19:09
Уважаемая Татьяна Алексеевна,
Тема обсуждалась почти год назад, но все равно спасибо за ответ. Два дня назад я была на клубе по работе с объектом по 2 ступени и там нам совершенно однозначно сказали: «если в объект поставлена программа, то объект работает только на программы больше ни для чего его использовать нельзя! Меня это несколько озадачило, и я специально переспросила, мне повторили, что ни матрицу здоровья, ни для усиления потоков использовать нельзя, только программы и что-то по 3 ступени. Хочу спросить еще и здесь можно ли ставить матрицу здоровья в объект, в котором уже стоит программ? Заранее благодарю за ответ.
Оксана

Автор: Ander 03 Jun 2004, 18:53:04
Тоже недавно был на клубе по объекту 2, а потом - фоновая 2, и на этих занятиях нам говорили, что объект с программами можно использовать всяко разно для чего угодно, только НЕ выключать! Почему-то оговаривалось, что выключение "стирает" программы

Автор: Frenklin 04 Jun 2004, 01:02:56
Можно ставить несколько прог которые направленны на достижение одной или схожех целей


Конференция Школы ДЭИР > Вопросы 2й ступени > Как Быть?

Автор: D.Metzler 09 Apr 2003, 16:06:31
Привет всем!

Вот и у меня настроение никуда!!!

После всего что можно пройти: 1,2,Пост,Фоно...

Программы не воплощаються, денег все меньче, времени все меньче итд.

Потоков так и нет, а санимаюсь ведь серёсно 3 года!

Как быть?

http://www.deir.de

Автор: Поникарёв 09 Apr 2003, 17:44:14
Привет,уважаемый, и вот что я вам скажу:
Поработайте над концентрацией своего внимания, возможно основная проблема кроется именно здесь, по крайней мере, всё о чём вы писали, как правило,возникает в результате элементарной невнимательности:
Это и неспрсобность сконцентрироваться на ощущениях, и некачественная проверка цели в ЭС, и ошибки в составлении целей, о чём красноречиво говорят ваши последствия.УДАЧИ!

Автор: D.Metzler 10 Apr 2003, 16:11:41
Я для концентрации йогой занимаюсь!

Невнимательностью думаню не страдаю...

Вы советуете проверить или исправить ошибки самому!

Но в том то и дело что я сам не могу!

Автор: Поникарёв 10 Apr 2003, 18:04:16
В таком случае рекомендую обратиться за помощью к методистам клуба, если такой есть, или к преподавателю, который в ближайшее время появится в вашем городе.
Желательно разобраться лично с методистом на месте.
УДАЧИ!

Автор: Вороновская 10 Apr 2003, 21:54:45
Здравствуйте! думаю, что пора всерьез заняться собой, т.е. определить, чего же Вы хотите достичь в этой жизни, стояние на месте и выявление чего не получается- не лучший способ движения вперед. Отпустите горячее желание почувствовать потоки и вы их обнаружите, это раз.Второе, разберитесь, чем вам нравится и хочется заниматься, и начните в этом направлении совершать какие-то действия(под лежачий камень "коньяк" не течет). И третье, после поста могло быть обострение каких-то кармических заморочек- проверьте и удалите, а затем поставьте цель. Удачи и достижений.

Автор: Семочкин 11 Apr 2003, 11:08:48
В дополнение к сказанному. Попробуйте на контрастах, на разнице в ощущениях до и после.
Т.е., прислушался к себе, к своим внутренним ощущениям в спокойном состоянии, запомнил их, зафиксировал. Затем приступаю к выполнению упражнения (ВП, НП, ...) и опять оцениваю свое состояние: изменилось ли что-нибудь, и если изменилось, то что и где (место локализации ощущений).
Как правило, если ты что-то делаешь, то в тебе обязательно происходят какие-то изменения по сравнению с тем, что было перед этим.
Удачи.

Автор: Александров 05 May 2003, 23:42:03
D.Metzler, быть может Вам не удаётся прочувствовать потоки, они проходят мимо Вашего восприятия. Если Вы способны взглянуть на себя со стороны, попробуйте с кем-то поскандалить и в этот момент обратите внимание на ощущения ВП. В следующий раз попробуйте выучить доклад, или сочинить стихотворение. Надеюсь разглядите НП. Удачи.

Автор: Saulius Semenas 06 May 2003, 09:39:09
Privet,
jesli prashol energapost, to u tebia iest dostatachna energiji. Tebe iescho nada vremeni, poka soznanija priviknet k etim oschuschenijem.
Sredi moij slushatelej nebylo ne odnovo, kotorij neoschutil potokov.Byli sluchiji, kogda patokov nachili oschuschat tolka cherez god posle tavo, kogda proshli 1 stupenj.
Glavnoje: Rabota i Trud vsio pratrut!

Автор: andrewavatar 08 May 2003, 17:37:27
Как можно говорить о невыполнении программ, если еще не чувствуешь потоков. Должен соблюдаться принцип постепенности. Хорошо проработав первые шаги первой ступени потоки не очень и сложно почувствовать. Главное не перескакивать. Кроме того в конце книги 1 описана система тенгри (на конференции есть отличные отзывы про нее).
Почитай альманах - много интересной информации. И важно не спешить, перепрыгивая через упражнения.

Автор: Кузнецова 10 May 2003, 18:32:52
Привет! Опыт моей трехлетней клубной работы показывает, что вы не одиноки. Выход из такой ситуации есть. В книге Верищагина "Становление" есть методика - Программа на здоровье: вариант 2. (стр.119). Добавте еще в этот энергетический сгусток ЛЮБОВЬ. Если вы будете делать это в течении 2-3 месяцев, думаю все ваши проблемы разрешаться.Удачи.

Автор: Ярослав 04 Jun 2003, 08:30:48
QUOTE (D.Metzler @ 09 Apr 2003, 20:06:31)

Потоков так и нет, а санимаюсь ведь серёсно 3 года!

Как быть?

На счет потоков могу сказать так - можно и 10 лет серьёзно заниматься а толку не будет.

Советею попросить у клубников (если на память не помнишь) текст релаксации который обычно читают перед каждым упрожнением. Выучить его. Сесть и поробовать себя на роль преподователя.

Поставить несколько игрушек и начать читать текст. Сам текст малое что значит это всего лишь последовательность. Главное ощущения которые препод передоёт. "Убрали, удалили, растворили все посторонние мысли..." - не просто слва это значит действительно "...", в ощущениях. Что бы передать ощущения игрушкам их надо сначало сгенерировать у себя. Поработаешь с текстом глядишь и научишься переходить на более тонкую чувствительность а там и потоки почувствуешь.


Конференция Школы ДЭИР > Вопросы 2й ступени > Оболочка второй ступени

Автор: Lawyer 05 Oct 2002, 06:35:53
Очно закончил 3 ступени
Недавно у меня возникла следующая проблема я перестал чувствовать ЦП. Т.е. пытаюсь гонять - не чувствую, не получается.. Это возникло после общения с одним знакомым которого я давно не видел. Оболочку перестал чувствовать вообще, будто бы ее и нет. Вчера я хотел гармонизироваться через ЭС потоки абсолютно не чувствуются (при прогонке НП в ЭС возникает ощущения какого-то нароста на груди и то поток очень слабый не такой как был раньше ВП не ощущаю вообще. Объект включал но через 5 мин обратно чувствую себя как выжатый лимон. Оболочку хотел подкачать начинает передёргивать. Сейчас ощущения что хочется раскаяться или плакать. В общем на грани
Что это может быть? Как это убрать ? (объектом)?
Как вернуть ощущения ЦП?
Есть ли у меня оболочка?, как ее проверить?

Автор: DIPPY 06 Oct 2002, 03:16:47
Как я себе поняла,всё началось с общения с человеком.И как следствие,испортилось самочувствие.Значит человек был "ключом" запускающим весь механизм последствий.Т.к оболочка, защищает, нас от внешней агрессии, значит что-то сломалось внутри(душевная травма).А это уже работа по техникам второй ступени.

Автор: DIPPY 06 Oct 2002, 04:11:20
Если вспомнить гармонизацию через ЭС,то мы находясь в ЭС оглядываемся на себя в здесь и сейчас и сравниваем, своё состояние там и тут.И естессно, ЭС нам нравится больше(т.к когда нам хорошо,мы туда редко заглядываем) и в этом сравнении побеждает ЭС,мы его подтаскиваем к здесь и сейчас, и оно накладываясь, превращает ЗиС в состояние, похожее на ЭС.И мы отбрасываем ЭС,т.к нам уже похорошело,мы в ЗиС молоды ,здоровы,счастливы.
Если, вдруг, это не помогло. Вспомни, какой момент вашей встречи вызывает неприятное самочувствие(себе то можно и на чистоту.Типа: у него ботинки за 300$ значит он злой).Вспомнив всё в деталях,изобразив в ощущениях,предлагаю,вырвать как кармический комплекс.

Автор: Lawyer 06 Oct 2002, 10:55:47
дело в том, что Zerg, писал об этом у меня что-то подобное "Нарисовалась тут проблемка.После очного прохождения копейки стал регулярно самостоятельно развивать навыки. Но последние несколько дней почемуто чуствительность резко упала. Осязательные и внутримышечные ощущения стали намного слабее, мягче и округлее, причем как энергетические так и физические.Неделю после ступени я ощущал ВП как вполне характерный толстый поток идущий вверх, причем изменения самоощущения были очевидны и чуствовал различия "отдачи" на каждом участке тела. НП чуствовался хуже и по большей части как осаживание ВП, но тоже достаточно локализовано. При движение эфирной руки хоть и не замечал препятствий но само движение было "фактурное", тоесть я хорошо чуствовал каждую жилку в эфирной руке и ее движение. Даже шарик ощущался как сильное упругое давление на ладони на выдохе.Нынче же если и удается уловить ВП то как очень невнятное ощущение движения вверх по всему телу без каких либо изменений самоощущений. НП не чуствую никак. Ощущение движения эфирной руки тоже стало невнятным и перестало быть фактурным и стало больше походить на ощущение потяжеления в руке. Шарик ощущаю уже независимо от фазы дыхания, но пропала его упругость - стало мягким слабоощутимым непоймичем. Общее самоощущение тела нынче близко к "оболочка залитая до краев водой". Эмоции, стремления, желания тоже ослабли и "закруглились", в голове безмыслие. Но ослабевание эмоций и желаний проявилось сразу после окончания ступени, в отличие от снижения чуствительности проявившегося спустя полторы недели.Короче вопрос - почему ощущения стали значительно невнятнее и как это исправить? Самая важная естсественно вторая половина вопроса, потому как я не знаю как можно заниматься если практически перестал все что нужно ощущать".
-Так что я думаю это не карма
Zerg писал "За ответы всем спасибо.Причиной оказалась шикарнейшая присоска, которую я умудрился прошляпить как раз тогда и которую не определил ни ДЭИРовскими методиками (отличие от ЭС заметил, но к чему оно не понял) ни просто по симптомам (доДЭИР такое состояние было не редкостью)."
Zerg объясни как ты от неё "родимой избавился" "присоски"
Консультанты говорят чтобы я набирался опыту сам
Жду messages

Автор: Lawyer 06 Oct 2002, 11:02:25
я думаю что message надо перенести обратно на форум 1 ступени

Автор: Взмыслов 06 Oct 2002, 19:58:24
привет!
Lawyer, я думаю форум на своем месте (ты ведь прошел 3 ступени), и способов решения ситуации у тя больше чем у единички, а смущать её лишними знаниями это лишнее.
Цитата
Общее самоощущение тела нынче близко к "оболочка залитая до краев водой". Эмоции, стремления, желания тоже ослабли и "закруглились", в голове безмыслие. Но ослабевание эмоций и желаний проявилось сразу после окончания ступени

а что произошло на ступени или в течении неё ( какое то событие, вызвавшее эмоцианальный отклик)
Цитата
Это возникло после общения с одним знакомым которого я давно не видел.

дело в том что ты сам выделяешь и связываешь свою встречу с падением ощущений, даже диагноз вывел присоска. т.е. на лицо самоиндукция (оболочку пробить нельзя, но вот сделать самому, под оболочкой можно что угодно)
Цитата
Самая важная естсественно вторая половина вопроса, потому как я не знаю как можно заниматься если практически перестал все что нужно ощущать

заниматься можно и нужно, чтобы вернуться в комфортное состояние :)
на вопрос: как это сделать ? ответ уже был через ЭС
так же см. книга "освобождение" стр. 109.


Конференция Школы ДЭИР > Вопросы 2й ступени > Критика 2-й ступени

Автор: lee 14 Nov 2001, 12:59:00
2-ка состоит из 2-х частей. Карму я затронул позавчера в соответствующем разделе, поэтому напишу только о программах.
За систему работы с программами (П), разработчикам надо ставит памятник, а Верищагину дать отдельную медаль за внедрение. Но...
Тем, кто начал работу по 2-ке, рекомендую ознакомиться с 5-кой. Дело в том, что долгосрочные П не «играют», если вы не привяжетесь к своему Основному Пути (т.е. смыслу нашего прихода в мир материи. То что таковой имеется, надеюсь доказывать не нужно). Т.е. ваши локальные задачи, основанные на ист. желаниях будут выполнятся, но стоит вам ввязаться в длительную войну со своим подсознанием, как вы получите мощную отдачу. Только тем, кто «угадает» открытый путь получится достичь планов на неск. лет вперед. Да, эта проблема оговаривается рекомендацией по разбивке большой П на П1+П2+...Пконечную, однако причины такой разбивки не оговариваются внятно (или трактуются не правильно). А оговаривать нужно обязательно! Кстати, многие уже видят проявление ложного подхода у некоторых преподов/консультантов. Проявляется в непомерных амбициях и алчности (да-да). Просто человек наставил себе материальных задач и ломится как бык через ограду. Мы, конечно, понимаем его потребности, но не очень это красиво выглядит.
Далее.
Изначально сделать П1...Пк не получится, из-за «неисповедимых путей Господних», т.е. П длительная, в принципе невозможна. Здесь требуется другой подход. Преподаватели НЕ ИМЕЮТ права рекомендовать Пдлит слушателям, пока не появится система выявления Основного Пути. В моем представлении такая система должна основываться на контакте с высшим подсознанием (душой). Это конечно может быть логическая цепь (я уже рекомендовал ее – похоже на работу с кармой), но лучше, если это будет дополнительно базироваться на контакте с ЯЕ. Т.е. грубо - на восприятии через верхние чакры информации о себе и своей сути. Кое чего я уже «наэксперементировал», но это еще сыро, чтобы выносить на публику. Всегда готов присоединится к тому, кто уже что-то нашел в этом направлении. Вместе быстрей и веселей.

Автор: Aelita 14 Nov 2001, 13:14:00
Sorry, Lee.
Но 5.1 тоже не дает возможность найти "свой путь". Можно только какбы проверить уже имеющиеся пути на "съедобно" и "несъедобно", то бишь закрытый и открытый. У меня сейчас например есть вариант пойти по 2м открытым путям и как определить какой именно мой, это пока доступными мне ДЭИРовскими м-дами невозможно. Может там чего-то в 5.2 есть на эту тему но сейчас я импровизирую с "диагностикой цели" сама, причем нет по-ДЭИРовски...

Автор: lee 14 Nov 2001, 13:22:00
См. "критику 5-ки"

Автор: 14 Nov 2001, 20:38:00
Ладно, Aelit, не обижайся. Просто прикалываться люблю.
А если серьёзно, то я свой открытый путь узнал ОТТУДА. Без всякого там ДЭИРа.

------------------
Tengy The 1-st.

Автор: Aelita 14 Nov 2001, 20:41:00
Tengy!
А на что хоть надо было обидеться

Автор: Paranoia 14 Nov 2001, 21:12:00
Лии, у каждой ступени есть своя задача, своя область применения с учетом возможностей субъекта на конкретном этапе. Не хочу тебе это все подробно расписывать, т.к. ты с твоей ГОЛОВОЙ и ИНТУИЦИЕЙ сам (при желании)можешь пораскинуть мозгами и прийти к соответствующим выводам.
Ты хочешь сделать универсальную программу. Даю рецепт:
В тарелку кладешь яичницу, сыпешь соль, кладешь туда масло, хлеб, заливаешь чаем и засыпаешь сахаром по вкусу. После этого ты все это смешиваешь миксером - и добро пожаловать к столу!Аппетитно?Ты такое есть(нет, наверное пить)будешь?Понятно, что в желудке все это будет примерно в таком виде, но ведь в желудке!!!Так что, не беги вперед паровоза!
p.s. Претензии от тех, кому не по вкусу пришелся рецептик, не принимаются.

Автор: 14 Nov 2001, 22:44:00
цитата: пишет Aelita:[b]Tengy!А на что хоть надо было обидеться

Не скажу. А то точно обидешься. Вот Paranoichik не только на меня обидился, но уже и отвечать вздумала.

------------------<Tengy The 1-st.

Автор: lee 15 Nov 2001, 13:07:00
Паранойя, про рецепты. Я ем все жутко острое.

А про топик, нифига ты не поняла, зря тебя Тенги так боится.

Автор: Белый кот 16 Nov 2001, 14:38:00
Вот люблю я этого Lee почитать!
Прям Кант.
А то как у Симпсонов "Вождь всегда прав!".
Сектанты! (Lee, это я не тебе)

Автор: lee 16 Nov 2001, 14:54:00
ага, как счас помню "чистый разум", "небо над головой и Бог во мне..."

Автор: 16 Nov 2001, 18:01:00
цитата:пишет Белый кот:Вот люблю я этого Lee почитать!
Прям Кант.

А я Сократа предпочитаю...

------------------Tengy The 1-st.

Автор: lee 16 Nov 2001, 18:04:00
Слышь, парень, а Сократ-то ничего не писал

Автор: Paranoia 16 Nov 2001, 18:07:00
Платона читать надо !

Автор: lee 16 Nov 2001, 18:21:00
И то первые книги, а дальше у него разборки уже пошли с этим...Ксенофонтом, что ли...

Автор: 16 Nov 2001, 18:26:00
цитата: пишет lee:
Слышь, парень, а Сократ-то ничего не писал

Ну молодец. Ну новость сказанул, без тебя бы, наверное, так бы и жил в неведении

------------------Tengy The 1-st.

Автор: lee 16 Nov 2001, 18:30:00
Ага.

Автор: Kewal 17 Nov 2001, 00:35:00
Угу...

Автор: 17 Nov 2001, 00:40:00
Тю-тю...

------------------
Tengy The 1-st.

Автор: Paranoia 17 Nov 2001, 01:03:00
Ну, очень интеллектуальная беседа получилась...

Автор: Xonix 18 Nov 2001, 15:16:00
цитата: пишет Paranoia:Ну, очень интеллектуальная беседа получилась...

Друзья мои, вы про Пифагора забыли, он покруче Платона с Сократом будет.

Автор: Xonix 18 Nov 2001, 15:27:00
Я с Lee согласен, что запуск любой программы - это завязывание новой кармочки, поэтому лепите программы поосторожнее, а то они могут действовать типа Джина из бутылки (в смысле старика Хоттабыча [image])

Автор: Paranoia 18 Nov 2001, 16:37:00
цитата: пишет Xonix:
Я с Lee согласен, что запуск любой программы - это завязывание новой кармочки, поэтому лепите программы поосторожнее, а то они могут действовать типа Джина из бутылки (в смысле старика Хоттабыча
Если под "кармочкой" понимается "карма", то это не совсем корректно сказано. Есть оговорка: негативной кармы не возникает, т.к. мы снимаем противоречие между сознанием и подсознанием (что, собственно говоря, и вызывает карму) при проверке цели на истинность. Ну, а по поводу положительной кармы...тут уж кому нирвана нужна - налево, кому цель достичь - направо.

Автор: 18 Nov 2001, 17:36:00
Что угодно делайте, хоть программы, хоть так добивайтесь, одно важно: цели должны быть истинными.
А про Пифагора никто и незабывал. Каждому своё нравится.

------------------
Tengy The 1-st.


Конференция Школы ДЭИР > Вопросы 2й ступени > Стоит ли идти на 3-ку?

Автор: KostSen 10 Jun 2001, 04:26:00
Буквально нессколько недель назад прошел 2-ку... Пока не очень четко научился реализовывать все то, чему меня там научили...Стоит ли, не освоив хорошенько знения 2-ки идти на 3-ку, илии решительно стоит подождать... Любопытно очень на 3-ку пойтить, но боязнь неполноты результата есть...

------------------
Наилучише пожелания...

Автор: NeverNight 10 Jun 2001, 06:28:00
Если есть даже боязнь неполноты, то лучше снова сходить на двойку - закрепить и улучшить опыт и навыки.

Автор: KostSen 11 Jun 2001, 01:21:00
Спасибо, жду еще мнений...
Но все же очень хочется на 3-ку пойти, особенно после форума (его чтения то есть) %)

Автор: NeverNight 11 Jun 2001, 04:59:00
Тогда сходите

Автор: KostSen 11 Jun 2001, 06:24:00
тОДЫ СХОЖУ [image] А ПОТОМ ПОВТОРНО ВСЕ ЖЕ... НА 2 И 3


Конференция Школы ДЭИР > Вопросы 2й ступени > Точка Я-есмь!

Автор: Burning 26 Jun 2001, 21:31:00
Привет Всем!
Расскажите как у кого выглядит точка Я-есмь в виртуальном пространстве (если её вообще можно там увидеть).
Тренируясь с точкой Я-есмь увидел её в виде яркой звездочки, очень отчетливо. Может быть я ошибаюсь?!

Автор: NeverNight 27 Jun 2001, 10:55:00
А ты задай себе вопрос... Откуда я вижу эту яркую звездочку?

Автор: Воратха 27 Jun 2001, 11:07:00
И одновременно - кто видит эту яркую звездочку?

Автор: Burning 27 Jun 2001, 17:58:00
Ха! Предпологал, что это был просто образ. Но все же при попытке увидеть точку Я-есмь возникла именно эта звездочка. Может быть это просто фантазия у меня такая?.. Ладно. Ответы принимаются.. НН. Варатха спасибо.

Автор: Гарри 28 Jun 2001, 06:51:00
точку эту я вижу между двумя полушариями, светится ярко, величиной с крупную горошину. может летать вокруг головы на радиусе до полуметра. может раздваиваться.
Гарри

Автор: Воратха 28 Jun 2001, 11:32:00
Ребята! Вы очень сильно не поняли нас с NNightom! Я так понимаю, что ошибка эта очень характерная и довольно часто встречающаяся.
Эту точку невозможно увидеть, просто потому что мы из нее смотрим. То что вы видите - звездочки, горошины, черные жемчужины и прочие красочные образы, есть игра воображения или же какие-то ваши внутренние энергоструктуры, но не ЯЕ. ЯЕ невозможно увидеть примерно так же, как невозможно увидеть глаза, услышать уши и потрогать троги. NeverNight правильно сказал, что когда мы смотрим на эту распрекрасную звездочку, мы смотрим на нее из настоящей точки Я-Есть, все остальное - лишь иллюзии избалованного цивилизацией ума.

Автор: Энтропия 05 Nov 2003, 16:10:19
Заметила, что в головы некоторых людей мне смещать свою Я-есьм очень неприятно. Может кто-нить подскажет чего?

Автор: corine 05 Nov 2003, 16:29:15
а может, и иметь твою точку у себя в голове этим людям не очень приятно?

Автор: Энтропия 06 Nov 2003, 13:39:47
хм..... может и так, но когда, скажем, в алкаша в метро смещаю тошнить начинает..

Автор: alexnew 07 Nov 2003, 16:12:55
QUOTE (Энтропия @ 05 Nov 2003, 15:10:19)
Заметила, что в головы некоторых людей мне смещать свою Я-есьм очень неприятно. Может кто-нить подскажет чего?

Вы ловите их ощущения. Они не очень приятны на данный момент.

Автор: Энтропия 10 Nov 2003, 16:50:35
тогда получается, что намерения людей более тонкое ощущение, чем их чувства. у меня не всегда получается угадать намерение с помощью ЯЕ.

Автор: ЕАЮ 15 Nov 2003, 22:37:00
По поводу как выглядит ЯЕ на семинаре "Управление мышлением" Марченко давал нам навык Видения ЯЕ у другого человека. Получается, что ты ИМХО визуализируешь (читай - проецируешь в объективном пространстве (ОП)) ВИП объекта и находиш в нем где и как расположена ЯЕ. Воспринимается ЯЕ как зона повышенной прозрачности или даже интенсивной-пустоты. И, если подключится к человеку как раз через ту зону, начинаешь читать его намного качественнее и полнее.

Автор: dan-leech 16 Nov 2003, 12:33:38
Энтропия, твое неприятно может быть как твой внутренний мизерный блок на отождествление с конкретным человеком так и его настоящие ощущения на данный момент.

У меня один раз было, что точка выходила из головы одного человека как из теста, еле вытаскивал, оказалось что-то типа блока - убрал на месте, теперь отождествляюсь с ним как с обычными людьми.


Конференция Школы ДЭИР > Вопросы 2й ступени > Расхождения в теории методов 2ки

Автор: Zerg 13 Aug 2002, 13:22:45
Конечно главное не "шашечки", а ехать, но тем не менее странно наличие разных теоретической базы методик 2ки.
В частности:

1)Программа на удачу

Преподаватель объяснил близко к книжной трактовке - желание доводится до подсознания, а оно ВЕДЕТ тебя куда надо.

На клубе дают другу трактовку - ожидается пока социальная ситуация не сложится в необходимым образом и затем она блокируется от посторонних "областью своей энергии ВП". (Это несколько развернутая трактовка вызнаная вместо менее понятной "программа на удачу формирует туннель энергии ВП по вектору пути к цели, делая пребывание посторонних на этом пути неприятным им")

2)Программа на эффективность

Преподаватель опять же пояснил близко к книжной трактовке - закладка в подсознание посторонних желания помочь тебе в достижении конкретной цели. Причем этот вид программ указывался просто как вспомогательный к прогам на удачу (ускоряет их).

На клубе трактовка - "формирует туннель энергии НП по вектору пути к цели, привлекая туда людей способных тебе помочь". Причем этот вид программ позиционирован как самостоятельный класс - просто в иных случаях чем прога на удачу.

3) Карма

В трактовке преподавателя карма - это внутренний конфликт из разряда "хочу, но нельзя/плохо/грязно/так не бывает/...". Правда теорию он повторял все три дня совершенно с разных сторон и так много говорил, что может быть я чегото не учел в этом скомпилированном определении. Непонятно только почему он сказал что простая смена отношения к событию(например уже "набилась мозоль") не устраняет повтора кармических событий - ведь эмоций уже в воспоминании о ситуации не осталось?

На клубе карма объясняется как якорь(АКА условный рефлекс) на предшествующие собственно крайне яркому эпизоду(как приятному так и негативному) события. Если подсознание заметит хоть малейшее сходство того развития событий с нынешним то повторит тот же путь развития событий что и в исходной ситауации.

Автор: Zerg 13 Aug 2002, 13:24:30
Блин собственно вопрос забыл - какие из этих трактовок верны?

Автор: Aelita 13 Aug 2002, 14:11:20
Zerg!

В принципе первое, как препод сказал (у Илюхина слушал 2ку?)...

А вот второе - это попытка более глубоко и более заумно объяснить механизм... :p

Просто можно описать как включить машину и поехать, а можно сползти ло объяснения как мотор работает четырех тактовый... ;)

Автор: Lisa 13 Aug 2002, 15:08:35
Zerg, понимаешь ли в чём причина твоих вопросов- вопросы ты ставишь как человек прочитавший много умных книг, или как человек глубоко прочувствовавший энергетику со всеми нюансами, а ответы принимаешь с полным несоответствием видимых знаний- тебе отвечает преподаватель как умному человеку, ну раз задаёшь такие вопросы, а ты доосмыслить ответы не хочешь, воспринимаешь их очень прямо и буквально. Спрашиваешь очень тонкие моменты, на которые ну не бывает таких же тонких и точных ответов, а ответ воспринимаешь с видом ученика, который буквы уже знает, а вот в слова их сложить опять требует у преподавателя. а ведь из букв очень много слов сложить можно, вот тебе и предлагают с базовыми ДЭИРовскими техниками работать , а не повторять всё время одни и те же буквы.
Не скучай! :)

Автор: Zerg 13 Aug 2002, 17:41:33
2Aelita:
Двойку слушал у Ильюхина. Насчет расхождений касающихся прог - я не очень понимаю что имеется ввиду в трактовке клубовской, так что может действительно спросил про одно и тоже.
А насчет кармы - и ту и другую трактовку я вроде бы хорошо понял и общего между ними вижу очень мало.

2Lisa:
Если бы я был человеком глубоко прочустовавшим энергетику во всех ньюансах - я бы не спрашивал, а просто почуствовал что происходит при выполнении техники. :) А так как с собственно практикой слабо (эффектов почти никаких не заметил, несмотря на то что регулярно работаю над техниками) и ответить сам себе не могу, то аналитически свожу к четкому вопросу и задаю его. И соответственно ожидаю четкого ответа(особенно с учетом того что почти всегда даю видимые мной варианты ответа).
Прямых аналогий с буквами и словами я не вижу, но если считать буквами простейшие действия типа усиления/направления конкретного типа энергии, а слова - состоящие из "букв" техники типа программирования, то не вижу ничего зазорного в уточняющих вопросах а как правильно "завернуть хвостик" у конкретной "буквы" если получается не так как сказанно а также в вопросах а как по "буквам" "пишется" стандартное "слово" "xylanthrax" если пока не могу сам почуствовать как правильно. И станно отвечать на вопрос пишется оно через i или через y совершенно неконкретно или требовать чтобы я сам домыслил(если не работает ни один ни другой вариант). Не сработала техника - вариантов возможных ошибок я вижу очень много. Или например редко самостоятельно способен уловить ЦП - вариантов попыток я вижу с десяток, но ежели ни одна не срабатывает... :)
Кстати о потоках и прочих "буквах" - самостоятельно получается нечасто минус явно отсеиваемые случаи работы с иллюзорными ощущениями и будет почти ничего. Вот и пытаюсь понять как из этого почти ничего извлечь хоть чтото.

Автор: ddv 13 Aug 2002, 17:50:21
Zerg, и кто же тебя так зиндуцировал жестоко, что у тебя такая каша в голове [image] И книги дэировские вроде-бы все прочитал...(или не все ;) ) и все равно не помогает... :(

Автор: Zerg 13 Aug 2002, 19:03:36
Это ты о расхождениях в трактовкам?
Дык клуб ДЭИР вроде бы относится к структуре школы ДЭИР. И если консультант говорит чтото то это претендует на истинность с отличной от нуля степенью вероятности. Тоесть сказанное на клубе я не отбрасываю сразу если не совпало со сказанным в книге/на ступени, а пытаюсь както найти общность - суть. В данном случае трактовки слишком разные, свести не удалось - вот и спросил.
В общем - консультант не прав или я чегото сказанного им не понял?

Автор: Aelita 14 Aug 2002, 09:57:00
Zerg
Ты не прав в своем подходе к ДЭИРу...
То что надо проработать на ощущениях и не теоретезировать лишнего, ты сводишь к ментальным разбирательствам и просто к словоблудию. Вместо того, чтобы научиться (навыки) нести ложку ко рту, ты это пытаешься выяснить досконально теоретически.
ДЭИР - это не теория, ДЭИР это 99% практики... :p

Также мне не понятна позиция консультанта, который, вместо того, чтобы ткнуть тебя в это носом, вывалил тебе на голову неслабое количество ментальной индукции... Конечно же "... какой вопрос - такой ответ...", но всеже, индуцировать юзверей - это неподобство...

Автор: буратино 14 Aug 2002, 10:04:59
Zerg, сделай паузу , пока не совпадет то что прочитал с тем что понимаешь на сегодняшний момент и все станет на свои места

Автор: Zerg 14 Aug 2002, 18:41:27
Одно другому не мешает. Технику я регулярно пытаюсь (хоть и не успешно) наработать практически, однако почему это это должно мешать думать о том как она вообще работает?
ЗЫ - у консультанта его трактовку работы не выспрашивал, просто он сам на каждом занятии ее повторяет. А если на ступени сказали одно, здесь сказали другое - непорядок.

Автор: ddv 14 Aug 2002, 18:43:57
Цитата (Zerg @ 14 августа 2002, 17:41)
А если на ступени сказали одно, здесь сказали другое - непорядок.

Абсолютно согласен ;)

Автор: Lisa 15 Aug 2002, 16:40:44
1
Цитата
но если считать буквами простейшие действия типа усиления/направления конкретного типа энергии,

Нет. энергия- это тот " бензин", на котором ты поедешь.

2 Как ты представляешь донести до слушателей вербально информацию, которая в общем -то не доказуема логикой, ловится на ощущениях плюс опыт, плюс у каждого своя словесная трактовка происходящего, да и в общем данные трактовки на ступени и на клубе не противоречат друг другу, а дополняют. А где-нибудь в литературе прочитаешь про тоже самое но в другой формулировке, так ты туда с возмущением кинешься что у Верещагина это называется по другому?
Мозги нужно подключать для нахождения общих точек соприкосновения, а не пытаться придраться к словам.
:cool: Да и вообще, одно и тоже определение данное с разных точек зрения и объяснённое с разных позиций даёт наиболее ёмкое видение данного явления.
Ну а на клубе наверное просто пытаються дать чуть более расширенный вариант, предлагают шагнуть немного дальше, поэксперементировать, а не топтаться на месте.

Автор: lee 15 Aug 2002, 18:35:44
Про карму. Нужно исходить не из механики процесса (как это плохо или что за чем следует), а из сути. А именно: карма - это то, отчего мы когда-то уклонились на своем пути. В итоге для совершенства нам это нужно отработать.
Про проги. Так как мы есть часть социума, то наша программа просто склоняет "хаотичные" действия социума на нашу сторону. Т.е. позволяет предоставлять лучший из возможных вариантов событий. А канал это ВП, подканал или магистраль... - какая разница?

Автор: Шурик 30 Aug 2002, 02:44:17
Книга и очная ступень - это основные определения. А клуб - это объяснение под другим углом, как бы уточнение, дополнение (в слабой надежде на то, что само определение Вы уже знаете :) ). Видимо, преподаватели неоправданно надеются...

Попробуйте "заменить" исправить на "добавить". Тогда определения будут не расходиться, о обогащаться. ;)


Конференция Школы ДЭИР > Вопросы 2й ступени > Про пространства

Автор: Alice 11 Feb 2001, 12:34:00
Скажите пожалуйста, ставлю я программу по 2 -в виртуальном пространстве, отдаю человеку - в объективное пространство, как же так, ведь они вроде бы независимы?
И вообще, говорят, есть еще пространства?
Есть? Нет?

Автор: Schtirlitz 12 Feb 2001, 03:46:00
Не совсем так.
В виртуальном пространстве создается пакет-программа, интегральное ощущение цели (программы)
Далее она выводится в субъективное пространство и ставится в эфирное тело, как энергетический пакет.
А на другого человека она ставится через виртуальное пространство, но встраивается в его пространство субъективное.


Конференция Школы ДЭИР > Вопросы 2й ступени > Управление потоками в других людях

Автор: Федорыч 24 Jul 2001, 10:57:00
Пройдя 2 ступени и повысив свою энергетику, с некоторым изумлением обнаружил, что чувствую
потоки в других людях, их состояние 8)). Точнее - дисбаланс потоков. И мысленно гармонизирую их!... Получается 8)) Несколько
раз удавалось вылечить мелкие болячки у других людей не видя их, просто представляя
их себе. Знакомые просили полечить их детей.
Направлял НП в больные места. Потом, спустя некоторое время, смотрел состояние. Именно мелкие болячки. А если человек за долгие годы
упорного труда довел свое тело "до ручки",
тут уж вылечить не получается. Так, небольшое
облегчение. Оно и понятно - не Иисус Христос [image]) Да и не стоит, наверное, сильно стараться.
Это, как я понимаю, еще и метод воздействия
на окружающих. К примеру расположить к себе начальника, у которого вечно болит голова или
что еще.
P.S. Ох, пропустит ли это админ?..

Автор: Федорыч 26 Jul 2001, 17:11:00
Вчера на клубе мне объяснили, что увлекаться этим не следует. При любом целительстве
"доктор" должен получать какую-нибудь плату
за свои труды. В денежном или ином эквиваленте. Иначе получит чужие проблемы на свою голову. Оно нам надо?..

Автор: lee 26 Jul 2001, 22:02:00
Я постоянно поднимаю давление потоками в других людях. Это элементарно. Но, вот снимая боль, всегда чувствую осадок. Никогда не забывайте о профилактике: мыть руки хол. водой, убирать болезнь в соотв. емкость (объект, например) и проч.

Автор: TriA 27 Jul 2001, 12:22:00
Я, конечно, чайник :-), но:
а нельзя ли эту "больную" энергию как-то профильтровать сквозь крайние чакры и слопать результат :-) ?
И с оплатой в порядке, и овцы целы :-)

Автор: lee 27 Jul 2001, 18:31:00
Крайние чакры "хавают" только чистую энергию. Поэтому для того, чтобы впитать болезнь ее нужно "прочистить" или распрограммировать. Однако, нафига так утруждаться и рисковать - лучше ее "сплавить" куда подальше.

Автор: Федорыч 31 Jul 2001, 09:51:00
пишет lee:
Но, вот снимая боль, всегда чувствую осадок. Никогда не забывайте о профилактике: мыть руки хол. водой, убирать болезнь в соотв. емкость (объект, например) и проч.

Создаешь эн. шар, разрываешь его на 2 части и одеваешь на руки как перчатки. Далее работаешь в этих самых перчатках. По окончании суешь эфирные руки глубоко в землю
и оставляешь там "грязные" перчатки, руки вытаскиваешь.

Автор: Baz@rgA 01 Aug 2001, 00:29:00
пишет TriA:
QUOTE
Я, конечно, чайник :-), но: а нельзя ли эту "больную" энергию как-то профильтровать сквозь крайние чакры и слопать результат :-) ? И с оплатой в порядке, и овцы целы :-)

Можно! Вопрос не чайника! Энергетическая компонента ЛЮБОГО воздействия сама по себе всегда нейтральна. Это скелет. Вредность или полезность ЛЮБОГО воздействия на человека зависит от информационной наполненности этого воздействия. Это плоть. ЛЮБУЮ информационную компоненту (как отрицательную, так и положительную) можно сознательно нейтрализовать через тождественность с ней... И наполниться чистой энергетикой этого воздействия... Лучше мне трудно объяснить... Так можно подружиться даже с вирусами и вообще не болеть, например.

Автор: NeverNight 01 Aug 2001, 07:05:00
пишет Baz@rgA:
QUOTE
ЛЮБУЮ информационную компоненту (как отрицательную, так и положительную) можно сознательно нейтрализовать через тождественность с ней... И наполниться чистой эне ргетикой этого воздействия...

Хех, значит ты на время становишься вирусом, затем хватаешь его энергию, обсасываешь его до дна и обратно в человека? Слейся с деревом и станешь...деревом?!?

Автор: selena 01 Aug 2001, 07:33:00
Хорошо, пусть вирус, дерево... А вот не с каждым человеком почему-то хочется сливаться. И что тогда?

Автор: Baz@rgA 03 Aug 2001, 00:10:00
Слово "тождественность" мне сразу не понравилось - стрёмное оно. У каждого есть своё собственное понимание этого словечка. Но другого тогда не подобралось.
Мне сегодня больше нравится слово "общность"... Смысл несколько изменился, правда? И уже нет желания превращаться в вирус или дерево... Слова!
Вирусом, конечно, становиться не желательно.
А вдруг понравится! И совсем уж с каждым человеком сливаться тоже резону мало. С нами, людьми, вообще всё проще. Все кое-как в одном информационно-смысловом поле варимся. Поэтому нейтрализация человеческих и эгрегориальных воздействий - дело техники. С другой органикой, да и неорганикой сложнее... У них "понятия" другие. И эгрегоры смешнее (шутка с мрачной интонацией)...
Как работает слово "общность":
Информация, штука векторная... Допустим, всё в этом Мире - информация. Хотя, разве это не так на самом деле на энергетическом уровне? Информация взаимодействует с информацией... И так бесконечно... Любой объект - информационный (энергетический) пакет со своей информационной плотностью. Любая дестабилизация тела и духа - результат взаимодействия с новой информацией, иногда намного более плотной... Важнейшим механизмом сублимации новой информации является мотивировка данного процесса... Существует два основных вида мотивировок сублимации: 1) удовлетворение неистинных желаний - это чревато проблемами и 2) удовлетворение истинных желаний.
Сознательно следуя второй мотивировке, человек настраивает себя на сублимацию ЛЮБОЙ новой информации через и посредством чувства любви (назову это так), которое является одним и тождественным [image] во всех существующих информационных образованиях. Любовь даёт живительную силу для существования ЛЮБОЙ информационно-энергетической структуры, если уж она существует. Это живительный клей, каркас, воздух, субстанция, энергия высшего порядка, поддерживающая всё проявленное и не... Представьте, даже то, что нам вредно... Восприятие ЛЮБОЙ информационно-энергетической структуры на этом уровне и полное внутреннее приятие ситуации дает любому шанс "подружиться даже с вирусом".

Автор: TriA 03 Aug 2001, 13:59:00
Baz@rgA,
так это можно сделать, засунув эту энергию себе в .... эээ... Муладхару ? ;-)
Или это как-то сложнее?

P.S. Я таки чайник - три дня после 1 ступени...
Хочу стать самоваром :-)

Автор: Baz@rgA 03 Aug 2001, 23:32:00
TriA! После первой ступени ты уже вполне похож на самовар - сверху оболочка, а снизу краник! А в Муладхару себе засовывать ничего не надо, а то вдруг промахнешься!!! Озадачишь себя не на шутку, панимаш...

На самом деле восполнить свои энергетические резервы можно легко и быстро и без этих извращений, которые я описывал. Те методы совсем уж для бойцов... Для тех, кто хочет ВСЁ знать! Это они сознательно убирают защиту и проверяют свою башку на прочность по 10 раз на дню... Пока не станет лень или больно не стукнут. Сейчас ты в защите, в коконе, но пройдет какое-то время и, возможно, тебе захочется стать бабочкой... Намного интереснее обходиться иногда без неё...

По тому, куда совать:
Обычный человек без оболочки реагирует на воздействие пятью основными промежуточными чакрами... Какая уж из них будет соответствовать "тактико-техническим характеристикам" воздействия, та его и примет... Человек с оболочкой практически непробиваем, если он "умеет в ней сидеть". А учатся этому очень быстро... Про человечище после 4-ки предлагаю узнать самостоятельно методом непосредственного её прохождения...

Автор: Ирина 07 Aug 2001, 00:37:00
пишет Baz@rgA:
QUOTE
Про человечище после 4-ки предлагаю узнать самостоятельно методом непосредственного её прохождения...

сразу вопрос - прохождения или прослушивания? в смысле если отсидеть на семинаре, получить корочку, но ничего потом неделать дома, тогда - тоже "человечище" получится ИЛИ КАК? информация, правда, хоть и не в тему, но оччччень, крайне нужная, чайникам особенно

Автор: Baz@rgA 07 Aug 2001, 06:40:00
Чем вызван вопрос? Есть сомнения в эффективности семинара? Боязно меняться? Ещё силён наш внутренний "друг" - критик?

Ира, какие-то усилия приложить всё-таки придётся... На семинаре... Конфигурация изменится точно! Тогда дома ничего не делать не получится. Человечищу трудно усидеть без дела, даже если очень захочется спрятать в себе это... Ведь человечки постоянно будут теребить... Особенно, если они родные... Придется ради них, как минимум, гармонизировать пространство...
Хотя, спрятать можно, но это очень специфические цели...

Автор: selena 07 Aug 2001, 13:51:00
Baz@rga пишет об отождествлении... А вот как быть с такими немного вредными насекомыми, как комары. Если в лесу я не против, чтоб они там были, но толькое в другое время и месте, где я нахожусь. И мы друг другу не мешаем. А вот дома... Все равно залетают через открытый балкон, а потом кусаются почему- то. Тут есть и мое истинное желание, и видимо, у них тоже. И все-таки это моя территория

Автор: TriA 07 Aug 2001, 15:07:00
пишет Baz@rgA:
QUOTE
TriA! После первой ступени ты уже вполне похож на самовар - сверху оболочка, а снизу краник!

Хм... ну, в общем, да :-)
QUOTE
А в Муладхару себе засовывать ничего не надо, а то вдруг промахнешься!!! Озадачишь себя не на шутку, панимаш...

Ага... пока не буду :-)

После клубного занятия по раскачке, гармонизации города и рассматривания дэирчика подумалось: летающая тарелка - это 50-метровый дэирчик Верищагина, летающий туда-сюда и гармонизирующий пространство :-)

Автор: Baz@rgA 08 Aug 2001, 01:11:00
Про тарелку - прикольная ассоциация! На уровне четверки! Главное в контексте и терминах ДЭИР! Вы талантливы, TriA!

А с комарами серьёзно пока не воевал... Так, разве что чуток, но зато радикально. Супруга убедила [image] пару лет назад рабочих вызвать сетку на окна натянуть и балкон застеклить. Типа дитёнка закусали... И, вообще, мало их у нас - десятка за всё лето не встретил. Скоро в лицо их начну узнавать и по имени называть.

Автор: АндрейS 08 Oct 2001, 10:10:00
пишет selena:
QUOTE
Baz@rga пишет об отождествлении... А вот как быть с такими немного вредными насекомыми, как комары. Если в лесу я не против, чтоб они там были, но толькое в другое время и месте, где я нахожусь. И мы друг другу не мешаем. А вот дома... Все равно залетают через открытый балкон, а потом кусаются почему- то. Тут есть и мое истинное желание, и видимо, у них тоже. И все-таки это моя территория...

Я пробовал накрываться колпаком или толстым одеялом. Помогает, пока держик этот колпак в воображении. Тогда стал использовать хранителя - даешь ему задание и представляеш себя под колпаком. Работает. Жену загрызли, а я спал аки младенец.

Автор: Victory 08 Oct 2001, 11:04:00
По поводу комаров, тараканов и иной живности - я вообще не сталкиваюсь с такими проблемами. Это делается просто - внутри формируешь несгибаемую УВЕРЕННОСТЬ в том, что они возле тебя не появляются и тебе НИКОГДА не мешают. Достаточно внутри понять и решить для себя - КОМАРЫ МЕНЯ НЕ КУСАЮТ НИКОГДА - записать в себе это (как сделать штамп в пластилине)и больше к этой теме не возвращаться - не допускать в себе даже ни тени сомнения в том, что это может быть не так - И ВСЕ!! Мы создаем себе свой мир, не виртуальный, а реальный, так реальности нет -
есть только наши представления о ней.

Автор: Victory 08 Oct 2001, 11:17:00
Был даже один забавный случай в моей жизни - мне пришлось переехать в другую квартиру в старом доме - а там были: муравьи, рыжие тараканы , кубинские тараканы , мыши и ,изредка, комары. Мне все это ОЧЕНЬ не понравилось, и я РЕШИЛА, что они МНЕ здесь мешают и ДОЛЖНЫ исчезнуть. После этого решения я выбросила все эти мысли из головы -просто ОТПУСТИЛА прочь свое намерение, даже забыла об этом.
Через две недели я не осталось в квартире ни муравьев, ни тараканов , ни мышей - они просто сами изчезли.
Летом, в компании , комары кусают всех вокруг, кроме меня - я даже и не допускаю мыслей о том, что может быть как-то иначе.
Следите за своими мыслями!

Автор: Baz@rgA 08 Oct 2001, 22:42:00
Будучи в отпуске, пришлось разработать метод по борьбе с комарами (МБК). С пришедшими заморозками этот пост не так акутален, но, надеюсь, это было не последнее наше лето...
Итак, МБК:
Эфирными руками создаем шар размером с большой мяч. Уплотняем его и наполняем вибрациями, соответствующими зелено-черной гамме. Примерно как в приборе ночного видения... В других терминах это еще похоже на ультразвук со светом. Почему-то именно эти вибрации не любит вся летающая и ползающая мелюзга...
Создав таким образом ЭИ объект с желаемыми свойствами, натягиеваем его эфирными руками на себя как скафандр. Я натягивал, начиная с ног. Снять можно, свернув его в любую точку.
Там же он и будет храниться до следующего раза. Интересно было потом наблюдать за комарами...

Автор: swp 19 Oct 2001, 19:37:00
Читая такие месаги как у Федорыча ощущаешь что "и жить хорошо и работать стоило...", так кажется.
Федорыч, может у тебя в новом качестве есть подсказка, как таки научиться стабильно ощущать потоки (избитый вопрос), и вообще реально этому НАУЧИТЬСЯ или это всё (весь ДЭИР) это только ВЫЯВЛЕНИЕ способных?
И ещё, ты видишь свою оболочку (и ауру) в цветах?

Автор: Стас 06 Nov 2001, 19:09:00
на 2-е мы сначала формировали ИОЦ, т.е. информацию, а потом наполняли его энергией. а как с шариком быть, вернее как передать ему инфу?

Автор: 06 Nov 2001, 20:53:00
пишет Стас:
QUOTE
...а как с шариком быть, вернее как передать ему инфу?

Просто, как 3 копейки [image] Берёшь шарик, который создал, и представляешь, как в нём образуется та информация, которая тебе нужна, при постоянном накачивании туда энергии. Например: я иногда по утрам создаю шарик с информацией рассвета в деревне, наполненного свежестью и бодростью. Представляю я всё это и в виде образов внутри шарика, и в виде ощущений. Очень клёво, между прочем.

Tengy Tengyvich

Автор: Стас 08 Nov 2001, 13:17:00
если информация первична, то правильнее сначала создать в себе ощущение рассвета в деревне а потом сформировать шарик (вернее скорее именно так и происходит когда ты формируешь энтот шарик). и еще мне кажется, что твои возникающие ощущения - это эталонка.

Автор: 08 Nov 2001, 20:25:00
Поверь, мои ощущения - это не эталонка, она намного круче. А о последовательности создания информации или шарика, так это твоё личное дело. У меня работает так, как я и сказал.

------------------
Tengy Tengyvich

Автор: Paranoia 08 Nov 2001, 20:53:00
Более того, оно будет работать так, как ты захочешь.
МЫ СИЛЬНЫ СВОИМ СОЗНАНИЕМ!!!

Автор: Федорыч 09 Nov 2001, 18:41:00
пишет swp:
Федорыч, может у тебя в новом качестве есть подсказка, как таки научиться стабильно ощущать потоки (избитый вопрос), и вообще реально этому НАУЧИТЬСЯ или это всё (весь ДЭИР) это только ВЫЯВЛЕНИЕ способных?
И ещё, ты видишь свою оболочку (и ауру) в цветах?

Sorry, то связи не было, то времени... Попробую ответить.
Это же совершенно новый пласт ощущений и нужно более-менее постоянно тренировать их, стараться прислушиваться к ним, привыкать к работе с эфирным телом. Почаще, каждый день.
Понятно, что поначалу всё это очень смутно, да и внутренний критик силен - говорит что все это только кажется. Упорствуй в своем намерении освоить всё это. И учись дальше по ступеням ДЭИР. Не опускай руки, со временем
все придёт. Работай!.. В конце концов это действительно интересно!..
Новые ощущения легче проявляются в хорошей (энергетически) компании продвинутых людей с повышеной энергетикой. Поэтому весьма полезно ходить на всякие клубные занятия или просто в подобные компании. Испытал на собственной шкуре
Тут один человек посоветовал как ощутить потоки: сходи в баню [image] Или контрастный душ. Сам не пробовал
Ауру в том виде, как это описывается, я не вижу. В принципе смогу наверное научиться, но пока нет нужды да и лень. Я "вижу" несколько иначе, каким-то внутренним зрением. Поначалу закрывал глаза, а теперь уже нет. Видение это несколько смутное, бесцветное, но прогресс вроде есть, что радует. Вижу таким образом свою оболочку, поле (ауру?) других людей и находящихся рядом, и удаленных. А что будет дальше!.. Ого-го!..

Автор: Стас 12 Nov 2001, 15:09:00
к Паранойи
А где разница между сознанием и воображением?
это как у Федорыча потоки у другого чувствую а видеть не вижу (а может быть он свои ЦП ощущает в зависимости от того как его оболочка реагирует на энергетику другого человека или воображение разыгралось)- без обиды Федорорыч!
нпр. у Норбекова в новых книгах (по-моему Энергетика тела?) предлагается включить сильное воображение и насыщая эфирное тело осущениями макс. приятными и макс. неприятными и заставить работать сознание на их восприятие. так может мы сильны воображением, которое может трансформировать с сознательные импульсы??

Автор: Paranoia 12 Nov 2001, 21:28:00
Разница примерно такая же, как между придумать и сделать.

Автор: Xonix 13 Nov 2001, 10:02:00
пишет Paranoia
QUOTE
Разница примерно такая же, как между придумать и сделать.

IMHO,придумать - это уже наполовину сделать. Воображение - это одна из форм проявления сознания. А влезать в другого человека, гонять в нем потоки или внушать что-то без его согласия я считаю аморальным, и применять это стоит только в крайних случаях (типа вопрос жизни и смерти).

Автор: Федорыч 13 Nov 2001, 16:50:00
пишет Стас:
А где разница между сознанием и воображением?
это как у Федорыча потоки у другого чувствую а видеть не вижу (а может быть он свои ЦП ощущает в зависимости от того как его оболочка реагирует на энергетику другого человека или воображение разыгралось)- без обиды Федорорыч!

Какие обиды?.. Статистика накоплена, статистика... По просьбе мамаши приводил в чувство студентку во время урезаной зачетной недели (все в курсе) в другом городе, за что получил несколько шоколадок
Разговаривая по телефону (межгороду) с человеком, почувствовал, что человек не выспался. Спросил - так и есть, проблемы с восходящим. Предложил помощь, получил согласие. Через пару недель работы спросил о результате - хорошо, говорит. Невысыпаемость была хронической, а теперь полегчало.
У стоящего рядом человека гармонизирую потоки, человек: Ой, как стало хорошо!..
Сплошные воображения и совпадения [image] А вам так не хочется?
ДЭИР - система мощная, за полгода, чувствую, развился очень даже хорошо. Чувствительность выросла, энергетика. Прекрасно! А с этикой у меня все в порядке, не беспокойтесь граждане [image] Беспричинно не лезу к окружающим, ближним и дальним, со своей помощью.
P.S. Связь у меня тут поганая, не всегда удается вовремя ответить.

Автор: Стас 14 Nov 2001, 14:58:00
Так делись методикой!!!
чего делаешь как. не факт что подойдет каждому (дело сугубо индивидуальное) но принцип будет понятен. заодно и Лее послушать надо бы.
и вообще я считаю, что только испытывая методики на себе ты можешь либо выбрать подходящую тебе либо выработать свою. а вот с тем, чтобы рассказать о своих методиках у нас здесь как то проблематично. из всех по капле и то не выжмешь.
так что жду Федорыч.
Стас

Автор: Федорыч 15 Nov 2001, 14:13:00
пишет Стас:
Так делись методикой!!!
чего делаешь как. не факт что подойдет каждому (дело сугубо индивидуальное) но принцип будет понятен.

Да делов-то... На самом деле все не просто, а очень просто! Как я уже писал для SWP, нужно развить в себе эти новые ощущения - окружающей энергетики. Дорасти до этого, что я и сделал, хвала ДЭИРу! Освоить новый пласт ощущений, и эфирного тела в том числе, жить этим. Может быть мне было легче, я и раньше кое-что чувствовал, но нужно двигаться в этом направлении. Это же работа правого полушария - образное мышление. До сих пор наша цивилизация шла путем развития левого полушария (мозга) - логики, и вот, похоже, пришло время развивать и правое. Смотри также моё сообщение по поводу походки силы в разделе "Разное". Та же основа - чувствовать энергетику.
В последнее время потянуло меня на метод Сильвы. Там как раз активизируют правое полушарие, точнее учат работе с обоими полушариями, уравновешивают. Рекомендую! По моему хорошее дополнение к ДЭИР.
А как только дорастешь до этих новых ощущений, - все становится просто! Смотришь, как идут потоки в другом человек, ощущаешь. И если чего не хватает, мысленно усиливаешь. Можно и ослабить. Просто представляешь себе эти чужие потоки и делаешь с ними все что хочешь! Еще нужно, чтобы они и в тебе хорошо шли.
Я и сам раньше кое-что не понимал, читая методички по ступеням (прошел 3). Как это сделать?.. А оказывается все просто - подумал и сделал. Сила мысли работает. Во до чего дожил 8-0

Автор: Красюков 01 Mar 2003, 18:54:59
Привет всем!
Для ощущения энергетики другого человека и ее гармонизации есть классная ДЕИРОВСКАЯ техника(можно гармонизировать ребенка, мужа, любовницу и т.д.). Техника: своим ЭТ погружаетесь в ЭТ другого человека и ощущаете баланс потоков, внутренние болячки; и своими ЦП и сознанием гармонизируете или усиливаете ЦП другого человека, а болячки растворяем напряжением собственного сознания. Т.о. подкачиваем своих детей, усиливаем ВП у своей второй половины(или НП, если слишком буйный характер) и т.д. Короче энергетически гармонизируем свое окружение в "здесь и сейчас".
Эту технику не путать с техникой отождествления.

Автор: savelia 01 Mar 2003, 23:57:30
QUOTE (Красюков @ 01 Mar 2003, 17:54:59)
Привет всем!
Для ощущения энергетики другого человека и ее гармонизации есть классная ДЕИРОВСКАЯ техника(можно гармонизировать ребенка, мужа, любовницу и т.д.). Техника: своим ЭТ погружаетесь в ЭТ другого человека и ощущаете баланс потоков, внутренние болячки; и своими ЦП и сознанием гармонизируете или усиливаете ЦП другого человека, а болячки растворяем напряжением собственного сознания. Т.о. подкачиваем своих детей, усиливаем ВП у своей второй половины(или НП, если слишком буйный характер) и т.д. Короче энергетически гармонизируем свое окружение в "здесь и сейчас".
Эту технику не путать с техникой отождествления.

Г-н Красюков, у меня к вам вопросик.
Пользовался похожей техникой, только с использованием ВЧ, результаты тоже радовали. Если бы не одно НО. Через некоторое время получил хорошую «отдачу» обратно в виде тупой головной боли, которую пришлось устранять несколько другими техниками. Прошу прокомментировать.
PS вопросы собственной безопасности при «целительстве» в школе освещены очень слабо.

Автор: savelia 03 Mar 2003, 16:33:57
Г-н Красюков, что ж брякнул и слинял. Или ниже своего достоинства растолковать, а что же хотел сказать:


Конференция Школы ДЭИР > Вопросы 2й ступени > Излучение Чакрой, Которая Под Оболочкой.

Автор: vsz 30 Apr 2003, 20:06:53
Здраствуйте. Прочел где-то что для излучения из Аджны оболочка даже специально "сдвигается". А как быть, если я хочу устроить излучение из чакры, которая вообще под оболочкой (Вишудха, Манипура или Анахата - вообще под двойной оболчкой).

До ДЭИРа я иногда просто настраиваюсь на нужную энергетическую "частоту" (нужно правда знать какую), просто полностью превращаюсь как-бы в соответствующий "излучатель" или "ретранслятор", и окружающие люди начинают замечать и реагировать нужным образом, и тогда дело просто идет само собой. (любое, к примеру мелкая торговля)

Но из-за оболочки и правда ощущение - как в танке, или я тут прочел ассоциацию со стеклом (твердость, прозрачность и герметичность - замечательные качества). Излучение из Аджны и Свадхистаны помогает, но не так, а если я хочу из Вишудхи излучать? Как-то не с руки тогда.

Единственное, что приходит на ум, что "волны", излучаемые чакрой под оболочкой, как бы "ретранслируются" оболочкой во вне.
Понятно, что все это условно, но сознание требует модели. Зарание спасибо.

Автор: Александров 30 Apr 2003, 21:19:02
Здравствуйте vsz! Не стоит волноваться по поводу работы внутренних чакр под оболочкой. Оболочка состоит из Ваших чистых энергий и поддерживается Вашим подсознанием, а сознательно вы можете управлять ею в широких пределах (при соответствующей тренировке). Она противостоит тому воздействию, которое не согласуется с Вашей энергетикой (оказывает негативное воздействие) без отвлечения сознательного внимания, а сознательно мы можем транслировать любую энергетику за пределы оболочки. Удачи. Александров.

Автор: Черняк 30 Apr 2003, 21:56:36
Для какой цели "устроить излучение из чакры, которая вообще под оболочкой"?
Если для излучения программы, то нет необходимости.
Аджна в большей степени излучает ВП, а соответственно и передает эмоции , Свадхистана в большей степени излучает НП, что и является необходимым для успешной передачи программ.

Автор: Невенчаный 30 Apr 2003, 23:37:42
Ув. vsz, транслировать энергию за пределы оболочки мы можем без проблем потму, что НАША оболочка НАМ не преграда. Для нашего подсознания это, в первую очередь рефлекс защиты и работает она так как мы этого хотим. Т.е. мы МОЖЕМ сознательно излучать энергию за пределы оболочки. Вопрос только в том, как вы воспринимаете функционирование оболочки и как согласуется в вашем подсознании модель оболочки и транслируемой вами энергии. Просто вы восприняли оболочку словно стекло (твёрдое) а энергию как нечто непроходимое сквозь неё. По сему, чтобы прошла энергия, необходимо колебание всей оболочки. Но это всего лишь модэль. А модэль это наше понимание процесса, и если с этим действительно имеется проблема - замените модель. Ну пусть это поток из чакры будет в виде лазерного луча(если уж вам так хочется иметь стеклянную оболочку). А вообще когда излучаете поток из чакры, не заморачивайтесь по поводу оболочки. Ведь форма оболочки и образ оболочки это модель для нашего подсознания и транслируемый поток, тоже модель, а они в сознании могут не стыковаться. Если нет адекватной модели и Бог с ней, просто делайте это и вы будете знать что так оно и есть. А модель постепенно вама "отзавётся".

Автор: Покойник 01 May 2003, 04:47:37
QUOTE (Черняк @ 30 Apr 2003, 20:56:36)
Для какой цели "устроить излучение из чакры, которая вообще под оболочкой"?

Ну например,девушку из Анахаты обработать
Кстати,а как приворот ставится?
Только в вопросы морали просьба не ударяться

Автор: dens 01 May 2003, 17:14:47
Лучше из Свадхистаны.
А из Анахаты на всех фонить полезно.

Автор: Покойник 03 May 2003, 11:07:10
QUOTE (dens @ 01 May 2003, 16:14:47)
Лучше из Свадхистаны.
А из Анахаты на всех фонить полезно.

Чёй то это не работает [image] Хотя я и четвёрочник
Может есть какие тонкости

Автор: Рекунова 03 May 2003, 12:53:14
Внимательно изучите дополнения к фоновым- там есть классная методика. Подсказываю-по поводу ВП из Свадхистаны.

Автор: Ozzy 03 May 2003, 13:21:47
QUOTE (Рекунова @ 03 May 2003, 11:53:14)
Внимательно изучите дополнения к фоновым- там есть классная методика. Подсказываю-по поводу ВП из Свадхистаны.

Интересно, а где же эти дополнения взять?

Автор: Покойник 03 May 2003, 16:11:21
QUOTE (Рекунова @ 03 May 2003, 11:53:14)
Внимательно изучите дополнения к фоновым- там есть классная методика. Подсказываю-по поводу ВП из Свадхистаны.

Извените,но моя собразительность не способна обработать
ваш намёк.Я так и не понял речь идёт о фонновой по 4ст или
2/1 ст.Или это где то в книге/методичке написанно ?
За ранее спасибо.

Автор: Zaic 03 May 2003, 18:51:38
Уважаемые преподаватели, если дополнения к фоновым являются информацией ДСП, с вашей стороны негуманно упоминать о них в форуме.
А они таки являются закрытой информацией...

Автор: Krion 04 May 2003, 03:02:34
QUOTE (Zaic @ 03 May 2003, 21:51:38)
Уважаемые преподаватели, если дополнения к фоновым являются информацией ДСП, с вашей стороны негуманно упоминать о них в форуме.
А они таки являются закрытой информацией...

Да пускай выдают инфу!Те что жалко
А что такое ДСП?

Автор: Zaic 04 May 2003, 09:26:41
Мне? Жалко? Да я всеми руками за то, чтобы нам это дали, но...
А ДСП - это "для служебного пользования" (не путать с ДСВ).

Автор: Krion 04 May 2003, 09:56:33
Ну,так хоть кто то догодался,о чём говорила Рекунова [image] :rolley:

Автор: Невенчаный 04 May 2003, 13:50:09
Мне кажется что я догадался!
Вам лучше подайти к вашему клубному работнику и выяснить эти вопросы у него. Это не ДСП и не закрытая информация . Эти материалы (дополнения к фоновым) излагаются на фоновых, каждый раз новый материал, КАК ДОПОЛНЕНИЕ К ФОНОВЫМ. Например, как привлеч к себе особь противоположного пола, тоже дополнение...

Автор: dens 04 May 2003, 16:18:54
Только
QUOTE
Распространение приемов помимо занятий запрещено согласно приказу по школе

Автор: Покойник 05 May 2003, 05:13:28
Ну ни фига себе!Это похоже на то как,ты собаке
показываеш кость,замахиваешся,но не бросаеш,а она
глупая бежит,в надежде найти что то.И это препода
у нас так со студентами поступают.Обидно.Может кто
нибудь скажет всё же по теме,коль уж начали,или в
приват скиньте мне,если это такая засекреченная
техника.У меня например проблема с доступом на клуб.
Давайте проявим взаимоуважение

Автор: Krion 05 May 2003, 05:15:10
Даааааа.Развели нас.

Автор: Мухачева 05 May 2003, 11:47:03
Методика проста. Можно было бы и догадаться.
На ВП соединяете свою свадхистхану со свадхистханой девушки. Закачивае, пока не пойдет энергитический ответ, обратная связь(как при работе с объектом). Держим связь, причем ваша энергетическая подача должна быть сильнее ответа (при любом воздействии ваше состояние должно быть мощнее состояния объекта). И в бой.

Хотя есть куда более простой метод - просто быть мужчиной, быть сумасшедшим, быть готовым ради девушки на все. Таких любят, уж поверьте.

Автор: Michail 05 May 2003, 12:28:21
Госпоже Мухачевой.
Конечно, девушки любят мужчин, способных ради девушки на все. Любят использовать на всю катушку, до упора. А потом бросают как выжатый лимон и идут к уверенному в себе мужику, который скажет "не любишь - пошла вон, шлю...".
Так молодые пацаны совершают безумства ради своих девушек. И не получают любви в ответ. А становятся уверенными в своих силах (и немного ленивыми) мужчинами - и тут же появлется толпа девушек, оценивающих их как "настоящих мужчин" и перспективных для создания семьи. Хотя ему и в голову не прийдет совершать ради девушки какие-нибудь безумства.
Так что давайте, пожалуйста, советы в рамках ДЭИР или из личного опыта.
А женщине давать советы мужчинам - по моему, некорректно. В лучшем случае. А в данном случае - это страшнее, поскольку своим авторитетом даете неуместные и вредные советы.

Автор: Мухачева 06 May 2003, 10:08:19
QUOTE (Michail @ 05 May 2003, 08:28:21)
Так молодые пацаны совершают безумства ради своих девушек. И не получают любви в ответ. А становятся уверенными в своих силах (и немного ленивыми) мужчинами - и тут же появлется толпа девушек, оценивающих их как "настоящих мужчин" и перспективных для создания семьи.

Напрасно вы противопоставляете те качества, которые должны сочетаться вместе. В одних ситуациях проявляется одно, в других - другое. Хотя я и женщина, как вы совершенно справедливо отметили, но хорошо знакома с мужчинами, которых я бы назвала "настоящими". Так что говорю на основании опыта.
Прочитав ваше письмо можно сразу задать вопрос: а вы сами чего хотите в жизни? К чему стремиться ваша сущность, а не какие-то личностные программы?
Что человек проявляет вовне, то он и притягивает. Если программы, кармические заморочки и глюки - одно, если сущностную энергию - совсем другое.

Удачи!

Автор: Ozzy 06 May 2003, 10:52:22
QUOTE (Мухачева @ 05 May 2003, 10:47:03)
Методика проста. Можно было бы и догадаться.
На ВП соединяете свою свадхистхану со свадхистханой девушки. Закачивае, пока не пойдет энергитический ответ, обратная связь(как при работе с объектом). Держим связь, причем ваша энергетическая подача должна быть сильнее ответа (при любом воздействии ваше состояние должно быть мощнее состояния объекта). И в бой.

Хотя есть куда более простой метод - просто быть мужчиной, быть сумасшедшим, быть готовым ради девушки на все. Таких любят, уж поверьте.

Всё красиво и понятно, но только почему- "в бой"???

Автор: Krion 06 May 2003, 11:10:30
В бой,это что бы ты всё делал так,как будто ты делаеш это в последний
раз в жизни

Автор: Michail 06 May 2003, 11:41:42
Госпоже Мухачевой.
Все, что я хотел в личной жизни, я уже достиг.
Мне 32 года. Женился в 26 лет. До 24 лет бегал за девушками. Потом плюнул на них и сказал себе. Миша! Уважай себя! Очень сильно уважай! Не трать силы на них. И буквально через месяц мне стало трудно "разруливать" девушек, чтобы не было нескольких свиданий в один день.
Нагулялся и имел возможность выбора. Никого понапрасну не обидел делом. И вот уже 6 лет счастливо женат. И сам считаю, что счастливо, не только жена! Дочери 4 года. Планируем еще.
Так что вот ответ из личного опыта. И это было задолго до начала изучения ДЭИР. А после прохождения "копейки" ничего в семейной жизни не изменилось! О чем это говорит? О том, что мои поступки и взгляды на отношения с девушками были истинными и согласованными с моей истинной сущностью.

Автор: Покойник 06 May 2003, 16:05:00
Большое спасибо Мухачевой за прояснение ситуации.Но
возник новый вопрос:После 4ст мы создаём чакру делая
дырку в эфирке и болансируя потоки.Свадхистана это
нисходящий поток.Так как мне создать эту чакру что бы
пустить по ней восходящий поток [image] Ведь если я
пущу оба потока на полную мощь,то выйдет у меня анахата.
Извените если вопрос показался ламерским

Автор: Chiffa 07 May 2003, 00:28:44
QUOTE (Krion @ 04 May 2003, 08:56:33)
Ну,так хоть кто то догодался,о чём говорила Рекунова [image] :rolley:

Дополнение к фоновым- это не закрытые сведения для преподователей. Это всего лишь полезные приемчики, которым консультант обучает слушателей на фоновой сверх программы.Там много всего полезного: как не опьянеть, как не отравиться,и про девушек тоже. Короче, все вопросы к консультанту! Не надо во всем видеть тайные заговоры преподов!

Автор: Krion 07 May 2003, 05:16:45
С ответом ты опаздала чуть-чуть.
Мухачева прояснила ситуацию

Автор: Невенчаный 07 May 2003, 09:55:34
Ув. Покойник, чакра єто не только баланс потоков, но и "зона активации определённого состояния"(если можно так выразится).
До 4 у нас были чакры в естественном состоянии и если мы закачивали поток, который менее присущь данной чакре (например свадхистана, где конц. ВП больше чем НП), то от этого чакра не становилась другой (например Аджной). Тоже касается и конфигурации 4-ки. Главное ощущение того качества которое несёт эта чакра, а ВП просто усиливает Эти качества чакры и соответствующий чакре эмоциональный настрой. Справедливо и обратное. Если мы находясь в состоянии сэксуального возбуждения (и ощутим повышенную концентрацию энергии в низу живота) закачаем НП, то это Успокоет, данное качество, и даст нам возможность воспринимать не только длинные ноги и короткие юбки. Но это не будет ни Анахата, ни Аджна, ни ...
А для создания новой чакры в несвойственном ей месте нужно ... и ...
Я думаю, Вам, говорили.

Автор: Покойник 12 May 2003, 11:06:05
Спасибо за ответ

Автор: Kewal 12 May 2003, 18:29:50
> Методика проста. Можно было бы и догадаться.
На ВП соединяете свою свадхистхану со свадхистханой девушки. Закачивае, пока не пойдет энергитический ответ, обратная связь(как при работе с объектом).
----------
Сначала надо было якорь кинуть, а потом "развести"... на посещение клуба
А открытым текстом, при первом же вопросе слабо?

ЗЫ. Леночка, а как вас зовут?

Автор: vsz 13 May 2003, 11:37:59
И шо это якорь? И как его "кидать"? теоретически желательно.

Автор: Kewal 13 May 2003, 13:14:24
Как ето бюдет па руски?
А, сначала "развести на интерес", потом "тонко намекнуть", что "ми знаемь больше чем ви" и перейти к стадии немедленного сожительства. Пардон, посещения клубных заниатий -- потому как минуя стадию клуба ну никак.


Конференция Школы ДЭИР > Вопросы 2й ступени > Дискомфорт После 2 И 3 Ступени

Автор: kon.st 05 Apr 2003, 20:45:26
Привет всем!Несколько дней назад прошол 2 и 3 ступень очно.Почти сразу появился внутренний дискомфорт,снятся плохие сны,в голову лезут негативные мысли.Что делать? Помогите!!!

Автор: Гунько 05 Apr 2003, 22:57:40
Срочно на фоновую. Обычно сразу негатив снимается.
Желаю удачи!

Автор: ARAD 05 Apr 2003, 23:02:05
Мне лично помогает вхождение в ЭС.гормонизация потоков.и дальнейшую замену или совмещение .оптимального состояния с настоящим. Еще по 1 книге система Тенгри =удивительная вещь.глава9 стр.158.счастливо

Автор: СЕРЕГА 06 Apr 2003, 01:39:13
если очно, то лучше на фоновую, при чем сразу на 3-ку, хотя это и не педагогично, в смысле советовать сразу на 3-ку!
ВСЕ БУДЕТ ХОРОШО!

Автор: Аблова 06 Apr 2003, 07:21:21
Дать своему серому веществу время на адаптацию к новой информации и навыкам.
Троечка дает новый уровень взаимодействия "сознание - сознание". Сейчас вы можете то, что всю жизнь считали неосуществивым. Представьте ситуацию: вас научили проходить сквозь стены, как вы думаете какие бы сны и мысли лезли в голову? Незнакомое воспринимается нами как неоднозначное, потенциально опасное. Отсюда и раскачка" позитив - негатив".
В такой ситуации действительно очень сильно помогает стабилизироваться фоновая, не даром работаем с Хранителем Равновесия.

Успехов!

Автор: kon.st 06 Apr 2003, 16:01:01
Спасибо за ответы!Но в нашем филиале нет ни клуба ни фоновых занятий(я живу в Германии).Так что попробую просто отдохнуть и адаптироваться к новым ощущениям.И ещё вопрос: Может быть негатив связан с программами 2-й ступени?И ещё появилось странное ощущение давления в области 1-й чакры (между ног),что это?

Автор: Вороновская 06 Apr 2003, 20:01:52
Действительно, негатив может быть связан и с программами.
Во-первых, если вы вдруг решили с помощью программ заставить себя чего-нибудь достичь или сделать;
во-вторых, если все-таки недостаточно хорошо проверили на истинность;
в-третьих, если у вас обострилась еще какая-нибудь кармическая цепочка. Все это можно решить с помощью техник той же 2-ой ступени.
Удачи!

Автор: Аблова 08 Apr 2003, 13:16:21
Как пел мистер Фокс, или Фикс: "...используй то, что под рукою и не ищи себе другое"
Если нет клуба, придется самостоятельно отрабатывать навыки использования эталонного состояния.
Тщательно, постепенно. Сначала отрабатываем вхождение в ЭС, чтобы весь комплекс ощущений был полностью: картинка, звук, запах, ощущение тела, эмоции, чувства. Использовать гармонизацию через ЭС по мере необходимости.
Можно использовать другой вариант. Входим в ЭС, находясь там создаем большой энергетический шар (размером с пляжный мяч), на вдохе погружаем его в солнечное сплетение, отслеживая ощущения как он касается кожи, погружается глубже, занимает весь объем грудной клетки, насколько он более плотный чем окружающее пространство. После этого на выдохе позволяем ему распространиться по всему телу.
Эту методику рекомендуется проводить не реже 1 раза в четыре дня.
Желаю успехов! И поделитесь результатами, если не лень

Автор: kon.st 09 Apr 2003, 01:48:35
Спасибо за совет!Обязательно попробую и сообщу результат.А то уже начал думать,что зря связался с ДЭИР(настроение просто никуда(подавленное),а ожидал прямо противоположных результатов.

Автор: kon.st 14 Apr 2003, 17:05:42
Привет всем!Рад сообщить,что состояние нормализовалось,хотя сразу после вхождения в ЭС ничего не менялось.Г-же Абловой отдельное большое Спасибо!!!Теперь у меня вопрос по программам 2-й ступени.Может кто-нибуть толком обьяснить как правильно формулировать,а главное-корректировать программы?А то с одной стороны нельзя заставлять себя что-то делать,а с другой стороны результат должен зависеть только от меня.Как это понимать???

Автор: Черняк 17 Apr 2003, 16:38:56
Формулировать программу в позитивном ключе и без частички "не", однозначно в ощущениях ( подсознание бессловесно и понимает на уровне ощущений, эмоций, намерений).
Каждый пункт формулируется сначала словами, подтаскивая ощущения, а затем ускоряясь остаются только ощущения - это и усть то, что понятно подсознанию.
Что касается коррекции в ЭС - если ЭС на ощущения какого-то из пунктов реагирует неприятными ощущениями или сбой картинки, то необходимо этот пункт сформулировать по другому ( в ощущениях), чтобы ЭС отреагировало позитивно. Если это сроки, взять больший промежуток времени в ощущениях ( вероятно эта цель на тот период не может быть осуществлена, или если всетаки хочешь ускорить процесс, то в путях и последствиях укажи за счет чего - меньше лежать на диване).
Заставить подсознание - шука бесполезная. Его заставить невозможно, с ним можно договориться, сформулировав свою цель так, чтобы оно согласилось.
Удачи!

Автор: Александров 22 Apr 2003, 16:43:56
Уважаемый kon.st! Стайтесь увидеть и почувствовать свою цель в том виде, каком она Вам нужна. Возможный негатив который лезет в Ваше восприятие под видом:"Я не хочу что бы...", обязательно стирайте из восприятия. Это залог того, что этот негатив не проявится. Успехов! Александров.

Автор: Бурман 18 May 2003, 14:35:05
Достижение наших целей должно зависеть только от нас-в том смысле, что под лежачий камень вода не потечет.
Что такое программа на удачу и везение-наше подсознание, ориентируясь на свой (колоссальный)
объем информации начинает управлять нами так, чтобы вывести в нужное место, в нужное время, на нужных людей, как-то само по себе получается, что говорим самые нужные фразы и т.д.
Но-это наше подсознание, и оно управляет НАМИ. Чтобы оно куда-то привело-надо хотя бы встать и выдти из дома. Надо как-то двигаться в этом мире-если просто сидеть и ждать, что подарок принесут на дом-так и будем ждать всю жизнь.
Удачи!

Автор: Тартаковский 25 May 2003, 04:01:46
Согласен с преподавателями, они хорошо Вас направляют к решению поставленного вопроса. Проверка на истинность в ЭС, а главное надо понять на двойке – программу ставим не на себя, а для себя, чтоб в депрессию не попасть. И еще может нагрузились Вы информацией сразу 2 и 3 ст. Отдохните. Проанализируйте. У Вас все будет хорошо.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 2й ступени > Вторая ступень и Намерение...

Автор: Dioran 23 Oct 2001, 15:30:00
Привет Всем!!!

Позади очная вторая ступень...
Как задание на переход третьей, было велено научиться чувствовать намерения других людей.
Вот в чём вопрос... Может быть у кого нибудь имеются наработки методик как надо пытаться это сделать?
А то, что нам дали на ступени, слишком непонятно...
Может быть существуют какие нибудь шаги и этапы к достижению данной цели...

Автор: lee 23 Oct 2001, 15:43:00
В 3-й книге есть.
1. Найти точку ЯЕ.
2. Тренироваться выводить ее в разных видах пространства.
3. Пытаться войти в чужую ЯЕ.
4. Пытаться считывать чужие намарения как свои.

Автор: 23 Oct 2001, 19:00:00
Полностью присоединяюсь. Хочу добавить только, что при смещении своей т. ЯЕ в чужую, лучше представлять как ты это делаешь, а именно: представь как ты материализуешь свою ЯЕ и сдвигаешь её на луче (луч для удобства) в ЯЕ другого человека. Когда ощущаешь ЯЕ материализованной, то ощущения ярче.

------------------
Tengy Tengyvich

Автор: Raven 25 Oct 2001, 16:59:00
У меня например, при выводе ЯЕ, ощущения, как если нырнуть под воду, вроде есть звуки, но очень неявные и очень слабый монотонный гул. У кого какие ощущения?

Автор: lee 25 Oct 2001, 17:22:00
Похоже. А еще зависит от того, куда ЯЕ потом засунул. Ежели в хрустальный бокал, то одно, а в подушку, то другое.

Автор: Raven 27 Oct 2001, 12:16:00
А еще, Lee, ответь, если не трудно. Если заткнуть ВК, то насколько дольше можно удерживать ЯЕ и насколько яснее считываются намерения? Дело в том, что 4-ку я еще не прошел.

Автор: lee 29 Oct 2001, 13:38:00
Тут наоборот получается. Когда ты редуцируешь сознание в ЯЕ, то ВК сам затихает! Соответственно, когда редукция достигает "идеала", то намерения считываются как свои (ежели их считывать, конечно). В таком состоянии и аура видна чудесно и в будущее можно заглянуть и т.п.

Автор: Dioran 29 Oct 2001, 15:54:00
А вам не кажется, что ваши ответы, подходят для тех кто уже прошёл четвёрки ну или в крайнем случае тройку... а что делать двоечникам?
У них то этого навыка ещё нет! Они то пока не могу сдвигать свою ЯЕ им её почувствовать для начала не помешало бы...

Автор: lee 29 Oct 2001, 16:43:00
Кажется. Но никто не мешает научиться редуцировать сознание в ЯЕ еще до 4-ки... А потом, какие вопросы, такие и ответы.

Автор: Raven 29 Oct 2001, 19:08:00
Ну ребята, не знаю. Нас еще на двойке препод учила работе с ЯЕ и считыванию намерений. Может и рановато, конечно, но факт остается фактом. Я даже поймал ее после занятий, позадавать дополнит. вопросы на эту тему.

Автор: Shady Shadwar 29 Dec 2001, 19:37:00
Тоже буквально вчера двойку закончил,
действительно, с остальным вроде все ясно, да и в методичке все расписано по пунктам, но вот ЯЕ confused confused ...
Может кто нибудь напишет КАК её найти, именно саму методику, ...
а то что в третьей написано... убираем мысли, эмоции. и т.д. и.. УРА я в ЯЕ+), но именно эта мысль и показывает что я ни в какой не ЯЕ mad confused

Автор: lee 29 Dec 2001, 20:10:00
ЯЕ - это уже созерцание, какие же здесь мысли?

Автор: Marla 29 Dec 2001, 20:29:00
Shady Shadwar
По-поводу обнаружения этой точки. Может быть, мой пример ее нахождения кому-то поможет. Преподаватель попросила выйти одного человека. Я вышла, а на меня смотрела вся аудитория. Я всегда была очень стеснительной, мне было тяжело "у доски" находиться. Но я вышла, потому что чувствовала, что надо тренироваться. Преподаватель попросила положить в руку предмет, а я должна была определить, что за предмет, путем смещения сознания в точку ЯЕ. Надо было оценить предмет логически, подключить для этого память, отключить видение, а потом сместиться в эту точку. Так вот, когда я "попала" в ЯЕ, мне стало ВСЕ РАВНО. Т.е., если раньше я волновалась, потому что была в центре класса, а на меня смотрели люди, то тут случилось такое, что ВСЕ УШЛО. Пустота и вакуум. И только я, со своим внутренним чувством самодостаточности. Никаких мыслей и эмоций. Ничто не мешает. Ничего нет. А внутри как будто маленькая серая область, в которую я погрузилась.
Потом, в метро, я практиковала. Меня больше не смущали взгляды посторонних людей, ничто не раздражало, я просто "Уходила в точку".
Подобное состояние у меня наблюдалось во время медитаций и после них. Наверное, мои прошлые практики способствовали. Но, медитируя, я делала это не сознательно, само все погружалось в ЯЕ, а когда имеешь осмысленность данных действий, намного интереснее.

Автор: 29 Dec 2001, 21:20:00
По поводу стеснительности. Вот бы все девушки владели техникой редукции сознания к ЯМ. Тогда такие бы раскованный были...Жуть smile По ходу дела хочу заметить, что можно в ЯМ пребывать и с неполным отключением мыслей. Чтоб ситуацию контролировать.

Автор: Marla 29 Dec 2001, 22:01:00
Tengy , можно с неполным отключением. Хорошо, что напомнил. Но мне с полным пока больше нравится. Смотря для чего использовать и то, и другое. А девушки стеснительными быть должны. Впрочем, как и юноши smile Впрочем, это кому как нравится.

Автор: 29 Dec 2001, 22:06:00
Всё. Замётано. Если девушка стеснительная, то я стесняться буду. В разумных пределах, конечно smile .

Автор: lee 30 Dec 2001, 00:14:00
А сам, Тенги, не плоди флейм!!!

[ 29 Декабря 2001: Сообщение правил(а): lee ]

Автор: Shady Shadwar 31 Dec 2001, 17:15:00
to Marla: Выходит только один...
-----------------
to All: Из отсутствия конкретных методик получается то что давали на двойке самый легкий и лучший способ?
...
Со зрительным анализатором вообще не понятно, что должно быть, как ЯЕ достичь...
С тактильным... Не совсем понятно КАК дома это сделать, просто я не могу ничего найти что бы я никогда не видел или не касался...
Вобщем сплошная темень и не понятие=(

Автор: NeverNight 01 Jan 2002, 00:07:00
Постараюсь теперь как можно дольше продержаться в этом состоянии smile


Конференция Школы ДЭИР > Вопросы 2й ступени > Враги

Автор: Mouss 14 Jan 2003, 12:53:20
Сегодня на работе сообщили пренеприятнейшее известие - шеф на место ганерального менеджера собирается поставить очень негативную особу. Коллектив негодует ( больше всех я, грешным делом, сама надеялась на подобную работу). Никто не понимает, как с ее мизерным опытом и талантом портить отношения добилась таких высот

Короче, хочу изменить ситуацию. Может, подскажете, какую программу и кому лучше поставить, подключать ли защитников? Так сказать, комплексный подход.

Автор: Ozzy 15 Jan 2003, 14:59:16
QUOTE (Mouss @ 14 Jan 2003, 11:53:20)
Сегодня на работе сообщили пренеприятнейшее известие - шеф на место ганерального менеджера собирается поставить очень негативную особу. Коллектив негодует ( больше всех я, грешным делом, сама надеялась на подобную работу). Никто не понимает, как с ее мизерным опытом и талантом портить отношения добилась таких высот

Короче, хочу изменить ситуацию. Может, подскажете, какую программу и кому лучше поставить, подключать ли защитников? Так сказать, комплексный подход.

В таких случаях нужно подходить индивидуально. Я один раз посоветовал.
В результате женщину с работы уволили. У неё была кармическая заморочка, а она пыталась переломить её программами, вот и срекошетило....
Защитников есть смысл подключить.

Автор: Mouss 16 Jan 2003, 11:35:49
QUOTE (Ozzy @ 15 Jan 2003, 13:59:16)
Защитников есть смысл подключить.

каким образом?
Пардон за глупый вопрос, но раньше я с такими ситуациями не сталкивалась
По-моему, это не карма, а моя программа на работу так хитро пошла

Автор: Ozzy 16 Jan 2003, 13:53:21
Странно ваша программа исполняется. Хотя во всём плохом есть хорошее, неиизвестно как всё повернётся...
У вас насколько мне известно за плечами две ступени. Можно повесить на стену у шефа ЗП с командой поедать весь негатив в отношении вас и поставить на проводника к цели программу на новую должность. Создать прогу на ЭСД кто - шеф, что делает - предлагает мне новую должность и т.д.
Или кто -коллектив, что делает- негодует и требует у шефа убрать негативную особу. Можно и повоздействовать на особу, но это не наши методы, мы белые и пушистые. Что то маловато получилось. Наверное вывод такой- учиться дальше и развивать своё "хозяйство". В любом случае отнеситесь творчески к этой проблеме
P.S. Вопросов глупых не бывает, мы все учимся, и те, кто отвечают в большей степени, а иначе этого форума не было.

Автор: Mouss 16 Jan 2003, 14:12:40
QUOTE (Ozzy @ 16 Jan 2003, 12:53:21)
Можно и повоздействовать на особу, но это не наши методы, мы белые и пушистые.

Самое неприятное, что очень хочется повоздействовать, и не только на эту особу, но и на некоторых других. Видно, еще не "отстиралась" до состояния белой пушистости.
Ozzy, спасибо за ответ

Автор: Ozzy 16 Jan 2003, 16:37:32
Ну уж если сильно хочется, то можно.
Это то же опыт и практика. Главное, чтобы не затянуло...

Автор: Mouss 17 Jan 2003, 12:54:49
Самое любопытное, что с развитием событий отпадает необходимость на кого-то воздействовать! Похоже, в выигрыше будут все [image] Когда вся эта "заварушка" закончится, обязательно расскажу, если кому интересно. А пока больше ни слова, чтоб никто не подслушал

Автор: Красюков 01 Mar 2003, 17:44:01
Привет всем!
Знаете, чем мудрый отличается от умного?! Умный нарвется на "редиску" и знает, как из этой ситуации выбраться, а мудрый в такие "гнилые" ситуации не попадает.
ДЕИР - это другое мировоззрение. Ставьте программы на работу, которая вас полностью удовлетворяет. Заряжайте объект, сущностей. Главное: больше дерзости!
Позвольте себе более комфортную жизнь в своих собственных мозгах, в своем сознании. Остальное - дело техники.

И ПОМНИТЕ, ЧТО ВСЕ ЕЩЕ ТОЛЬКО НАЧИНАЕТСЯ!

Автор: марла 01 Mar 2003, 21:15:16
QUOTE (Mouss @ 14 Jan 2003, 08:53:20)
Сегодня на работе сообщили пренеприятнейшее известие - шеф на место ганерального менеджера собирается поставить очень негативную особу. Короче, хочу изменить ситуацию

То есть, вы хотите получить уже чужое место??

Автор: Ozzy 01 Mar 2003, 22:24:44
QUOTE (марла @ 01 Mar 2003, 20:15:16)
То есть, вы хотите получить уже чужое место??

Место чужим не бывает. Оно тому принадлежит, кто на нём сидит.

А заменить негативную особу собой- это святое дело. Да и зачем тогда учиться?

Автор: марла 02 Mar 2003, 09:18:58
Оззи, делать свое и брать чужое - разные вещи. Мы тут созидаем, а не воруем.
Тем более, что первое намного энергоприятно и менее энергозатратно, чем второе.
Не с точки зрения морали, а с точки зрения здравого смысла.

Автор: Ozzy 02 Mar 2003, 11:17:07
QUOTE (марла @ 02 Mar 2003, 08:18:58)
Оззи, делать свое и брать чужое - разные вещи. Мы тут созидаем, а не воруем.
Тем более, что первое намного энергоприятно и менее энергозатратно, чем второе.
Не с точки зрения морали, а с точки зрения здравого смысла.

Дело в том, что на самом деле здравого смысла НЕ СУЩЕСТВУЕТ. Это всего лишь конкретная и индивидуальная модель поведения. На новой должности можно творить. А резкий прыжок экономит время. А что такое преимущества? Может "негативная особа" владеет ин. языками или выглядит как фотомодель.. А мы можем воздействовать на события и менять вероятности значений. Это то же преимущество. Нет никакого воровства.
Интересно выслушать Mouss о развитии событий...

Автор: olegv 02 Mar 2003, 11:54:14
Резких прыжков, друзья мои, не бывает. А если случается, то падать больно.

Автор: марла 02 Mar 2003, 12:09:58
QUOTE (Ozzy @ 02 Mar 2003, 07:17:07)
Дело в том, что на самом деле здравого смысла НЕ СУЩЕСТВУЕТ. Это всего лишь конкретная и индивидуальная модель поведения. На новой должности можно творить. А резкий прыжок экономит время. А что такое преимущества? Может "негативная особа" владеет ин. языками или выглядит как фотомодель.. А мы можем воздействовать на события и менять вероятности значений. Это то же преимущество. Нет никакого воровства.
Интересно выслушать Mouss о развитии событий...

Вообще-то это даже не мое мнение. Вернее, не только мое, Оззи. Нас этому учила преподаватель Марченко, и я согласна с ней в том, что созидать свое выгоднее, чем хотеть уже чужое, вот я о чем
Вы можете иметь свое мнение, разве же я против?

Только вот "потратить 50 рублей, чтобы заработать 5 сверху"? Стоит ли оно того или нет

Автор: Mouss 03 Mar 2003, 13:48:57
QUOTE (Ozzy @ 02 Mar 2003, 10:17:07)
Интересно выслушать Mouss о развитии событий...

Все складывается замечательно! "Редиска" скоро станет мамой, ей не до интриг

Что касается вашего спора о этике.... Должности такой у нас никогда не было. Все понимали, что она нужна, но вслух предпочитали об этом не говорить, пока не пришел человек "со стороны" и не сказал "я хочу!!!!" Причем человека этого конкуренты уже ни раз увольняли с шумом. На общем собрании было решено "редиску" не брать, но подумать о другой кандидатуре. Мне же предложили подобную должность в дочерней фирме. Условия даже лучше [image] но бумажная волокита тормозит открытие.

В последнее время обострилась проблема выбора, столько интересных вариантов предлагают [image] только, по-моему, все пока не мое.

Автор: savelia 03 Mar 2003, 22:42:01
QUOTE (марла @ 02 Mar 2003, 11:09:58)
QUOTE (Ozzy @ 02 Mar 2003, 07:17:07)
Дело в том, что на самом деле здравого смысла НЕ СУЩЕСТВУЕТ. Это всего лишь конкретная и индивидуальная модель поведения. На новой должности можно творить. А резкий прыжок экономит время. А что такое преимущества? Может "негативная особа" владеет ин. языками или выглядит как фотомодель.. А мы можем воздействовать на события и менять вероятности значений. Это то же преимущество. Нет никакого воровства.
Интересно выслушать Mouss о развитии событий...

Вообще-то это даже не мое мнение. Вернее, не только мое, Оззи. Нас этому учила преподаватель Марченко, и я согласна с ней в том, что созидать свое выгоднее, чем хотеть уже чужое, вот я о чем
Вы можете иметь свое мнение, разве же я против?

Только вот "потратить 50 рублей, чтобы заработать 5 сверху"? Стоит ли оно того или нет

Уважаемая Марла, пока мы не изживем в себе коммунистическую заразу, хорошо жить не сможем. Тут уж надо послушаться ихнее засушенное чучело: «НАДО выдавливать из себя раба по капле».
А то две дороги – в монастырь или к дяде Гене З.
А ведь жизнь хорошая такая и стоит постараться, чтобы она не проходила мимо!
Любите СЕБЯ, чтобы получить взаимность. Иначе чем больше морали, тем хреновее жизнь. НЕ НАДО….
Удачи.

Автор: olegv 04 Mar 2003, 10:49:32
Марла! Заработать 10% на сделке - это очень неплохо.


Конференция Школы ДЭИР > Вопросы 2й ступени > Создание Аэс

Автор: Mimoid 14 Nov 2003, 20:12:03
Прошел 2-ку.......при создании АЭС взял "трете сортную" эталонку, лучшей в данный момент не было....счас есть гораздо лучше......Не могли бы вы описать технику создание АЭС...

И сильно ли отличается эффективность или качество АЭС при самостоятельном создании и при поддержке преподователя?

Нужно ли только ради АЭС повторно проходить 2-ку....?

Автор: Поникарёв 14 Nov 2003, 23:04:55
Привет!
Повторно проходить необязательно.
Если вы внимательно слушали на 2-ке, то можете это повторить, хотя, судя по вашему письму этого не скажешь...
Погружаемся в новое ЭС, вызываем образ абсурдного предмета, предмета, который там вааще не может находится (из ряда вон), и на него завязываем при помощи суггестивной петли усиленный ВП, и ЧСП (как только увидели контуры предмета - усиливается ВП, и отэтого нас заполняет ЧСП, и от этого предмет проявляется чётче, и ВП сильнее, и т.д., накручиваем, усиливаем, доводим до максимума, завязываем это ощ-е на предмет, и всё.)
Удачи!

Автор: Семочкин 17 Nov 2003, 04:56:47
Дополнение с небольшим коментарием.
Якорный предмет, внедряемый сознанием в выбранное воспоминание, должен быть настолько абсурдным к конкретной ситуации, чтобы вызвать подсознательный конфликт. "Я уверен, что этого предмета там не было и быть не могло". Сознание вводит этот предмет, а подсознание возмущается. И возмущению этому нет предела. "Абсолютная уверенность и собственная правота в том, что этого не было и быть не могло!!!"
Якорный предмет в АЭС должен как минимум вызвать возмущение, а не "ха-ха", как иногда бывает.
Поищите подходящий якорный предмет.
Удачи.

Автор: Mimoid 17 Nov 2003, 14:22:00
Огромное спасибо за ответы...!!!

И еще один вопрос.....Сойдет ли за якорный предмет пирамида с пылающими огнем границами?...чтоб эфект был посильнее...

Автор: Поникарёв 18 Nov 2003, 01:06:34
...Главное, чтобы костюмчик сидел...

Автор: ФАГОТ 18 Nov 2003, 16:07:19
QUOTE (Mimoid @ 17 Nov 2003, 13:22:00)
Огромное спасибо за ответы...!!!

И еще один вопрос.....Сойдет ли за якорный предмет пирамида с пылающими огнем границами?...чтоб эфект был посильнее...

Главное, что бы предмет был не реальным... По рассказу препода, товарисч один заякорил АЭС на образ унитаза... "Тотальная уверенность в своих действиях" находила на него в туалете только [image] Так что имхо сойдёт...


Конференция Школы ДЭИР > Вопросы 2й ступени > Второе Аэс

Автор: Перекучебяка 31 Aug 2003, 09:29:03
Приятного путешествия вам по радуге! Решил, вот, поделится кое-какой методикой.

Родился сей инструмент у меня достаточно давно (в феврале, если быть точным) как результат не совсем правильного понимания информации, полученной на ступени. В течении полумесяца пользовался этим инструментом вместо АЭС, потом завел нормальное АЭС, а это назвал (условно) АЭС №2. Ну вот, собственно и вся предыстория. Теперь сама методика.

Описывать детально основу небуду, т.к. как я уже сказал, первоначально оно было построенно по основе АЭС. А вот те отличия, которые имеются.
В качестве якорного предмета был выбран портал в другой мир. Мир, где я являюсь Богом. Мир, где все подчиняется моей воле. Казалось бы - отличие небольшое. Зато вот результаты использования совершенно иные. Вот то, что мне удалось собрать за пол года:

1) это состояние можно охарактерезовать как "уверенность в обреченности на выполнение всех желаний". Т.е. в своем мирке я знаю, что любое мое желание обречено на выполнение.
2) Его можно использовать и при постановки программ. Только отличие: вы представляете не то, как вы притягиваете ситуацию, а то, как ситуация притягивает вас (я при этом иногда еще чесно пытаюсь упираться). Результат - ситуация действительно развивается без моего активного вмешательства и в нужном мне направлении. Даже если я действительно начну рыпаться.
3) состояние на ура сметает негативный настрой типа злости и раздражения, подводя эмоциональный фон к устойчиво-серому (в отличее от внутренней улыбки, которую нужно постоянно поддерживать, это "покрасил, и забыл". А вот потом из серого можно выползать и при помощи улыбки).
При длительном использовании сначала пропадает раздражение как таковое (что по началу меня напрягало), а затем - и сами ситуации, вызывающие раздражение. (может блоки какие повылетали, или карма...)
4) Меняется само отношение к миру в целом. Появляется ощущение его... Оптимального развития что ли... Целосности...
Мой же мирок тоже менялся. если по началу это было место, подобное гм... Тартару, то с течением времени, я стал замечать что в нем стали появляться деревья (ближе к порталу), потом... Да и вообще этот мирок стал из ада превращаться в цветущую долину. Причем замечал я это тогда, когда очередной раз туда погружался. Видел это, а не выдумывал сам.
5) В связи с п.4 когда ставил проги, то появилось и все больше и больше усиливается ощущение, когда знаешь, когда прога сработает, а когда - нет. Еще на момент постановки самой проги (так, если я выхожу из метро, и в этот момент "заказываю" автобус, то очень четко чувствую фигу, которую кажет мне Мир (и правильно - раньше ставить надо было, а не за минуту до выхода на поверхность).Что позволяет экономить силы (правда не понимаю зачем) на том, чтобы не заказывать неисполнимого. Просто знаешь, что гармонично сочетается с миром, а что - нет.

Теперь к минусам...
1) В связи с отсутствием необходимости активных действий со стороны субъекта (меня то есть) культивируется лень. Что напрягает.
2) Желания начинают выполняться уже практически без постановки прог. Просто захотел - и вот оно... В принципе это не плохо, только вот следить за тем, чего хочешь... Одним словом, пока есть боязнь желать. Может со временем пройдет - не ведаю. Видимо сказывается то самое ощущение обреченности на выполнение.
3) Практически напрочь пропадает агрессия. Даже в незначительных вариантах. А это не всегда (т.е. не во всех ситуациях) есть гуд. Хотя в принципе за последние пол года агресия мне нужна была всего несколько раз (т.е. число ситуаций, когда она нужна, резко упало).

Вот такие вот пироги из ежиков. Интересно было бы послушать мнение других по этому поводу.

Автор: Юзефчик 31 Aug 2003, 22:49:00
Богом никто не запрещает быть,может это и очень приятно, но не забывайте назначение второй ступени, это социальная эффективность и если Вы её не замечаете во взаимодействии с другими людьми и объективной реальностью,может Вы зашли в иллюзию это конечно хорошо но придерживайте "крышу",и адекватно воспринимайте своё состояние. Желаю удачи.

Автор: Перекучебяка 01 Sep 2003, 09:36:33
Дык... По этому-то и сказал, что это не самоцель, а инструмент. Сказал что делал, сказал, что получил. А крыша вроде бы на месте


Конференция Школы ДЭИР > Вопросы 2й ступени > Критерии Аэс

Автор: andff 21 Aug 2003, 16:14:37
Здрасьте, люби малята!

Вот всплыли некоторые непонятки:

1. Допустимо ли в альтернативном ЭС присутствие других людей?
2. АЭС должно создаваться из основного ЭС, просто внедрением якорного объекта (как в книжках) и быть таким же ровным и комфортным, или наобоот, предпочтительна ситуация с повышеной динамикой, когда энергетика в разгоне?
3. Есть ли вообсче какие-нить ограничения на АЭС (как для просто ЭС - отсутствие негативы, соотв. среда, реальное событие итд)?

Автор: OSKARA 21 Aug 2003, 17:19:53
Привет andff,

1. да.
2. АЭС НЕ должно создаваться из основного ЭС! И как раз предпочтительна ситуация с повышеной динамикой, когда энергетика в разгоне!
3. Вообщето есть, кажется во 2-ой книге об этом написано.

Удачи

Автор: Zerg 21 Aug 2003, 17:22:56
АЭС и ЭС не имеют ничего общего.

АЭС может быть описано как “праведный гнев”, “холодное бешенство”, “контролируемая ярость”, возмущение (но без негативных ощущений, злобы и чувства вины). В АЭС ты - непреклоняемая устремленная личность.
Суть АЭС - очень мощный ВП+чувство собственной правоты.

АЭС можно придумать. В нем могут быть люди и особых ограничений нет. На что ориентироваться - я написал.

Насчет создания из ЭС - честно говоря лень копаться в книге, но ничего подобного на очке я не помню. Там во вспомненную или придуманную ситуацию вызывающую требуемое состояние (а вовсе не в ЭС) на пике гнева вносился алогичный предмет. Благодаря алогичности он хорошо запоминался и если правильно было выполнено якорится с этим состоянием.

Автор: RedFox 21 Aug 2003, 20:58:53
QUOTE
Благодаря алогичности он хорошо запоминался и если правильно было выполнено якорится с этим состоянием

Благодаря алогичности этот предмет еще и не дает сделать АЭС своим глубинным переживанием (это маска, а не лицо). Само по себе такое состояние, как АЭС достаточно опасно - в нем пропадает чувство осторожности, поэтому в нем нельзя постоянно находиться. Введение нелепого предмета как якоря для такого состояния придает ему некоторую "искусственность", не давая относиться к АЭС как к проявлению своей глубинной сути (не задевая сильно кристалл души), и, имхо, даже снижает агрессию от ощущения того, что Я такой крутой.

Автор: Bigman 22 Aug 2003, 07:57:05
QUOTE (andff @ 21 Aug 2003, 17:14:37)
3. Есть ли вообсче какие-нить ограничения на АЭС (как для просто ЭС - отсутствие негативы, соотв. среда, реальное событие итд)?

На альтернативку можешь вешать все что угодно, например для состояния уверенности используют моменты из жизни когда ты спорил и был абсолютно уверен в своей правоте

для ярости используются или выдуманное состояние или реальное когда ты был в настоящей ярости, можешь специально себя разогнать

только на якорь ставь себе что-нить необычное типа серо-буро-козявчатого собакокота

это для начала, а потом можешь и всякие физические образы..... неообычное сложение пальцев руки ну или что нибудь другое

Автор: andff 22 Aug 2003, 11:32:44
HIGH!!
Пасиба всем за инфо!
На ОО все делали, работало, а потом я сам себя с толку сбил..

Но вообсче-то, я его только при постановке прог использую, на уверенность в себе. Потому как такое состояние мне не очень нравится.

Автор: Zerg 22 Aug 2003, 11:59:43
Такое может быть если есть какаято примесь негатива (ну например, воспринимаешь его как немотивированную агрессию, которая воспринимаешь как "зло" - затем вина ну и естественно такое не нравится).
Хотя возможны и другие варианты - неприятие непривычной активности, непривычного поведения, чтонибудь еще...

Автор: Bigman 22 Aug 2003, 12:14:48
QUOTE (Zerg @ 22 Aug 2003, 12:59:43)
Такое может быть если есть какаято примесь негатива (ну например, воспринимаешь его как немотивированную агрессию, которая воспринимаешь как "зло" - затем вина ну и естественно такое не нравится).
Хотя возможны и другие варианты - неприятие непривычной активности, непривычного поведения, чтонибудь еще...

У меня такое было, когда я делал себе АЭС чувствовал себя неуютно, потом карму дернул и все встало на свои места

Автор: Милохова 24 Aug 2003, 19:56:42
QUOTE (Zerg @ 21 Aug 2003, 16:22:56)
АЭС может быть описано как “праведный гнев”, “холодное бешенство”, “контролируемая ярость”, возмущение (но без негативных ощущений, злобы и чувства вины). В АЭС ты - непреклоняемая устремленная личность.
Суть АЭС - очень мощный ВП+чувство собственной правоты.

Очень сомнительно, что АЭС может быть описано таким образом, как вы предлагаете."Юпитер, ты сердишься? Значит ты не прав". Думается, что чувство правоты несовместно с гневом, бешенством и возмущением.

Автор: Bigman 25 Aug 2003, 07:19:27
QUOTE (Милохова @ 24 Aug 2003, 20:56:42)
Очень сомнительно, что АЭС может быть описано таким образом, как вы предлагаете."Юпитер, ты сердишься? Значит ты не прав". Думается, что чувство правоты несовместно с гневом, бешенством и возмущением.

Позвольте не согласиться.... во первых альтернативных состояний может быть несколько а не только ступенное состояние абсолютной правоты.... а во вторых состояние холодного бешенства создает неистовую уверенность в своеей правоте....

и к тому же на ступени нам например как раз и описывали это состояние как холодное бешенство....

Автор: Милохова 25 Aug 2003, 19:35:26
Холодное бешенство - это все-таки бешенство, а чтобы ощущать себя правым и вследствие этого совершать правильные, точные действия (критерий программ на уверенность в себе, если вы помните - чувство безупречной завершенности) и максимально эффективно достигать цели, нет необходимости становиться бешеным, хоть и хлолодно. А уж в гневе и подавно зделать что-нибудь правильно очень проблематично. Под правильными действиями я подразумеваю правильные действия с точки зрения цели, конечно, не с точки зрения каких-то авторитетных людей или общества.

Автор: Семочкин 26 Aug 2003, 00:26:37
В дополнение к вышесказанному. АЭС - это ещё одно ЭС (со всеми полагающимися к нему критериями) из которого, путем введения в него "якорного предмета", мы формируем инструмент, настраивающий нас на состояние уверенности в себе и собственной правоте.
Введение этого "якорного предмета" призвано вызвать внутренний, подсознательный конфликт. Этот конфликт проявляется в том, что этого предмета не было в том воспоминании и не могло быть!!!
Мы на сознательном уровне вводим этот "предмет", а подсознание начинает справедливо возмущаться - этого НЕ БЫЛО и НЕ МОГЛО БЫТЬ, и Я В ЭТОМ УВЕРЕН!!!
И здесь важно подобрать соответствующий "якорный предмет" способный вызвать вот такой подсознательный конфликт. Причем в качестве этого предмета НЕ ИСПОЛЬЗУЮТСЯ ЛЮДИ, ДОМАШНИЕ ЖИВОТНЫЕ, ПРЕДМЕТЫ БЫТА (согласно канона).
Удачи.

Автор: Bigman 26 Aug 2003, 07:17:26
QUOTE (Милохова @ 25 Aug 2003, 20:35:26)
Под правильными действиями я подразумеваю правильные действия с точки зрения цели, конечно, не с точки зрения каких-то авторитетных людей или общества.

Хорошо, а зачем тогда вообще заикаются на ступени про холодное бешенство ? Именно при постановке АЭС. Может я, например, чего то не уловил ?

Автор: Zerg 26 Aug 2003, 19:01:03
Перечисленные варианты кстати - дословно то как описывали на очной 2йке АЭС.

И все эти эпитеты как мне кажется хорошо описывают требуемое состояние, но не по отдельности а все вместе.
Просто все вариации этого чувства (ярость, гнев,...) автоматически в социуме ассоциируются с агрессивностью и неадекватной реакцией (ну "общепринята" именно такая "кривая" реакция [image] ). В данном случае именно прилагательные пытаются "намекнуть" на адекватность и неагрессивность чувства.

Насчет возможных неадекватных действий.
От неадекватности предохраняет только то что входя в АЭС для конкретной цели невозможно получить упомянутое ощущение безупречного совершенства - это значит что существует какойто негатив на эту тему, который и сделает действия неадекватными. Да и как можно использовать чувство собственной правоты если ты в нем не уверен (точит червячок сомнений, что выражается в отстуствии ощущения совершенства) - тогда это в действительности будет чувство собственной неправоты. То есть это своеобразная предпроверка на истинность. Но само используемое в АЭС состояние от этого не меняется.

Автор: Милохова 28 Aug 2003, 14:33:21
Судя по тому, как стойко вы отстаиваете свои убеждения, ваше АЭС работает неплохо. Но я, честно говоря, не слышала ни от ТКВ, ни от своих коллег тех выражений, которые вы употребляете, описывая АЭС, хотя, знаю, что коллеги любят пошутить.Употребляется слово «агрессия» в психологическом смысле, не морально-этическом, в смысле силы, необходимой для действий, для преодоления препятствий. Уверенность в себе – это уверенность в своей силе, в своем праве, агрессивное чувство, по сути. Эту уверенность дает чувство собственной правоты и самодостаточности, т.е отсутствие сомнений и колебаний и независимость от мнения окружающих. Это чувства не негативные, как гнев или бешенство. Это чувства, как раз, позитивного настроя, это ощущение позитивного эмоционального подъема, скорее непоколебимой устойчивости в этом мире, несгибаемой устремленности. ИМХО.

Автор: Bigman 28 Aug 2003, 15:12:37
Ну раз вы в курсе в какном контексте подают информацию ваши коллеги, не могли бы вы объяснить что значит термин "холодная ярость" в "правильном" понимании ? и почему при объяснении ступени не поясняется та тонкая грань за которую можно зайти и получить совершенно противоположный результат ? просто я один раз с этой грани соскользнул и мое холодное бешенство превратилось в горячее (правда это было совершенно к месту но это не суть ибо хотел я абсолютно другого результата)

Автор: Милохова 29 Aug 2003, 08:48:44
Может быть, как в песне: Пусть ярость благородная вскипает, как волна? М.б. в этом понимании?

Автор: Bigman 29 Aug 2003, 13:31:17
QUOTE (Милохова @ 29 Aug 2003, 09:48:44)
Может быть, как в песне: Пусть ярость благородная вскипает, как волна? М.б. в этом понимании?

Кхем, ну тогда непонятно определение ярости вообще и применение ее в АЭС....
Мое мнение таково, что состояние холодной ярости приводит к тому, что любое противоречие заколбашивается без возражений вместе с внутренним критиком... именно поэтому альтернативка и дает тот результат который мы хотим от нее получить... А вот переизбыток этой ярости выдает на гора результат что вместе с внутренним критиком заколбашивается и сознание... и врубаются голые рефлексы.... вот такое вот мое IMHO

Автор: RUnner 29 Aug 2003, 20:42:14
QUOTE (Семочкин @ 26 Aug 2003, 03:26:37)
Причем в качестве этого предмета НЕ ИСПОЛЬЗУЮТСЯ ЛЮДИ, ДОМАШНИЕ ЖИВОТНЫЕ, ПРЕДМЕТЫ БЫТА (согласно канона).
Удачи.

Вот почему на очном нам не сказали про это, про предметы быта?
Надо переделать, я засунул баааааальшой предмет быта туда.
Прям на тратуар поставил.
Эх, что всё-время нам на очных что-нибудь да забудут сказать (((

Автор: alexan 29 Aug 2003, 21:24:22
а вы не пробовали рассмотреть определение ярости с точки зрения (в контекстк) энергетики, т.е. именно в ярости человек достигает пика ВП.
а при увеличении ВП хочешь не хочешь ЭТ - то разрастается ого-го. и как в тему задавить опонента массой эфирки.
То бишь "холодная ярость" не как эмоция, а как всплеск восходящего потока и с ним увеличении эфирного тела.

Автор: Милохова 30 Aug 2003, 09:05:23
Определение ярости, конечно можно рассмотреть в любом контексте. Но все же речь об АЭС и чувстве собственной правоты. И его все-таки принято рассматривать с точки зрения приоритетов своих собственных интересов, а это именно то, что максимально усиливает ВП, т.к. является для нас максимально значимым. Что касается бытовых предметов в качестве якорных, то понятно же, они нам слишком часто попадаются на глаза. Если существует условно-рефлекторная связь между предметом и ч.с.п., то часто видя предмет, мы можем не к месту испытывать уверенность в себе.

Автор: alexan 31 Aug 2003, 19:49:45
может вообще рассматривать вместо термина "холодная ярость" - "холодная решимость"
тут и чувство собственной правоты и стремление довести дело до конца

Автор: Zerg 01 Sep 2003, 12:16:22
Насчет бытовых предметов. Нам в прямом виде про это не говорили, но в половине примеров объекты были не только алогичны в конкретной ситуации но и сами по себе.

Глянул в свои записи. Вот какие точно примеры образов вызова АЭС привели на очке:
1. Окружают несколько человек и нападают. Ах они меня обижают - ну я им сейчас всем своей любимой двуручной сковородой [image] (алогичный и несуществующий предмет) надаю!!!
2. Пришел за получкой, а тебя в ведомость не занесли. Да как они посмели!! Мало того что директор твое замылил, так еще на что потратил – золотой унитаз(алогичный и по ситуации и сам по себе предмет) купил!!!
3. Я только полы помыл, а тут они пришли да еще и с лошадью!! (алогично)
4. Ах ты еще и в шляпе!! (причем здесь шляпа? - вот и алогичность)


Конференция Школы ДЭИР > Вопросы 2й ступени > Время 2-й Ступени...

Автор: Dj Death 29 Sep 2003, 13:56:52
Я прошел превую ступень ДЭИР более года назад. Критично ли время до прохождения 2-й ступени????

Автор: Су-27 29 Sep 2003, 14:11:07
И да и нет. Если долго оставаться в единичке, то обычно человек начинает понемногу раскрываться, чтобы выжить - подключиться к ЭИП. Соотв. теряется собственное Я.
ИМХО надо бы единичку повторить. А именно претяжку. И, желательно, фоновую.

Автор: Юдина 29 Sep 2003, 14:13:26
Здравствуйте! В каком смысле критично? В смысле "упущенно?" или "потеряны основные навыки 1 ступени?" Если Вы самостоятельно пользовались, практиковали единичку и чувствуете, что необходимо двигаться дальше, через себя, через координацию своего сознания и ПС и хочется добиться успеха в тех областях жизни,где Вам надо - проходите вторую ступень смело! Удачи!

Автор: Zaic 29 Sep 2003, 15:57:14
Если вы пользовались навыками 1-ой ступени, то для большей уверенности я бы посоветовал повторить только последний день 1-ки, а затем смело идти на 2-ку.

Автор: Рекунова 29 Sep 2003, 17:20:25
Бегом бегите! Единичка без двойки это примерно как если бы вам подарили автомобиль, а ездить не научили!Вы можете фары протереть, шины попинать-но ведь ехать хочется! А этому-то учат на 2-ке!

Автор: Кану 30 Sep 2003, 02:12:44
единичка без двойки - как пиво без водки - т.е. деньги на ветер [image] Пытаюсь обыграть одну старую поговорку. Дуй немедленно! И так уже задержался слишком долго.

Автор: Dj Death 30 Sep 2003, 19:48:05
Большое спасибо за советы!!!

Автор: Бабенкова 03 Oct 2003, 13:19:56
у каждого свои сроки созревания до ступени, главное чтобы было желание двигаться дальше,
Когда плод созревает он падает. Так же и с каждой ступенью, главное еще определиться что теперь хочется и куда????

Автор: VVG 09 Oct 2003, 10:39:49
Уважаемый Dj Death, на своей шкуре убедился, 1 если и ОСВОБОЖДЕНИЕ, то и от плюсов, которые были в предыдущей жизни... Неоднократно писал - МЫ ПОПАЛИ, возможно, процент этих МЫ небольшой, от общей массы, но я в этот процент вхожу. Полгода меня колбасит и плющит. 25 будет 2 ступень, жду ее как прыщавый подросток ТУ НЕПОВТОРИМОЕДИНСТВЕННУЮЧИСТУЮЛЮБОВЬ.


Конференция Школы ДЭИР > Вопросы 2й ступени > Ступени

Автор: gum 10 Oct 2003, 19:30:50
Добрый день.

У меня вот такой практический вопрос: я достаточно удачно занимался по книгам, достаточно долго это делал (там все планировалось быстрее), но довольно удачно застрял в районе энергетического поста.

Теперь ситуация состоит в следующем: в связи с учебой, работой и просто переездом в Москву, руки стали доходить до себя редко. Терзаюсь сомнениями, записаться на ступени с самого начала или что-то другое сделать? Собственно все равно дырок много - я не слишком умею сам заниматься систематически.

Автор: Zaic 10 Oct 2003, 20:08:59
А у тебя особенного выбора-то и нет. Или ты идешь на ступени с самого начала, или продолжаешь заниматься по книгам. Только пост по книге делать не советую, если не очень уверен в себе.

Автор: gum 11 Oct 2003, 21:56:28
Спасибо. Просто я хотел узнать - быть может имеет смысл сходить на пост отдельно, если это возможно, но, пожалуй, действительно лучше поступенно...

Автор: Zaic 12 Oct 2003, 11:08:01
На пост без прохождения ступеней не пускают.

Автор: Михаил Резник 24 Oct 2003, 13:34:28
Проходить энергопост и не обязательно, чего не скажешь об очном обучении. Качество осознания техник на очке намного выше.

Автор: Гэндальф 27 Oct 2003, 10:34:38
Пост нужен, если со здоровьем проблемы.
А если энергии и так через край, то особого эффекта не почувствуешь.

Автор: радость 27 Oct 2003, 12:09:55
to: Гендальф

Ну уж не знаю , не почуствуешь эффекта.
Я только неделю как после поста, ехала не за здоровьем, а за острыми ощущениями , хотела почувствовать ,что же за энергетика после него такая.
Меня так колбасит , такой эффект, жить теперь в этой клоаке городской, дышать этим отстоем, есть эту еду не могу, все по-другому теперь .

Автор: VSL 27 Oct 2003, 14:09:43
QUOTE (радость @ 27 Oct 2003, 08:09:55)
Меня так колбасит , такой эффект, жить теперь в этой клоаке городской, дышать этим отстоем, есть эту еду не могу, все по-другому теперь .

Ну, не стоит-то народ так запугивать.
Не так уж всё и ужасно.
Могло быть и хуже.

А если серьезно, почитайте отклики о посте в соответствующем топике.
Там и информации и эмоций через край.

Автор: Zaic 27 Oct 2003, 14:30:37
QUOTE
Меня так колбасит , такой эффект, жить теперь в этой клоаке городской, дышать этим отстоем, есть эту еду не могу, все по-другому теперь .

То есть, проходите, граждане энергопост и будет вам Щастье!

Автор: Окороков 30 Oct 2003, 18:32:28
радость
Рекомендую пройти семинар "Сила мысли"(кушать сможете нормально). А что-бы легче стало жить в "клоаке" рекомендую пройти всю программу "Влияние". И не забывайте о фоновых занятиях - выстраивание пространства защиты как раз и предназначено для того, что-бы Вам это пространство нравилось... даже после энергопоста

Автор: Ozzy 30 Oct 2003, 20:14:12
QUOTE (Окороков @ 30 Oct 2003, 17:32:28)
радость
Рекомендую пройти семинар "Сила мысли"(кушать сможете нормально). А что-бы легче стало жить в "клоаке" рекомендую пройти всю программу "Влияние". И не забывайте о фоновых занятиях - выстраивание пространства защиты как раз и предназначено для того, что-бы Вам это пространство нравилось... даже после энергопоста

Да уж, без "Силы мысли" и сервилад не полезет...

Автор: Скалли 31 Oct 2003, 02:21:40
QUOTE (Ozzy @ 30 Oct 2003, 16:14:12)
QUOTE (Окороков @ 30 Oct 2003, 17:32:28)
радость
Рекомендую пройти семинар "Сила мысли"(кушать сможете нормально). А что-бы легче стало жить в "клоаке" рекомендую пройти всю программу "Влияние". И не забывайте о фоновых занятиях - выстраивание пространства защиты как раз и предназначено для того, что-бы Вам это пространство нравилось... даже после энергопоста

Да уж, без "Силы мысли" и сервилад не полезет...

Полезет... но не сервилад, и с другого конца.

Так вот откуда адреналин выделяется.

А как тут насчет модераторства? Господин нечистый, т.е.Бес, а не пора ли флеймерасов погонять? (и меня тоже можно выстричь, но после ОЗЗИ, я не чопорная, вперед можно не пропускать).

Автор: Гэндальф 31 Oct 2003, 10:44:16
QUOTE (радость @ 27 Oct 2003, 13:09:55)
to: Гендальф

Ну уж не знаю , не почуствуешь эффекта.
Я только неделю как после поста, ехала не за здоровьем, а за острыми ощущениями , хотела почувствовать ,что же за энергетика после него такая.
Меня так колбасит , такой эффект, жить теперь в этой клоаке городской, дышать этим отстоем, есть эту еду не могу, все по-другому теперь .

Ну, из нашей группы вроде никто так жестоко не колбасился.
А ты может поставила себе установку на острые ощущения после поста, поэтому их и получила.

/А если энергии и так через край, то особого эффекта не почувствуешь./
Я не имел ввиду что совсем эффекта не будет, а просто ехать на пост надо для решения конкретной задачи (здоровье, усиление энергетики и т.д.).
Тогда и эффект будет и сильным и, главное, желанным. ИМХО конечно.


Конференция Школы ДЭИР > Вопросы 2й ступени > Нумерология и истинное желание

Автор: svetlana33 09 Sep 2003, 13:59:10
Добрый день,

Я хотела бы получить Ваш совет по данному вопросу
Я хочу открыть новую фирму, проверила в эталонке, желание истинное
Однако, недавно я случайно встретилась с нумерологом, которая мне сказала, что я нахожусь в начале цикла,
что мне надо ждать 9 лет, чтобы открыть постоянный и успешный бизнес,
что сейчас она не советуеть мне открывать новое предприятие
Что Вы думаете по этому поводу?
Чтобы Вы могли мне посоветовать?
Спасибо
Света

Автор: corine 09 Sep 2003, 14:03:33
за 9 лет ты успеешь пять фирм открыть, а потом преобразовать их в одну - новую, шестую, постоянную

Автор: svetlana33 09 Sep 2003, 14:05:40
Spasibo, umnaia misl'

Автор: Милохова 11 Sep 2003, 18:19:54
Если уж говорить о новых циклах, то это самое подходящее время начинать новые дела. И не стоит отождесвлять нумерологию с нумерологом, у нумерологов тоже бывают проблемы с головой.

Автор: Enlight 11 Sep 2003, 18:39:57
QUOTE (svetlana33 @ 09 Sep 2003, 12:59:10)
Что Вы думаете по этому поводу?

Я думаю что тебя заиндуцировали.

QUOTE
Чтобы Вы могли мне посоветовать?

Следуй своим истинным желаниям и не слушай индукторов.

Автор: ТМихаил 11 Sep 2003, 22:10:20
Когда мы начинаем доверять какой-либо системе предсказаний, напимер, какой-то системе нумерологии, то мы подключаеися к эгрегору этой системы. В ДЭИР эгрегоры называют ЭИП - энергоинформационные паразиты.
Если хочется следовать (в смысле доверять) какой-то из систем нумерологии, то можно поискать и найти ту систему, в коорой сейчас благоприятный момент для начала своего дела. Но это если хочется обязательно следовать этой системе. Работать будет та система, которую ты выберешь для себя. И работать она будет правильно для тебя, даже если окажется, что в других системах рекомендации совершенно другие, возможно даже противоположные. Это объясняется тем, что ЭИП может обеспечить нужную для совпадения цепочку событий. Поэтому лучше не верить ни одной из этих систем, а пользоваться оболочкой, которая даёт нам возможность быть независимыми от любых систем(напр. предсказаний). Так что лучше следовать своим истинным желаниям и не обращать внимания на любые предсказания.
Ты сейчас сильнее любых предсказаний! Делай всё так, кактебе надо, только не забывай проверять на истинность.
Только и всего

Автор: ARAD 12 Sep 2003, 05:19:03
Жизнь и исполнение планов в наших же руках.Мы строим свою реальность.
Пользование гадания в особенности у якобы профессиональных лиц закрывает будушее в определенные рамки = чужеродной проги .Крайне отрицательная вешь.

Автор: VSL 12 Sep 2003, 15:51:07
QUOTE (svetlana33 @ 09 Sep 2003, 09:59:10)
...Однако, недавно я случайно встретилась с нумерологом, которая мне сказала, что я нахожусь в начале цикла,
что мне надо ждать 9 лет, чтобы открыть постоянный и успешный бизнес...

Согласись, что этому "нумерологу" глубоко безразлично, что будет с твоей фирмой. Ей надо себя показать. Свою значимость и важность. Поэтому относиться к подобным прогнозам лучше с иронией.

Проблема будет лишь тогда, когда ты в эти прогнозы поверишь. Тут уж все претензии к себе самой.

А может, она просто не хочет, чтобы у тебя что-нибудь получилось?
Это бывает, когда подобный "специалист" из близкого окружения.

Автор: svetlana33 15 Sep 2003, 14:06:21
Огромное спасибо всем Вам за поддержку, умные советы и поднятие моего настроения

Света

Автор: Арел7 19 Sep 2003, 07:55:13
Человек получает то что хочет...Еще бы понять что ты хочешь

Автор: Энтропия 04 Nov 2003, 16:48:50
IMHO Астрология там нумерология или еще какая штука просто не сможет грамотно предсказать что будет отношении ДЭИРовцев . ДЭИРовец сам строит свою жизнь. И успешность и долговременность фирмы зависит только от чела ея создавшего. Так что вопрос в количестве энергии и истинности желаемого


Конференция Школы ДЭИР > Вопросы 2й ступени > Возможности ДЕИР

Автор: Сириус 27 Oct 2003, 21:46:28
Возможно ли с помощью ДЕИР полностью изменит всю вою жизнь т.е. так жить,как хочешь?

Автор: Дядя Федор 27 Oct 2003, 22:03:20
Мне кажеться что по мере прохождения Деир
меняешься по немногу, при этом и желания меняются

Автор: VSL 27 Oct 2003, 22:51:13
Она именно для этого и создавалась.
При этом, действительно, меняешься и сам.
Соответственно, меняются и желания.
Особенно, если они не истинными были.

Автор: OSKARA 28 Oct 2003, 10:37:06
А вопрос и в прям глупый

Автор: Krion 28 Oct 2003, 10:41:27
Нет енто просто провакационный вопросик!
Вопрос в том,на сколько мы сможем изменить свою жизнь!
Ведь енто не так просто!

Автор: Kir 28 Oct 2003, 10:53:56
QUOTE (Сириус @ 27 Oct 2003, 21:46:28)

Вот это все одновременно [image] Это диагноз...

Автор: olegv 28 Oct 2003, 11:38:54
QUOTE (OSKARA @ 28 Oct 2003, 05:37:06)
А вопрос и в прям глупый

Нет, вопрос нормальный для обывателя и ответить можно: Да, можно изменить жизнь так как хочешь, она и сама меняется в соответствии с твоими желаниями и становится намного ярче и красочнее предыдущей твоей жизни. А вот желания твои почему-то меняются сами, но я лично доволен ими.

Автор: OSKARA 28 Oct 2003, 15:31:08
QUOTE (olegv @ 28 Oct 2003, 10:38:54)
QUOTE (OSKARA @ 28 Oct 2003, 05:37:06)
А вопрос и в прям глупый

Нет, вопрос нормальный ........

Я считаю, что вопрос глупый
Все зависит от самого человека, если он захочет поменять свою жизнь, то как говорится "флаг ему в руки".

А при помощи методик Дэир, можно более менее точно определить что ты хочешь поменять и как это сделать

Автор: Неделя 28 Oct 2003, 17:41:46
Вопрос не глупый, а всё-таки првокационный. Мол кто и как себя может показать. Но он не совсем подходит к теме второй ступени, хотя о программах, вроде бы и поговорить. И ответ,при помощи ДЭИРа можно изменить свою жизнь. Но это как с лопатой " могу копать, а могу не копать". Вот и весь сказ.

Автор: Helena 28 Oct 2003, 18:46:10
QUOTE (Сириус @ 27 Oct 2003, 20:46:28)
Возможно ли с помощью ДЕИР полностью изменит всю вою жизнь т.е. так жить,как хочешь?

А ты знаешь, как "жить хочешь"???? Да это уже просто ЗДОРОВО!!! Если точно знаешь чего хочешь, у тебя уже есть средства 2-ки, чтобы реализовать. У многих (в т.ч. и у меня) сложности с тем, чтобы определиться, а чего вообще мне надо?

Автор: Ally 29 Oct 2003, 02:16:28

Жить как хочешь?
Можно то можно но есть предел выше которого не прыгнешь.

Автор: Krion 29 Oct 2003, 07:02:54
Нет господа! Вы чего то не "вкуриваете"
У каждого из нас есть представление о своей
так сказать идеальной жизни(то к чему мы стремимся)!
То есть то что мы сейчас - нас не устраивает! Вот
мы и двигаемся к нашей цели при помощи ДЭИР и т.п!
Но вот вопрос:У кого хватит сил/знаний/навыков достичь
этого! Кто из вас достиг уже этого? Жизнь то поменять
теоретически можно,а вот практически ещё не известно
до какой отметки мы дойдём! Ну если у вас есть свой
дом,машина новая,яхта,всё хорошо со здоровьем,личной
жизнью,вы реализованный,гармоничный человек - то я
за вас рад! Но много ли таких,кто достиг этого?
Енто я к тому,что если у вас конечная цель стать
президентом допустим,то сможите ли вы так поменять свою
жизнь при помощи ДЭИР что бы стать им?

Автор: NEWTR 29 Oct 2003, 18:58:07
QUOTE (Неделя @ 28 Oct 2003, 16:41:46)
Вопрос не глупый, а всё-таки првокационный. Мол кто и как себя может показать. Но он не совсем подходит к теме второй ступени, хотя о программах, вроде бы и поговорить. И ответ,при помощи ДЭИРа можно изменить свою жизнь. Но это как с лопатой " могу копать, а могу не копать". Вот и весь сказ.

А я вот если не копаю, то неизбежно скатываюсь вниз, потому что если не копать, то ничего само собой делаться не будет, если только на эгрегор не подсесть, но от них то защита стоит.
Вот и получается, что нужно копать, но ведь это по сути и есть жизнь

Автор: Неделя 30 Oct 2003, 00:47:18
Кстати, у Верещагина так и написано:" под лежачий камень вода не течёт". Понятно, что не он это придумал, но об этом говорит. Значит всё-таки "копать". Не стоять на месте. Двигаешься-значит живёшь.

Автор: Krion 30 Oct 2003, 07:22:08
Кстати,господа преподователи! А вы поменяли свою жизнь так как вы хотели!?
Иль ещё времени куча надо!?
Вы реализовали себя? Вы всего достигли!?
Хотелось бы услышать ответы на эти вопросы,вы ведь нас учите менять
свою жизнь по средствам техник ДЭИР

Автор: Krion 30 Oct 2003, 07:23:15
Только сильно ругаться не надо,пожалуйста

Автор: Окороков 30 Oct 2003, 18:35:52
Krion
Да (и конкретное ДА!). Моя жизнь очень сильно изменилась. И это факт, который меня радует. (больше писать не буду, что-бы не ругаться)

Автор: Окороков 30 Oct 2003, 18:39:01
Сириус
Все методики ДЭИР направленны именно на это.

Автор: Krion 31 Oct 2003, 05:32:19
Окороков:
QUOTE
Все методики ДЭИР направленны именно на это.

Хотелось бы уточнить,что ДЭИР заточен под изменение
жизни в рамках соц.плана! Если я захочу стать духовной
личностью,просветлённым и т.п,то ДЭИР тут отдыхает!
Как ни крути,но с каждой достигнутой цели,мы привязываем себя
к соц.миру и его ценностям! Программа Благосостояния пример
тому [image] Так что....
Пока это только моё IMHO

Автор: ment 31 Oct 2003, 09:20:26
QUOTE (Krion @ 31 Oct 2003, 01:32:19)
Если я захочу стать духовной
личностью,просветлённым и т.п,то ДЭИР тут отдыхает!
Как ни крути,но с каждой достигнутой цели,мы привязываем себя
к соц.миру и его ценностям! Программа Благосостояния пример
тому [image] Так что....
Пока это только моё IMHO

А , по-моему, наоборот, социальная успешность дает больше времени и возможностей для духовного продвижения.

Автор: Aelita 31 Oct 2003, 10:19:12
QUOTE (Krion @ 31 Oct 2003, 04:32:19)
Хотелось бы уточнить,что ДЭИР заточен под изменение
жизни в рамках соц.плана! Если я захочу стать духовной
личностью,просветлённым и т.п,то ДЭИР тут отдыхает!

И что ты подразумеваешь под просветленнностью? В пещеру засесть и думать о "высоком".

QUOTE
Как ни крути,но с каждой достигнутой цели,мы привязываем себя
к соц.миру и его ценностям! Программа Благосостояния пример
тому [image] Так что....

а моё ИМХО - наоборот, достигая чего либо (в первую очередь благосостояния) мы увеличиваем степень свобод в социуме (получи то же образование без определенного уровня благосостояния, или позволь себе все что душе угодно - чтение книг, что нравятся, путешествия и пр, посмотрим как этого всего без определенного уровня благосостояния).
1-3 ступени направлены на вырабатывание социально эффективных навыков, для того, чтобы человек преодолел социальный барьер (ограничения социумом) в своем развитии. Многие "сбежавшие в пещеры" просветлятся никогда этот барьер не преодолеют, а дом с 3го этажа не строят (без фундамента и нижних этажей). Так что будут они вариться в собственном СУПе совместно с своими тараканами.
А 4ка тебе что не понравилась? Раскрытие собственных творческих возможностей и пр... А 5.2. вообще уже - цели надсоциального уровня.
Но в одном ты прав, проги на "развитие и просветление" не поставишь - т.к. это (развитие) не цель а процесс.

Автор: Гэндальф 31 Oct 2003, 11:24:51
QUOTE (Сириус @ 27 Oct 2003, 22:46:28)
Возможно ли с помощью ДЕИР полностью изменит всю вою жизнь т.е. так жить,как хочешь?

Помоему одновременно и да и нет.
Нет, потому что "Живя в обществе нельзя быть свободным от законов этого общества." (не помню кто это сказал).
Да, потому что ДЭИР дает много таких навыков, о которых основная масса общества и не слышала.

P.S. В своих смайликах ты забыл покатиться со смеху

Автор: Krion 31 Oct 2003, 13:19:49
QUOTE (ment @ 31 Oct 2003, 17:20:26)
А , по-моему, наоборот, социальная успешность дает больше времени и возможностей для духовного продвижения.

У меня канечна же есть своё мнение по этому поводу....
но оставлю его в себе,дабы топик не перепыл в другую сторону
Радует что всё же есть семинары у нас направленные на себя,типа Зеркало!
К сожалению и этого семинара сейчас нету....надеюсь не на долго!
З.Ы Искренне желаю всем добиться того,что они наметили!
З.Ы.Ы Так подумал,что лучшего пожелать и невозможно

Автор: Плюснин 31 Oct 2003, 17:03:57
QUOTE (Krion @ 31 Oct 2003, 04:32:19)

Хотелось бы уточнить,что ДЭИР заточен под изменение
жизни в рамках соц.плана!
Если я захочу стать духовной
личностью,просветлённым и т.п,то ДЭИР тут отдыхает!

А если не секрет, что такое в вашем понятии духовная, просветленная личность?????

Автор: Krion 01 Nov 2003, 09:54:44
Плюснин П.В:
QUOTE
А если не секрет, что такое в вашем понятии
духовная, просветленная личность?????

Секрет....но вам всё же скажу [image] Есть такие дядьки
на Тибете монахами вроде как называются,есть в
Индии ламы,свами ну и пр. шаманы [image] Думаю вы про
них знаете(из книжек,ТВ,компьютерных игр и пр)
И вроде как люди живут богом забытом месте,где
нету интернета,машины(TOYOTA 86г),пиджаков таких
как у вас,но они люди по моему более продвинутые,
развитые,духовные,чем мы со своими всеми богатствами!
Им мало инетерестно,то за чем мы гоняемся! Они
более свободные,чем мы(во всех смыслах)! Думаю вы
поняли про что я говорю! Aelita тоже поняла наверное
Ну до ладно,ДЭИР из нас Будд делать не будет...но
вот если у меня ПУТЬ стать таким вот и т.п,то с
ДЭИром енто тяжелова то сделать будет.
Подойдём с другой стороны:Вот мы достигли всего в
жизни во всех направлениях! А дальше что? Заняться
просветлением? Стать мудрым? Ага,как же! Станите
вы это делать,когда восприятие уже настроенно на
соц.жизнь и её улучшение! Конечно же боксёр после
20 лет боёв на ринге,может попробовать стать
композитором,художником....но вряд ли что хорошее
у него выйдет....надо было раньше по этому вопросу
двигаться.Думаю аналогия понятна!
Задам я вам встречный вопрос:
1.А вы достигли в жизни того чего хотели? Или по
прежднему приходится ходить на работу,ездить на всё
той же машине,тратить кучу времени на улучшение
своей жизни,выживание в ней,и т.п?
2.Задали бы вы свой вопрос другому,или как всегда
мне вы уделяете особое внимание,дабы....ну вы поняли!
Можно и по привату ответить!

Автор: NEWTR 01 Nov 2003, 15:04:33
ИМХО - Важно не то, что у тебя есть или чего нет, а то, как ты к этому относишься.

Автор: Krion 01 Nov 2003, 18:37:01
Не бери в голову.
Это было моё ИМХО,всего навсего

Автор: Сириус 02 Nov 2003, 02:08:50
Если можете , пожалуйста разбудите в 9.30 ОК т-8 22 251656 пожалуйста, мне обязательно нужно попасть на семинар "Снятие энерго блоков" надеятся больше ненакого. Сенкс [image] [COLOR=red][SIZE=14][FONT=Times][FONT=Times]My Webpage

Автор: Плюснин 02 Nov 2003, 12:15:04
QUOTE (Krion @ 01 Nov 2003, 08:54:44)
Плюснин П.В:
Секрет....но вам всё же скажу [image] Есть такие дядьки
на Тибете монахами вроде как называются,есть в
Индии ламы,свами ну и пр. шаманы [image] Думаю вы про
них знаете(из книжек,ТВ,компьютерных игр и пр)
И вроде как люди живут богом забытом месте,где
нету интернета,машины(TOYOTA 86г),пиджаков таких
как у вас,но они люди по моему более продвинутые,
развитые,духовные,чем мы со своими всеми богатствами!
Им мало инетерестно,то за чем мы гоняемся! Они
более свободные,чем мы(во всех смыслах)! Думаю вы
поняли про что я говорю! Aelita тоже поняла наверное

Что - ж понятно!!!

QUOTE (Krion @ 01 Nov 2003, 08:54:44)

Ну до ладно,ДЭИР из нас Буд делать не будет...но
вот если у меня ПУТЬ стать таким вот и т.п,то с
ДЭИром енто тяжелова то сделать будет.

Вы правы ДЕИР школа соц. навыка, а лам и Будд готовить - такой задачи нет. А вот про путь я не понял... Если у вас путь стать Буддой??? - с одной стороны это похвально, а вот с другой на что-то это смахивает, по мойму на ЧСВ...., а вот что переборет в итоге - это вопрос???!!!! Желающих то таких много, а вот результат....,(даже в Тибет то не все попадают!) что-то нового то до сих пор нет!!!! Дорожка то очень скользкая!!!!!

QUOTE (Krion @ 01 Nov 2003, 08:54:44)

Подойдём с другой стороны:Вот мы достигли всего в
жизни во всех направлениях! А дальше что?

Вот здесь как раз таки и вся суть вопроса!!!!
Во-первых Этого надо еще достигнуть, во-вторых Вы уже сами будете совсем другим человеком, и в третьих вот когда достигните - тогда и поговорим!!!!
А с текущей ситуации вы не сможете даже представить, а тем более понять куда вам потом двигаться, как не может понять камень - природу и смысл существования воды, у него может быть только один вывод - что она ему враг, так как разрушает его!!!
Советую для начала почитать сказки Дервишей.

QUOTE (Krion @ 01 Nov 2003, 08:54:44)

Заняться просветлением? Стать мудрым? Ага,как же! Станите
вы это делать,когда восприятие уже настроенно на
соц.жизнь и её улучшение!
Конечно же боксёр после 20 лет боёв на ринге,может попробовать стать
композитором,художником....но вряд ли что хорошее у него выйдет....надо было раньше по этому вопросу двигаться.Думаю аналогия понятна!

Аналогия то понятна, а вот пример то неудачный!!
Заняться как Вы говорите просветлением, и стать мудрым, честно говоря, и боксеру после 20 лет боев на ринге не поздно. Этим заняться не когда не поздно!!!
И здесь поймите разницу, что то, что вы имеете в виду в примере - это будет количественная позиция для боксера (занимался одним, другим, третьим, достиг одного, другого, третьего и т.д.), а путь просветления и мудрости - это как раз таки качественная позиция, здесь важно не то чего и сколько вы достигните, а как вы с этим будите жить и если это новое знание или умение "не раздерет вас на части" (я думаю, вы поймете, что я имею в виду), то вы будете развиваться дальше, а если нет, то так и будете в лучшем случае топтаться на месте.

QUOTE (Krion @ 01 Nov 2003, 08:54:44)

Задам я вам встречный вопрос:
1.А вы достигли в жизни того чего хотели? Или по
прежднему приходится ходить на работу,ездить на всё
той же машине,тратить кучу времени на улучшение
своей жизни,выживание в ней,и т.п?

Да, достиг и многого!!!! Но эту сторону вы не когда не увидите, по сколько она не количественная. Если вы до сих пор судите о человеке по его внешнему виду(на какую сумму он одевается), или по тому на какой он машине ездит, то в тогда зачем вам навыки ДЕИР, если вы ими не пользуетесь??? В таком случае вы ни когда не увидите тот путь, который мог бы вас привести к вашей цели.
QUOTE (Krion @ 01 Nov 2003, 08:54:44)

2.Задали бы вы свой вопрос другому,или как всегда
мне вы уделяете особое внимание,дабы....ну вы поняли!
Можно и по привату ответить!

Извините, что задел ваше ЧСВ!!!
Просто я просматривал все ответы, и отвечаю на те, по моему мнению, за которыми видно, что-то больше желания потрепаться!!! Но если это так вас задевает, то в следующий раз я буду задавать и отвечать другим.
Еще раз извините!!!

Автор: Noki 02 Nov 2003, 15:05:35
Вопрос неофита не так глуп как кажется. Дело в том, что среди ДЭИР-овцев, по моим наблюдениями отчего-то не принято делиться успехами. Вроде и сглаза боятся мы не должны, а вот не любим и все туту. Максимум кто ехидно спросит - а как у вас почтенные - машину - дом - яхту -вертолет купили ??? А ему в ответ - нечего унижать нас такимим вопросами - мы люди духовные!

Хотя действительно - стоит в целях формирования эгрегора положительного опыта учащихся школы рассказть о своих успехах - не только материальных, а именно об успехах, достигнутых благодаря навыкам ДЭИР в различных областях (я не имею ввиду пересказ теории - книжки ДСВ читали - грамотные, очку прошли тоже)
Возможно кто-то удачно сменил профессию, кто-то превратил свой бизнес в процветающий, а кто-то нашел гармонию с работй, котрую раньше на дух не выносил, кто-то прибавил здоровьюшка, а кто-то даже добился счастья раставшись с мешавшей кармой, у кого-то творчество принесло эффективные плоды ввиде картин или научных открытий, кто-то сменил образ жизни так, что теперь и сам удивляется (духовность не абстрактная категория - у нее есть свои социальные маркеры)... Может быть это и небольшие эпизоды - но если человек их осознает как личные достижения, полученные благодаря ДЭИРовскому инструментарию - очень интресно узнать об этом подробно - иначе зачем действительно мы учились??

Автор: Кану 02 Nov 2003, 18:45:26
Зачем мы учились - эо сугубо лично дело каждого. Но для примера расскажу несколько вещей:

1. Здоровье. Это, пожалуй, самай простая часть. Лекарства как способ поправки здоровья отброшены давно и, по-видимому, навсегда. Потому как намного проще и главное быстрее и эффективнее все поправить энергетическими методами. Да и вообще я не помню когда простывал последний раз.

2. Мои бывшие проблемы с психикой, стали таки "бывшими". О чем именно я говорю? Тот кто читал "Ярость" Стивена Кинга - меня поймет.

3. Ну то, что я нашел таки свою половинку (не без этих навыков) - по-моему все уже слышали

4. Намного проще стало получать навыки. Например танцевальные. И т.п. (Техники 3-й и 4-й ступени.)

5. И, может быть, самое главное: умение добиваться целей. Хотя, это, пожалуй, и есть то, ради чего мы начинаем заниматься.

Удачи.

Автор: RUnner 02 Nov 2003, 19:26:12
Крион-крион )
Рассуждать о духовности конечно здорово, сидя голой жопой на холодном полу [image] либо в рваных колготках под брюками.
Но если в теплом доме у камина? Да не рассуждать? А делать. Воплощаясь и реализовываясь ЗДЕСЬ?
Если ТУТ ни кола ни двора, то что будет ТАМ? да ничего
"тама" не будет [image] т.к. текущий уровень не пройден )

Автор: Sergey (KSV) 02 Nov 2003, 23:39:10
QUOTE
Возможно ли с помощью ДЕИР полностью изменит всю вою жизнь т.е. так жить,как хочешь?

Возможно, впрочим как и без ДЭИРа

Как точно подметил уважаемый преподаватель "можно копать, а можно и не копать". Причем копать можно одной лопатой (ДЭИРом), а можно какой-либо другой. ДЭИР просто инструмент - набор навыков. Можно разными инструментами вместе или по очереди. Не даром школа-то называется "Дальнейшего....Развития".

Хороший пример Шварценегер. В детстве был довольно хилым мальчиком, а чего достиг? Взял и сделал.

Теперь о том, что мы меняемся вместе со своим развитием и цели наши меняются. Т.е. если у кого-то цель стать президентом, то в определенный момент пути (в т.ч. и с помощью техник ДЭИР) может оказаться, что цель-то неистинная и президентом человек чувствует себя некомфортно.
Я например не хочу стать президентом. Хотя цели могут и поменяться в процессе роста

Я в детстве хотел стать машинистом тепловоза и не стал. И не жалею сейчас
Так, что кто какие цели ставил и достиг/не достиг - это еще не всегда показатель.

To ment:
QUOTE

А , по-моему, наоборот, социальная успешность дает больше времени и возможностей для духовного продвижения.

Сильно спорно. Если и есть связь между этими двумя понятиями то она очень неоднозначная и наверное индивидуальная для каждого человека. Мне например социальная успешность не дает больше времени для духовного продвижения, а наоборот достижение этой успешности социальной время от духовного роста отбирает. Так, что иногда приходится между ними делать выбор или или

Склонен считать, что духовный рост одинаково возможен для человека любого социального положения и материального достатка. И возможность посещать дорогие школы не всегда является определяющей в этом вопросе.

Так вот, вернемся к достижению целей в ДЭИР.
Бизнес - да (поднялся новую ступень у меня). Ну не сглажи...не сглазивайте меня - ну пожалуйста! Щас я вас объектом [image] Тьфу-тьфу-тьфу! Тук-тук-тук! (сам открою)

Карьера, политика, прочее продвижение в социуме - верю!
Здоровье - верю, хотя сам не прилагал особых усилий в этом направлении.
Окромя энергопоста, который я рассматривал в первую очередь как средство подъема энергетики.

Духовный рост - вряд ли. Преподаватели неоднократно подчеркивали, что ДЭИР не духовная школа. Так что ставить программы в этом направлении вряд ли получится. Хотя....кому актуально, почему бы не поставить программу, найти соответствующую школу или духовного наставника - дерзайте!

Творчество - верю, хотя как человек технического склада ума и соответствующего вида деятельности я не прилагал особых усилий в этом направлении. Неоднократно слышал положительные примеры от других слушателей.

Отношения с людьми (как в противоположным полом так и просто общение в социуме) - продвигается с переменным успехом. Видать карма мешает. Пока не готов оценить эффективность ДЭИРа в этом направлении.

Всем успехов и достижения целей! Истинных!

Автор: ment 03 Nov 2003, 10:47:36
QUOTE (Sergey (KSV) @ 02 Nov 2003, 19:39:10)

Сильно спорно. Если и есть связь между этими двумя понятиями то она очень неоднозначная и наверное индивидуальная для каждого человека. Мне например социальная успешность не дает больше времени для духовного продвижения, а наоборот достижение этой успешности социальной время от духовного роста отбирает. Так, что иногда приходится между ними делать выбор или или

Склонен считать, что духовный рост одинаково возможен для человека любого социального положения и материального достатка. И возможность посещать дорогие школы не всегда является определяющей в этом вопросе.

По крайне мере, у тебя есть выбор [image] - либо заниматься дальше социальным продвижением, либо обратить больше внимание на духовное продвижение. Возможно , социальная успешность - один из этапов духовного продвижения. Ведь все приходит через опыт. И просветление - это не что-то взятое с потолка, а одна из последовательных ступенек. Должен быть фундамент.А тот, у кого нет куска хлеба насущного, вряд ли будет думать, о том, как устроена Вселененая. Скорее он будет думать о том, как накормить семью, где бы выпить и как все хреново. В лучшем случае - пойдет в церковь. Да и то , потому что так принято.
Конечно, каждый может всего сам добиться. Как говорится, все в твоих руках. Просто когда у тебя есть возможность покупать книги, посещать занятия и прочее, то развитие идет быстрее. Больше свободы, больше возможностей, больше выбора.
Короче говоря, чем бы не заниматься, чтобы не изучать, лишь бы делать это осознанно. Тогда и польза будет.

Автор: Melamory 03 Nov 2003, 13:34:56
У меня вопрос провокационный: вот наши преподаватели - такие опытные, по-своему мудрые, живут так, как хочется, окружающий мир преобразовывают под себя, а почему ж тогда этой осенью столько проблем с помещениями для курсов??? Почему клуб с Красноказарменной выгнали? Ну, разговариваете вы с местными хозяевами помещения, почему же между делом не "надавить" на них энергетически, не заставить их сделать так, как клубу удобно???

Автор: Кану 03 Nov 2003, 18:20:31
Меламори, это вопрос для 5.1. ступени. Пройдешь - станет ясно.

Автор: Sergey (KSV) 03 Nov 2003, 23:03:11
ment!

QUOTE

QUOTE (Sergey (KSV) @ 02 Nov 2003, 19:39:10)

Сильно спорно. Если и есть связь между этими двумя понятиями то она очень неоднозначная и наверное индивидуальная для каждого человека. Мне например социальная успешность не дает больше времени для духовного продвижения, а наоборот достижение этой успешности социальной время от духовного роста отбирает. Так, что иногда приходится между ними делать выбор или или

Склонен считать, что духовный рост одинаково возможен для человека любого социального положения и материального достатка. И возможность посещать дорогие школы не всегда является определяющей в этом вопросе.

По крайне мере, у тебя есть выбор [image] - либо заниматься дальше социальным продвижением, либо обратить больше внимание на духовное продвижение.

Да, выбор к счастью есть. Выбор всегда есть! Если выбора нет, то это карма
Кстати, он и тогда есть, просто мы его не видим.

QUOTE

Возможно , социальная успешность - один из этапов духовного продвижения.

Возможно, а возможно и нет

Социальная успеешность один из этапов духовного продвижения, а духовное продвижение способствует социальной успешности (по себе сужу). Да, на мой взгляд, духовное продвижение способствует социальной успешности постольку поскольку наш внутренний мир, наши цели и способы их достижения (читай наши значения) становятся более соответствующими Мировым Течениям (тут я конечно уже в тематику 5.1 залез). Дискуссия начинает напоминать известный спор о том, что было раньше яйцо или курица

QUOTE

Ведь все приходит через опыт. И просветление - это не что-то взятое с потолка, а одна из последовательных ступенек. Должен быть фундамент.А тот, у кого нет куска хлеба насущного, вряд ли будет думать, о том, как устроена Вселененая. Скорее он будет думать о том, как накормить семью, где бы выпить и как все хреново. В лучшем случае - пойдет в церковь. Да и то , потому что так принято.

Вот она карма! Если угодно карма денег.
Вместо того, чтобы занятся своим духовным или например дальнейшим энерго-информационным развитием и достичь своих целей с помощью приобретенных на 2-й ступени знаний [image] человек не видит другого выхода кроме как продолжать думать о том, как все хреново и как заработать денег.

QUOTE

Конечно, каждый может всего сам добиться. Как говорится, все в твоих руках. Просто когда у тебя есть возможность покупать книги, посещать занятия и прочее, то развитие идет быстрее. Больше свободы, больше возможностей, больше выбора.

Даже последний бомж, побирающийся в метро, сможет на собранные деньги купить книжки ДЭИР [image] Не говоря уже о всяких бесплатных проповедях разных священников, целителей и прочих экстрасенсов (которые кстати в свое время мне помогали).

И еще о том, кто о чем думает. Вот говорят были в древности такие дервиши, которые ходили с одним посохом и миской по миру, а думали почему-то не о хлебе насущном, а как раз таки о том, как устроена вселенная. Да еще и других учили при этом

QUOTE

Короче говоря, чем бы не заниматься, чтобы не изучать, лишь бы делать это осознанно. Тогда и польза будет.

Пусть будет польза!

Автор: Krion 05 Nov 2003, 09:41:39

Продолжения моего ИМХО по теме!

Плюснин:
QUOTE
Вы правы ДЕИР школа соц. навыка, а лам и Будд готовить -
такой задачи нет. А вот про путь я не понял... Если у вас путь
стать Буддой??? - с одной стороны это похвально, а вот с другой
на что-то это смахивает, по мойму на ЧСВ...., а вот что переборет
в итоге - это вопрос???!!!!

Давайте я объесню к чему я собственно клоню! Нет буддой я быть
пока не собираюсь,да и семинара пока такого нету [image] Просто
практикуя семинар "Зеркало",познакомившись со свои Я ,со временем
я дошёл,понял,ощутил, что Я это нечто более глубокое,объмное,
необъятное....чем то Я(социальное) к которуму мы привыкли!
Это понимание...оно какое то интуитивное,словами описывать я это
не собираюсь! Ну дык во,так же приходит понимание,что это Я
надо бы тоже,как то развивать,осозновать,работать с ним......
Шаманя ДЭИРовскими техниками мы по прежднему работаем со
своим привычным Я,и удовлетворяем его потребности! А вот с
нашим "истинным Я" ,мы мало работаем к сожалению!
Так же я заметил,что со своего "истинного Я" цели,взгляды,
пути,желания круто меняются.Даже те которые проходят через ЭС!!!
Вот так сказать про это я и намекнул! Думаю вы поняли к чему
енто Я!!! Понятно одно:Смерть нас всех выравнеет,и богатых и
бедных.С собой мы свои цели не заберём!А вот с чем мы уйдём...?
Это уже зависит только от нас,от нашей осознанности,духовности,
и т.п.(сложно слова подобрать!)
QUOTE
Желающих то таких много, а вот результат....,(даже в Тибет
то не все попадают!) что-то нового то до сих пор нет!!!!
Дорожка то очень скользкая!!!!!

Вы правы.Желания тут не достаточно.На до бы ещё знать направление,
путь куда двигаться.В ДЭИРе я пока этого не нашёл! Хотя цель -
ничто! Главное само движение
QUOTE
А с текущей ситуации вы не сможете даже представить,
а тем более понять куда вам потом двигаться, как не может понять
камень - природу и смысл существования воды, у него может быть
только один вывод - что она ему враг, так как разрушает его!!!

Енто всё понятно! Но вот общий путь всё же надо бы наметить,
ну а далее варьировать по нему
QUOTE
Советую для начала почитать сказки Дервишей.

Ссылочку дайте плиз
QUOTE

Аналогия то понятна, а вот пример то неудачный!!
Заняться как Вы говорите просветлением, и стать мудрым, честно
говоря, и боксеру после 20 лет боев на ринге не поздно. Этим
заняться не когда не поздно!!!

Вы общались когда нибудь с бывшими зэками!? Я вот имел
удовольствие с таким контингентом общаться....и вроде человек
уже заклонопослушный,не пьёт,не курит,культурно ведёт себя,но
мир он уже видет через призму зоновских понятий,образа жизни!
И вроде человек и хочет чего то,но уж слишком он привык к
прежднему образу жизни,уж сильно тормозит его развитие это
якорь!
А теперь давайте прикинем сколько у нас в стране зэков,или
наркоманов(бывших)! Ну и сколько из них до саморазвития
дошло,да хотя бы до ДЭИРа того же!? Дабы повысить эту самую
качественную сторону!!!???? Нету таковых!
А почему так? Да потому что им это нафиг не надо,им это уже
не интерестно! Раньше может быть они и дошли бы до этого,
или хоть задумались....а теперь,изменившияся жизнь не даст
им этого!!! Исключения наверное еденицы будут!
Вот про что я намекал.
QUOTE
Если вы до сих пор судите о человеке по его внешнему
виду(на какую сумму он одевается), или по тому на какой он
машине ездит, то в тогда зачем вам навыки ДЕИР, если вы ими
не пользуетесь???

Нет не сужу! Просто тут некоторые участники форума подвели
меня к этому вопросу! Тем более вопрос напрямую косается
темы топика! Вот вы преподаёте семинары по Благосостоянию!
Благосостояние - это тоже набор навыков ДЭИР по изменению
жизни(наверное колличественная сторона).Вы как преподователь
должны уж разбираться в этом вопросе.Тем более я помню как
вы мне говорили:"Бедный тратит своё время,что бы получить
деньги,а богатый тратит деньги,что бы получить время"!!!
Вот я и решил спросить вас! А вы сразу кричать и диагнозы
ставить
QUOTE
Извините, что задел ваше ЧСВ!!!

Здесь не ЧСВ,а другое.... в приват напишу короче!
RUnner
QUOTE
Крион-крион )
Рассуждать о духовности конечно здорово, сидя голой жопой
на холодном полу либо в рваных колготках под брюками.

Вот про что я и говорю! Вы ребята сразу в крайности полезли,
не поняв того,что я хочу донести! Я что,где то написал что
нам всем надо валить в тайгу!? Я просто писал об том,что
неплохо бы развить ту самую качественную сторону,а не
уделять всё внимание колличесвенной! Но мало техник у нас
для этого!
QUOTE
Но если в теплом доме у камина? Да не рассуждать?
А делать. Воплощаясь и реализовываясь ЗДЕСЬ?

Прикол в том,что добившись всего в колличественном плане,
меня может и не потянуть на качественное улучшение.
Короче перечитай то,что я пишу....хотя не чита,это ведь
ИМХО и не более того
ment:
QUOTE
Социальная успеешность один из этапов духовного
продвижения, а духовное продвижение способствует социальной
успешности (по себе сужу).

Следует уточнить уж тогда критерии духовного продвижения!
Я так понимаю у тебя духовность,прямопропорциональна
колличеству денег(то бишь соц.успешности)?
Sergey (KSV):
QUOTE
Вот она карма! Если угодно карма денег.

Есть ещё наверное карма духовности! Когда человек бегает
за деньгами,не уделяя себе внимания,думая что духовность
сама приложится [image] По некоторым участникам уже видно

Автор: Melamory 05 Nov 2003, 17:29:41
У меня вопрос провокационный: вот наши преподаватели - такие опытные, по-своему мудрые, а почему же тогда этой осенью столько проблем с помещениями? Почему клуб с Красноказарменной выгнали? Неужели нельзя было как-то запрограммировать хозяев здания, как-то надавить на них энегретически, чтобы подобных проблем не возникало????

Автор: mary757677 19 Nov 2003, 10:50:30
Krion, конечно это 2 вещи: одно - социальная успешность + наши обычные цели (все это эффективно улчшается и достигается навыками Деир), другое - наш внутренний личный рост (он же духовность, приближение к просветлению и т.п.). Эти 2 вещи связаны (как и вообще все связано), но они разные.
Деир честно заявляет, что занимается первым, а не вторым.
Однако - второе тоже существует. И наша внутренняя жажда этого, которую не сбивают ловушки слов, ведет нас. Есть пути, есть учителя.

Автор: Krion 19 Nov 2003, 11:13:24
QUOTE (mary757677 @ 19 Nov 2003, 18:50:30)
И наша внутренняя жажда этого, которую не сбивают ловушки слов, ведет нас. Есть пути, есть учителя.

Согласен с тобой...
Надеюсь ситуация когда нибудь поменяется.
А искать учителей на стороне,мне пока не хочется


Конференция Школы ДЭИР > Вопросы 2й ступени > Скоро Начинается Двушка?

Автор: Novaya 20 Nov 2003, 23:09:42
Если не всё ещё чётко получается из первой ступени, следует ли идти на вторую?
Или смелость города берёт

Автор: Поникарёв 21 Nov 2003, 00:21:23
Для прохождения 2 ст. желательно хорошо ощущать потоки, и управлять ими (стрелочки), хорошо ощущать ЭС, и поработать с ощ. ЭТ, (вставать, как минимум), и неплохо бы потренировать своё внимание, чтобы не отвлекаться во время выполнения практик.
Удачи!

Автор: Krion 21 Nov 2003, 05:48:01

Уж,что точно нужно хорошо наработать,так это работа с ЭС!!!
А иначе ни как!

Автор: Неделя 21 Nov 2003, 11:39:55
Первая ступень, это как фундамент для дома. Если он плохо сделан, то стены могут перекоситься или рухнуть. Но если Вы продолжаете работать на пути освоения, а не бросили всё в связи с тем, что не получается, то в этом случае двойка может помочь в усвоении еденички. И ещё, обязательно посещайте клубные занятия, они дают ощутимую поддержку и навык освоения пройденного матерьяла.

Автор: Novaya 21 Nov 2003, 12:49:52
Всё идёт своим путём, мыслей бросать нет, потому как получается
Потоки раньше представляла скорее, теперь чётко ощущаю, особенно ВП. Прослеживается от чакры к чакре, а в Вишудхе всё - стоп.
Ком в горле, распирание и пр. подобные ощущения. Это блок?
Три года назад была на щитовидке опухоль, удалили. Воля подавлялась, всегда страдала неумением высказать, если чем-то недовольна .

Наедине пыхтишь, при встрече - молчишь. Отказать в просьбах не могла, ездили все, кому не лень [image] Ну и жалость, ес-но, неимоверная ко всем и всему...
Уже после 1-ки начала избавляться от подобных перекосов в поведении!
Стала легче смотреть на чужие проблемы, помогать, помогаю как и прежде, но без привычного комка в горле...

Отвлеклась
Как работать с блоком? Всё же на 2-ку пойду - ЭТ "встаёт", только Эруки не ощущают поверхности. Ауру вижу легко, правда, только на тёмном фоне.
ЭС замечательное, но отследить в нём тот же самый пресловутый блок не могу - внимание рассредотачивается.

Возможности посещать клубные занятия сейчас не было, смогу пойти только на фоновую и видение ауры.
Их же можно будет и после 2-ки пройти?

Автор: Поникарёв 22 Nov 2003, 00:42:19
Думаю, у Вас всё получится...
Удачи!

Автор: Крашевская 23 Nov 2003, 01:21:29
Вечер добрый! Не могу не вставить пару слов, когда речь идет о здоровье. Обратите внимание на сочетание жалоб! Опухоль щитовидки и блокировка Вишудхи. Это две стороны одной медали. Хорошо, что Вы это отследили. А теперь осталось поработать. Техниками второй ступени удаляйте невозможность высказаться,а затем речь пойдет о соматике. Пока в Вашем теле была та самая опухоль ( до операции), она успела доставить массу неприятностей не только на физическом плане, но и на энергетике. Короче говоря, сформировались патологические энергетические связки. Осталось их обнаружить и разорвать, а затем выровнять ЦП. Подробнее см. семинары программы "Здоровье", а еще лучше Энергопост. Будьте здоровы!

Автор: Novaya 24 Nov 2003, 17:40:22
Спасибо всем за поддержку

Вместе с опухолью ( аденома) была удалена и левая доля, что, слава Богу, не привело к изменениям в весе и подсадке на гормоны.
Отсутствие какого-либо органа или его частичное отсутствие всё равно позволяет разорвать патологические связки и нормализовать потоки?
Видимо, беседу подобную нужно в соответствующем разделе вести?


Конференция Школы ДЭИР > Вопросы 2й ступени > Перекрещивание - Смысл Запрета

Автор: Апрельский 11 Dec 2003, 06:40:11
На занятиях регулярно предупреждают. не нужно перекрещивать руки, ноги, иначе происходит "замыкание энергии" и т.п.
Что такое "замыкание"? Кто-нибудь может объяснить?
Наверно имеется ввиду отвлечение внимание на эту точку?
Но по моим наблюдениям - концентрации внимания это не мешает.
Наоборот, заметил что чувствую себя комфортнее скрестив ноги, к примеру.
Внимание на этом особенно не заостряю, конечно, дабы не плодить "тараканов", но интересно все-же

Автор: NeverNight 11 Dec 2003, 07:22:15
Мне тоже интересно! Сколько не перекрещивал ноги и руки, замыкания не было [image] Или я не чуствую?

Автор: Michail 11 Dec 2003, 07:49:05
Лично я пробовал перекрещивать...
И приходилось потом отвлекаться, поскольку ноги или руки начинали затекать..
Но это уже наверно особенности физиологии. Если у кого-то не затекают от долгого неподвижного сидения - тогда проблемы не вижу.
А насчет "замыкания энергии" .... впервые слышу.

Автор: ARAD 11 Dec 2003, 13:37:54
Вспомнить асану сидяшего йога с перекрешенными ногами но с руками в определенной позиции(мудры).
Но вот с нашей стороны на занятиях нам передаються навыки в ощущениях.
И связь с преподавателем будет отягошаться при ''закрытых'' руках и ногах.
Я говорю в особенности о первых ступенях.

Автор: ARAD 11 Dec 2003, 13:47:43
Почувствуйте горячий шарик.Соединив ладони вместе
И будте расслаблеными в медитации положив ногу на ногу.

Автор: Chelnok 11 Dec 2003, 15:49:07
Просмотрите аналогию с языком невербального общения. Когда человек хочет отгородиться от собеседника, "ЗАМКНУТЬСЯ" в себе - он скрещивает руки на груди или ноги. А уж если и то, и то - то уж очень хочет "закапсулировиться". Если работаешь с энергетикой и забираешь энергию из внешнего мира, то ,ИМХО, нужно открыться миру, т.е. убрать даже жесты, которые могут подсознательно препятствовать свободному течению энергии.

Автор: ARAD 11 Dec 2003, 16:21:59
Да! это так.

Автор: kasky 11 Dec 2003, 17:23:35
Именно.
При скрещенных руках-ногах качество трансляции ухудшается на занятии в группе. Чел замыкается на себе. Дома, один - замыкай чего хошь.

Автор: Chelnok 11 Dec 2003, 18:26:43
QUOTE
замыкай чего хошь

Ну смотря что делаешь. А если набираешь энергию извне?

Автор: kasky 11 Dec 2003, 19:27:27
Наздоровье

Автор: dan-leech 12 Dec 2003, 12:44:19
Как уже сказали скрещивание рук и ног возывает закрытие от внешнего мира и нежелание воспринимать информацию.
Еще общая синхронизация группы улучшает эфект работы. И возываетт малую синхронизацию психики.

Автор: Апрельский 12 Dec 2003, 12:51:02
kasky
"Качество трансляции" чего?

Нужно поэкспериментировать
Спасибо.

Автор: Апрельский 12 Dec 2003, 12:52:44
dan-leech
"И вызывает малую синхронизацию психики"

Э... простите, а что это "синхронизация психики", можно где-то почитать?

Автор: dan-leech 12 Dec 2003, 14:56:05
Все что сейчас будет сказано мое ИМХО, кто знает больше прошу поправить...

Синхронизация психики, это когда у двух индивидуумов психика работает в одном ритме. То есть при полной синхронизации у двух людей общие реакции на одни и теже вещи и они думают и чувствуют одно и тоже. При этом ощущения усиливаются у каждого.

Если ссихронизована группа людей, то за счет общей массы у каждого ощущения будут сильнее чем, если бы он работал один.

Автор: Chelnok 12 Dec 2003, 15:44:55
А я еще слышал такое, что преподаватель на занятии отождествляется со слущателями ( [image] [image] [image] ). Не знаю насколько это правда. Может меня ввели в заблуждение. Но когда "закрываешся", то отождествиться должно быть труднее.

Автор: ELPRIME 12 Dec 2003, 16:16:24
А я например чувствую себя очень комфортно с замкнутыми конечностями. Да, для обмена энергией с миром это плохо, но если я буду находиться (дома, медитируя, например) долго со скрещенными конечностями мне от этого плохо не будет?

Тогда логично предположить, что при работе с ВИП тоже скрещивать конечности нежелательно?


Конференция Школы ДЭИР > Вопросы 2й ступени > Trening

Автор: jul 10 Dec 2003, 14:03:30
Privet DEIROVZAM!
Kak otrabativat naviki. horosho est` klubnie zanjatija no est` voprosov mnogo- bol`she chem vremeny.poka treniru`us` na programmah terjau naviki matrizci ili chego drugogo. kak sdelat kag`dii den` kompleksno po-DEIRovsky chtob voschlo v privich`ku. konechno nug`na praktika sledujuschich stupenei chego gdu s neterpeniem. No chem bol`she navikov tem bol`she trebovanii k sebe i praktyki.
pitajus` bit` sobrannoi.No ja ne udoletvorena svoimi uspehami.Etalonka govorit vse v norme.
U menja esche ochen` mnogo ne osuschestvlenih planov pomogite sobrat`sja
Jul

Автор: Невенчаный 13 Dec 2003, 00:32:46
Очень интересный рассказ о себе и своём стремлении нарабатывать навыки...
А в чём собственно вопрос? как приобрести навык?
Вы не хуже меня знаете, что навык это действие доведённое до автоматизма!
А СКОЛЬКО РАЗ НУЖНОСОВЕРШИТЬ ЭТО ДЕЙСТВИЕ, ЧТОБЫ ОНО ПЕРЕШЛО В РАЗДЕЛ "АВТОМАТИЗМА"???
Ну а то, что у вас много планов, очень похвально
Расставте приоритеты и собираться будет легче


Конференция Школы ДЭИР > Вопросы 2й ступени > Перетяжка

Автор: stpb 29 Nov 2003, 00:35:42
Можно ли для удаления двоечных прог поставить перетяжку, которую всем ставили на единице? Какая методика постановки?

Автор: Ozzy 29 Nov 2003, 01:17:40
Можно, только она снесёт все программы и есть способ проще удалить программу.

Автор: Красюков 03 Dec 2003, 02:19:45
Перетяжка прекрасно чистит энергетику как человеку с оболочкой так и без нее(например ребенку,мужу).Программы по 2-ке не снимаються перетяжкой.Снимаються либо в эталонке(в ЭС убрать ИОЦ из ВП),ЛИбо достаточно просто ОСОЗНАТЬ что эта цель вам больше не нужна.

Автор: Бабенкова 03 Dec 2003, 22:11:13
Перетяжку мы ставим на 1 ст. для того , чтобы убрать порчу и проклятье. А со своими программами нужно работать немного по -другому. Убираем их, или вытягиваем из того места, куда погружали. И заполняем пустоту ЭС,+гармонизация.

Автор: Ozzy 03 Dec 2003, 22:48:49
Да никто и не спорит что с программами нужно работать по другому.
В идеале их и не стоит убирать, всегда проще переделать. Вопрос в том, что если создать между ладонями шарик и наделить его свойством убрать программы, то он их уберёт. Также как и почистить чакры или что то другое...

Автор: RUnner 16 Dec 2003, 10:11:32
QUOTE (Красюков @ 16 Dec 2003, 06:18:45)
Ozzy не мудри! Есть техника(ритуал) ее(его) надо соблюдать.

Кстати насчёт ритуала
Беляшев упоминал что есть 7-мь способов установки перетяги.
Они даются только преподавателям?
Т.е. официально, а не так чтобы "я думаю надо делать так"? Техники установки перетяги только ДСП?

Автор: Психиатр 17 Dec 2003, 17:43:32
QUOTE (Красюков @ 17 Dec 2003, 02:09:09)
Как придумаешь так и будет,но чем проще тем лучше!!!

Но это же слишком просто. А ведь хочется усложнить. Почувствовать так сказать багаж знаний.....

Автор: Введенская 18 Dec 2003, 12:47:06
Самый надежный способ поставить перетяжку- сделать так, как это делали на ступени вместе с преподавателем, использовать опыт, который уже есть. Программы, если не нужны, улаляются техниками удаления кармы.

Автор: corine 19 Dec 2003, 12:14:00
На "Диагностике по фотографии" вполне официально давали. Не помню, все семь ли, но штук пять точно. Еще и практиковались ползанятия.

Автор: Красюков 20 Dec 2003, 03:26:41
Психиатр, по-моему багаж знаний порой сильно мешает полноценно ОЩУЩАТЬ радость ЖИЗНИ.
Как-то вычитал у современного Йога, что мы привыкли все усложнять,а ведь на самом деле все просто!!!

Автор: Неделя 27 Dec 2003, 00:27:04
Всё ещё проще. Вспомните, как некоторые программы не реализовывались при их постановке. Они были не истенными. Вот и внесите сбой в свою программу. И всех делов.

Автор: Ozzy 27 Dec 2003, 10:52:23
QUOTE (Неделя @ 26 Dec 2003, 23:27:04)
Всё ещё проще. Вспомните, как некоторые программы не реализовывались при их постановке. Они были не истенными. Вот и внесите сбой в свою программу. И всех делов.

Это как? Поменять пункты на неистинные?


Конференция Школы ДЭИР > Вопросы 2й ступени > Спокойствие После Двойки

Автор: odissey 04 Jan 2004, 23:53:14
Все ли посли прохождения двойки ощущают бещенное спокойствие?
Я пока сам себе не наработал - что имею отвращение к определенному человеку - так ничего и не прочуствовал. Вспоминаешь его и - пустота

Я с кучей народу поругался - как обрезал и уснул со спокойной душой(как будто так и надо было). Это все двойка так сделала?
Мутация сознания и тд.
Те с кем по сорился правда больше потяряют (все интересовались - буду ли я мстить- боятся что-ли - -- на месть нужно время - а его лучше на истинные желания тратить)
Никак понять не могу это я так меняюсь что-ли? Если негатив и прет то только если я захочу какие-то чуства испытывать...

Автор: TrueAspiration 05 Jan 2004, 02:33:02
Ну ты уж смотри, всех не раскидай, может, и тебе пригодятся! Я прошла двойку и тройкудруг за дружкой и тоже абсолютное спокойствие, только отличие в том, что ругаться с кем-либо желания тоже нет, да и вдруг пригодятся! Если кто-то не по душе, можно и не общаться, посылаешь в игнор и все. Кстати, появились многие старые знакомые, ранее "канувшие в бездну", оно, конечно, может, и совпадение, но довольно интересное, люди же совершенно разные, не связанные друг с другом. Тем не менее, остаться приятной для них даже издали считаю просто полезным. Короче, оптимальный выход вижу в реальном образе пофигиста-дэировца с лозунгом "Не плюй в колодец!". А вообще молодец! Если хочется выплеснуть эмоции, почему бы и нет?

Автор: odissey 05 Jan 2004, 12:34:27
Я так хорошо никогда не спал. Накипело. Многим людям на дверь указал

Достало... Только слова о том что друзья.

Автор: Michail 05 Jan 2004, 18:38:24
QUOTE (odissey @ 05 Jan 2004, 14:34:27)
Я так хорошо никогда не спал. Накипело. Многим людям на дверь указал

Достало... Только слова о том что друзья.

Значит, действительно, эти люди не нужны были тебе. Скорее - ты им.
Ничего, круг общения меняется, это нормально.
Теперь ты сам выбираешь себе друзей, и никто из окружающих не сможет набиться к тебе в друзья, имея в уме свои цели.

Удачи.

Автор: Alex Mor 09 Jan 2004, 11:44:02
QUOTE (odissey @ 04 Jan 2004, 19:53:14)
Все ли посли прохождения двойки ощущают бещенное спокойствие?
Я пока сам себе не наработал - что имею отвращение к определенному человеку - так ничего и не прочуствовал. Вспоминаешь его и - пустота

Я с кучей народу поругался - как обрезал и уснул со спокойной душой(как будто так и надо было). Это все двойка так сделала?
Мутация сознания и тд.
Те с кем по сорился правда больше потяряют (все интересовались - буду ли я мстить- боятся что-ли - -- на месть нужно время - а его лучше на истинные желания тратить)
Никак понять не могу это я так меняюсь что-ли? Если негатив и прет то только если я захочу какие-то чуства испытывать...

У меня такое же ощущение тотального спокойствия, после 1-ки было

Автор: Vanda 09 Jan 2004, 16:55:16
Мой круг общения изменился полностью после 2ки. странно,что мой друг,прошедший 1-ку на год раньше чем я,на этом и остановился- отговаривал меня от прохождения ступеней очно( пугал срашными истоиям). Хотя сейчас снова собирается. Я рада конечно за него, но вот в отношениях отчуждение возникло- до полного безразличия, а ведь раньше- не разлей вода. И вообще раньше я умудрялась только с "вампирчиками" дружбу водить,а после 1-ки ,будто прозрела и все "паразиты" сами поотлетали. И главное - поразительное спокойствие, аж смешно. И еще + семья на руках носит. Супер!

Автор: odissey 09 Jan 2004, 18:05:33
Привычка помогать людям работала
Теперь уже думаешь о себе больше (это еще говорят эгоизм называется [image] )

Я вот кстати замечаю если душа спокойна - то телу определенно больно видеть некоторых людей (и вспоминать их).

А что за страшные истории?

Автор: Vanda 09 Jan 2004, 21:50:45
оdissey ты прав, так и называли эгоисткой, видимо провоцируя на чуство вины. Так ведь теперь как с гуся вода. А страшные истории, видимо , в состоянии афекта от обострившейся кармы человек рассказывал, типа зомбирут, после ступени хреново, жизнь не мила и т.д. Я не то чтобы повелась на это, а была в шоке от его эмоционального состояния .Но я намного легче пережила отключку.

Автор: odissey 09 Jan 2004, 21:57:58
QUOTE (Vanda @ 09 Jan 2004, 17:50:45)
оdissey ты прав, так и называли эгоисткой, видимо провоцируя на чуство вины. Так ведь теперь как с гуся вода.

Думаю совсем эгоисткой стать не получится [image] Как говорится делай добро и бросай его в воду [image] (и люди к вам потянутся)

Не знаю насчет отключек и прочего Я вроде продолжал реализовывать свои цели [image] Нервы знали только после боя курантов и то потому что каждый год результаты подвожу под новый год (и ставлю цели на год) чего и вам советую.
А спокойствия такого после первички не было. Хотя накачанность энергией была больше после именно первички.

Автор: Dimmu Borgir 09 Apr 2004, 22:22:46
QUOTE

Я с кучей народу поругался - как обрезал и уснул со спокойной душой(как будто так и надо было).

Как нестранно но у меня тоже самое. Вчера выяснил Who is who.
QUOTE

Привычка помогать людям работала
Теперь уже думаешь о себе больше (это еще говорят эгоизм называется )

Возможно это происходит из за ЧСП (партийная философия).

Автор: mary 12 Apr 2004, 07:19:36
Я тоже спокойнее стала. При чем конфликты, которые раньше мне просто жить мешали, сейчас совершенно не задевают.
Хотя замечаю, что немного агрессивнее стала. Как говорится, есть с чем поработать

Автор: Supervisor 13 Apr 2004, 06:24:18
А что делать, когда после 5-2, как в свое время после 2 начались конфликты уже с новыми друзьями. Я понимаю, что это тоже уже не друзья.Снова будет новый круг общения?

Автор: Неделя 13 Apr 2004, 13:53:47
А что делать, когда после 5-2, как в свое время после 2 начались конфликты уже с новыми друзьями. Я понимаю, что это тоже уже не друзья.Снова будет новый круг общения?

Привет Supervisor. на фоне чего появились конфликты с новыми друзьями, возможно отношения новые а проблеммы старые (карма?). Круг общения можно наработать. только и старые отношения наверно дороги.


Конференция Школы ДЭИР > Вопросы 2й ступени > Депрессия И Прохождение Ступени

Автор: TrueAspiration 25 Nov 2003, 21:07:22
В декабре предстоит вторая и третья ступень. А я влезла в депрессию, от которой сама долго не смогу избавиться, возлагаю большие надежды на вторую ступень, тем более, что знаю причину. Сразу после первой ступени было все просто как в сказке, но и пришла я на нее бодренькая! Можно ли работать в таком состоянии, принесет ли такое обучение результат или переждать, справиться самой и уж затем идти на двойку?
Хочу идти быстрее вперед! У меня есть желание!
Что Вы посоветуете?

Автор: Helena 25 Nov 2003, 21:28:12
У меня была очень похожая ситуация: единицу прошла в нормальном состоянии, на 2-ку пришла в депрессии. Но это была далеко не первая депрессия (т.е. я не могу это связать только с последствиями 1-й ступени). Конечно, в таком состоянии мне было сложнее воспринимать информацию, темп казался слишком быстрым, и в такие периоды мне не хочется быть "на людях". И тем не менее сейчас я считаю, что правильно сделала, всё же пойдя на 2-ю ступень: многие техники, которые даются на 2-ке были мне полезны на тот момент. Сейчас я временно отошла от ДЭИРа, пока не посещаю занятия и не тороплюсь на 3-ку, работаю над собой с помошью других способов (на данный момент я считаю это оптимальным для себя).
Это мой случай. Попробуй почувствовать, как будет лучше для тебя в этой ситуации. Всё же в депрессии восприятие искажается.
И ещё такой вопрос: у тебя это периодическое явление или депрессия возникла именно после 1-й ступени?
Удачи!!!

Автор: TrueAspiration 26 Nov 2003, 01:16:24
С первой ступенью это никак не связано. Это связано с психологической зависимостью от человека, благодаря которому я и попала как раз на ДЕИР, хотя я уже считала, что не попадаю под чужое влияние, но все оказалось не так, причем я НЕ ХОЧУ освобождаться от этой зависимости. Вот это и не понятно и является причиной моей депрессии.
Helena! Поделись, пожалуйста, как ты работаешь над собой сейчас?

Автор: iii 26 Nov 2003, 10:22:37
я тоже думаю, что это не связано с 1 ,у меня после 2 если не депрессия, то какое-то равнодушие
ко всему... просто жизнь полосатая ( до 5 ступени [image] )

Автор: VVG 26 Nov 2003, 11:08:40
Депрессия может быть связана с 1 ступенью – у меня так было. 2 ступень должна помочь, мне помогла… Правда, на 3, а она была сразу после 2, я не решился…
Люди ВСЕ разные…

Автор: Enlight 26 Nov 2003, 13:07:52
У меня тоже был депресняк после 1-ой ступени. После 2-ки прошло (правда я работал также с другими техниками).
На счет тройки не знаю, но на 2-ку стоит пойти.

Автор: odissey 26 Nov 2003, 15:00:43
У меня тоже депресняк - на двойку пойду - так как следующая у нас через полгода - а отставать не хочется

Автор: odissey 26 Nov 2003, 15:02:10
После первички какой-то пофигизм нападает

Автор: Helena 26 Nov 2003, 15:57:25
QUOTE (TrueAspiration @ 26 Nov 2003, 00:16:24)
Helena! Поделись, пожалуйста, как ты работаешь над собой сейчас?

Я занимаюсь Йогой и хожу на консультации к специалисту по Гештальт-терапии
Я не могу сказать, что уже окончательно вышла из кризиса, но результаты есть. Я всё же считаю, что если очень тяжело, то лучше обратиться за помошью к компетентному специалисту, а работать над собой самостоятельно уже в более менее уравновешенном состоянии. По крайней мере для меня это так. У меня попытки работать над собой в тяжёлом состоянии могут ещё более всё усугубить.
Удачи тебе!

Автор: Chelnok 26 Nov 2003, 20:03:49
У меня тоже были депрессии после ступеней, но не как следствие техник, а потому что не получалось. А помогли мне в этом техники целительного дао. Особенно "шесть целительных звуков". Причем не только от депрессии.

Автор: Апрельский 27 Nov 2003, 11:57:18
Хм... а не подскажете ли, уважаемые, отсутствие "депресняка" это вообще-то нормально?
Прошел первую ступень... сначала (во вторую неделю) было что-то вроде легкой тени [image] но потом все только по-нарастающей... настроение, самочувствие. И отвращения на работу нет... может это того... перебор?
Может я свих паразитов кормить успешнее стал?
В общем вопрос... то-ли их небыло, то-ли мне с ними и впрямь по-пути...
Кто-нибудь может что-нить посоветовать?
Даже вот форум читаю, казалось бы какая индукция мощная... ан нет ее... депрессии...??

Автор: iii 27 Nov 2003, 12:05:53
QUOTE (Апрельский @ 27 Nov 2003, 10:57:18)
Хм... а не подскажете ли, уважаемые, отсутствие "депресняка" это вообще-то нормально?
Прошел первую ступень... сначала (во вторую неделю) было что-то вроде легкой тени [image] но потом все только по-нарастающей... настроение, самочувствие. И отвращения на работу нет... может это того... перебор?
Может я свих паразитов кормить успешнее стал?
В общем вопрос... то-ли их небыло, то-ли мне с ними и впрямь по-пути...
Кто-нибудь может что-нить посоветовать?
Даже вот форум читаю, казалось бы какая индукция мощная... ан нет ее... депрессии...??

да дело то не в том, что все хорошо. а что бы было еще лучше!
а депресняк вещь не обязательная...

Автор: Гэндальф 27 Nov 2003, 15:25:21
QUOTE (Апрельский @ 27 Nov 2003, 12:57:18)
Хм... а не подскажете ли, уважаемые, отсутствие "депресняка" это вообще-то нормально?
Прошел первую ступень... сначала (во вторую неделю) было что-то вроде легкой тени [image] но потом все только по-нарастающей... настроение, самочувствие. И отвращения на работу нет... может это того... перебор?
Может я свих паразитов кормить успешнее стал?
В общем вопрос... то-ли их небыло, то-ли мне с ними и впрямь по-пути...
Кто-нибудь может что-нить посоветовать?
Даже вот форум читаю, казалось бы какая индукция мощная... ан нет ее... депрессии...??

У каждого свое НОРМАЛЬНО.
У меня тоже не было депрессии после единички.
Я это так объяснил.
Я и до ДЭИРа был слабо подвержен воздействию эгрегоров в плане побуждения к активным действиям (стремился никогда не выполнять "дурную" работу).
А депрессии после единички чаще подвержены те, кто занимался бурной деятельностью, а потом осознал, что эта деятельность никому не нужна.
В том числе и себе самому.

Автор: Апрельский 27 Nov 2003, 16:03:37
Гэндальф:
"У каждого свое НОРМАЛЬНО... А депрессии после единички чаще подвержены те, кто занимался бурной деятельностью, а потом осознал, что эта деятельность никому не нужна."

Да, спасибо... это понятно

iii:
"да дело то не в том, что все хорошо. а что бы было еще лучше!"

мда... но к этому надо привыкнуть
запросы повышать будем экологично

Автор: Красюков 30 Nov 2003, 02:52:38
Если у человека есть Цели и стремления -то он не знает ,что такое депрессии.
2-я ступень дает мощный толчек в сторону понимания и структурирования собственных истинных целей + ЭИ-й инструмент их(целей) достижения.
Начните создавать МЕЧТУ.Когда создадите и начнете достигать-забудите про депрессии. Раньше создадите-быстрее достигнете.

Автор: Милохова 30 Nov 2003, 15:51:22
Кроме того, на 2-ой ступени создают специальное лекарство от депрессий - АЭС (альтернативное эталонное состояние).

Автор: odissey 02 Dec 2003, 14:39:17
QUOTE (Милохова @ 30 Nov 2003, 11:51:22)
Кроме того, на 2-ой ступени создают специальное лекарство от депрессий - АЭС (альтернативное эталонное состояние).

Хорошо-бы - но всегда себя в таком состоянии держать не получится.
Мы же все-таки люди

Автор: infected 02 Dec 2003, 17:02:34
ИМХО Первую ступень прошел заочно по книге. Ощущения захлестнули огромной лавиной, после того как поставил оболочку. Читая Верищагина, сразу применял все на себя ради эксперимента. Даже удивился, как это получилось все сразу! Моментально отказался от привычки курения.
Прочитав вторую книгу, понял, что все это уже вроде как-то знакомо. Оказалось что привычка курения - ложное желание, кармы не существует.. и многое другое.
Хочу сказать большое спасибо Пинковскому Михаилу, за то что познакомил меня с вами, ребята. Чувствую, что дальше меня ожидает еще больще сюрпризов.
Вопрос: нужа ли мне очка? Спрашиваю, потому что реально чувствую силу и будущее.
Спасибо!
Это мой первый выход здесь может быть не в тему. Открою новую.

Автор: Красюков 03 Dec 2003, 01:56:41
Оdissey ни в коем случе нельзя постоянно быть в АЭС.Это только "лекарство".
Погрузился-появилась уверенность,сила-появилась цель-вперед!
После подъема уверенности и постановки цели депрессия уходит.

Автор: odissey 03 Dec 2003, 09:18:51
QUOTE (Красюков @ 02 Dec 2003, 21:56:41)
Оdissey ни в коем случе нельзя постоянно быть в АЭС.Это только "лекарство".
Погрузился-появилась уверенность,сила-появилась цель-вперед!
После подъема уверенности и постановки цели депрессия уходит.

Еще 5-ть лет назад цели поставил - 2-х из трех добился раньше чем планировал на 2 года. 3-я давала сбой со страшной силой(сперва вроде получаешь что хотел - а потом видишь - не то) - причем чем больше сил трачу - тем меньше получаю. Как тут не уйти в депресию.

Сегодня двойка - посмотрим что изменится.

Автор: TrueAspiration 14 Dec 2003, 01:57:37
Я избавилась от депрессии, но проблема осталась. Это зависимость. Просто влияние человека, я не могу самостоятельно решить отказаться от этого влияния. А это уже другая тема [image] http://www.deir.org/ivb/index.php?showtopic=5799

Автор: Красюков 16 Dec 2003, 03:29:19
TrueAspiration у тебя эта зависимость скоро пройдет.Это старые привязки.С появлением новых связей старые отваляться.

Автор: Гэндальф 16 Dec 2003, 09:03:35
QUOTE (odissey @ 03 Dec 2003, 10:18:51)
Еще 5-ть лет назад цели поставил - 2-х из трех добился раньше чем планировал на 2 года. 3-я давала сбой со страшной силой(сперва вроде получаешь что хотел - а потом видишь - не то) - причем чем больше сил трачу - тем меньше получаю. Как тут не уйти в депресию.

Сегодня двойка - посмотрим что изменится.

Это, скорее всего, закрытый путь. Это ступень 5.1.

Но причиной закрытого пути часто бывает карма. А вот это уже двойка.

Удачи!

Автор: odissey 16 Dec 2003, 10:30:13
QUOTE (Гэндальф @ 16 Dec 2003, 05:03:35)
QUOTE (odissey @ 03 Dec 2003, 10:18:51)
Еще 5-ть лет назад цели поставил - 2-х из трех добился раньше чем планировал на 2 года. 3-я давала сбой со страшной силой(сперва вроде получаешь что хотел - а потом видишь - не то) - причем чем больше сил трачу - тем меньше получаю. Как тут не уйти в депресию.

Сегодня двойка - посмотрим что изменится.

Это, скорее всего, закрытый путь. Это ступень 5.1.

Но причиной закрытого пути часто бывает карма. А вот это уже двойка.

Удачи!

Какая была ломка на двойке - вы бы только видели.

Насчет закрытого пути не знаю - преподователь сказал карма - и еще сказал нефиг себе всякие конструкции придумывать. Ну хоть кто-то правду сказал.

Что-то неуловимо изменилось после двойки - пока даже и не знаю- ни депресняка -ни вообще чего-то. Пустота... Как я понял результат в этом году я врядли увижу - (хотя интересно было-бы [image] ) - посмотрим как реализуется 3-я цель.

Автор: Энтропия 16 Dec 2003, 13:19:42
У меня после единички только полный кайф был.... Кто утром добирается на работу посредством метро, тот знает о чем я говорю:)) после оболочки тревожность пропала сразу. Окружающие перестали напрягать вообще. Телесериалы, агрессия через новости по телевизору, реклама - как об стену [image] )) Наутро после единички меня матушка моя ненаглядная обрадовала фразой: " Ты только не ругайся, но на тебе лежит проклятие", при этом хищно посверкивала глазами. Но получила в ответ только смех и шарик
А вот после двоечки я действительно стала задумываться о способах постановки целей. Видимо я просто не успела в депресняк провалиться. а троечка- так это просто смех! ) даже не представляла, что можно так развлекаться. Таким образом у меня всё вовремя получилось. Так что у каждого свой путь.

Автор: Гэндальф 16 Dec 2003, 14:02:52
QUOTE (odissey @ 16 Dec 2003, 11:30:13)
Что-то неуловимо изменилось после двойки - пока даже и не знаю- ни депресняка -ни вообще чего-то. Пустота... Как я понял результат в этом году я врядли увижу - (хотя интересно было-бы [image] ) - посмотрим как реализуется 3-я цель.

Кого хочу не знаю?! Кого знаю не хочу!!

Скорее всего это изменился ты сам.
Сошел со старой накатанной дороги в чистое поле. И куда теперь свою тропу прокладывать - непонятно.

Видать мощную карму ты у себя выдернул, раз такой результат.
Но долго в пустоте жить не получится, так что не переживай.

Автор: TrueAspiration 16 Dec 2003, 14:17:15
QUOTE (Красюков @ 16 Dec 2003, 02:29:19)
TrueAspiration у тебя эта зависимость скоро пройдет.Это старые привязки.С появлением новых связей старые отваляться.

Это не старая привязка, скорее она возникла через некоторое время после 1-й ступени, что-то смутно верится, что она существовала раньше и я ее не замечала!

Автор: TrueAspiration 28 Dec 2003, 05:20:48
Двойка и тройка позади. Очень довольна собой. Работать нужно прилично, но! Результаты налицо. Вопрос только в том - почему то, что я хочу, нужно брать самой? Это действительно теперь только так и будет? Такое чувство, что я сама себе могу устроить целый салют приятных сюрпризов, но если они сами собой не валятся, разве это сюрпризы?

Автор: odissey 28 Dec 2003, 13:05:27
QUOTE (Гэндальф @ 16 Dec 2003, 10:02:52)
QUOTE (odissey @ 16 Dec 2003, 11:30:13)
Что-то неуловимо изменилось после двойки - пока даже и не знаю- ни депресняка -ни вообще чего-то. Пустота... Как я понял результат в этом году я врядли увижу - (хотя интересно было-бы [image] ) - посмотрим как реализуется 3-я цель.

Кого хочу не знаю?! Кого знаю не хочу!!

Скорее всего это изменился ты сам.
Сошел со старой накатанной дороги в чистое поле. И куда теперь свою тропу прокладывать - непонятно.

Видать мощную карму ты у себя выдернул, раз такой результат.
Но долго в пустоте жить не получится, так что не переживай.

В этом году вряд-ли уже
Но посмотрим [image] в следующем. Планов тьма.
Две цели хочу в следующем году реализовать

Автор: Глушко 08 Jan 2004, 21:11:14
Рекомендую пройти семинар Удаление внутренних блокировок. На этом семинаре обо всем этом говориться!Удачи.

Автор: Гэндальф 12 Jan 2004, 13:54:50
QUOTE (Глушко @ 08 Jan 2004, 22:11:14)
Рекомендую пройти семинар Удаление внутренних блокировок. На этом семинаре обо всем этом говориться!Удачи.

Вот только как до семинара добраться?

Автор: Novaya 12 Jan 2004, 15:51:48
QUOTE (Гэндальф @ 12 Jan 2004, 12:54:50)
[Вот только как до семинара добраться?

Гэндальф, поездом, самолётом, машиной к 5 февраля в Питер
Я уже пешком готова идти!


Конференция Школы ДЭИР > Вопросы 2й ступени > Алкоголизм

Автор: veresk 22 Jan 2004, 11:26:32
Подскажите что применить к близкому человеку алкоголику (в данном случае отцу) если он живет на расстоянии. Интересуют техники ДЭИР. Ведь достал уже

Автор: Kir 22 Jan 2004, 12:42:51
А почему в вопросах 2-й ступени? У тебя 3-ки еще нет?

Автор: Kir 22 Jan 2004, 12:49:15
По-хорошему, чел должен избавляться от этого сам (может быть, под руководством опытного наставника) методами ТИК.

А что можешь сделать ты? Программа по 3-ке на пересмотр отношения к данному вопросу. А если у тебя только 2-ка... Попробуй сформировать соответствующее ИОЦ. Но тут должна быть четкая твоя личная заинтересованность в решении проблемы. Результатом проги должно быть нечто положительное для тебя - некий твой кайф от результата. Иначе ПС работать поленится.

Автор: veresk 22 Jan 2004, 13:04:00
QUOTE (Kir @ 22 Jan 2004, 11:49:15)
По-хорошему, чел должен избавляться от этого сам (может быть, под руководством опытного наставника) методами ТИК.

А что можешь сделать ты? Программа по 3-ке на пересмотр отношения к данному вопросу. А если у тебя только 2-ка... Попробуй сформировать соответствующее ИОЦ. Но тут должна быть четкая твоя личная заинтересованность в решении проблемы. Результатом проги должно быть нечто положительное для тебя - некий твой кайф от результата. Иначе ПС работать поленится.

Он не может сам - он алкоголик настоящий
А кайф от результата конечно будет без сомнения

Автор: Novaya 22 Jan 2004, 13:05:39
QUOTE (Kir @ 22 Jan 2004, 11:49:15)
Но тут должна быть четкая твоя личная заинтересованность в решении проблемы. Результатом проги должно быть нечто положительное для тебя - некий твой кайф от результата. Иначе ПС работать поленится.

Нечто положительное, назовём это хоть кайфом - вполне определённая вещь - спокойствие за близких и отсутствие негатива из-за их дурных пристрастий.
ПС точно не поленится
ПС будет счастливо

Очь мне всё это знакомо
Ситуация разрешается всё же, отчасти, когда её отпускаешь! Это верно!

Автор: Novaya 22 Jan 2004, 13:08:05
QUOTE (veresk @ 22 Jan 2004, 12:04:00)
Он не может сам - он алкоголик настоящий

Да могут они ВСЁ, если захотят только [image] Всего лишь...
Veresk, социальная ситуация какая у отца?

Автор: veresk 22 Jan 2004, 13:19:22
QUOTE (Novaya @ 22 Jan 2004, 12:08:05)
QUOTE (veresk @ 22 Jan 2004, 12:04:00)
Он не может сам - он алкоголик настоящий

Да могут они ВСЁ, если захотят только [image] Всего лишь...
Veresk, социальная ситуация какая у отца?

Ситуация обычная пил все время а, а после смерти жены (моей мамы) запои настоящие, остановиться сам не желает. Просто хочется чтобы хоть кто то из близких был жив. А ситуацию я и так отпустила, я предоставляю ему возможность жить так как он хочет, я далеко. Забыла написать о социальном: он пенсионер, я ему помогала деньгами пока не вывел, ведь все деньги туда же. Теперь попробовалва не давать денег, все одно и то же.

Автор: Novaya 22 Jan 2004, 13:40:12
Да уж, то, что не рядом ещё больше осложняет задачу.
Прогу сделаешь, а отдавать как?
ИМХО, надо идти дальше в собственном развитии!
Шансы помочь увеличатся - и ВСЁ время помнить всё же о том, что свою то жизнь прожить - не поле перейти, а уж чужую ИЗМЕНИТЬ, тем паче... Хоть и близкого человека.
Про это больно знать, но, с этим надо жить!
Поверьте, я понимаю, о чём говорю!

Автор: mariena 22 Jan 2004, 13:53:58
Такие ситуации, да еще на расстоянии вряд ли разрешишь.
Так как речь идет только о методиках ДЭИР, хочется знать, а сколько ступеней прошли Вы сами?
По ДЭИРу неплохо работает сущность - хранитель здоровья, делала для родственика, правда с другими установками, но почему бы не задать такой сущности в качестве источника питания мысли о пьянке.
Расстояние, как я понимаю, не такое уж и дальнее. Я в подобной (может не столь запущенный случай) ситуации ставила программу на ЭСД. Но помогало ненадолго. Решать проблемы такого человека трудно еще и потому, что ему самому ХОРОШО.
Еще задайте себе вопрос: кому вы хотите помочь - отцу или себе?

В качестве альтернативы можно посоветовать подключить эгрегор Христианства, сходить в церковь, заказать молебен или службу. Неплохо действует - проверено.

Удачи!

Автор: Kir 22 Jan 2004, 16:22:25
QUOTE (Novaya @ 22 Jan 2004, 13:40:12)
Да уж, то, что не рядом ещё больше осложняет задачу.
Прогу сделаешь, а отдавать как?

Прогу можно отдать через фотку или фантом, а еще надежнее так. Звонишь челу, одновременно визуализируя его перед собой, и передаешь прогу во время телефонного разговора.

Автор: veresk 22 Jan 2004, 17:22:47
QUOTE (Novaya @ 22 Jan 2004, 12:40:12)
Да уж, то, что не рядом ещё больше осложняет задачу.
Прогу сделаешь, а отдавать как?
ИМХО, надо идти дальше в собственном развитии!
Шансы помочь увеличатся - и ВСЁ время помнить всё же о том, что свою то жизнь прожить - не поле перейти, а уж чужую ИЗМЕНИТЬ, тем паче... Хоть и близкого человека.
Про это больно знать, но, с этим надо жить!
Поверьте, я понимаю, о чём говорю!

Я с этим всю свою сознательную жизнь прожила и уже давно привыкла, просто как я уже говорила хочется чтобы человек не уходил из этой жизни подольше, чего только раньше не делала для этого. А теперь у самой изменилось отношение, меня это не особо тревожит. Но после ознакомления с ДЭИР все изменится, хочу правильно ее применять.

Автор: veresk 22 Jan 2004, 17:26:50
QUOTE (Dancer @ 22 Jan 2004, 15:37:34)
ребята, все эти методы не будут эффективными, ведь они поверхностные, а приина лежит глубоко. как бы это не показалось банальным, я бы сходил к хорошему магу с фотографией отца.
но это только в том случае, если ты готова взять на себя ответственность за другого человека. потому что, вмешиваясь таким образом, ты можно сказать нарушаешь ЕГО волю, ведь это его выбор - быть алкоголиком. спиртное что-то в нем компенсирует, для него это в чем-то хорошо. тебе понравится если кто-то другой за тебя будет решать как тебе жить?

Никакой причины не вижу и поверьте это просто алкоголь ради алкоголя, не может к этому стремиться человек. даже алкоголик. А к магам категорически не пойду. Как говорится мои проблемя мне решать. Кто моего отца лучше знает маг или я. А мне даже интересно решать эти проблемы.

Автор: veresk 22 Jan 2004, 17:34:43
QUOTE (Kir @ 22 Jan 2004, 15:22:25)
QUOTE (Novaya @ 22 Jan 2004, 13:40:12)
Да уж, то, что не рядом ещё больше осложняет задачу.
Прогу сделаешь, а отдавать как?

Прогу можно отдать через фотку или фантом, а еще надежнее так. Звонишь челу, одновременно визуализируя его перед собой, и передаешь прогу во время телефонного разговора.

Большое спасибо за совет попробую

Автор: veresk 22 Jan 2004, 17:39:10
QUOTE (mariena @ 22 Jan 2004, 12:53:58)
Такие ситуации, да еще на расстоянии вряд ли разрешишь.
Так как речь идет только о методиках ДЭИР, хочется знать, а сколько ступеней прошли Вы сами?
По ДЭИРу неплохо работает сущность - хранитель здоровья, делала для родственика, правда с другими установками, но почему бы не задать такой сущности в качестве источника питания мысли о пьянке.
Расстояние, как я понимаю, не такое уж и дальнее. Я в подобной (может не столь запущенный случай) ситуации ставила программу на ЭСД. Но помогало ненадолго. Решать проблемы такого человека трудно еще и потому, что ему самому ХОРОШО.
Еще задайте себе вопрос: кому вы хотите помочь - отцу или себе?

В качестве альтернативы можно посоветовать подключить эгрегор Христианства, сходить в церковь, заказать молебен или службу. Неплохо действует - проверено.

Удачи!

У меня только будет вторая ступень в январе, может я тороплю события, но мне хочется добиться положительных результатов. Спасибо. А что касаетя церкви, я еще не совсем разобралась в этом. А какой молебен? О здравии?

Автор: mariena 22 Jan 2004, 17:53:17
Уважаемая Veresk, а ведь Dancer вам правильно сказал, что "быть алкоголиком - это ЕГО выбор". Во-первых, у вашего отца может быть карма и даже из прошлых его жизней. Во-вторых, у него может быть блок.

Отдать программу - не проблема, но это вряд ли в корне изменит ситуацию.

Удачи!

Автор: mariena 22 Jan 2004, 18:00:39
Да, теперь понятно, что у Вас 1-я ступень. Но Вы - молодец, скоро на 2-й ступени узнаете, что такое карма и как ее удалять. Хорошо, если в будущем пройдете ТИК - терапию истинной кармы и семинар по снятию блоков. Это дает более глубокое понимание, почему человек поступает тем или иным образом, пьет, например.

Автор: Валера 22 Jan 2004, 18:24:28
Причины могут быть разные.
Первый шаг - стратегия

1. Так вот - первое выявить основную причину.
Заочно - это работа с ВИПом (сейчас просто не знаю какую конкретно технику ДЭИР подобрать) - но это уже тактика - следующий шаг.

Вспомним "Влюблён по собственному желанию" Человек начинал пить. Причинно-следественная связь - не мог стать первым.

САмому ему выявить причину - может конечно проще.

2. Причину убрать.

Причину или по ТИКу или заморозить по 5.2. или стереть в ВИПе (пример семинар цивилизованный возврат долгов - очень хорошо показано как работать с ВИПом другого человека на расстоянии и во времени (его прошлом или его будущем))

3. Энергетика - снять поражения - поставить ЗЧ (?) - почистить место проживания (обязательно)

4. Питание, витамины - вообщем ФТ - длительный алкоголизм - нарушает баланс систем организма (производство необходимых ферментов, и пр...) на довольно большой срок (важно)

5. Запрограммировать на чё-нить хорошее (задать человеку какую-нить цель) (хотя бы временно) (отвлечь то бишь) (ОЧЕНЬ ВАЖНО)

ДОПОЛНИТЕЛЬНО - можно было бы еще какой-нить хороший эгрегор. Сам знаю бывших алко.... - спаслись кто рыбалкой, кто охотой, кто каким хобби и т.д.

В общем техник разных полно - а вот план, последовательность, основные моменты - СТРАТЕГИЯ - примерно так.

ЗЫ тяжёлая это работа из болота тащить бегемота (Чуковский)
Без обид - сам бывший .... - понимаю чё к чему.

Надеюсь появится семинар на эту тему - ведь неоднократно подымали аналогичные вопросы в форумах

Автор: Ирина Ибрагимова 22 Jan 2004, 18:32:07
У меня тоже была такая пробема. Она решима все дело в том, что нужно самому себе честно признаться на сколько это вам противно в 10 бальной шкале, если эмоции зашкаливают за 10. А у Вас будет 2-я ступень, отследите своих родственников дальних, близких их отношение к этому делу. Посмотрите карму у себя, насколько часто вам встречаются такие люди. Вообще-то это вирус в сознании человека (как вирус в компьютере). У вас не загорами момент когда сами сможете создать "антивирусную" программу для вашего папы. Если у вас хватит терпения дождаться 5-ю ступень то можно будет сделать сущность которая и будет "анивирусной" программой. Говорю из личного опыта.

Автор: Novaya 22 Jan 2004, 18:47:07
QUOTE (Dancer @ 22 Jan 2004, 17:41:03)
это эгоизм.

Danser, а чувство боли и жесточайшего отчаяния Вам не знакомо, когда подобное с близкими происходит?
М.б., через эти эмоции и ощущения наше ПС комфорта ищет?

Автор: veresk 22 Jan 2004, 19:31:00
QUOTE (Dancer @ 22 Jan 2004, 17:41:03)
QUOTE (veresk @ 22 Jan 2004, 16:26:50)
Никакой причины не вижу и поверьте это просто алкоголь ради алкоголя, не может к этому стремиться человек. даже алкоголик. А к магам категорически не пойду. Как говорится мои проблемя мне решать. Кто моего отца лучше знает маг или я. А мне даже интересно решать эти проблемы.

ты можешь помочь отцу единственным способом - убедить его в необходимости прекратить пить, чтобы ОН это захотел. тогда ты можешь с ним работать, помогая ЕМУ. в противном случае ты будешь не ему помогать, а себе - потешить свое эго, чсв и т.д. будь честна с собой- ты хочешь для СЕБЯ, чтобы он пожил подольше, чтобы у ТЕБЯ был живой отец, а не чтобы у НЕГО все было хорошо, чтобы ОН был счастлив. это эгоизм.

Я только начинаю жить для себя, раньше я себя не ощущала, так что в эгоизме меня не упрекнешь. А отец не эгоист если близкие всю жизнь страдали? А представь себе, мне его нисколько не жаль и буду проводить опыты как над кроликом. Убеждать в течении 30 лет мне уже надоело, будут только жесткие радикальные методы .и все тут. И еще, как понимать хочешь для себя чтобы он пожил подольше? А что мне нужно хотеть чтобы не подольше?

Автор: Novaya 22 Jan 2004, 19:45:26
QUOTE (veresk @ 22 Jan 2004, 18:31:00)
Я только начинаю жить для себя, раньше я себя не ощущала, так что в эгоизме меня не упрекнешь. А отец не эгоист если близкие всю жизнь страдали? А представь себе, мне его нисколько не жаль и буду проводить опыты как над кроликом. Убеждать в течении 30 лет мне уже надоело, будут только жесткие радикальные методы .и все тут. И еще, как понимать хочешь для себя чтобы он пожил подольше? А что мне нужно хотеть чтобы не подольше?

Veresk, вот и живите для себя
В желании делать из него кролика, говорят, пожалуй, Ваши обиды и негативные воспоминания, желание отчасти отомстить... А это не здорово!
И жёсткими радикальными методами, вмешательством в ЕГО судьбу, действительно, можно и себе навредить
Оно Вам надо?
Он САМ хочет жить? Думаю, не очень. Вызвать интерес к жизни, вот это, наверно, под силу Вам.
М.б., над этим работать, используя ДЭИРметодики?

Автор: veresk 23 Jan 2004, 11:15:14
Спасибо всем за участие, разомкнем мы этот замкнутый круг и будем совершенствоваться


Конференция Школы ДЭИР > Вопросы 2й ступени > !sos!

Автор: Ghennadiy 20 Jan 2004, 22:42:59
Вчера сходил к одному человеку и обратился за помощью по вопросу который самому сейчас решить очень трудно. Не заметив как меня погрузили в полу трансовое состояние попросили поразговаривать на тему типа: «Я люблю когда весна, птицы поют» и тд. Задавали полу понятные для меня вопросы, не хотя соглашался. Вчера вернулся домой ничего не соображая, думая что все ок. А сегодня смотрю: закрыт начисто интуитивный канал, все чакры на ПОЛНОМ ноле, ничего не чувствую, ощущение что что—то вырезали у меня, а Аджне пробка какая-то% и вроде как болит, не пойму! такое ощущение что я где-то здесь и где-то там. Трудно мыслить! Ощущаю себя кончиным бривном!!!!!!! ЧТО ДЕЛАТЬ? Я думаю что чем быстрее принять меры, тем легче выйти из этой ситуации! Преподам могу фотку скинуть по нэту…

Автор: Ghennadiy 21 Jan 2004, 00:14:40
Ребята, признавайтесь кто поработал? Мне уже лучше:) Только вот с Аджной хреновато, да и интуиция... И все же может скажите что это за фигня была и какие меры я должен сам придпренять? А вообще большое спасибо тому кто мне помог

Автор: Krion 21 Jan 2004, 07:02:47

Попробуй закрутить ИО своей проблемы(то есть собрать в кучу
весь негатив),найди это ИО в ВИП,смести проекцию Яесмь в
эту зону,дай себе задание дойти до сути,корня этой проблемы,
после чего отпусти себя!Просто наблюдай без логики как идёт
движение Яесмь к этой точке! Дойдя до неё посмотри чего в
тебя запихали,после чего удаляй это!

Автор: Ghennadiy 22 Jan 2004, 06:57:20
Krion спасибо за дельный совет. Сделал как ты сказал, что вышло: человек увидел что у меня развиты некоторое способности (по ДЭИР) и решил подрезать мне крышышки. Засунул в Аджну пробку что хрен (сори за выражения, других слов нет) вытащишь. А от этой пробки какой-то толстеный провод к ней идет. Забила мне чакры для восходящего и нисходящего. Разобрала под чистую 1чку%( Вообщем работать теперь тут и работать. Вывод: ни когда не ходите к тому кого не знаете, как бы вам это-го человека не расхваливали!!!!

Автор: Krion 22 Jan 2004, 11:56:26
Если ты нашёл корень проблемы,то только твоя неуверенность может
затармозить процес устранения проблемы!
Ты управляешь своим сознанием,энергетикой,ФТ и т.п! И никто сильнее тебя этого не сделает,кроме как ты!
Отталкиваясь от этого,убери свою проблему,так как ты сильнее её!
Вот и всё!

Автор: Krion 22 Jan 2004, 11:58:51
Кстати порой одной мыслеформы хватает что бы убрать проблему!
Тут главное уверенность,понимание,знание проблемы и свох возможностей!