Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы 3й ступени > Зачем нужна третья ступень

Автор: lee 24 Jul 2001, 17:40:00
Слабый раздел по 3-ке. Наверное, многие были разочарованы ее прохождением? Для тех, кто еще не пошел, хочу сказать, что 3-ка не столько дает навыки влияния на людей, сколько учит как жить в мире людей. Особенно понимаешь ее необходимость после 4-ки, когда навыки тройки и двойки требуются для создания сущности, для усиления интуиции, для составления программ и проч. Не ждите, что за 3 дня вы научитесь управлять окружением! А, если вы не овоили 2-ку, то результат по 3-ке будет вообще копеечным.
Народ, да здравствует 3-ка - путь к прогрессу!

Автор: ytrewq 25 Jul 2001, 01:45:00
[quote=lee]Особенно понимаешь ее необходимость после 4-ки, когда навыки тройки и двойки требуются для создания сущности, для усиления интуиции, для составления программ и проч.[/QUOTE]Именно поэтому ее сделали обязательной. А вообще это конечно на любителя...

Автор: Voldemar 25 Jul 2001, 05:05:00
Если еще помесь из НЛП и т.п. Меня лично такая комбинация разочаровала. Хоть бы более всеобъемлеще было что ли, а урывки...

Автор: Воратха 25 Jul 2001, 10:57:00
А что именно должно быть более всеобъемлющим? На мой взгляд, тройка построена весьма логично: в первый день даются приемы, подготавливающие человека к нашему воздействию, во второй - само воздействие, и в третий - закрепление воздействия на продолжительное время. По крайней мере, я так трактую наши практики.
А НЛП... Я не изучал НЛП, ничего не могу сказать по этому поводу. Хотя наверняка я его очень широко использую.

Автор: Сережень 31 Jul 2001, 14:44:00
НЛП? Американский эгрегор для делания денег. Как и всё в Америке.
3-ка необязательна к применению, но как арсенал должна быть в состоянии готовности. Как правило энергетики после 4-ки достаточно, чтобы окружающие люди без всякого влияния со стороны 4-ника менялись в лучшую сторону (хотя бы в небольшой степени). Пространственная гармонизация. А в более положительном психологическом окружении всё остальное (слова, поступки) воспринимается всеми более благоприятно (и не только для ведущего).
:lol:

Автор: Ассоль 14 Aug 2001, 07:42:00
QUOTE (Сережень)
НЛП? Американский эгрегор для делания денег. Как и всё в Америке.
Эгрегоры НЛП, наверное, есть в любой стране, где практикуется НЛП как система. В защиту этой замечательной системы, которую действительно придумали в Америке, которую с готовностью подхватили пользователи всего мира в самых разнообразных целях (а не только для делания денег), хочу сказать: НЛП - это набор инструментов и одновременно моделирующий процесс, базирующийся на знании нейрологических процессов и репрезентации этих процессов посредством вербального и невербального языков. С помощью этого набора инструментов (и процесса)бизнесмены могут делать деньги, психотерапевты - помогать людям преодолевать свои фобии, семьи - решать проблемы взаимного непонимания, все люди вообще - быть более чуткими в процессе коммуникации друг с другом.
Проще говоря, НЛП помогло лично мне чаще говорить с людьми на ИХ языке, а не на моем, а посему быть услышанной и правильно понятой.
Используя инструменты НЛП, ты свободно ориентируешься в паттернах (образцах по-нашему) мышления и поведения. Добавляя к этому использование инструментов ДЭИР, а именно техник тройки, ты обеспечиваешь себе и своим деяниям мощную энергетическую поддержку. Боюсь, что имя твое в этом случае - непотопляемый крейсер

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы 3й ступени > Подготовка к прохождению 3ки.

Автор: Yuri Nezhentsev 13 Sep 2001, 10:10:00
Через неделю иду на тройку и, как всякий порядочный педант, хотел бы как-то подготовиться. Понимаю, что вряд ли есть великий смысл трепыхаться и лучше просто взять и пойти, но может, кто-либо посоветует что-то конкретное?
Еще вопрос: в третьей книжке, помнится, первый же блок приемов основывался на умении распознать изменение ауры окружающих. Далее шла техника. Так вот я эту самую ауру вижу, увы, только когда фон подходящий (белое на темном и наоборот) и если повезет. Причем на приличном расстоянии и в редуцированном виде - лишь контур. Присосок и пр. в жизни не видел.
Вопрос не по ауре, разумеется, а насколько это смажет результаты прохождения тройки?

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Воратха 13 Sep 2001, 13:07:00
Видение аур на тройке нужно лишь в первый день. Так как энергетический фон там будет очень хороший, люди раскачанные, видеть всякие смешные штуки будет гораздо легче, чем на улице. Еще и навык смотрения укрепишь.
Сам же я "истончение аур" начал воспринимать дай бог если при третьем прохождении тройки! Кстати, мне легче воспринимать первую фазу вмешательства не по изменению мощи эфирки, а по усилению эгрегориальных присосок на слушателях - эти щупальца крепчают и становятся более яркими.
Очень рекомендую вызваться на роль эгрегориального лидера - довольно интересные ощущения, которые потом могут пригодиться в жизни.
В остальном, как-то по особенному готовиться к тройке не имеет смысла... Вряд ли ты что-то такого за оставшуюся неделю сможешь в себе изменить.

Автор: lee 13 Sep 2001, 18:25:00
Еще очччень полезно поработать с точкой "я есть" и управлением потоков из аджны.

Автор: Воратха 14 Sep 2001, 11:46:00
QUOTE (lee)
Еще очччень полезно поработать с точкой "я есть" и управлением потоков из аджны.

М-м-м... Lee! Человек же к тройке только готовится!
IMHO до тройки с ЯЕ работать - значит создавать у себя уйму обусловленностей, которые будут очень сильно мешать на занятиях. Ситуация, когда троечные навыки работы с ЯЕ даются на абсолютно чистое , не замусоренное ранее набранным догмами и собственными домыслами сознание слишком ценна, чтобы ею так за здорово живешь разбрасываться. Вообще на занятия хорошо приходить тупым неподготовленным новичком - ничего не знающим и не умеющим. Тогда развиваются навыки. Если приходить с "большим багажом знаний и плодотворно проделанной подготовительной работой" очень велик шанс, что будет развиваться ЧСВ.

Автор: lee 14 Sep 2001, 18:44:00
Про точку я писал в том смысле, что ее поискать неплохо в себе. Умение концентрироваться помогает на занятиях.
А так, согласен, конечно.

[Это сообщение правил lee (14-09-2001).]


Конференция Школы ДЭИР > Вопросы 3й ступени > Какие Критерии Готовности К 3-ке?

Автор: Value 15 Apr 2003, 13:10:53
Скоро у нас в городе ожидается 3-ка, что бывает увы не часто (не так много желающих). Поэтому хотел спросить какие минимальные навыки ДЭИР необходимы для усвоения материала 3-ки.

Автор: victor. 16 Apr 2003, 03:37:13
Вначале ступени используется Аджна-чакра(стрелочка Вперед и Назад); оболочка. Затем идет совсем новый материал. Во
время работы в парах исп-ся небольшие предметы(обычно: ручки, заколки, ключи), так вот, можно припасти нестандартные предметы - любые, 3-4 шт.

Автор: Zaic 16 Apr 2003, 08:46:08
QUOTE (Value @ 15 Apr 2003, 14:10:53)
какие минимальные навыки ДЭИР необходимы для усвоения материала 3-ки.

На 2-м или 3-м дне второй ступени вам давали "пощупать" т. ЯЕ. Если ты тренировался в считывании намерений у окружающих - прекрасно, если нет - тоже сойдёт.
3-ка не очень "требовательная" ступень.
Удачи!

Автор: Александров 22 Apr 2003, 16:28:27
Уважаемый Value! Самое важное для прохожбения 3 ст. иметь желание для этого. Навык и опыт предыдущих ступеней, а так же концентрация внимания. ДЭИР логически стройная система, Вашего опыта преобретённого на 1 и 2 ст. уже должно быть достаточно, ну и помощь преподавателя конечно. Ощущения 3 ст. достаточно ярковыражены и при очном прохождении преподаватель способен передать их непосредственно в случае каких либо трудностей. Дальнейшее развитее этих техник за Вашей практикой. Удачи!

Автор: Тартаковский 03 Dec 2003, 16:25:41

Работайте систематично над навыками 1 и 2ст., что и будет критерием подготовки к 3ст. Всё осталь-
ное Вам предложат на очном обучении. Удачи Вам.


Конференция Школы ДЭИР > Вопросы 3й ступени > Идти ли мне на 3ку?

Автор: Димка 28 Jul 2001, 13:22:00
Здравствуйте!! Меня зовут Кошелев Дмитрий Сергеевич! Мне 13 лет, учусь в 8 классе!! Прошёл в ДЭИР уже 2 ступени. В конце Августа будет 3 ступень! Так вот, когда я пошёл на 1 ступень, то первый день я занимался, и всё у меня получалось! Потом, когда занятия в первый день закончились, то меня позвала Нидилько Ирина Николаевна, и провела мне тест! И когда она меня проверила, то сказала, что я могу ходить в ДЭИР на все ступени сразу! Конечно с перерывом месяц, и по порядку 1,2,3,4,5,сущности!Так вот, когда я пошёл на 2 ступень, то преподаватель по 2 ступени сказал, что мне не стоит сейчас идти на 3 ступень, а можно только через 1год.Так вот, потом мне Alexandr дал мысль, проверить в ЭС, когда я проверил в ЭС, идти ли мне на 3ку, то всё было нормально. Но, когда я позвонил Организатору, то она мне сказала, что я сейчас очень хочу пойти на 3 ступень, что ЭС не скажет правду. Хотя я и правда очень хочу пойти на 3 ступень. Так вот, можно ли мне идти на 3ку? И ещё, преподаватель по 1 ступени, говорил что у меня очень сильная энергетика, а преподаватель по 2 ступени говорит, что он не когда не видел подростка с такой сильной энергетикой! Мне так же говорила и Нидилько Ирина Николаевна.И если мне нельзя идти на 3 ступень, то почему, и что со мной там может случиться?Нет ли на 3ке чего-то, что могло бы быть опсным?

Я - Кошелев Дмитрий Сергеевич
Преподаватель по 1 ступени - Нидилько Николай Николаевич
Преподаватель по 2 ступени - Белоусов Алексей Иванович
Проводила мне тест - Нидилько Ирина Николаевна
Наш Организатор - Чижова Татьяна Алексеевна

Автор: Progressor 28 Jul 2001, 15:05:00
Узнай точно у преподователя причину , по которой он сказал тебе подождать годик.

Автор: Aelita 28 Jul 2001, 20:42:00
Дело в том, что при прохождении 3 нет ничего такого, что могло бы повредить твоему здоровью и развитию. Главное как ты будешь полученные знания использовать. Если предположить, что вместо того, чтобы учить например математику, ты будешь учительницу прорабатывать по 3, чтобы она тебе и так хорошие оценки ставила, так проиграешь только ты сам. Ведь знаний от такого не прибавиться.
А насчет ошибки при определении истинности в эталонке, так эталонка на то и эталонка, чтобы не врать...
Был со мной когдато случай, я очень хотела одно дело сделать, просто невероятно хотела, а эталонка не принимала. Как я только эту идею не выкручивала, а эталонка ее отвергала в любом виде.

И то, что тебе разные преподаватели советуют разное говорит о том, что мнения расходятся. Неплохо бы действительно узнать их соображения на этот счет. Но я думаю, что решение принимать только тебе. Ты уже достаточно взрослый и в состоянии принимать для себя судьбоносные решения. Подумай сам, выслушай все за и против, а решение принимай лично.

Автор: Ассоль 31 Jul 2001, 10:12:00
Димка! Тебя же пустили на ДЭИР в принципе? Это уже где-то как-то показатель. У нас неподготовленных подростков, пообщавшись с ними несколько минут, скорее всего тактично "завернут". В этом ведущие клуба соображают, я уже не говорю про преподавателей. Но то неподготовленных. И никого не заворачивают не пообщавшись. Отсюда мораль: принял решение осваивать ДЭИР, который учит работать исключительно своими мозгами, - осваивай и работай.
Вот перед тобой уже куча разноречивых мнений. А как же без того? А теперь - ИМХО: перед тобой два пути: выбрать какое-то одно понравившееся тебе мнение и молиться на него, либо поработать со всеми, но именно поработать, то есть в итоге выработать свое!!!
А с Аэлитой я вполне согласна - поему бы не выяснить, почему тот или иной преподаватель придерживается относительно тебя того или иного мнения?

Автор: Сережень 31 Jul 2001, 14:34:00
Димка, как я тебе уже объяснял в переписке, есть не (особо) гласное правило до 14 лет подростков ДЭИРом не нагружать. Основано это на простой физиологии переходного возраста и на неокончательно сформировавшейся психике. IMHO, этот возраст не может быть категоричным (люди разнятся по развитию), более того именно в 13-14 лет считается оптимальным учить людей вождению автомобиля.
Пообщавшись с тобой, могу тебе сказать, что ты смело можешь идти на 3-ку, тем более твоё ЭС пропускает. Не хочет какой преподаватель видеть тебя у себя учеником - подожди месяц (или с какой там периодичностью у вас повторяются занятия по ступеням) другого, более покладистого (разумного) - преподаватели тоже разные бывают, заметил, наверное, по учителям в школе?! Успехов!

------------------
:o)
Улыбнитесь!
Serejeni@mail.ru

Автор: Vladimir 06 Aug 2001, 17:57:00
Везёт же тебе Димка, что ты в таком раннем возрасте познакомился с ДЭИР, когда твою энергетику ещё не растаскал социум.

Автор: Димка 15 Aug 2001, 22:43:00
Потому, что если я пройду тройку и начну применять приёмы 3ки, то я не смогу потом выходить из проблем без помощи 3ки, потому, что ещё не научился, это одно и тоже что решать в школе маленькие или большие примеры на калькуляторе, и не уметь их решать на тетраде без помощи калькулятора!Так поэтоуму мне и надо подождать год, чтобы я умел хоть за это время учиться решать проблема так, без помощи 3ки!Ато когда я не смогу решать так, то мне поможет папа, а когда его больше не будет, то и не кому будет мне помогать!

Автор: Димка 15 Aug 2001, 22:45:00
цитата:
пишет Димка:
Потому, что если я пройду тройку и начну применять приёмы 3ки, то я не смогу потом выходить из проблем без помощи 3ки, потому, что ещё не научился, это одно и тоже что решать в школе маленькие или большие примеры на калькуляторе, и не уметь их решать на тетраде без помощи калькулятора!Так поэтоуму мне и надо подождать год, чтобы я умел хоть за это время учиться решать проблема так, без помощи 3ки!Ато когда я не смогу решать так, то мне поможет папа, а когда его больше не будет, то и не кому будет мне помогать!

Вот поэтому мне и надо ждать год!ОГРОМНОЕ ВАМ ВСЕМ СПАСИБО за ответы!


Конференция Школы ДЭИР > Вопросы 3й ступени > 3ка намечается!

Автор: Димка1 08 Jan 2002, 20:41:00
Приветик всем! У меня тут 26 января 3ка намечается!Вот хочу у вас спросить, как мне к ней подготавливаться?Может какие-то упр. делать, или ещё чего-нибудь? Подскажите мне пожалуйста, как мне надо к ней подготовляться, и что нужно делать?

Заранее всех благодарю!

Автор: Marla 08 Jan 2002, 21:29:00
Я никак не готовилась. Нужно развивать все навыки, полученные на 1 ступени.... Наверное, ВСЮ ЖИЗНЬ. Двойку я прошла два раза, было трудно выдержать переход между двойкой и тройкой. Это сложный период. После тройки становится намного легче, если хорошо проработать карму ( у нас дополнительно по карме идут семенары). После четверки жить интереснее, вообще, чем больше знаний (еще от препода зависит!), тем интереснее жить! smile

Автор: NeverNight 09 Jan 2002, 06:49:00
Развивай навыки однерки - навыки однерки и пройденной тройки очень здорово понадобятся для прохождения четверки! smile
То есть работа с эфирным телом, потоками и другими прибамбасами biggrin

Автор: Venera 08 Mar 2002, 04:28:00
Тема закрыта. Продолжение и хорошая информация по данному вопросу http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=4&t=000010


Конференция Школы ДЭИР > Вопросы 3й ступени > Скоро Тройка

Автор: odissey 19 Feb 2004, 12:20:34
Ну вот за спиной двойка и первичка. Уровень нащей энергии выще. Некоторые даже ауру видят и считывают людей. Я сам повысил общий уровень энергетики. Научился чистится от всякой бяки и тд
Но практически у всех у нас одна проблема - проги по двойке не реализуются. Многое не работает [image] И это не только у меня. Как говорится мало ставить проги. Нужны цели Добиватся и получать конкретный результат. Странно млин. Сидим вот в раздумьях идти или нет. (надо сказать ждем все - таки 4-ки).

Кто прошел тройку раскажите что от нее получили. И от 4-ки тогда уж сразу(кто 4-ку прошел). Что нам ждать - на чего надеятся
Сам я решил до 4-ки не останавливатся. Так что идем потихоньку. Но вот почему траблы с прогами

Автор: Joker 19 Feb 2004, 12:53:35
А. А. Орлов (не точно):
"тройка нужна чтоб хорошо работали программы по 2-ке, а четвёрка - по 3-ке"
________________________________________________________
Но вот почему траблы с прогами
_________________________________________________________
энергии маловато + карма + блоки = ...

А чё касается меня, то эмоции словами не выразить...если только смайлами...:

Автор: odissey 19 Feb 2004, 13:21:29
да энергии вроде девать некуда - бывает просто друзьям даже скину и семье

а вот проги пока тяжеловато работают.

Автор: Мочалова 19 Feb 2004, 13:34:41
Главное, что мне дала тройка-ПОНИМАНИЕ других, а через это вновь себя и своих задач-программ.

Автор: Юдина 19 Feb 2004, 14:02:08
Здравствуйте! Для того, чтобы наши цели по двойке работали легко, с наименьшими эатратами (типа - сделал,забыл, а оно реализоваплось!!! ) желательно помнить еще одну вещь - А эта цель Вам для чего? Должно быть какое-то глобальное, жизненное понимание куда я иду и для чего мне то, что я задумываю. Есть такой пример - моя цель- это вектор,но если этот вектор встроить в еще более мощный, более дальний, то та цель, кот.я ставлю, просто проскальзывает, реализуется легко, потому что там, впереди еще вот что!!! Я предлагаю составить "стратегический план жизни", по различным направлениям - финансовая независимость (и что, какие для этого действия, цели мне совершить надо?), личное счастье, работа, жилище и т.д. И ставить цели ! Удачи вам!

Автор: Ирина Ибрагимова 21 Feb 2004, 12:03:59
Действительно пройдя тройку Вы получите еще и союзника, т.е. на 1-й ступени Вы познакомились с защитником который Вас защищает от всяких невзгод в любой момент как только к нему обратиться. На 2-ке Вы познакомились проводником цели, предоставляете ему цели на рассмотрение если цель прошла в ЭС, то цель сразу начинает исполнятся, степень исполнения желания зависит от сложности, какой срок исполнения задаете иногда цель не срабатывает из за сроков. На 3-ке познакомитесь с союзником, а обединение все трех сущностей Вас приятно удивит, если правильно ими пользоваться. Поэтому как выше уже было сказано тройка поможет в осознании себя и других, а следовально и что то пересмотрите в целях.
Удачи

Автор: Мочалова 21 Feb 2004, 14:43:23
Odissey:"Но практически у ВСЕХ у нас одна проблема...Сидим в раздумьях"

У Вас действительно много энергии, но все еще не решен вопрос выделения из ВСЕХ, подумайте об этом, отслоитесь от всех, всех не вытянуть. Попробуйте настроиться не на ожидание, а на тотальный УСПЕХ в жизни

Автор: Неделя 21 Feb 2004, 23:28:24
Глобальная ошибка многих в том, что вы ожидаете после прохождения ступени мгновенных результатов, при этом ни чего не делая. Не уж-то вы думаете, что посещение ступени раскроет перед вами "манну небесную". На подобии того, что подумал и тут же на тебе. Любому делу приходиться учиться и учиться не за партой а в жизни. Каждый, кто отучившись в институте или в профучилище знает, как много приходиться потом осваивать на производстве. А учился вроде бы хорошо и учителя хорошие были. Но живая практика, а особенно в таком тонком деле, как энергоинформационика, показывает как мало просто прохождения ступени. Работайте каждый день, не пасуйте перед трудностями, не бойтесь не удач! Не пробрасывайте кажущиеся мелочи, без них не будет целого.
Что касаемо тройки, так это как в том анегдоте про Карузо:" Я мол на него не пойду, дескать плохо поёт, а откуда знаю, так Мойша напел."
И не надейтесь, что пройдя тройку или четвёрку, вы решите проблему не понимание двойки!

Автор: Шевченко 22 Feb 2004, 00:23:35
В программе на удачу и везение есть вопрос: "Зачем мне это нужно?" Важно, когда вы отвечаете на этот вопрос, испытывать ощущение удовольствия. Если есть это ощущение, то значит мы задействовали механизмы работы подсознания, которое выводит нас к цели. Если же ответ исходит только из логич рассуждений, то подсознание не желает нам способствовать и наше движение к цели затрудняется.

Автор: Марченко Н 02 Mar 2004, 00:55:26
Постановка программы это не волшебная палочка которая ведет вас к цели, это глубокое понимание себя, понимание всех граней своего желания.Понимание всех внутренних противоречий которые мешают вам самореализации.
ПРОЧИТАЙТЕ С МОИМИ ПОЖЕЛАНИЯМИ КНИГУ ПО 2СТ.

Автор: Krion 02 Mar 2004, 08:30:28

Неделя:
QUOTE
Глобальная ошибка многих в том, что вы ожидаете после
прохождения ступени мгновенных результатов, при этом ни чего не
делая. Не уж-то вы думаете, что посещение ступени раскроет перед
вами "манну небесную".

Угу.Усугубляется сия позиция "клубной работой",после которой народ
пытается всё свою практику и работы возлажить на хранителей и
объекты.После чего народ быстро привыкает к "манне небесной",и
отказывается работать самостояетельно.А всякое кармодёрганье и
постановка прог,то же на клубе "под присмотром" выполняется......
при этом слушатель опять же минует стадию понимания техники и
выполняет технику "механически".Ведь если чё приспичит,можно
всегда на клуб сбегать...зачем самому работать,техники оттачивать,
запоминать их?
Выход один:Гнать в шею дармоедов,которые часто появляются на клубах!

Автор: odissey 02 Mar 2004, 09:19:36
У нас тут и на двойке частенько спрашивают - гляньте - гляньте есть у меня поражение или нет

Но народ учится потихоньку.

Автор: RUnner 02 Mar 2004, 09:36:21
еслибы krion не упомянул про глину я бы удивился [image] )
а так - все ок )) уже прям традиция такая [image] )))))

Автор: Ozzy 02 Mar 2004, 09:54:42
QUOTE (Krion @ 02 Mar 2004, 07:30:28)
Выход один:Гнать в шею дармоедов,которые часто появляются на клубах!

Интересный подход.
Это всё равно что гнать постоянных клиентов из супермаркетов. Пора тебе, Крион, на ассистента сдавать, уже созрел...

Автор: odissey 02 Mar 2004, 09:56:42
Народ - топик не про это.

Автор: Krion 02 Mar 2004, 11:09:07
QUOTE (RUnner @ 02 Mar 2004, 17:36:21)
еслибы krion не упомянул про глину я бы удивился [image] )
а так - все ок )) уже прям традиция такая [image] )))))

Дык я же процетировал препода и добавил [image] Где не прав,можешь меня поправить!
То Оззи: Аналогии не та! Тут ведь речь идёт о ЭИ развитии!
P.S Одиссей иди на тройку смело.
P.S.S

Автор: RUnner 02 Mar 2004, 12:34:49
я скажу где ты не прав, но метафоричиски )
и наверное отвечать на твой ответ не буду - а то флуд пойдет
про глину:
тогда не используй электричество, сам выращивай хлеб, занимайся охотой, шей одежду из шкур.. нефик привыкать к "манне небесной" [image] )) мало ли чо случится )

Автор: Белоусов 02 Mar 2004, 21:31:47
Знаете программы могут наработать по огромному количеству причин. И не факт, что выв не индуцируете друг друга на негатив.
Но ладно. В принципе есть много базовых распространенных ошибок при использовании программ по 2ст. Это и неправильное составление, и замещение программы различного типа друг на друга. Как пример часто слушатели считают, что программа на УиВ должна активно работать на других, хотя это абсолютно не так. Воздействие на других при использовании данной программы происходит опосредованно. И тд
Советую подробнее разобрать какие проги не работают и проанализировать сравнивая их с успешно завершенными. Будет материал для анализа.

Но ближе к тройке [image] .
По своей сути, и как совершенно точно это не раз уже писалось, эти две ступени мало напрямую взаимосвязаны. Часто возникает ситуация, когда слушатель прошедший с успехом 2 ступень, с трудом может применять навыки 3 ступени. И наоборот, что кстати чаще случается.
По отзывам своих слушателей, а я постоянно сижу в Питере и часто общаюсь с теми кто проходит(л) у меня ступени, я могу сделать несколько выводов. Хорошо получается работа с блоком намерения, желания и конструкциями. Потом идет в равных долях активная работа (варианты Аджна подавления и иже с ними) и работа с эгрегором. Проги по тройке идут на последнем месте. Но тут надо учитывать, что у нас в Питере 1-3 ступени идут несколько дольше, чем везде - 5 дней. И тренировки у слушателей больше.
Учти блоки третей ступени во многом самостоятельны, их можно использовать и как отдельные техники и как сумму технологий.

Удачи.
Белоусов - Куратор

Автор: Krion 03 Mar 2004, 07:06:02
Белоусов - Куратор а скажи ка плиз такую вещь:
Если тройку жутко не хочется отрабатывать как таковую,
(компромис только работа с фантомом человека и сущности)
это блок или ещё что? А ведь это не просто лень! ПС
начинает меня отмазывать зараза от отработки/применения
3ст ссылаясь на другие техники!

Автор: Белоусов 03 Mar 2004, 13:44:06
Знаешь в этом случае могут быть два варианта:
1. Ты это делаешь бессознательно, и в таком случае твое ПС не понимает зачем этому учиться, тратить энергию ...
2. Наличие установок в ПС типа - "воздействовать напрямую на людей нельзя" или "плохо управлять другими". Данные установки могут проявляться частично, все зависит от ситуации. При этом опосредованное воздействие на человека может получаться хорошо, те же проги по 2 ст или 5.2. Кстати на это указывает твой "компромис". Просмотри в ЭС и если это присутствует тогда удали как карму.

Белоусов - Куратор

Автор: Krion 04 Mar 2004, 13:18:31
Ну установок я допустим не заметил...
А вообще,я понаблюдал и выяснил что у народа самые слабые
места это 3ст,ауровиденье и работа с кармой! Ну первие и
второе это долгий процесс развития.А вот чё от третьего
народ отмазывается? Тоже установки!?

Автор: Куратор 05 Mar 2004, 13:16:27
Знаешь это скорее всего зависит от региона. У нас в Питере в начале люди в основном приходили как раз пиз-за третьей книги. Да и я сам этому не исключение.
А по поводу блокаов - так ведь "в чужом глазу соринку заметил, а у себя бревно не видишь". Хотя возможен и первый вариант.


Конференция Школы ДЭИР > Вопросы 3й ступени > Очно 3 И 4

Автор: unicorn_kg 08 Mar 2004, 21:06:15
Всем Привет!
Хочу спросить: "А можно ли пройти очно 3 и 4 ступени одновременно(за один раз, один за другим)...???"".

P.S: Мне очень нужно пройти 4 ступень как можно быстрее: силу моей души хочу "раскрыть".

Автор: Юдина 09 Mar 2004, 01:06:49
Здравствуйте! Вы знаете, 3 ступень - это как маслины ( [image] ), распробовать надо.... Лично мое мнение - надо проработать тщательно троечку, подготовить собственное сознание, дисциплину ума, а только потом , осознанно и взвешенно идти на 4! А "Сила Души" - ведь без осознания, наработки, и самая мощь силы не принесет! Удачи Вам!

Автор: unicorn_kg 09 Mar 2004, 01:16:35
O.K! Spasibo! Ponyala! "Poigrayus" ya na 3-ke...potreniryus....i pobegu na 4!

Автор: Krion 09 Mar 2004, 02:51:46
Да проходят 3 и 4 ступень разом.Но как правило качество освоения
3ст теряется,из-за обилия информации и новых ощущений!
P.S Хотя 3ст можно всегда повторно пройти!

Автор: Гэндальф 09 Mar 2004, 09:37:48
По-моему, вообще никакие ступени не нужно подряд проходить.
Конечно все мы живем каждый в своем темпе, и каждому нужно разное время, чтобы утрясти полученную информацию. Но хоть какое-то минимальное время нужно любому. Иначе не было бы разделения обучения по ступеням.
ИМХО конечно.
P.S. Сам в этом месяце пойду на 5.1.

Автор: Michail 09 Mar 2004, 12:36:47
Я бы предложил все-таки проходить раздельно. Причины:
1. Нужно как следует усвоить методики 3-ки, отработать до автоматизма, а заодно и наиграться с умеренной властью над другими людьми (если кто-то еще хочет это и ему требуется почесать свое ЧСВ).
2. Нужно побольше вырвать из себя всяких КС-ин. Проще говоря, понаблюдать за собой, настроиться и проанализировать. Иначе после 4-ки КС обретают особую разрушительную силу.
3. 4-ка - это не самоцель. А средство достижения своих целей. Если целей нет, то и 4-ка особо не нужна. 4-ку надо проходить только, если созрело достаточно много больших целей, требующих высокой энергоотдачи.

Автор: alexan 09 Mar 2004, 19:03:14
Извиняйте конечно, но я думал, что 4-ка это шаг в своем энергетическом развитии.
а оно вон как оказывается - 4-ка это только средство для достижения целей.
объясните подробней пожалуйста, что ж это за средство такое?

Автор: Angel80 11 Mar 2004, 17:34:03
Ребята, а почему в книге "календарь ДЭИР" интервал для освоения ступени 3 месяца. За месяц по 1ке все получается. По 2шке после двух недель порядко 65% прог сбываются (правда проги простенькие)

Автор: unicorn_kg 11 Mar 2004, 18:51:27
Привет всем!
Ещё мне можно задать вопрос? А почему можно проходить 2 и 3 ступени за "один раз" (один за другим в одном и том же месяце)? Почему?
А 3 и 4 нельзя(не рекоммендуется по крайней мере)?

Автор: Krion 12 Mar 2004, 02:47:47
QUOTE (unicorn_kg @ 12 Mar 2004, 02:51:27)
Привет всем!
Ещё мне можно задать вопрос? А почему можно проходить 2 и 3 ступени за "один раз" (один за другим в одном и том же месяце)? Почему?
А 3 и 4 нельзя(не рекоммендуется по крайней мере)?

2 и 3 ст мало связанны друг с другом!
А вот на 4ст лучше идти с наработанным ощущением Яесмь(а это уже 3ст)!

Автор: Заика 14 Mar 2004, 02:06:50
Уважаемые господа!!
Все правильно вы говорите о том. что на 4 ступень надо идти с наработанным ощущением точки я есмь - это первое.
Второе - на каждой ступени мы получаем целый набор инструментов. которыми необходимо научится пользоваться.
Это как новый костюмчик, который надо немного поносить, чтобы он стал родным и любимым.
Желаю удачи!!!

Автор: Дмитриева 15 Mar 2004, 07:01:33
Все правильно. Только . чтобы костюмчик стал родным и любимым его нужно носить. Так и т. "Я Е". Ею нужно пользоваться и чем чаще. тем лучше. Всем удачи.

Автор: Мочалова 16 Mar 2004, 00:35:24
Ange80:" Почему в книге "Календарь ДЭИР" интервал для освоения ступени 3 месяца?"

Эти сроки рекомендованы для обучающихся заочно, для них написана эта книга

Автор: Maximus 29 Mar 2004, 02:39:34
QUOTE (alexan @ 09 Mar 2004, 18:03:14)
Извиняйте конечно, но я думал, что 4-ка это шаг в своем энергетическом развитии.
а оно вон как оказывается - 4-ка это только средство для достижения целей.
объясните подробней пожалуйста, что ж это за средство такое?

Да, да!
Интересный вопрос!?
Разве 4-ка это всего лишь ступень для достижения своих целей?!
ИМХО осознание души и путь к своему месту в жизни более глобально, чем просто цели

Автор: ARAD 29 Mar 2004, 06:11:35
[QУОТЕ=уницорн_кг,08 Мар 2004, 20:06:15] Всем Привет!
Хочу спросить: "А можно ли пройти очно 3 и 4 ступени одновременно(за один раз, один за другим)...???"". :ред: :блуе: :роллеыес:

П.С: Мне очень нужно пройти 4 ступень как можно быстрее: силу моей души хочу "раскрыть". [/QУОТЕ]

------------------------------------------------------------------------------
Семинар ''сила вашеи души'' ведет преподавател Сокуров!!! .
3-4 вместе -в зависимости от освоения материала если ви чуствуете готовност и владеете техниками мошно двигатса далше.

Автор: Тартаковский 09 Apr 2004, 22:49:41
Господа! Уж очень много полемик по этому избитому вопросу о прохожде-
ниях ступеней.НЕ надо голову себе и людям ломать. Есть хорошее правило
и его надо соблюдать, что все ступени надо проходить с интервалом, хотя
бы в месяц, для наработки полученных навыков. А так если не сложно, то
всё можно. Только после этого много вопросов возникает, что что-то не по-
лучается или колбасит по всем статьям. Выбор за Вами.
Удачи и успехов.

Автор: Санчоуз 14 Aug 2004, 00:20:21
1-ую и 2-ую я прошел сразу, потом сделал перерыв(подкрепил всё это) и приступил к изучению 3-ей ступени, ещё после паузы начал учить 4-ю ступень. мне так былло проще


Конференция Школы ДЭИР > Вопросы 3й ступени > Механизм Передачи Навыка

Автор: hlan 25 Mar 2004, 12:51:47
Я не проходил ступени заочно, но из разговоров на форуме понял, что на очном обучении обучающимуся передаёться не просто знание(инструкция, как это делать), а именно навык(или я не правильно понял. Может не навык, а просто ощущения, а навык надо потом наробатывать самому). Если все же передается навык, то как это делается, и можно ли перенимать навык у другого по своей инициативе(например: у летчика-упровлять самолетом). Или ничего не получиться из-за разности восприятия?

Автор: hlan 25 Mar 2004, 12:54:26
Извините: в первом предложении "заочно" читать как "очно"

Автор: dan-leech 25 Mar 2004, 13:32:52
Взять навык можно. Например, Вы сидите в кабине с летчиком и не умеете водить самолет. Летчи же делает это профессионально. Отождествившись с летчиком и получив полный набор ощущений(нужных для управления) Вы сможете их потом повторить. Действия это тоже ощущения. Если бы Вы учились самостоятельно, то прешлось бы нарабатывать собственные ощущения.

Автор: Zaic 25 Mar 2004, 13:48:58
Можно. Если учиться, будучи отождествленным с преподом/учителем. Главное, чтобы учитель сам это умел делать, а не представлял теоретически.

Автор: Заика 26 Mar 2004, 03:32:34
В жизни иногда бывает так, что люди придумывают новое на своей работе и при разговоре с другими коллегами он рассказывает о своем изобретении, но другие не могут понять и говорят: " Ты не рассказывай, а покажи как", и как только он показал - становиться все ясно и понятно. Потому, что в этот момент он протранслировал полный объем и знаний. и ощущений, и навык, а вы своим сознанием и подсознанием все это считали, впитали в себя.
Желаю удачи!!!

Автор: andrewavatar 05 Apr 2004, 10:38:26
На очных занятиях полученные навыки отрабатываются и это контролируется преаодавателем.

Автор: andrewavatar 05 Apr 2004, 10:39:03
На очных занятиях полученные навыки отрабатываются и это контролируется преаодавателем.


Конференция Школы ДЭИР > Вопросы 3й ступени > На счет клубов...

Автор: Neytrino 08 Nov 2001, 20:26:00
Кстати, на счет клубов,....
Я 3 месяца не ходил, чувствовал себя нормально, кое-что получалось, недавно сходил, так теперь неделю отойти немогу, общая усталость по утрам, чувствую кошмарную невыспанность, разбитость днем, и неохота ничего делать > [image]. Вот только сейчас уже начал отходить, так хоть выспался сегодня
Может ли быть такое, что на клубах (был на 2-ке)идет катастрофическая потеря энергии?

------------------
Neytrino

Автор: 08 Nov 2001, 20:28:00
Было кое-что у меня похожее после 2-и. Могут программы энергию есть, особенно, если их много и они "тяжёлые".

------------------
Tengy Tengyvich

Автор: Yuri Nezhentsev 08 Nov 2001, 20:34:00
О, та же тема. Посмотри в разделе "4-ая ступень" тему "блок, блочок, блочище".

Автор: Neytrino 08 Nov 2001, 21:33:00
Смотрел я этот вопросик...
Кстати я тоже ходил на "клуб по объекту"
когда со мной случилось ЭТО ...
Меня терзают смутные сомнения, у Шпака - магнитофон, у посла - орден, у меня, Nzhentsevа и Victorii - потеря энергии на клубе по объекту.... А не происки ли это нашего любимого ДЭИРовского эгрегора, с которым, кстати, мы связываемся через тот же объект?

Автор: lee 09 Nov 2001, 13:12:00
Не связывайтесь - проверьте.

Автор: Yappi 10 Nov 2001, 04:56:00
Кстати у меня тоже было достаточно плохое
состояние после клуба(фоновая после 1-ки).
Депрессия около 3-4 дней.
И по поводу объекта тоже есть странности:
прочитал в методичке,что нужно в объект
проводить позитивную энергию;провел,держал контакт около минуты,в общем все как в
пособии.Результат-ощущение обесточенности+
нежелание это все повторять

Автор: Федорыч 12 Nov 2001, 11:48:00
Странные дела творятся, ребята... В мае, после 2, склепали на клубном матрицу здоровья и совместили ее с включенным на обеих сторонах объектом, чтобы значит действовала постоянно. Объект - всегда с собой. Дня через 3 заметил падение собственной энергетики. Отложил в сторону на день - всё хорошо. В конце концов объект пришлось закрыть. У остальных присутствовавших на клубе - все в порядке! Может я тогда что-то сделал неправильно? У кого-нибудь было подобное?
Вчера опять склепали... Посмотрю что будет дальше. Пока что отношение - настороженное.

Автор: Paranoia 12 Nov 2001, 21:31:00
Все эти проблемы, возникающие у вас при работе с объектом, говорят о том, что вы плохо дружите со своим подсознанием.
P.S. БЕЗ ОБИД...

Автор: lee 13 Nov 2001, 12:51:00
Я бы вообще не рекомендовал без особой надобности (к примеру, для очистки квартиры) объект использовать. А то потом удивляются - почему ауру не видно...

Автор: Neytrino 25 Jul 2002, 22:12:23
Параноюшка, поясни, как с подсознанием-то сдружиться?

Лии, какое отношение имеет объект к видению?

Автор: ddv 27 Jul 2002, 18:47:13
Федорыч... Обьект тут почти ни при чем. Надо на истинность тщательнее проверять ;)
Neytrino... с подсознанием сдруживаются с помощью эталонки ;) ... и самостоятельного развития навыков. А обьект - костыль для поддержки не окрепшего в навыках ДЭИРовца. Я лично его использую для утилизации чего-то вредного - порч там всяких.... ;)

Автор: Морган 29 Jul 2002, 11:51:47
Насчет потерь энергии - да, если на клубе делают союзников, конгломерат и прочую хрень, я потом часов 12 восстанавливаюсь.
Самое обидное, что я всем этим не пользуюсь и при подключении никакой активности со своей стороны не проявляю.
Еслиб процесс восстановления занимал больше времени, я бы присоединился к г-ну Kewal и чехвостил бы эти клубы в хвост и в гриву...

Автор: Neytrino 29 Jul 2002, 14:22:56
Цитата (ddv @ 27 июля 2002, 18:47)
с подсознанием сдруживаются с помощью эталонки ;) ... и самостоятельного развития навыков.

А можно слиться с подсознанием так, чтобы полностью получить туда доступ, ну, вроде сделать его очень большой частью созниния

Автор: ddv 02 Aug 2002, 23:19:29
Цитата (Neytrino @ 29 июля 2002, 13:22)
А можно слиться с подсознанием так, чтобы полностью получить туда доступ, ну, вроде сделать его очень большой частью созниния

Получать информацию от подсознания очень неплохо... И это делается именно в эталонке ;)

Автор: Лика 26 Nov 2002, 20:15:59
А если не использовать объект при постановке программ?
Аналогичное состояние после клуба по объекту, ощущение
потери энергии и усталость с чего бы это - раньше всё было ОК &! :p

Автор: Neisa 27 Nov 2002, 19:20:40
Федорыч
У меня после вкладывания матрицы здоровья в обьект , было почти такое же состояние. И не только у меня. я просто перестала использовать обьект в этих целях, к тому же его после вкладывания матрицы, больше никак использовать нельзя( параллельно) ;)
а вообще после клубных занятий всегда настроение приподнятое и никаких" наездов " я не ощущала :inyan:

Автор: Kewal 27 Nov 2002, 19:36:41
Вспомнили и меня значит :p

И коль речь идет о "вторых" клубах, скажу.
Предупреждаю ИМХО.

Практически ни одна их программ установленных на клубных занятиях не прошла ровно, если вааще не...
Поскольку нам в свое время было сказано, что на занятиях именно этому (корректной постановке прог) нас дааалжны научить... можно отмазаться, что именно это в программу обучения и входило :D

Далее, самостоятельно продуманные и поставленные задачи, если в ходе их выполнения игнорировать клубные занятия, шли на удивление легко и гладко.
Ну не знаю и вобщем-то знать не желаю, с чьим конкретно ПС надобно подружиться :D


Конференция Школы ДЭИР > Вопросы 3й ступени > Тройка По Книге.

Автор: Dimmu Borgir 13 Jul 2004, 02:16:23
Хотелось бы узнать есть ли какие либо различия техник которые даются в книге с очным обучением?

Автор: Michail 13 Jul 2004, 07:49:06
Дело в том, что на очном обучении дается конкретный результат - в виде ощущений.
А заочное обучение - это метод проб и ошибок. Читать, раздумывать, эксперментировать, проверять результаты, додумывать, вариации... Короче, долго и результат не гарантируется..
ИМХО, по книге займет где-то полгода и без гарантии.

Автор: Су-27 13 Jul 2004, 08:40:38
На ступени тоже особых гарантий нет - это не единичка и не четвёрка, где работа идёт с присутствующими в зале в смысле изменения поля. Тройка - это только наш навык. Почти...

Автор: Krion 13 Jul 2004, 19:27:14
QUOTE (Су-27 @ 13 Jul 2004, 15:36:19)
Но не более.

Ну не скажи брат! По мимо ощущений есть ещё и понимание(но это уже как препод донесёт до группы),а не просто:"сделал это - получил то-то,а как и
почему так,фиг его знает"!

Автор: Кузнецова 08 Sep 2004, 09:28:15
Разница колоссальная. Одно дело прочитать и как-то понять по своему, исходя из собственного понимания, знаний и мировозрения. Другое дело когда преподаватель передает "правильную" логику этих процессов. Мало того, все это передается на уровне неосознаваемых процессов психики, то бишь подсознательно, а поэтому лучше усваивается. Это подтвердилось на собственным опыте, т.к. я тоже сначала проходила все ступени по книгам самостоятельно.

Автор: Letto 13 Sep 2004, 08:34:17
Главное постоянно практиковаться, даже, когда ты уже "далеко". В сущности поймав раз ощущения результата, надо двигаться в том же направлении!

Автор: Панькив 13 Sep 2004, 10:34:15
QUOTE (Dimmu Borgir @ 12 Jul 2004, 22:16:23)
Хотелось бы узнать есть ли какие либо различия техник которые даются в книге с очным обучением?

Одно дело - знать, как что-то делается, другое - уметь это делать.
Навык!
Навык можно получить при общении с человеком, который этим навыком обладает. Т.е. при очном обучениии.

Автор: Кошка 15 Sep 2004, 14:11:17
Не знаю...
На мой взгляд, 3-ка в книге весьма доступна. Тем более, если все говорят, что это не энергетическая ступень.... Я знаю случаи прохождения ступеней минуя 3-ку. Если человек умеет читать и не глуп, желает заниматься, то 3-ку осилить по книге можно аж бегом, практически как на стационаре, но с привлечением благосостояния на сумму стоимости ступени.
Кстати, такое же впечатление у меня сложилось и о ТОПе: просто пересказ написанного

Панькив Дата 15 Sep 2004, 14:11:17
авык можно получить при общении с человеком, который этим навыком обладает. Т.е. при очном обучениии.

Странно, нам всегда объясняли, что ДЕИР - школа навыков: если полученные знания использовать как навык N-ное количество раз, то он становится на автомат... Но первый раз слышу, что навык передается как зараза приличном контекте...
Мило, отсюда: все кто видели Иисуса, могли исцелять?.... Сильно....

Автор: Дмитриева 11 Oct 2004, 13:38:37
Привет всем!

Дело в том, что в книге дается теория и при выполнениии каких либо упражнений, вы незнаете так это делать или вот так. Преподаватель вам дает навык и небольшую тренировку на практике.

Автор: Black Cat 11 Oct 2004, 17:58:23
То Кошка [image] : Твои слова подходят не для всех.
По крайней мере очка построена фактически на практике, а отработка приемов на ДЭИРовцах-сокурсниках позволяет более полно оценить свои возможности, т.е поизводится "калибровка" навыка

Автор: Дядя Федор 11 Oct 2004, 17:58:27
Ага, как зараза.
Надо однако суметь ей заразиться (т.е. научиться воспроизводить транслируемые тебе ощущения)

Насколько я понимаю, преподаватель загоняет всех под свою эфирку, и
транслирует свои ощущения, в качестве образца. И скажем на 4ке сам
разбирает свой конфиг сначала, а потом ставит себе 4ку вместе с учениками.


Конференция Школы ДЭИР > Вопросы 3й ступени > Двоешные Программы На Эд Vs Троешные

Автор: stpb 17 May 2004, 23:14:15
Почему такая разница в постановке и передаче 2 и 3 программ, если с ЭД все делается очень просто - скрутил логическое ощущение цели, ввел в эфирку, передал оппоненту, при этом веселя его анекдотами, с тройкой же требуется филигранность при составлении проги, целое искусство при ее передаче ... Чем оправдываются усилия по постановке 3 программ, ведь зачастую нужного результата можно добиться и ЭД?

Автор: Сокурова 18 May 2004, 00:17:43
Здравствуйте stpb, давайте начнем с того что в программе на ЭД мы скручиваем не интегральное ощущение цели, а интегральное ощущение программы, которое закладывается на подсознание человека, что позволяет сделать Вашу цель узнаваемой для другого. Она становится для него понятной, и таким способом мы снимаем сопротивление окружающих нас людей, и обеспечиваем создание в их лице соратников, готовых оказать нам помощь в реализации нашей цели. Часто бывает, что для того чтобы поставленная задача поднялась из глубин на поверхность сознания, требуется некоторое количество времени.
Техники же третьей ступени в отличие от программы ЭД дают возможность оказывать воздействие непосредственно на сознание человека. То есть в первом случае косвенный способ, а во втором прямой. А это обозначает скорость, прицельность и соответственно эффективность.
Разные цели, разные способы.


Конференция Школы ДЭИР > Вопросы 3й ступени > Куда Делись Мои Эмоции?

Автор: Санчоуз 14 Aug 2004, 01:22:30
после 2-ой, а особенно после 3 ступени пропали чувства.
там, где я должен радоваться-я спокоен. там где злиться-равнодушие.
в чём причина?

Автор: Zaic 14 Aug 2004, 11:19:41
Причина в том, что ты делаешь всё правильно.
Ты перестаешь быть рабом своих эмоциональных реакций и можешь управлять своими эмоциями.
Очень хорошее упражнение - взять какое-то событие (стакан разбил) и попробовать посмотреть его с разных эмоциональных позиций - я в ярости оттого, что разбил стакан. Я смеюсь до упада от того, что... Я смеюсь до слез... Мне очень стыдно... Я сделал благородное дело...
Если это упражнение отрабатывать, довольно скоро ты сможешь выбирать что именно испытывать в какой ситуации.

Автор: Санчоуз 14 Aug 2004, 22:38:40
спасио за совет [image] . попробую

Автор: Кузнецова 08 Sep 2004, 09:18:34
А еще, причина может быть в том, что вы не работаете методами 2-й и 3-й ступени. И все еще над вами давлеет "диванная болезнь". Если есть цели, то они связаны с эмоциями. Успехов.

Автор: NeverNight 08 Sep 2004, 09:40:31
Да и прочитать бы надо тебе книжку 2 ступени - особенно про пример со львом, которого выпустили из клетки, а также главы про программы на удачу и везение! Раньше, особенно в социуме, эти эмоциональные реакции программировались эгрегорами,чтобы их кормить! Например, наступили на ногу в переполненном транспорте, вы выругались, на вас выругались, пошел негатив... а эгрегор переполненного транспорта кормится.
Ну а тут - оболочка не позволяет программировать, и поэтому патологических эмоций не возникает.

Автор: Санчоуз 23 Sep 2004, 00:16:28
я прочитал 4-ку и теперь у меня все ОК [image] эмоции приходят, но я сам выбираю, какие из них мне подходят больше.

Автор: LeRoiValex 23 Sep 2004, 16:01:06
Все в этой жизни делается ради эмоций. Они движут нами. И те же драйвы - источники простейших эмоций. Четверка позволяет испытывать нужную себе эмоцию, но это надо для того, чтоб менять свою жизнь. Я считаю, что у вас нет Главной Цели. Если есть Главная Большая Цель, есть и эмоции, и неудачи, и карма вылазиет, в целом - полное счастье [image] . Найдите себе большую цель, а уже краткосрочными программами видоизменяйте ее событийный ряд, и полезут с вас эмоции и карма. Еще отсутствие эмоций говорит о слабости мотиваций.

Автор: Бабенкова 08 Oct 2004, 00:50:29
Когда наши потоки идут гармонично 50/50 то эмоций как таковых не наблюдается. Мы просто становимся уравновешенными.

Автор: Поникарёв 08 Oct 2004, 23:19:53
...Особенно, если прошли т.н. "эмоциональный ноль"
Удачи!

Автор: ARAD 09 Oct 2004, 06:31:14
Starie neuvlekaut,Novish eshe net.
Sozidaite.
i tvorite.
Oni nikuda ne iszezli.
Isite novie interesi.
Uravnoveshennos-ne zashit otsutstvie emozii.
dage i dereva oni est-esli emu poobrivat listoshki.
Sdelaite ledanoi dush.
net osheshenii?
Ya ne uverena.
Vo vsem est emozii,
Ishite raznie storini i okraski ne tolko novich no iprivichnich veshei vdrug vam oni otlroutsa sovershenno s neogidannish dage neznakomich storon.

uspechov

Автор: Славан 09 Oct 2004, 18:47:05
QUOTE (Санчоуз @ 14 Aug 2004, 01:22:30)
после 2-ой, а особенно после 3 ступени пропали чувства.
там, где я должен радоваться-я спокоен. там где злиться-равнодушие.
в чём причина?

[QUOTE]
Наб. Челны

Ступень: 1
Доп.ступени: не пройдены
Пол: мужской

не хочешь обновить профайл?

Автор: Набережнева 20 Oct 2004, 18:21:31
А чем плохо уравновешенное состояние? Умение контролировать свои эмоции отнюдь не означает эмоциональную тупость. Вы растете, развиваетесь, меняются ваши приоритеты, пристрастия. Если вы в 3 года ревели и лезли драться, если сосед по песочнице не давал вам свою лопатку, то это не означает, что сейчас вы будете вести себя так же. А чем чреваты большие эмоциональные размахи, поймете на 5-1.
Я думаю, что у вас вместо зацепок, имевшихся раньше, наверняка есть то, что в данный момент времени и интересует, и вызывает радость, может быть, и другие эмоции. Но все они, в конечном итоге сбалансированы гармонично, если вы не забываете о гармонизации себя и своего пространства.
Успехов вам.

Автор: Поникарёв 20 Oct 2004, 23:56:41
Славан, а как енто вы после 2-ки, умудрились ТИК пройти?

Автор: RUnner 21 Oct 2004, 21:02:51
па книжке видимо

Автор: Поникарёв 22 Oct 2004, 00:44:16
...наблюдал как-то Приглядкин за работой кузнеца, после чего сказал: Дык, енто просто!
Ну, садись чай пить, сказал кузнец, а чая ему не налил.
Хорош чаёк-то? - спросил кузнец
Дык, я почём знаю, - ответил Приглядкин, - чаю то ты мне не налил!
Дык, ежели ты работу кузнеца в приглядку освоил, то вкус чайку-то, наверное, запросто, али как?

Автор: Эльта 25 Oct 2004, 09:22:30
А что делать, если наоборот, происходит резкий перепад эмоций? С утра все замечательно, потом после телефонного разговора с одним человеком - на глазах слезы, хотя ничего обидного сказано не было ? Почему наоборот не контроль над эмоциями, а резкие перепады, которые я не могу контролировать, даже злость по пустякам, какой у меня раньше не было.

Автор: Санчоуз 25 Oct 2004, 12:53:48
Попробуйте в ЭС продиагностировать себя.


Конференция Школы ДЭИР > Вопросы 3й ступени > Сколько нужно, и когда же получится??

Автор: Neytrino 06 Nov 2001, 21:26:00
Народ! У меня вопросик... по сколько раз вы проходили ступени? какие? и с какого раза появились конкретные результаты?

А то я бьюсь — бьюсь, как об стенку горошком.... аж обидно както. Может ли ничего не получаться, от того, что я сильно хочу добиться результата?

------------------
Neytrino

Автор: 06 Nov 2001, 22:56:00
Все ступени по одному разу (шиш я больше денег ДЭИРу отдам). Получалось всё сразу. В дальнейшем ещё лучше. Всё у тебя получится. И об стенку биться не надо (стенку жалко [image]). Не напрягайся главное, расслабься.
------------------
Tengy Tengyvich

[Это сообщение правил Tengy (06-11-2001).]

Автор: Paranoia 07 Nov 2001, 00:41:00
Согласна! Главное - не напрягаться, не ждать слишком многого и сразу и поменьше всех слушать об их успехах и достижениях.

Автор: 07 Nov 2001, 00:43:00
Ну, я полагаю, ко мне выше сказанное не относится [image].

------------------
Tengy Tengyvich

Автор: Natali 07 Nov 2001, 13:07:00
Народ! У меня вопросик... по сколько раз вы проходили ступени? какие? и с какого раза появились конкретные результаты?

А что значит конкретные результаты?
Neytrino у Вас совсем ничего не получается?
А на клубе Вы были?

Автор: NeverNight 07 Nov 2001, 13:56:00
А чего бояться? Если не получится на очных - то потом заочно добьете и на клубах

Автор: lee 07 Nov 2001, 14:33:00
Я давно заметил, что у разных людей разные успехи по различным направлениям. Т.е. у кого-то виденье с первых занятий проявляется, у других тактильное ощущение. Иногда человек без проблем видит всю энергетику, а интегральные схемы не получаются. Так что, работайте и все придет.

Автор: Neytrino 08 Nov 2001, 20:00:00
Всем сенкс. Буду больше тренироваться...
)) Из всех ответивших (почти всех) никто не рассказал сколько у него было попыток....

А на счет получается - не получается, так я видеть туго-туго стал только сейчас, а прошел единичку около года назад
Тактильно чувствую лучше, но тоже "не ахти"
Ладненько еще увидимся [image])

Автор: 08 Nov 2001, 20:31:00
QUOTE (Neytrino)

...Из всех ответивших (почти всех) никто не рассказал сколько у него было попыток....

Я думал из сказанного мною это будет понятно. Ну, если нет, то для сведения, у меня по всему было по 1-й попытке, а дальше только совершенствую. Может это из-за того, что я до очного прохождения ДЭИР заочно всё опробовал?
------------------
Tengy Tengyvich

Автор: Ассоль 09 Nov 2001, 13:02:00
У меня всего было по одной попытке, за исключением четверки. Туда я сходила дважды, но не потому, что не получалось, а потому, что в первый раз недопоняла некоторые моменты. Не понимаю до сих пор многого по тройке, поэтому пойду еще раз, может, дойдет у другого преподавателя.
Вообще, школу ДЭИР можно сравнить с любой другой школой: вот, к примеру, сколько раз можно и нужно повторять курсы по машинописи, если не получается печатать вслепую? Варианта два: если тебе дан перечень понятных упражнений, то сиди и долби, навык разовьется пропорционально количеству повторений. Либо, если упражнения даны по-дурацки либо непонятно, что именно и в какой последовательности долбить самостоятельно, то лучше всего повторить, выбрав другой курс или другого преподавателя.
Только не спешите сваливать все на преподавателя, плиз. У меня оба раза четверку вел Гончаров. То, что он говорил во второй раз, не слишком отличалось от того, что было сказано на первом. Только в первый раз я умудрилась либо не услышать, либо не придать должного значения добрым 50% информации. Зато теперь по поводу самостоятельных тренировок вопросов не осталось в принципе. Так какого предмета мне повторять четверку снова?
Вот такие дела

Автор: lee 09 Nov 2001, 13:14:00
А главное - работайте самостоятельно, используйте навыки в жизни!!! Все придет само сабой.

Автор: Ирина 31 Dec 2001, 01:35:00
Насчет работы самостоятельно - можно уточнить? Складывается впечатление, что все ДЭИРовцы только ткм и занимаются в жизни, что "занимаются", т.е. практикуются. rolleyes А если не получается из-за дурацкой беготни и суеты? подождать, пока научат создавать сущностей и забацать себе самой НАдсмотрщика, чтобы прилежанию учил? Посоветуйте!!! frown

Автор: Aelita 31 Dec 2001, 02:37:00
Насчет того, где и как упражняться...
Чтобы упражнятся по 3ке особых условий не надо. Можно упражняться стоя в очереди в магазине, во время езды в общественном транспорте (только боже упаси не на водителе eek ). Я когдато получила море удовольствия (зараза каюсь), когда кондуктор мне только с 3го раза смогла сказать: "оплачиваейте проезд", а 2 раза я ей просто сбивала внимание и расстворяла намерение, а потом на ржачь меня пробило...
А еще (тоже каюсь) упражнялась на коллегах. Это надо было видеть их лица, когда они себе чай приносили и смотрели на него, типа "че это я " confused Эх, если бы знали чьи это проделки, порвали бы меня как Тузик тряпку... tongue
В общем когда наработала навыки, то зверские опыты на людях прекратила... А вообще это почти что оружие. Тоже действия надо соизмерять. Ну представь себе толпу каратистов, которые по городу бегают и на прохожих тренируются... eek Так что не надо чересчур усердствовать...
Еще можно друг на друге в клубе упражняться.
Это только на первые несколько проб много времени надо, а потом это уже на уровне автопилота получается, в общем навык...

А еще очень классно сделать так, например на эту неделю тренируешь "стартовый толчек". Классно на "прихожанах чернопитейных забегаловок" тренироваться, ну если "патология чувства юмора" присутствует...
Затем например следующий навык тренируешь неделю... На самом деле, чтобы дойти до автопилота надо с десяток удачных попыток и можно в принципе считать, что навык есть...

А и еще насчет "надсмотрщика".
А ты попробуй втащи эту мыслю в эталонку...
Если тебя из эталонки при этом не вышвырнет, я тебя поздравлю с тем, что ты первый "извращенец возжелавший сам себя насиловать". Это без шуток. Не надо себя насиловать...

Лучше усилить мотивацию. Т.е. не ставить цель "тренироваться в навыках", а поставить цель "суметь сделать то-то", а в качестве достижения этой цели (уже путь) поставить выработку навыков... wink

Автор: lee 03 Jan 2002, 13:32:00
QUOTE (Ирина)

Насчет работы самостоятельно - можно уточнить? Складывается впечатление, что все ДЭИРовцы только ткм и занимаются в жизни, что "занимаются", т.е. практикуются. :rolleyes: А если не получается из-за дурацкой беготни и суеты? подождать, пока научат создавать сущностей и забацать себе самой НАдсмотрщика, чтобы прилежанию учил? Посоветуйте!!! :frown:

Ну вы даете! ДЭИР предлагает методы по "улучшению" своей жизни! Как же это можно не использовать на практике? И не обязательно терзать для этого прохожих!
А беготня - это, собственно, ваши отношения с эгрегорами...


Конференция Школы ДЭИР > Вопросы 3й ступени > Мораль и этика после 3ки.

Автор: las_cool 05 Mar 2002, 03:09:00
Почитал я тут третью книгу "Влияние" и подумал над такой штукой. Влияние - это конечно очень полезно...Но всегда ли оно выгодно?
Книга 3я , стр. 123, пример с ребенком.
"К примеру вашего сына скоро заберут в армию...
...К тому же вы бы хотели, чтобы ваш сын продолжил учебу. Это также избавило бы его от службы.Польза от успешного поступления была бы двойная: и для юного ума хорошо, и для материнского сердца спокойно. ...не очень то хочет учиться....после уроков бежит играть в футбол......"
Вообщем можете почитать пример на стр. 123.
А теперь давайте немного ПОДУМАЕМ !
А кому от этого будет польза?
Мне между прочим 17 лет и я нахожусь в подобной ситуации.Слава богу что мои родители ничего не знают о ДЭИР (зато я знаю smile smile smile ) Потому что их желания относительно меня координально отличаются от моих истинных желаний. А следовательно в приведенном выше примере мать пытаясь помочь сыну (решив всё за него!) может очень сильно ему навредить. Может он бы великим футболистом стал, а она его...Тем более от армии откосить очень просто, но в примере это оговорено - "если приемлете только законные методы" . Ну так с помощью тех же методик гораздо лучше в этой
ситуации повлиять не на сына, а на кое-кого в военкомате.
Потому что иначе проигрывают все - и мать и сын.
Так что господа, думать надо! smile smile smile

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Cyborg 05 Mar 2002, 13:20:00
Честно говоря, многие аналогии в книгах оставляют желать лучшего. Неудачная попытка адаптации текста для широких масс. Я на это внимания не обращаю. Беру то, что мне надо. Что не надо - игнорирую. Думать надо, это точно.
smile smile smile

Автор: Aelita 05 Mar 2002, 13:23:00
правильно / не правильно...
хорошо / плохо...
Это такие субъективные вещи.
ИМХО мнения тут будут однозначно расходится.
Но, плохо ли, например, что родители совершают насилие над совсем юным созданием, заставляя его чистить зубы и мыть руки перед едой (а он точно уж не хочет).
Про того подростка был просто пример использования методик. (кстати насчет, повлиять в военкомате, так вот, люди там меняются, влияй на них и влияй... а таким образом вопрос решился кардинально).
К тому же очень часто подростки попадают под влияние различных подростковых групп (читай эгрегоров, причем не лучших), так тут уже сложно говорить, хочет он или не хочет, или ему его мнение навязано эгрегором какой-либо подростковой компании.
На эту тему можно спорить до бесконечности, так что предлагаю и не продолжать.

ЗЫ. не все люди в 17 лет такие сознательные... wink

Автор: _LAIT_ 09 Mar 2002, 04:06:00
и не все такие сознательные.

Автор: СЕРЕГА 10 Mar 2002, 23:06:00
На эту тему можно спорить до бесконечности, так что предлагаю и не продолжать.
-------------------------------------

Аэлита! smile Зачем спорить? Да и пример ясен. Если желание истинно, то и вреда от этого никому не будет! Здесь влияние идет не индуктивное... И ОН может стать и футболистом великим... За НЕГО никто не решае, просто есть желание МОЕ!!! И все.
Удачи! wink истинно

Автор: Kir 24 Mar 2002, 23:16:00
Дамы и господа!

Когда я читаю в дэировских конфах и особенно книжках какие-то ссылки на мораль и этику, меня это просто умиляет. Неужели после пары ступеней ДЭИР у вас все еще есть нужда в каких-то заповедях, кодексах и сводах правил, писаных и нет???? Зачем, простите? У вас есть ваша эталонка и критерий истинности. Боитесь что получится: "цель оправдывает средства"? А ну-ка, загоните в эталонку мысль кого-нибудь убить и получите от этого кайф. У кого получится - пусть напишет, пообщаюсь с истинно научным интересом. А коль не получается, зачем вам нужна заповедь "не убий"? И все прочие вместе с нею. Мораль, этика - забудьте эти архаичные слова - они от эгрегоров, для марионеток. А у вас есть ваша эталонка, родная и близкая.

Автор: ddv 28 Mar 2002, 14:52:00
Хорошо сказал [инь-янь]

Автор: Yamito 04 Apr 2002, 00:37:00
Kir

Точно, это раньше людей зомбировали с помощью морали с этикой, а сейчас придумали другой способ, более мощный - вводим чувака в определенное состояние, и он там себе ведет как надо. А чтобы у чувака не возникало даже идеи изучать, как он будет себя вести в других состояниях, назовем это состояние "эталонным", а все прочие - "мутироваными". И все честно, никакого зомбирования.

Автор: Kir 04 Apr 2002, 10:13:00
Yamito. Ты не учитываешь один нюанс. При выборе эталонки тебе предлагают вернуться в один из моментов прошлого, т.е. в те времена, когда ты о ДЭИР еще слыхом не слыхивал, и оно тебя ну никак не зомбировало...

... хотя могло зомбировать что-то другое. wink Осознанность, господа! (Блин, опять ведь обзовут индуктором) biggrin

Автор: Aniks 04 Apr 2002, 12:46:00
цитата:
пишет Kir:
....когда ты о ДЭИР еще слыхом не слыхивал, и оно тебя ну никак не зомбировало...

... хотя могло зомбировать что-то другое. wink Осознанность, господа! (Блин, опять ведь обзовут индуктором) biggrin

Обзывать не буду, но скажу, что обычно осуждаемые вещи в обществе, в т.ч. убийство могут пройти в ЭС. У меня один кандидат в жертвы навскидку прошел smile , но тем не менее у меня нет желения и логика не позволяет (тюрьма вещь неприятная и ЭС её не принимает).
Еще в моем ЭС проходит желание уехать в какой-нибудь европейский дурдом(типа саниторий) без особого ограничения свободы. И много чего...
А ЭС обычное из детства, природа, приятно, спокойно, тепло...
Автор: Kir 05 Apr 2002, 11:44:00
Обзывать не буду, но скажу, что обычно осуждаемые вещи в обществе, в т.ч. убийство могут пройти в ЭС. У меня один кандидат в жертвы навскидку прошел...
---------------

Ну и что? Из всякого правила возможны исключения. И кто сказал, что "обычно осуждаемые вещи в обществе" в принципе неприемлемы? Как раз именно понятие "обычно осуждаемые" и указывает на самое что ни на есть эгрегорное воздействие. В конце концов, в отличие от христиан, написавших "не убий", буддисты рекомендуют лишь избегать убийства, а в Коране, например, написано: "убей врага, с мечом разрушающего дом твой." Ко всему прочему, когда в Библии написали: "не убий", что имелось в виду? Быть может лишь то, к чему сам относишься как к убийству? (Является ли убийством эвтаназия, спорят не одно десятилетие.) Вернемся к Вашей жертве. Судя по всему, ИЖ является не сам процесс убийства, а желание, чтобы данной особи со всеми ее деяниями в природе (или хотябы поблизости от Вас) не существовало. А это две большие разницы. smile Именно поэтому в конечном итоге: "но тем не менее у меня нет желения и логика не позволяет (тюрьма вещь неприятная и ЭС её не принимает)".

---------------
Еще в моем ЭС проходит желание уехать в какой-нибудь европейский дурдом(типа саниторий) без особого ограничения свободы.
---------------

А может, действительно, стоит прокатиться хотябы на время? Желание-то истинное. smile

Автор: Zmiy 15 Apr 2002, 19:09:00
Позволю себе пару цитат...

LBVF:

Приведу аналогию: если вы освоили методы силового воздействия по 3-ке, то это еще не значит, что вы их ДОЛЖНЫ применять. Мало ли у кого чего где есть... У меня вон в шкафу 386-ая мать лежит без дела и модем на 14K. Лежит себе и ладно... кушать не просит. Тут все дело не в наличии, а в желании!

Тут, кстати, еще встает вопрос ответственности.
От рождения каждый наделен способностями и свободой воли и каждый несет ответственность за использование этого. Причем, ответственность несет в виде кармы.
Так вот, воздействие по 3-ке на противоположный пол с целью соблазнения отнимает свободу воли у объекта воздействия. И поступающий подобным образом соблазнитель берет на себя ответственность за свои действия. А дальше все как по книжке... подсознательное чувство вины и т.д.

С совсем другого форума, что самое забавное - примерно в то же время:

>> Энергообмен биосистем – это интересная область бытия, но не безопасная.

>Надеюсь, это безопаснее, чем испытывать на себе вакцины или изучать атмосферное электричество/

Верещагин пытался применить свою систему ДЭИР для нейтрализации эгрегора власти, но потерял на этом своих друзей, и больше не пытается.
...
Сейчас практики ДЭИР стали более зависеть от моральной окраски энергетического воздействия на других. Ни в коем случае не должна быть нарушена свобода воли другого человека. Не должно быть диктата, т.к. это наказуемо. Возможен только поиск резонанса интересов.

От глубоко уважаемых мною консультантов слышал о понятии "энергетического долга" - если ты принудил кого-то к чему-то, то это принуждение в сходной форме к тебе вернется.

Сам я питаю органическую нелюбовь к троечным методам. Но если люди достают - пользую против них... Если не успею задуматься smile

Так где же, блин, она, истина-то?

Автор: Kir 15 Apr 2002, 21:45:00
Лично я не люблю методы трешки по отношению к тем, кого уважаю или люблю. А ослов с дороги во все века сгоняли палкой. Извиняйте - каждому свое. А будешь ты или не будешь жалеть о содеянном (карма) - проверить можно заранее. И чем ты более осознан - тем быстрее эта проверка происходит. [инь-янь]

Автор: Liudmila 27 Jan 2003, 10:06:30
мораль и этика - вещи серьезные...
на прошлой неделе приняла решение "усыпить" собаку...моя девочка прожила с нами 12 лет...был рак 4 степени, неделя без еды, поражение выводящих органов, затрудненное (поверхностное) дыхание, ревматизм задних конечностей (собака не вставала)..
в общем, разумом я понимаю, что поступила правильно...но что-то внутри постоянно гложет - имела ли я право на такое решение...
"колбасит" меня уже неделю...
мои вопросы следующие:
1. имеет ли право человек принимать решение о смерти для другого ОБРЕЧЕННОГО НА СМЕРТЬ живого существа (я не имею в виду охоту, тараканов и т.п.)?
2. как относистся к проблеме эвтаназии ДЕИР?

Автор: Kir 27 Jan 2003, 11:44:08
QUOTE (Liudmila @ 27 Jan 2003, 06:06:30)
мораль и этика - вещи серьезные...

Да, как и вообще зомбирующее влияние социума. Для тех, кто ему подвержен.

QUOTE

на прошлой неделе приняла решение "усыпить" собаку...моя девочка прожила с нами 12 лет...был рак 4 степени, неделя без еды, поражение выводящих органов, затрудненное (поверхностное) дыхание, ревматизм задних конечностей (собака не вставала)..
в общем, разумом я понимаю, что поступила правильно...но что-то внутри постоянно гложет - имела ли я право на такое решение...
"колбасит" меня уже неделю...

ИМХО. В том, что тяжело принимать решение о смерти любимого существа, нет ничего удивительного - на то оно и любимое. Только к морали это отношения не имеет. По-моему, Любовь вообще не моральна и не этична, она вне этих категорий.

А вот с тем, что "колбасит" так долго, стоит поработать методами борьбы с кармическими комплексами.

QUOTE

мои вопросы следующие:
1. имеет ли право человек принимать решение о смерти для другого ОБРЕЧЕННОГО НА СМЕРТЬ живого существа (я не имею в виду охоту, тараканов и т.п.)?
2. как относистся к проблеме эвтаназии ДЕИР?

Думаю, никак не относится. ДЭИР - не религия и не философия. Это некий набор методов взаимодействия с окружающим миром. Вопрос выбора цели оставлен на усмотрение практикующего.

Автор: Вороновская 27 Jan 2003, 21:50:00
Дорогой Las cool, Вам сейчас всего 17 лет, и собственных детей пока нет, а вот когда будут, тогда у Вас этот вопрос сам собой снимется. Ведь не всегда родители пытаются своих чад оградить от армии, лично знаю наших дэировцев, которые, наоборот, отправляли сыновей в армию, хотя и без 3-ки. Практически любая мать интуитивно чувствует, как на данный момент будет лучше ее ребенку, и потому, проверив свое желание на истинность, можно смело действовать, это раз.
Второе, ведь Вы, наверное, обратили внимание на то, что человек, прошедший обучение в школе ДЭИР, а тем более дошедший до 3-ки видит немного больше и дальше, т.е. убирает тенденцию. А дальше будет-дальше, нельзя войти дважды в одну реку. Можно, например, ребенку предложить пройти обучение на курсах, и тогда он сам будет принимать решение.
Удачи Вам.

Автор: Liudmila 28 Jan 2003, 11:44:06
to Kir
"Любовь вообще не моральна и не этична, она вне этих категорий."
согласна, если твоя любовь не несет зла конкретному человеку (так тоже бывает).
"ДЭИР - не религия и не философия. Это некий набор методов взаимодействия с окружающим миром."
вот и случаются во взаимодействии с миром разные катаклизмы, в том числе и необходимость выбора между "хорошо" и "плохо", то есть нормами морали.
Мы все живем в социуме. Никуда из него не деться, если ты не "монах - отшелник". Мы принимаем решения в отношении близких существ (людей, животных), и иногда переходим границы морали. Я не думаю, что мораль, это индукция социума. Мы сами выбираем, что хорошо, а что плохо, через ЭС.
КС, это когда в жизни есть повторяющиеся похожие события с увеличивающимися негативными эмоциями, с увеличивающимся чувством вины (или я не правильно поняла ТИК [image] ).
Поэтому я и спросила, как можно справиться с внутренним дискомфортом (мягко сказано).
Что касается вопроса по поводу эвтаназии с позиций ДЕИР, речь не идет о религии и философии, речь идет о возможности сгладить последствия принятия таких решений.
спасибо всем, кто ответит.

Автор: Сергей2 29 Jan 2003, 14:06:17
QUOTE (Liudmila @ 28 Jan 2003, 07:44:06)
Поэтому я и спросила, как можно справиться с внутренним дискомфортом (мягко сказано).
Что касается вопроса по поводу эвтаназии с позиций ДЕИР, речь не идет о религии и философии, речь идет о возможности сгладить последствия принятия таких решений.
спасибо всем, кто ответит.

В Вашем случае на одной чаше весов было желание прекратить страдания умирающего существа, на другой - потеря практически члена семьи и необходимость преступить моральную установку "не убий".
Я думаю, что Вы поступили правильно, особенно, если уже прошли 4 ступень. После 4 подсознание гораздо легче доносит до сознания верные решения (интуиция работает). Конечно, к такому решению можно было придти и сознательно, просто попытавшись считать намерения и желания Вашей собаки. Просто это прошло "на автомате". Считайте, что Вы просто помогли сущности своей собаки избавиться от износившегося и ставшего негодным "костюма".
Через неделю после того, как у меня умерла кошка, которая жила у меня 15 лет (лет 20 уже прошло с тех пор), рано утром я сквозь сон почувствовал, что она появилась рядом, прыгнула на мои ноги и пошла по мне. Ошущения были на уровне физических!
Так что не переживайте, никого Вы не убили, помогли только.

Автор: Сергей2 29 Jan 2003, 14:07:10
QUOTE (Liudmila @ 28 Jan 2003, 07:44:06)
Поэтому я и спросила, как можно справиться с внутренним дискомфортом (мягко сказано).
Что касается вопроса по поводу эвтаназии с позиций ДЕИР, речь не идет о религии и философии, речь идет о возможности сгладить последствия принятия таких решений.
спасибо всем, кто ответит.

В Вашем случае на одной чаше весов было желание прекратить страдания умирающего существа, на другой - потеря практически члена семьи и необходимость преступить моральную установку "не убий".
Я думаю, что Вы поступили правильно, особенно, если уже прошли 4 ступень. После 4 подсознание гораздо легче доносит до сознания верные решения (интуиция работает). Конечно, к такому решению можно было придти и сознательно, просто попытавшись считать намерения и желания Вашей собаки. Просто это прошло "на автомате". Считайте, что Вы просто помогли сущности своей собаки избавиться от износившегося и ставшего негодным "костюма".
Через неделю после того, как у меня умерла кошка, которая жила у меня 15 лет (лет 20 уже прошло с тех пор), рано утром я сквозь сон почувствовал, что она появилась рядом, прыгнула на мои ноги и пошла по мне. Ошущения были на уровне физических!
Так что не переживайте, никого Вы не убили, помогли только.

Автор: Kir 29 Jan 2003, 18:45:18
QUOTE (Liudmila @ 28 Jan 2003, 07:44:06)
вот и случаются во взаимодействии с миром разные катаклизмы, в том числе и необходимость выбора между "хорошо" и "плохо", то есть нормами морали.
Мы все живем в социуме. Никуда из него не деться, если ты не "монах - отшелник". Мы принимаем решения в отношении близких существ (людей, животных), и иногда переходим границы морали. Я не думаю, что мораль, это индукция социума. Мы сами выбираем, что хорошо, а что плохо, через ЭС.

ИМХО. ЭС дает не понятие "хорошо" - "плохо", а лишь ощущение внутреннего комфорта/дискомфорта. Из него мы можем судить о правильности принимаемого решения. Правильности субьективной, лично для нас. ЭС - это апелляция к подсознанию. А вот какой окрас мы придаем этой оценке на уровне сознания - это отдельный вопрос. Мы говорим себе: "Я ошибся!", - и это повод спокойно осмыслить ситуацию. Но стоит сказать: "Я поступил плохо", - и мы уже чувствуем себя виноватыми; и - добро пожаловать в мир кармы! В-общем, есть в социуме понятия, специально предназначенные для вызывания чувства вины и закармливания людей. И из собственного лексикона их лучше вычеркнуть раз и навсегда.

Автор: Liudmila 29 Jan 2003, 23:13:39
спасибо за ответы и понимание, особенно Сергею2

Автор: Шевченко 30 Jan 2003, 04:41:13
Liudmila, то что Вы сделали было решением сердца, а не решением головы. Поэтому это поступок ни плохой, ни хороший, а единственно верный в данной ситуации.
Колбасит же Вас от заморочек головы. Можете поискать у себя кармическую цепочку из ситуаций, когда Вам приходилось делать выбор между велениями сердца и морально-этическими нормами общества. Скорее всего колбасило так же.
Может есть какой-нибудь комплекс( допустим Вы в чём-то недостаточно хороши).Каждый человек хочет любви, принятия, а очень многим из нас говорили в детстве самые авторитетные для нас люди - наши родители, что если мы не будем хорошими( не будем соответствовать правилам), то нас не будут любить. И эти программы переходят во взрослую жизнь. И в ситуациях, когда надо сделать выбор, нас начинает колбасить от неосознаваемого страха, что нас могут отвергнуть( теперь не родители, а общество).
Нам всем в подобных ситуациях нужна эмоциональная поддержка, и Сергей2 дал Вам её. Может Вам это не понравится, но Сергей2 Сказал Вам, что Вы - "хорошая", и Вы расслабились. А ведь кармический комплекс никуда не ушёл, просто притих. Для того, чтобы не было рецидивов необходимо осознать КС и поработать с кармическим комплексом.
Если Вас интересует конструктивный подход, то прочтите ещё раз ответы Kir(a).
Желаю успеха в работе!

P.S. "Любовь вообще не моральна и не этична, она вне этих категорий."
согласна, если твоя любовь не несет зла конкретному человеку (так тоже бывает).
-----------------------------------------------------------------------------
Давайте не будем путать любовь с желанием обладать и потребностью скомпенсировать собственные недостатки и комплексы. - Мухи отдельно, котлеты отдельно!!!!!!!

Автор: Liudmila 30 Jan 2003, 11:30:08
Уважаемая Елена Алексеевна,
спасибо за конкретные советы по КС. Я отрабатывала эти комплексы на ТИК, мы чистили матрицу души у Марченко, но видимо что-то осталось..Буду искать
но я категорически не согласна с тем, что любовь не может навредить предмету любви...еще как может...и дело не "желании обладать и потребностью скомпенсировать собственные недостатки и комплексы".
Спорить не буду... Этот топик не о любви...и у каждого свой опыт

Автор: Konser 31 Jan 2003, 10:50:04
QUOTE (Kir @ 27 Jan 2003, 10:44:08)
QUOTE (Liudmila @ 27 Jan 2003, 06:06:30)
мораль и этика - вещи серьезные...

Да, как и вообще зомбирующее влияние социума. Для тех, кто ему подвержен.

Привет Всем!!!
Интересно а почему детям до 15 лет не ставят оболочку, это ж столько лет зомбирующего воздействия?

Автор: Недилько И 18 Feb 2003, 17:29:59
Уважаемые господа, никогда бы не подумала, что на ДЭИРовском сайте развернутся такие жгучие дебаты по поводу морали и этики. Вы должны были это все давно пройти, забыть и направлять свою энергию в другое русло. Вспомните, что есть "Закон целесообразности", все остальное- манипуляции!!!


Конференция Школы ДЭИР > Вопросы 3й ступени > Перерыв пв времени между 3-й и 4-й,какой?

Автор: Лика 18 Nov 2002, 20:05:45
:kiss: Привет всем, у меня возник вопрос. Возможно ли прохождение 3-й и 4-й ступени друг за другом или необходим временной промежуток? :roof: :red:

Автор: Морган 18 Nov 2002, 21:12:45
Существует 3 точки зрения на вопрос:

1. (2 и 3) и (3 и 4) прекрасно сочетаются друг с другом.
2. Перед 4 необходимо полностью освоить 3, что занимает не меньше месяца.
3. Между всеми ступенями должен быть перерыв не менее 4х недель.

Я сторонник 1й точки зрения. Навыка работы с ЯЕ на 3ке достаточно для немедленного прохождения 4ки. И ДАЛЕКО не все 3ки осваивают ее даже к 5.2... :)

Автор: DIPPY 19 Nov 2002, 03:33:04
Сама проходила 3 и 4 слитно, но другим не посоветую. Не владея навыком работы с ЯЕ, конфигурация 4ки теряет смысл. Будучи 2,5 года "пятёрошником", мне пришлось снова повторять 4ку, и пропустить 5.2 (а ступени у нас редко бывают). :(

Автор: Лика 19 Nov 2002, 08:24:11
:kiss: спасибо за советы,но очень хочется всего и сразу![И невозможное - возможно?!]

Автор: lee 19 Nov 2002, 15:50:44
Если проскакивать ступени подряд, то потом появляется желание вернуться для повтора того, что проскочил.

Автор: Green 19 Nov 2002, 17:10:07
Neobjatnoe ne objat', a dlja 4-oj dolzhno bit' gotovim SOZNANIJE. Po klassifikacii Morgana JA-za vtoroje.

Автор: Любопытник 19 Nov 2002, 20:33:11
"...для 4-ки должно быть готово сознание..."
Именно для этого и нужна тройка. Потому как ее суть не в техниках влияния, хотя они-то больше всего и афишируются, а возможность общения на другом уровне, понимания подоплеки действий других людей, а значит и собственных.
После того, как это все в голове улеглось, осмыслилось, проанализировалось (именно в отношении себя любимого), возникает определенная степень самоконтроля, уверенности в себе (своего иного статуса), своих возможностях - растут запросы... вот тут то и прорисовывается потребность в четверке.
Просто кто-то это освоил еще до ДЕИР, кто-то на первых ступенях, а кто-то и к 5.2 не допер...
Но проще всего человека заставить отточить этот навык именно занимаясь техниками влияния, которые без этого глухи и слепы (проги,точное силовое воздействие, конструкции), т.е. отвлечь сознания яркими крутыми игрушками, пока подсознание делом занимается...
И четверка без этого тоже не "дееспособна", как в песенке "... есть у меня диплом..." - ни понимания, ни виденья... даже конфигурацию самостоятельно подтвердить и то - методист нужен...
Или я ошибаюсь?

Автор: Морган 19 Nov 2002, 23:20:18
Полагаю, да.

Если понимать 3 как техники влияния, то вот в этом отношении 3ку полностью используют единицы...

А большинство сразу схватывает "возможность общения на другом уровне, понимания подоплеки действий других людей, а значит и собственных" или по-новому понимают то, что уже и так умели, и освоение ВСЕЙ 3ки им по каким-то причинам до лампочки...

Таким, ИМХО, сразу можно на 4ку.

А вообще 3ку можно осваивать всю жизнь. Я в ней постоянно открываю для себя что-то новое...

ЗЫ. Я слышал, первый год 3ка вообще была опциональнальна...

Автор: Hzum 20 Nov 2002, 21:46:04
Прошел давным-давно(почти 2 года назад) друг за другом сразу 2(свидетельство вадали 17.12.2000),3(20.12.00),4(23.12.00) без перерыва и об этом до сих пор не жалею.Мне организатор запротивилась,когда я пришел на 4-у(сказала,что те карму надо удалять-рано),но я подошел к преподу,сказал,Он спросил готов! Я ответил готов!Я считал,что у меня кармы нету тогда(удалил на двойке одну цепочку в 1-й день и еще что-то в третий день что не помню правда тогда давалась такая отработка кармы которую по словам организатора сейчас запретили давалась на третьем дне).Препод разрешил сразу Ступени прошел отлично(2,3,4) Конфигурация 4-и не потеряла смысл до сих пор После,разумеется,закреплял
Насчет сроков:стандартно-3 недели,но лучше-как хочешь

Автор: Любопытник 02 Dec 2002, 20:35:38
Морган.
Да, тренировать тройку, как вид искусства: не результат, а процесс - можно действительно всю жизнь.
Но так же, всю жизнь, можно "отсыпать" разноцветным песком узор с тончайшими линиями, что бы в конце, налюбовавшись им, разрушить собственной рукой.
Да, можно. Но не усвоив, уже названную мною часть, невозможно поддержать процесс собственой внутренней трансформации. И в результате получается тот же "хулиганистый пацан", но у него уже есть сила.
Есть-то, есть... да вот только использует он ее на те же цели: дальше и точнее кидать свои "снарядики"... которые и без этого, действуют весьма эффективно... ;)
Он просто не видит других целей, его интересы еще не вышли в другую, более обширную сферу... он просто не ощущает ее наличия ;)

Автор: Yurik 15 Dec 2002, 22:06:32
не торопись,

Автор: olegv 16 Dec 2002, 21:56:45
А у меня вот получилось так,что пришлось перед пятеркой повторять четверку, так как съезжала нижняя. Что касается Я-ЕСМЬ, то нам ее на тройке очень хорошо показал Кондаков. Практически все прочувствовали и вопросов не было. А тройка у меня, в смысле влияния, конструкций, до сих пор на три балла и то с минусом. Просто времени на все не хватает. Хотя тоже повторял, а может не время еще мне это осваивать?

Автор: Котик 22 Mar 2003, 02:20:31
Осваивать тройку легче будучи четверошником тем более что на освоение тройки уходит много времени а некоторые техники можно шлифовать всю жизнь.Прохождение четверки требует твердых навыков или большого доверия к преподавателю а лучше и того и другого.

Автор: Варламова 17 Jun 2003, 00:33:25
В дополнение к сказанному: есть смысл пройти 3-4 ,а через некоторое время прийти на повиор 3-ки. После 4-й ступени у Вас замолчит внутренний критик и наработка навыков пойдёт проще. Хотя опыт показывает. что если ежедневно тренироваться в форме игры. даже прои движенгии по улице. навык нарабатывается достаточно быстро.

Автор: Тартаковский 16 Aug 2003, 00:14:18
Господа, не знаю какие есть точки зрения по переходу от ступени к ступени,
но когда так сообщают, то надо ссылаться на авторитет ДЭИРа.
ТКВ обьяснял, что при готовности слушателей по 2ст. можно проводить 3ст.
которая помогает форсировать цели.
По 4ст. дело здесь не только в готовности сознания, а скорее в бездействии
слушателя. Ждёт, когда под лежащий камень вода потечёт, вот почему многих
колбасит после 4ст.» Нет цели, сидим сложа руки, чего-то ждём.» Это особенно
касается пенсионеров, домохозяек, людей которые от нечего делать проходят
ступени. Можно всё, но как ? Не для вундеркиндов, остальным- между 3ст. и
4ст. надо сделать перерыв для закрепления навыков по 3ст., и понять зачем
нужна очередная ступень, а совершенствоваться по ступеням надо постоянно.
Желаю удачи.

Автор: NEWTR 16 Aug 2003, 02:06:20
QUOTE (Лика @ 18 Nov 2002, 19:05:45)
Привет всем, у меня возник вопрос. Возможно ли прохождение 3-й и 4-й ступени друг за другом или необходим временной промежуток?

Я вот такое читаю и думаю. Ну неужели вы действительно считаете, что кто-то, даже самый самый продвинутый чел., может знать, что лучше ДЛЯ ТЕБЯ

Автор: Дмитриева 23 Sep 2003, 23:11:11
Уважаемая Лика!

Между 3-ей и 4-й ступенью необходим промежуток минимум 21 день. Чтобы у вас все улеглось, и достаточно хорошо было понимание полученного навыка на 3-ей ступени. А после этого можно и за 4-ку браться.

Желаю тебе удачи!

Автор: Der Wish 03 Apr 2004, 02:54:37
А у некоторых после 4ки теряются полевые ощущения. Почему?


Конференция Школы ДЭИР > Вопросы 3й ступени > Повторное Прохождение

Автор: ИРИНОЧКА 10 Jun 2003, 10:42:55
Привет! Кто скажет ,если повторно проходить 3-ку у кого уже есть 4-ка, нужно ли там разбираться до
конфигурации 3-ки?

Автор: Ozzy 10 Jun 2003, 12:38:43
Можно и разобраться для тренировки, а можно работать верхней ЯЕ.

Автор: Юзефчик 15 Aug 2003, 02:07:11
Имея конфигурацию четвёрки Вы в считанные минуты можете вернуть конфигурацию первой ступени и снова возвратиться в четвёрку так как это навык который Вы получили,но это конечно делать необязательно.Не забывайте формировать Аджна чакру при работе в первый день.Желаю успеха.

Автор: Бурман 22 Sep 2003, 13:20:37
Разбираться не надо. Аджну можно легко создать, точку ЯЕ удобно использовать верхнюю. Обратите внимание, у человека в конфигурации 4-ки все эти техники получаются эффективнее.
Удачи!

Автор: Бабенкова 09 Oct 2003, 12:36:49
повтор всегда желателен, т.к. лучше начинаешь вникать в суть предмета, идет наработка навыка, и всё намного лучше получается. К тому же после 4 ст. наше сознание расширяется и мы начинаем замечать уже более глубокие процессы.

Автор: Melisenta 15 Nov 2003, 16:33:20
Проходила повторно 3-ку (сложный материал, не в плане понимания, а в плане отработки навыков и повышения эффективности), и 4-ку. Просто иногда полезно проходить повтор у разных преподавателей.

Автор: Тартаковский 03 Dec 2003, 16:15:29

ИРИНКА, да проходите столько раз сколько пожелаете – это ещё никому не повредило и всегда
откроешь для себя что-то интересное. Ведь не даром говорят: « повторение – мать учения «, а после
четвертки вообще класс. Удачи Вам.


Конференция Школы ДЭИР > Вопросы 3й ступени > Критика 3-й ступени.

Автор: lee 14 Nov 2001, 12:51:00
Эта ступень сделана впопыхах и явно «под заказ». Если кто имеет врожденные телепатические способности или способность к «виденью», то он знает, что смещение ЯЕ и чтение намерений к телепатии относится так же как топор к резьбе по дереву. Да им можно фигурки резать, но есть и более тонкие инструменты. ДЭИР прекрасно раскрыл часть вопроса по телепатии, но я хочу заявить о другой ее части.
Так вот, есть более тонкая связь, которую многие, несомненно, иногда чувствуют. Назовем ее интуицией. Т.е. иногда мы вдруг знаем что человек скажет или что сделает. Но при этом мы не смещаем ЯЕ в него. Связь в данном случае идет через астрал. (Астрал здесь – тонкое энергетическое пространство). Почему не ментал и или прочие слова? Да потому, что связь идет через верхние чакры/подсознание. Эта схема получения инф-ции проскальзывает в ДЭИРе на клубном уровне, но так и не доведена до ума. Вот это и жаль! Может, конечно, это не разглашается из-за того, что против такого вмешательства не придумана защита? Не знаю... Но мысли любого напыщенного препода читаются на этом уровне как условные рефлексы – четко и без помех. Кстати, критика 5-ки выросла из-за вопроса к преподавателю из «круглого стола» о сущности 5.2. Его недоумение по 5.2 были считаны на этом уровне.
Еще. Такого рода информация не имеет временных границ. Т.е. при правильном овладении такой техникой, человек может предчувствовать опасность за час/день/месяц, можно рассматривать варианты реализаций своих желаний и проч.
Повторюсь – речь идет о развитии «интуитивных» навыков, которые почему-то упускаются на 3-ке и всплывают боком на 4-ке.
В ближайшее время буду пытаться развивать это направление. Т.е. создавать технику овладения таковыми навыками и средствах защиты. Если есть у кого дельные наработки – присоединяйтесь. Сразу отмечу, что такие вопросы как зомбирование людей и защита от собак меня не интересуют.

Автор: 14 Nov 2001, 20:43:00
Вот именно. Только я называю это считыванием мыслефона человека. Так, я не смещаю ЯМ в другого чела и, вообще, не напрягаюсь, только слушаю и знаю что чел хочет сказать. Конечно, хотелось бы выработать сию технику на нармальном уровне, а не так, лишь бы наляпать да деньги собрать.

------------------
Tengy The 1-st.

Автор: Schtirlitz 14 Nov 2001, 22:11:00
Лии, люблю я точность!!!
Попробуй дать определение телепатии, кроме того, что это "не смещение точки я есмь"?
А начсет интуиции... Что ж, я бы сказал, что она проявляется после натыркивания по 3 ступени с вероятностью ближе к 100%. Без нее - в долях%. Так во-первых, что надежнее работает - базовые техники 3 или "телепатия". Во-вторых, едино ли "телепатическое для всех"?
Я вот думаю, что начинать с чего-то надо... А потому можно обожествлять навык, на этой базе вырастающий.. Только получится это с теми, кто уже прошел базу. ИМХО, не отменяет существование "кайфовых велосипедных трюков" обычной такой, тихонькой езды, без коей все эти трюки - миф и недостижимость..
Отчего, кстати, "астрал" - а не буддхиал или атманал [image] ЗЫ: связь-то при смещении она объемненькая выходит - отчего и подсознаньце на озареньица так тихонечко натыркивается, натыркивается

Автор: lee 15 Nov 2001, 13:02:00
Хороший ответ. Из этого ответа я и строил вопрос, т.е. ожидал именно "базовости" ДЭИРа. Согласен. Только я собираюсь углубить 3-ку, так сказать сделать (хотя бы для себя) технику по 3-ке+. С защитой, конечно сложнее [image])

Автор: lee 15 Nov 2001, 18:40:00
Дополнительно пробую "дать определение телепатии..."

Дополнительно - это считывание информации с объекта, используя ЭИ поле, посредством активации ЯЕ второго уровня (неосознанное) и передача информации в ЯЕ первого уровня (подсознание), а затем в мозг (в сознание). Передача информации осуществляется без непосредственного контакта с мозгом реципиента, но за счет общего ЭИ поля. Информация передается в сжатом виде. Расчленение по подвидам (намерения, желания, мыслеформы) происходит в ЯЕ второго уровня. Расшифровка подвидов происходит в сознании.

Термины условные, поскольку не знаю есть ли у них научные классификации.

Автор: Schtirlitz 15 Nov 2001, 20:19:00
Здоровеньки булы, Lee!
Техничное определеньице.
А вот в ощущениях-то как оно будет выглядеть?
К примру, настройка на человека через поле (конкретного человека)?
Подать сюда технику в ощущении! Для тиражируемости в массах!

Автор: 15 Nov 2001, 20:41:00
цитата:
пишет Schtirlitz:
...А вот в ощущениях-то как оно будет выглядеть?
К примру, настройка на человека через поле (конкретного человека)?

Про ощущения. Ощущения такие, что просто, когда смотришь на чела, знаешь чего он хочет. Всё. Ни напряжения, не всяких там махинаций с ЯМ.

------------------
Tengy The 1-st.
Автор: ТКВ 15 Nov 2001, 21:06:00
Дык, эта, "просто смотришь и ощущаешь" - мне-то понятно
А вот анатомировать это чуйство, дабы другому преедать???

Автор: lee 16 Nov 2001, 12:16:00
Памаешь, Штирлиц, я ж написал, что буду развивать технику! Я ж тебе не школа ДЭИР! Мне и выпить надо и все такое, а тут еще техники развивать по всем ступеням [image] А еще у меня и работа есть и отдельное направление в жизни... Фух!
Но я попробую [image] Уже занимаюсь энтим. Правда, если серьезно, то чтобы "для масс" нужно очень тщательно выверять каждое слово. А то запустишь онкогенез по полной программе, попробуй потом остановить [image] И подопытных надо использовать - не люблю...

Группа авторов под ником "Lee".

Автор: Aelita 16 Nov 2001, 12:29:00
Lee!
Готова присоединиться к опытам [image] (мяу, мяу...).

[Это сообщение правил Aelita (16-11-2001).]

Автор: 16 Nov 2001, 18:12:00
цитата:
пишет ТКВ:
Дык, эта, "просто смотришь и ощущаешь" - мне-то понятно
А вот анатомировать это чуйство, дабы другому преедать???

Прежде, чем другому передавать, надобно сперва на себе проверить.
По моему, телепатия как таковая, зависит от уровня энергетики как в чакрах, так и в самом человеке, или только в чакрах. Пока не прошёл семинар по раскрытию чакр, так он кажется называется, сказать ниего определённого не смогу. Но если брать мой личный опыт, то можно провести привязку к накоплению/увеличению мною энергии (особенно после ДЭИР), и прямо пропорциональному улучшению понимания мыслей другого человека. Хотя, кто знает? Может с одновременным усилением энергии во мне, усиливается и энергия и в моих чакрах. Также, для общего сведения, хочу добавить, что я усиливаю энергию сознательно, в защитной оболочке, которая, в свою очередь, была поставленно мною через крайние чакры, а не так, ка поставили на семинаре. Где-то в книге, связанной с йогой, я вычитал, что, чтобы не терять энергию надо установить оболочку (что мы на семинарах и сделали), после можно работать со своей энергетикой. Кароче, все эти, и другие, неперечисленные мною факторы, я ссумирую после. Может тогда, если будет прогресс, подкину интересную мысль...

------------------
Tengy The 1-st.
Автор: Стас 04 Dec 2001, 12:23:00
Свияша все читали я уверен. так вот какая мысля мне пришла после прочтения. (возможно последующий текст будет недостаточно корректен, но надеюсь на ваше понимание) Лее с моей точки зрения телепатия связана с психологией (ничего нового) настолько насколько человек психологически снимает с себя привязки, каковыми являются идеализация себя и навешивание стереотипов на других, а также присутствующие ошибочные убеждения в отношении окружающего мира и своих способностей. как только человек признается в том, что мир он воспринимает таким каков он есть лишь на словах а не осмысленно (т.е. подсознательно) и начинает избавляться от привязок (считай работа с кармой по своему), то перейти в дальнейшем на уровень телепатии значительно проще (если не сказать совершенно просто после 4-ки). считаю что психологическая сторона вопроса школой рассматривается всколь и на ней не делается акцент, а это ошибка. проведя так сказать экспертизу своих идеализаций и ошибочных убеждений, только в реале осознав их пока без исправления, я неожиданно открыл, что со мной стали разговаривать предметы, в частности моя машина, и является ко мне в течении разговора в виде определенных фигур, объектов (не знаю как сказать). сначала я струсил, думал креза аль фантазия разыгралась, а потом допер что это реальность.
что хотел сказать - освободившись от предубеждений ты получаешь возможность легко воспринимать человека. даже без техник ты его ощущаешь. а вот дальше нужны техники ДЭИР и то что ты там разрабатываешь дополнительно чтобы не только считывать но и управлять и т.д.
я думаю в этом заключается проблема всех тех у кого не получается считывание.
сорри что влез в твой топик, может ничего нового не открыл, но считаю это очень важным для новичков. а они твои топики читают с большим вниманием.

Автор: lee 04 Dec 2001, 13:51:00
Да, согласен. Только то, что ты называешь снятием психологической привязки, здесь трактуется как ментальный блок (работа критика). Естесственно, что снимать его можно и психологически (что совсем не противоречит методикам ДЭИР). Именно занятия психологией позволили лично мне ширше [image] смотреть на методы ДЭИР. Две стороны одной медали. К примеру, можно заметить как близко к энергетическим приемам подошли разработчики НЛП.

Автор: ТКВ 04 Dec 2001, 22:21:00
Вообще энергетика, психология и герменевтика - три стороны одной медали. Заявляю это офицально.
Разгница между психологией и энергетиков в том, что псхология пытается реконструировать механику, понять ее и создать технологии - а энергетика анализирует ощущения, тиражирует их - и создает техгнологии уже на этой базе.
Чем энергетика и выгоднее - не надо пользоваться калькулятором для езды на велосипеде...

Автор: Стас 05 Dec 2001, 13:24:00
я не могу уловить тонких граней между психологией и энергетикой, уважаемый ТКВ. ваши формулировки в аналогиях рассчитаны на таких как Лее и ему подобных. мы же только начинаем.
работая с энергетикой мы наполняем ее ощущениями, по другому передаем наше отношение к чему-то или желаемое действие. все строится на воображении и его визуализации (создании образа), как я понимаю. вероятно последнее это и есть психология. проблемы с внедрением в человека нужного намерения или желания (как мне кажется) состоят в том, что мы жестко настаиваем на своем. поэтому положительный результат как правило менее 30% от попыток. а хочется то 100% попадания. я согласен с Кевалем - смещение точки ЯЕ туда сюда просто мешает процессу, а ведь по предлагаемой школой методике (по 3-ке внедрение конструкций) нужно выполнить 6 шагов прежде чем ты оставишь программку в человеке. а потом пойди проанализируй какой из шагов был неправилен или не доконца правильно сделанный.
вопрос - как достичь этого попадания. что только через постоянную тренировку как баран сквозь стену? а может все легче. ответ то у вас есть, я уверен.

Автор: 05 Dec 2001, 20:13:00
Есть у меня теория одна... Ну, как я говорил выше, можно просто подумать ясно и чётко, и человек всё сам поймет. Принцип - материализация мысли, или телепатия. Но есть другая трудность, а как материализовать мысль настолько, чтобы бало достаточно её для эффективного действия? Вот над этим-то я и работаю. Ну, у меня всё, как бы, само собой происходит: чем дальше в ДЭИР, тем больше энергии, чем больше энергии, тем "тяжелее" мысль. Сейчас ознакамливаюсь с материалами по Единой теории поля Вселенной Лемякина. Когда закончу ознакомление, то попробую кое-что с мыслями проделать. Так, для справки, Лемякин предположил, что мысль и разум - есть пульсация волн нейтрино. От чего мне и пришла идейка по увеличению объёма волн нейтрино, либо учащение пульсации этих волн. Но, пока, я только начал ознакомление, которое продвигается достаточно медленно (сессия на носу, да и в физике я не очень шарю), так что ответа ждите позже.
------------------
Tengy The 1-st.

[Это сообщение правил Tengy (05-12-2001).]

Автор: ТКВ 05 Dec 2001, 20:42:00
Я имел в виду психологию как науку.
Поясню: в случае передачи мысли психология будет исследовать механизм во внешних признаках (как ты сощурился) и в логике комбинаций рефлексов мишени. А энергетика будет задаваться вопросом - какие ощущения нужно в себе вызвать, чтобы это вызвало нужную реакцию.

А насчет многошаговки третьей ступени - смещение точки и проч - так ведь и поедание супа тоже многошаговка - берешь ложку, зачерпываешь суп, подносишь ко рту, открываешь рот, заводишь ложку, выливаешь суп, выводишь ложку, закрываешь рот... И эта последовательность имеет огромное значение, ми нарушать ее нельзя.
Это потом, с опытом, уже просто ешь суп.

то Тенге: зря вы так про нейтрино. Невиноватые они...
А если серьезно, то имхо все-таки практика должна звать к теории, а не наоборот... При чем здесь нейтрино? Даввайте в ощущениях - в них продуктивнее

Автор: Paranoia 06 Dec 2001, 01:29:00
По моему, ощущения первичны, ведь мир для нас - это всегда ощущения: всю информацию из окружающего мира мы получаем в виде ощущений, а затем их интерпретируем. Так что, по поводу продуктивности с ТКВ нельзя не согласиться...

Автор: lee 06 Dec 2001, 13:52:00
Попробую дать перевод ТКВ в отношении энергетики/психологии. Если взять процесс телепатии как таковой, то с одной стороны мы находим психологию (изучение комплексности поведения, мимики, жестов, рефлексов, вербальных воздействий), а с другой стороны энергетику - энергетическое влияние. Т.о. телепатия сопровождается таким комплексным набором, что расшифровывать можно с любой стороны. Если комплексно подойти, то задача вообще упрощается.

Автор: F-Fedor 10 Jan 2002, 16:17:00
По поводу телепатии и интуиции. Сосредоточение на «3-м глазе» дает заметный эффект.

1. между бровями и чуть выше, более эфект появления зрительный образов
2. «небо над бровями», как писал Сахаров в книжке «открытие тр.гл.»
3. в центре головы - более эфект усиления интуиции

сосредоточение - несовсем правильный термин. Дхарана - «спокойное прибывание с».
Есть версии
а) надо сосредотачиваться не на аджна-чакре, а на точке ЯЕ
б) надо помещать т.ЯЕ в аджна чакру
в) постоянно осознавать аджна чакру, что приводит к накачке энергии в нее

наконец, состояние, которое испытываешь во время упражнения, весьма заметно транслируется в результат после упражнения. Если ты как бы находишься в состоянии интуиции при дхаране внимания в центре головы, очень заметно возрастает интуиция даже после одного упражнения в течение минут десяти.

Почему я поднимаю это в общем избитое упражнение, от него ощущение как от закона всемирного тяготения - результаты неизбежны и неизбежного качества. Например, я никогда не был визуалом, визуализация для меня почти невозможна. Однако после нескольких упр. по данной технике по ~30 минут. Случайный образ-картинку паркетного пола я видел так, будто бы я смотрел на сам паркет, только он был прозрачный и накладывался на все другие изображения предметов, на которые я смотрел глазами. Вызывалась она и держалась течение неограниченного времени по моему желанию. Указанный эффект пропал через два - три дня после окончания упражнений. После сосредоточения в центре головы в этот же день, выполнения упражнение 1-ой ступени по ощущению с помощью ЭТ на подвернувшейся задаче, четыре раза подряд угадал (нет не угадал, а точно знал, и знал что знаю правильно) 1 из четырех. Ну там еще кое-что было с интуицией. А специально пробовать - страшно.

Попутно вопрос. Я, скажем, нисколько не сомневаюсь в действенности данной техники, да и вариантов попробовать надо не так уж много, чтобы получше определиться что к чему. Но попрактиковав день или два, я перестаю, не делаю неделю-месяц. С чем это могло бы быть связано? Правда, не проработал по 2-ке. В ближайшие дни представлю эту идею подсознанию, надеюсь, появятся новые вопросы. Буду очень признателен, если кто-нибудь поделится подобным опытом.

Автор: AMB 12 Jan 2002, 17:05:00
Лии!Делюсь опытом.С утра,когда критик еще спит
после возлияния и состояние такое,что думать
о чем либо просто противно,на совещаниях точно
знаю кто что сейчас скажет,до того,как он откроет
рот.Т.е.когда разум остановлен чужие мысли слышны,
именно мысли,а не намерения.

Автор: 13 Jan 2002, 02:32:00
Практикуй остановку мыслей (можно и при помощи ЯМ) и критик, со временем, просто перестает реагировать (отдаст концы).

Автор: Paranoia 27 Jan 2002, 00:52:00
цитата:
пишет F-Fedor:
Но попрактиковав день или два, я перестаю, не делаю неделю-месяц. С чем это могло бы быть связано?

Знакомо... frown
Это потому, что подсознание не понимает, за что ты его так насилуешь. На второй ступени приводят такой пример.
Если дать себе задание пройти из одного угла комнаты в другой, то ты это легко сделаешь. Но вот если поставить себе задачу сделать то же самое, непрерывно двигаясь в течение 1 часа, то вскоре захочется на горшок (цитирую препода - потому мне этот пример и запомнился smile ), что - то зачешется, кто - то позвонит...короче наше подсознание нас от этого дела отмажет...потому что оно не понимает ЗАЧЕМ это надо...


Конференция Школы ДЭИР > Вопросы 3й ступени > Предел возможностей 3ки

Автор: Димка1 06 Jan 2002, 13:31:00
Интересно, а когда ты уже в совершенстве выучил 3ку, и всё у тебя по ней получается, то что ты сможешь сделать?Что ты сможешь сделать, когда в совершенстве будешь использовать 3ку?:о

Автор: ddv 06 Jan 2002, 17:18:00
Димка, как я понял ты спрашиваешь о пределе своих возможностей в применении методик 3-ки... так вот все пределы находятся только в сознании (и подсознании) в виде разных ограничений, блоков... которые человек впитывает в детстве от "старших и более мудрых и опытных" воспитателей. Так-что дерзай wink

Автор: Yuri Nezhentsev 07 Jan 2002, 17:59:00
Привет, Димка. Даже потом, когда разберешься с внутренними заморочками, увидишь, что ограничений по тройке никаких нет. Спроси поэта, мешает ли ему такое малое количество букв? Тормозит ли художника существующая палитра? Угнетают ли настоящего любовника пределы его физиологии? Мечтает ли айкидошник о третьей руке? На все вопросы ты получишь отрицательный ответ. Простор - необъятный и все зависит от твоих потребностей, головы и грамотной практики.


Конференция Школы ДЭИР > Вопросы 3й ступени > Обязательно Ли На 3-ке Опускать Оболочку?

Автор: Паха 25 Mar 2003, 09:24:59
Недавно прошёл очную 3-ку, мы работали с методиками не опуская оболочку т.е. как она встала на единичке, так там и стояла и стоит до сих пор. Хотя мои друзья утверждают, что на тройке должны были опускать оболочку (и это супернеприятное очучение).
А сегодня прочитал в регламенте проведения третьей ступени обоснование необходимости опускания оболочки с аджны. Но мы то этого не делали. Почему? Новшества в технике преподавания?

Автор: Ozzy 25 Mar 2003, 10:23:23
Препод мог сам опустить, не предупреждая...

Автор: Котик 26 Mar 2003, 10:53:58
Добрый день.
Оболочка на 3 ступени приспускаете ВЫ САМИ под руководством преподавателя для повышения чувствительности и только навремя занятий.
Оболочка защищает нас от воздействий аджной и

Автор: Marcus 27 Mar 2003, 08:15:57
QUOTE

Добрый день.
Оболочка на 3 ступени приспускаете ВЫ САМИ под руководством преподавателя для повышения чувствительности и только навремя занятий.

Вот только пользователям об этом почему-то "забывают" сказать.

Автор: Паха 27 Mar 2003, 11:22:44
2 Котик
Значит мы не опускали [image] Потому что сами мы точно ничего не делали. И препод нам про опускание оболочки вообще ничего не говорил, он шибко торопился и многое опустил.

Автор: Marcus 28 Mar 2003, 08:13:45
QUOTE

Значит мы не опускали Потому что сами мы точно ничего не делали. И препод нам про опускание оболочки вообще ничего не говорил, он шибко торопился и многое опустил.

Он вам демонстрировал ощущения приподключении эгрегора? Если да, то подумай - как это возможно если у слушателя стоит оболочка? Надеюсь то, что оболочка должна защищать слушателя в том числе и от эгрегориальных подключек, тебе известно?

Автор: Kewal 28 Mar 2003, 19:22:13
> Значит мы не опускали Потому что сами мы точно ничего не делали. И препод нам про опускание оболочки вообще ничего не говорил, он шибко торопился и многое опустил.
----------
Лень ему было у вас разрешение спрашивать

Автор: Ozzy 28 Mar 2003, 23:59:48
Куда же он так торопился??
А может фамилию узнаем препода.

Автор: Паха 01 Apr 2003, 05:19:46
2 Marcus
Оболочка не защищает от подключения к эгрегору. Она лишь потом помогает сознательно контролировать и прерывать это подключение. Так что эгрегор и оболочка - это из немного разных опер. Другое дело, что техники аджнаподавления (первый день 3-ки), при оболочке работают хреновато... Значит может и опускали... ????

2 Kewal
А это вааще абсолютно нечестно, идёшь себе по улице, а тут "особопродвинутый" опускает твою оболочку (даже без твоего согласия - и куда подсознание смотрит? оно наверное тебе любимому больше чем преподу доверяет), запихеривает тебе туда всяку кучу разностей и ты его навеки... Так чтоли? А где неприятные ощущения опускающейся оболочки, потеря чувства защищённости? Вот так взяли и опустили

2 Ozzy
Тартаковский торопился в другой город, мы сами виноваты, мы его вне плана уговорили у нас тройку прочесть - хотелось уж очень больно. Вот и получили "два"+"одну четверть", что всяко меньше чем "три".

Автор: Черняк 01 Apr 2003, 12:29:58
Оболочка не защищает от подключения к эгрегору в том случае, если Вы сами на него открылись (отреагировали эмоционально и продолжаете по этому поводу выражать свое отношение – что имеет отношение к внутренним проблемам, нашей психологической особенности) Вспоните, что говорилось еще на четвертый день 1-ой ступени – оболочка не защищает от слова. Через слова заиндуцировались и открылись. Так что оболочка и эгрегор – из одной оперы ( цель 1-ой ступени – выйти из-под эгрегориального управления). Необходимо пересмотреть свое отношение к тому, что вас «заводит» по принципу «стоп-крана» – задать вопрос самому себе «А что я с этого буду иметь или зачем мне это надо?» ( намерение проверяется логикой ). Если остается после этого негативные эмоции или привязки – карма. Удаляешь, меняешь отношение, перестаешь реагировать – перестаешь открываться.
Что касается приспускания оболочки – когда преподаватель об этом говорит вы сами создаете намерение приспустить оболочку (услышал-понял-наметил-рассмотрел-ст. толчек-действие), если он об этом по какой-то причине не сказал, то он передал вам намерение приспустить оболочку отождествившись с вами через т. «Я». А что касается «особопродвинутости», то на вводной должны были говорить, что 3-ка это дополнительный инструмент чтобы быть более эффективным в социуме. Кто обладает навыками и приемуществами – тот достигает большего.
Удачи!

Автор: Ozzy 01 Apr 2003, 12:47:33
QUOTE (Паха @ 01 Apr 2003, 04:19:46)
2 Ozzy
Тартаковский торопился в другой город, мы сами виноваты, мы его вне плана уговорили у нас тройку прочесть - хотелось уж очень больно. Вот и получили "два"+"одну четверть", что всяко меньше чем "три".

Странно мне, что вы сами себя вините, если препод счёл нужным провести занятие по тройке, то должен сделать это на 5 баллов, а не 2 с четвертью. Отсюда и вопросы...
Это же Школа, а не цирк и такие фокусы недопустимы.

Автор: Паха 03 Apr 2003, 04:35:49
QUOTE (Ozzy @ 01 Apr 2003, 15:47:33)
Странно мне, что вы сами себя вините, если препод счёл нужным провести занятие по тройке, то должен сделать это на 5 баллов, а не 2 с четвертью. Отсюда и вопросы...
Это же Школа, а не цирк и такие фокусы недопустимы.

Боже упаси винить себя - карму нарабатывать. А что касается 2 и 1/4, то это не оценка - это ступень на которой я оказался после прохождения тройки (в идеале это должно было быть 3).
Насчёт цирка я с Вами полностью согласен. Преподаватели должны с полной серьёзностью подходить к проведению семинаров. Да можно протранслировать напрямую в моё подсознание информацию, но мы же всё ещё люди, а это значит, что нам нужна видимость деятельности и тренировки, иначе мы так и не поверим в то что у нас это получается. ИМХО.

Автор: Котик 05 Apr 2003, 07:21:34
Манипуляции с оболочкой возможны только с Вашей стороны.Любые попытки воздействия на оболочку являются ЭИ поражениями и приводят к её усилению.

Автор: Су-27 05 Apr 2003, 09:19:05
Натюрлих. Но! Насколько я чувствую, при отождествлении со мной точкой Я.Е. моя эфирка понемногу принимает конфигурацию того, кто ко мне залез. Отсюда вывод, что можно сдвинуть/снять оболочку не прибегая к чисто энергетическим воздействиям (ЭИ-поражениям). Я не прав?

Автор: Ozzy 05 Apr 2003, 09:44:40
QUOTE (Су-27 @ 05 Apr 2003, 08:19:05)
Натюрлих. Но! Насколько я чувствую, при отождествлении со мной точкой Я.Е. моя эфирка понемногу принимает конфигурацию того, кто ко мне залез. Отсюда вывод, что можно сдвинуть/снять оболочку не прибегая к чисто энергетическим воздействиям (ЭИ-поражениям). Я не прав?

Можно опустить оболочку и без согласия, можно также у четвёрошника собрать точку ЯЕ в голове, ощущения будут неприятные. Только есть одно "но"- если вы сами позволите это сделать...
Абсолютная уверенность в своих силах и самодостаточность- вот ключи к этой проблеме.

Автор: Котик 06 Apr 2003, 23:35:17
С тех пор, как люди начали что либо хранить, другие люди изобретали способы это отнять.Абсолютной защиты НЕ существует.

Автор: Ozzy 07 Apr 2003, 09:31:53
QUOTE (Котик @ 06 Apr 2003, 22:35:17)
С тех пор, как люди начали что либо хранить, другие люди изобретали способы это отнять.Абсолютной защиты НЕ существует.

Да, это так, но и абсолютного нападения также не существует...

Автор: Недилько 23 Apr 2003, 16:38:33
Абсолютной свободы не бывает, всё относительно. Необходимо так же помнить, что оболочка защищает от несанкционированных воздействий. Если Вы приходите на 3-ку, то Вы уже настроены на целенаправленное взаимодействие друг с другом, по этому "опускать " ничего особо и не нужно.

Автор: Kewal 23 Apr 2003, 17:29:59
Су-27, таки Натюрлих.

> Можно опустить оболочку и без согласия, можно также у четвёрошника собрать точку ЯЕ в голове, ощущения будут неприятные. Только есть одно "но"- если вы сами позволите это сделать...
Абсолютная уверенность в своих силах и самодостаточность- вот ключи к этой проблеме.
---------
Четверочника "окучивать" долго -- но можно...

Автор: Юзефчик 12 May 2003, 23:31:48
Оболочка поставленная на первой ступени защищает наше эфирное тело, и соответственно наше
подсознание от любого несанкционированного воздействия со стороны. Первый день третьей ступени
связан с овладениями пасивными методами управления,и создании эгрегора к которому подключаются
слушатели.Действительно без сознательного приспускания оболочки никакой эгрегор к вам не может подключится.Но так как Вы пришли обучатся,Вы осознанно желаете получить новую информацию,соответственно Вы осознанно по своей воле идете на контакт с эгрегором в этом случае
оболочка пропускает необходимую информацию,и Вы можете почувствовать влияние эгрегориальных
структур на состояние человека.

Автор: Котик 19 May 2003, 10:29:00
Присоединяюсь .

Автор: Ozzy 19 May 2003, 10:38:22
QUOTE (Юзефчик @ 12 May 2003, 22:31:48)
Оболочка поставленная на первой ступени защищает наше эфирное тело, и соответственно наше
подсознание от любого несанкционированного воздействия со стороны. Первый день третьей ступени
связан с овладениями пасивными методами управления,и создании эгрегора к которому подключаются
слушатели.Действительно без сознательного приспускания оболочки никакой эгрегор к вам не может подключится.Но так как Вы пришли обучатся,Вы осознанно желаете получить новую информацию,соответственно Вы осознанно по своей воле идете на контакт с эгрегором в этом случае
оболочка пропускает необходимую информацию,и Вы можете почувствовать влияние эгрегориальных
структур на состояние человека.

А я не присоединюсь.
Слушатели должны эту информацию узнавать на ступени, а не из форума.

Автор: Котик 04 Jun 2003, 00:57:41
QUOTE (Ozzy @ 19 May 2003, 06:38:22)

А я не присоединюсь.
Слушатели должны эту информацию узнавать на ступени, а не из форума.

А я и Вам присоединяюсь.Вы тоже правы.

Автор: Ozzy 04 Jun 2003, 09:25:21
Вы, наверное, дипломатом до Дэира работали.
Скоро и к Кевалю присоединитесь- он то же во многом прав.

Автор: Kewal 06 Jun 2003, 16:49:07
> А я и Вам присоединяюсь.Вы тоже правы.
----------------
А я отсоединяюсь -- надоело

Автор: Залевский 08 Jun 2003, 23:03:38
Здравствуйте все!
Упражнение вхождения в состояние повышенной чувствительности с опусканием оболочки мы делаем только на 3-й ступени и только во время занятия. И только после вхождения в состояние повышенной чувствительности
мы создаем эгрегор для изучения фаз влияния эгрегора. И естественно преподаватель выполнял это упражнение. А лучше этот момент обсудить с
Николай Викторовичем Тартаковским.


Конференция Школы ДЭИР > Вопросы 3й ступени > Новая 3ка?

Автор: Морган 08 Jul 2002, 12:28:41
Вчера прошел 3ку у Косовича.

Семинар отличается от обычной 3ки как небо и земля - не только из-за личности преподавателя, но и от иного построения материала и последовательности изложения.

Основные отличия от "обычной" 3ки - более глубокое отождествление с человеком, предшествующее смещению ЯЕ, учет его текущих психофизических характеристик при внедрении программ, передача навыков работы с ВИП при телепатическом контакте.
Ну и масса приятных мелочей - например, с эгрегорами работают в самом конце, а не в начале, много информации о работе человеческого мозга, емкие и точные формулировки... Невозможно все перечислить.

Насколько мне удалось выяснить, данная редакция 3ки - новая разработка, сделанная Костовичем и принятая МС в январе сего года. По другим сведениям, эта на XII конференции Косович будет читать эту методику преподавателям, так что тем, кто будут проходить 3ку после конференции есть большая вероятность пройти ее новую редакцию.

Автор: Kyle 26 Dec 2002, 20:48:12
конференция давно прошла, подверглась ли стандартная 3-ка нововведениям/изменению?

Автор: dens 26 Dec 2002, 22:56:02
У нас два раза прошла 3ка с 12 конфы, ничего не поменялось вроде.

Автор: Nickolashka 27 Jan 2003, 15:13:11
Ачхой!
Только что с 3-ки от Илюхина. Все вышеперечисленные отличия присутствуют. По сравнению со старой (2001, Апрель, Сокуров) как небо и земля в лучшую (понятную, проработанную и т.д.) сторону.
С Уважением.

Автор: Кондаков 27 Jan 2003, 20:41:39
Будте здоровы!
Довожу до Вашего сведения, что никаких вариантов новой тройки в школе ДЭИР не существует.
Как руководитель программы "Влияние" считаю своим долгом незамедлительно пресечь всякие необоснованные слухи на эту тему.
У кого остануться вопросы - милости просим на личную почту!

Автор: ARTUR 19 Feb 2003, 06:02:51
Морган! Привет!
То что ты прошел у Косовича, это не 3 - ка!
Ты же знаешь, что это авторский семинар и называеться по другому!
Пожалуйста, будь аккуратен в словах!
Так же и семинар путь к личной силе многие называли 4/2,
и многих запутали......

С уважением Артур!

Автор: ARTUR 19 Feb 2003, 06:06:21
Морган! Привет!
То что ты прошел у Косовича, это не 3 - ка!
Ты же знаешь, что это авторский семинар и называеться по другому!
Пожалуйста, будь аккуратен в словах!
Так же и семинар путь к личной силе многие называли 4/2,
и многих запутали......

С уважением Артур!

Автор: Zerg 19 Feb 2003, 13:56:52
И как этот семинар называется?


Конференция Школы ДЭИР > Вопросы 3й ступени > как отвыкнуть жить по старому

Автор: valv 06 Nov 2002, 18:40:20
Привет :)
У меня проблема
Постоянно преследуют старые привычки в общении, которые мешают.
Хочу войти в контакт, подтолкнуть человека к действию, а что-то мешает :roof: применить методы 3-ки.

Автор: Kir 06 Nov 2002, 19:51:03
Есть такая проблема. Особенно в форс-мажорных ситуациях, когда думать и действовать нужно быстро. При этом "естественное привыкание" к новым возможностям может затянуться на годы. Вариантов ускорить этот процесс я знаю два:
- нечто аналогичное треннингу приемов самообороны - отработка с партнером рефлекторного применения 3-ки в критических ситуациях;
- постановка программы по 2-ке на нужную схему рефлекторного поведения в типовых ситуациях.

Автор: Морган 06 Nov 2002, 20:37:27
Не сочтите за флейм, но за точное описание ситуации:

Если попугая научить говорить, а потом дернуть за хвост, он все равно заорет по-попугаичьи :)

Проблема есть, сам страдаю... Пока руки не доходят решить...

Автор: DIPPY 07 Nov 2002, 02:20:45
Цитата
Хочу войти в контакт, подтолкнуть человека к действию, а что-то мешает применить методы 3-ки.

На мой взгляд, если "что-то" мешает, нужно найти это "что-то" и вырвать с корнем.
А если, просто - "не умею", лучше начинать с самого простого, например в транспорте- перед остановкой "жертве" делать "стартовый толчок"(а после, можно соединиться ТЯЕ и узнать, как себя чувствует человек, после своих (таких странных) телодвижений).
Или перед окончанием работы(дня, урока.....) всем транслировать желание "нет", а потом пронаблюдать за отдельными экземплярми,которых лучше знаешь. :D

P.S если мои хохмы вас не прельщают, значит надо искать "что-то". ;)

Автор: Alex+ 07 Nov 2002, 13:25:32
Цитата (valv @ 06 ноября 2002, 17:40)
Привет :)
У меня проблема
Постоянно преследуют старые привычки в общении, которые мешают.
Хочу войти в контакт, подтолкнуть человека к действию, а что-то мешает :roof: применить методы 3-ки.

Вопрос: можешь ли ты без колебаний съездить по физиономии сильно мешающему тебе чел-ку (разумеется, если он того заслуживает). Если нет, то и по тройке фиг получится.

Автор: valv 07 Nov 2002, 16:37:52
Привет всем. :)
Спасибо за поддержку.

В конфликтных ситуациях частенько начинает работать аджна чакра,при энергонаезде четко ощущается оболочка, иногда автоматически срабатывает ТЯЕ.
Хотя я знаю что будет наезд, стою и придумываю как отреогировать.
Получается пока я думаю, подсознание действует само.

Автор: maria 08 Nov 2002, 23:55:17
Цитата
Вопрос: можешь ли ты без колебаний съездить по физиономии сильно мешающему тебе чел-ку (разумеется, если он того заслуживает). Если нет, то и по тройке фиг получится.

Нет, не могу. Но по тройке - все равно получается :p

Автор: Alex+ 10 Nov 2002, 12:58:43
maria, можешь-можешь :) :p
Имелось в виду, если "что-то мешает". Т.е. когда чел-к не может постоять за себя (бывает даже и своих близких). Теоретически знает, что более чем уместно врезать, а не может, что-то не пускает.
Был у меня одноклассник, серьезно занимался боксом, на соревнованиях призы собирал, а на улице синяки :) - КС в чистом виде. И если даже обучить его навыкам тройки, применить их он точно также не сможет.

Автор: maria 10 Nov 2002, 19:26:46
Рецепт все тот-же - подергать карму :p

Автор: Alex+ 10 Nov 2002, 19:31:05
... или не дергать, если не мешает :p

Автор: maria 11 Nov 2002, 23:19:40


Конференция Школы ДЭИР > Вопросы 3й ступени > Проблема – Вернуть Долг

Автор: *Roman* 01 Feb 2004, 17:26:42
Здравствуйте!
Очень прошу помочь. Проблема – вернуть долг. У меня третья ступень очно.
Ситуация такая.
Должник, мой партнер по бизнесу, на занимался у меня денег, а я ему доверял, даже расписок не брал. Затем он подставил меня очень круто, видимо с целью избавиться от меня, что бы не отдавать долг, хотя сумма не велика! Пока я расхлебывал проблемы, тот совсем обнаглел, стал звонить, что бы я ему еще денег дал, а то сделает мне еще хуже. Проверил – карма. Удалил КС, ситуация успокоилась. Бандиты отстали, должник тоже не показывается. Есть истинное желание вернуть деньги, а желание наказать негодяя вызывает ну очень положительные эмоции в эталонке.

Сначала хочу вернуть деньги. В соответствии со своими навыками по тройке.
Использовал такой алгоритм, поскольку увидеть его живьем сложно:
1.В виртуалке вызываю образ человека, стараюсь ощутить его как живого, а не картинку.
2.Затем – редукция до ЯЕ, вхожу в ощущение этого человека.
3.Намерение действия.
4.Накладываю образ "Взять деньги, вернуть -> свой образ".
5.Желание - ДА.
6.Отпускаю образ и ощущения.
7.Возврат в здесь и сей час.
Результат нулевой. Пробовал много раз.
Усомнился в своих способностях, попробовал по этому алгоритму передать намерение одному знакомому в Москве, что бы тот позвонил. И он позвонил через 3 часа. Значит работает!
А с должником не работает.
Вопросы:
1.Где моя ошибка?
2.Что посоветуете?
3.Есть ли еще способы вернуть долг?
4.Может припугнуть его, а что бы стимул появился сглазить для начала?

Прошу: не отсылайте, пожалуйста, меня на всякие мудрые семинары и ступень 5.2. Это все прекрасно, но нет в нашей глухомани ни клубов, ни сильных ДЭИРовцев. Преподаватели приезжают очень редко: 1-2 раза в год. Расчет на свои силы и Вашу помощь!

С уважением, Роман.
E-mail: Roman_Sakhno@inbox.ru

Автор: NeverNight 01 Feb 2004, 20:58:39
Привет Роман !!!
Попробуй конструкцию (с вербальными элементами) по третьей ступени, как написано в книге, где дэировец отучил подростка от курения -
Образ человека-
Если не возвращает долг, то ему будет то-то и то-то.
Если возвращает долг, то ему будет то-то и то-то.

PS: Не теряйся Роман, я надеюсь мое предложение посетить Краснодар еще в силе?

Автор: RUnner 01 Feb 2004, 21:12:18
Роман [image] ты на фоновых был вообще в клубе?
Расказываю НЕНУЛЕВОЙ результат
1. активируешь ЗП
2. активируешь ПЦ
3. активируешь ХР
этим конгломератом ездишь на должника кажный день
всё... отдаст как миленький... не он так родственники...
проверно [image] мин нет

Автор: Зозуля 02 Feb 2004, 17:31:03
Роман,Вы сначало считайте ,что там у должника в голове.Если у него намерение отказа ,то вы долго и нудно будите вкладывать необходимое вам намерение.Посмотрите в методичке для слушателей памятку работу с кострукциями.Выстройте постепенно через сбойные конструкции необходимую мотивациюи далее внедряйте необходимое намерение .Придется"вести" должника чуть ли не каждый день.А вообще-то хороший навык в программе благосостояние "ивилизованный возврат долглв' " При возможности -
пройдите это занятие.

Автор: *Roman* 03 Feb 2004, 03:20:19
Благодарю, друзья, дельные советы!

Курмет, дружище, тебе письмо отправил.

RUnner.
По поводу фоновых, детально работали только с ЗП несколько раз. Потом, с полгода назад, нам провели занятие сразу по конгломерату. Таблички помню, как выглядят, как наладить контакт, в общем, представляю, а дальше что делать? Опыта работы с ПЦ и ХР почти нет. Пожалуйста, расшифруй детальней: "ездить конгломератом на должника", как?

Зозуля.
Это точно! Ключ к решению – выстроить через сбойные конструкции необходимую мотивацию. Но не совсем понял, как это делается. Что-то вроде: внедрять отменяющую, подавляющую и заменяющую конструкции в зависимости от ситуации и отслеживать реакцию до получения нужной, ну, например, колебаться начнет "отдавать - не отдавать долг", затем сразу внедрять программу?

Автор: Неделя 03 Feb 2004, 13:29:01
На мой взгляд, вы эмоционально переггруженны проблемой. Посоветую сначало поставить программу на УДАЧУи ВЕЗЕНИЕ, хорошо её скорденировав, то есть для себя, а затем по тройке, как вам советовали.
Великие дела, делаются с холодной головой.

Автор: Аскольт 05 Feb 2004, 02:11:29
Сегодня проходили "Управление мышлением" Марченко, разбирали методы работы по углублённой тройке, очень моветую [image] Есть там одна техника более жёсткая, вернуть долг - это традиционный пример этой методы.
Очень советую! Успехов!


Конференция Школы ДЭИР > Вопросы 3й ступени > Определение Намерения

Автор: TrueAspiration 17 Dec 2003, 16:46:33
Очень хочу быстрее освоить навык определения варианта намерения! Как это видите и чуствуете (намерение уверенности, действия, отказа, отвлечься, пересмотреть ситуацию), т.е. что действительно чел. собирается сделать? Какие упражнения можете посоветовать?

Автор: Юзефчик 18 Dec 2003, 03:21:35
Действительно намерения это очень интересная штука. Для того чтобы передать намерение другому человеку необходимо это почувствовать на себе. Как? Лучше всего сначала ощутить каждое намерение на себе. Постарайтесь в процессе жизни ощутить, как Вы отказываете, или когда уверенны или т.д. каждое намерение, запомните это состояние что происходит в Вашем сознании, когда Вы ощутите это, тогда Вы сможете передать это и другому человеку, и он будет воспринимать Ваши намерения за свои. При этом если мы хотим передать намерение уверенности, но при этом внутри нас существуют колебания, тогда мы передаём другому человеку, в лучшем случае колебания, в результате действие будет другим,необходимо точно передавать то что желаем. Удачи.

Автор: NeverNight 18 Dec 2003, 18:09:59
QUOTE (Юзефчик @ 18 Dec 2003, 06:21:35)
... При этом если мы хотим передать намерение уверенности, но при этом внутри нас существуют колебания, тогда мы передаём другому человеку, в лучшем случае колебания, в результате действие будет другим, ...

Но все равно это очень интересно наблюдать за реакцией других!

Автор: Юзефчик 20 Dec 2003, 23:10:19
Согласен наблюдать всегда интересно, но задачи третьей ступени заключаютя не только в наблюдении, но и управлении, влиянии, и наработке лидерских качеств.Находясь посторонним наблюдалем этого не всегда добъёшся. Желаю успеха.

Автор: Новикова 23 Dec 2003, 04:23:34
NeverNight !Достаточно хорошо и быстро нарабатываются ощущения разных типов намерений,когда одновременно отслеживается комплекс ощущений эфирного тела и ощущения,возникающие внутри пространства головы при том или ином типе намерения.Так при намерении действия внутри пространства головы ощущается полоса в сторону лба,а ЭТ слегка подтягивает вперёд,оно немного напряжено,словно Вы стоите в узком коридоре(чтобы почувствовать этот комплекс ,достаточно "прислушаться" к своим ощущениям в момент "преддействия").Чтобы ярче отследить комплекс ощущений намерения уверенности,можно воспользоваться АЭС.В данном случае в голове ощущается жёсткое ощущение расширяющейся в сторону лба полосы,а в ЭТ возникает ощущение ,словно его втягивает в аэродинамическую трубу,ЭТ сжимает в области плеч,достаточно яркое ощущение "подтягивания"головы вперёд и немного вверх.При намерении отказа в голове возникает ощущение "отката" коридора в область затылка,словно поперёк головы шлагбаум,а ЭТ словно тянет назад,иногда бывает ощущение "сплющивания" и падения ЭТ вниз,кроме этого часто в области солнечного сплетения - сжатие,вплоть до тошноты(подобное испытываем в минуты страха,можете вообразить,что стоите на краю пропасти,при этом отследите комплекс ощущений).При намерении отвлечься внутри пространства головы возникает ощущение,словно часть пространства сбоку парализована,в ЭТ подобное же ощущение "парализации" с одной стороны,словно сбоку стена(подобное ощущение возникает в ситуации,когда собеседник начинает говорить о чём-то скучном,Вы смотрите в его сторону,а внимание совсем на другом "объекте").При намерении пересмотра возникает ощущение "болтанки" в голове,в ЭТ колебания и такая же болтанка(Вы стоите на перекрёстке дорог,все возможности равны,помните, как в анекдоте:в одну сторону -умные,в другую-красивые,и бедная макака :"А мне что?Разорваться что ли?")Надеюсь ,что Вам помогут эти подсказки.Удачи!


Конференция Школы ДЭИР > Вопросы 3й ступени > Намерение и желание

Автор: Zaic 24 Oct 2002, 12:27:43
Не понимаю, в чем разница между намерением и желанием.
Например, я женюсь (имею такое намерение). Но ведь одновременно у меня есть и желание со знаком "плюс".
А если я намерен отказаться от женитьбы, то и желание соответствующее, отрицательное…
В чем смысл разделения "мыслей" на Намерения и Желания?

Ещё есть такое ощущение, что намерение Уверенности и намерение Действовать отличаются только по силе желания (первое – более "положительно")…

Олег.

Автор: DIPPY 28 Oct 2002, 18:15:38
Цитата

Например, я женюсь (имею такое намерение). Но ведь одновременно у меня есть и желание со знаком "плюс".

Так точно.
Цитата
А если я намерен отказаться от женитьбы, то и желание соответствующее, отрицательное…

Намерение-отказа+ Желание-"да". Т.е: да, я намерен отказаться от женитьбы. (это уже конструкция)
Цитата
Ещё есть такое ощущение, что намерение Уверенности и намерение Действовать отличаются только по силе желания (первое – более "положительно")…

Ощущение верное.
P.S
Загадка: если намерение- жениться + желание- "нет" ? ;)

Автор: Zaic 29 Oct 2002, 07:52:01
Да, прошу прощения, забыл задать вопрос... :D
Если человек проходит мимо киоска с мороженым, а я ему "говорю": между тобой и мороженым явно присутствует какая-то глубинная связь, вы - едины! и т.д., то что я внедряю?
Возможным критикам сразу говорю - это работает.

Автор: Kir 29 Oct 2002, 11:41:24
Zaic!

Подозреваю, что ты внедряешь конструкцию. Т.е. мысль о наличии связи (намерение) + положительное отношение к этой связи (желание).

А вообще, разница между желанием и намерением лично для меня выглядит достаточно просто. Намерение ассоциируется с визуализацией схемы механического выполнения мною какого-либо действия (без эмоционального к нему отношения). Желание - с чувствами, сконцентрированными в восклицаниях: "О да!" :) , - и: "Ну нет!" :( .

Автор: Мочалова 26 Nov 2002, 14:48:38
Вспомните, иногда в выходной день лежишь в постели и думаешь, что и это можно сделать и то и еще много чего-это намерение. Если в отношении к любому из этого десятка дел проявить позитивную эмоцию-это желание-то его и идешь реализовывать.
Одновременное использование намерения и желания - это конструкция.
Намерение и желание похожи на документ и подпись под ним. Если есть документ и нет подписи под ним, то он не очень то нужен, а если есть подпись и нет документа - тоже самое.

Автор: Liudmila 26 Nov 2002, 15:13:26
мне не понятен механизм построения конструкции: намерение +желание..
До передачи мишени я строю эту конструкцию "Я хочу"+намерение или "Ты хочешь"+намерение
спасибо за ответ :) [/B][B][U][/U]

Автор: Zerg 26 Nov 2002, 16:20:25
опа... а тут подробнее...
каким образом можно создать эмоцию "ты хочешь"? :) :)

при наличии канала отождествления - что у тебя в башке то и у мишени. захотел башку почесать - и он захотел. захотел на часы посмотреть - и он захотел.

Автор: DIPPY 27 Nov 2002, 21:54:16
Конечно "Я хочу".
Цитата
при наличии канала отождествления - что у тебя в башке то и у мишени. захотел башку почесать - и он захотел. захотел на часы посмотреть - и он захотел
:rolleyes: ;) :)

Автор: Мочалова 28 Nov 2002, 10:01:24
Liudmila, сначала при редукции сознания до точки ЯЕ мы отбрасываем эмоции, затем при отождествлении передается намерение, а потом на выходе добавляются эмоции и , в результате , Ваше намерение подкрепляется желанием, а не наоборот.

Автор: Liudmila 28 Nov 2002, 10:04:49
to DIPPI
Спасибо :D

Автор: Недилько 24 Jan 2003, 02:45:06
К вопросу о разнице между намерением и желанием.
Желание- это эмоциональное состояние, выражающее потребность в чём-либо.
Намерение-это активность психики, заключающаяся в стремлении завершить действие, направленное на достижение цели.

Автор: Заратустра 24 Jan 2003, 15:21:57
QUOTE (Zaic @ 29 Oct 2002, 08:52:01)
то что я внедряю?

"Следи за собой, будь осторожен..." (с)
... я бы сначала предложил бы подумать, стоит ли что-то комуто, внедрять абсолютно бесцельно и бесполезно ...

Автор: Zaic 24 Jan 2003, 19:20:50
С копирайтом полностью согласен.

Речь идет о тренировках по 3-ке...

Автор: Вороновская 01 Feb 2003, 23:41:35
QUOTE (Zaic @ 24 Oct 2002, 08:27:43)
Не понимаю, в чем разница между намерением и желанием.
Например, я женюсь (имею такое намерение). Но ведь одновременно у меня есть и желание со знаком "плюс".

Привет Zaic!!
А иногда люди женятся по необходимости, т.е. есть намерение, но нет желания, как говорится, почувствуй разницу.

Автор: Котик 06 Feb 2003, 00:22:12
Намерение - это дорога. Желание - это эмоция, которая
нас движет. А вот уже качество дороги, количество дорог,
шлабаумы, развилки - это разные дороги, т.е. разные намерения.
если желание присутствует - вы по дороге едете, если
желание отсутствует - вы стоите.

Автор: VRNUR 24 Apr 2003, 23:46:53
А дорога - это направленная мысль.
А эмоции - энергия для движения в нужном направлении.

Автор: Дмитриева 20 May 2003, 08:23:15
Привет всем!
Намерение лежит глубже чем желание и проверяется логикой, (существует 5 – ть вариантов) намерения. Желание действует дольше чем намерение, и почти некогда не проверяется логикой.

Автор: VRNUR 21 May 2003, 13:58:14
Еще один взгляд на то что такое намерение и даже с кой какими упражнениями

http://www.oasiswithin.net/lib/vlrsnl_silnam.shtml


Конференция Школы ДЭИР > Вопросы 3й ступени > Считывание намерения.

Автор: Dim 08 May 2001, 17:03:00
Здраствуйте вот какая у меня проблемка после 3 я так и немогу нормально считать даже намерение. Дело в том, что я что-то считываю но ни как не могу понять, что именно. Конечно иногда что-то проскакивает но ето так редко. Самое печальное, что тренироваться очень сложно. Если ктонибудь сталкивался с такой проблемкой помогите пожалуйста !

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 09 May 2001, 04:37:00
У меня такое было, это очень легко решается. Все дело в том, у кого ты считываешь намерение или желание - если у близких людей, то в сознании возникает сильная эмоциональная реакция на этого человека, и если не контролировать этот процесс, то ты из зоны точки я-есмь провалишся в блок эмоций. Если пытаешся считать намерение лектора на важной лекции, то тут иногда сильно работает блок логики и памяти - Не получается пробраться то точки - ощущения ступора, где нет ни логики, ни эмоций. Попробуй лучше потренироваться на незнакомых, совершенно не вызывающих в тебе ни воспоминаний, ни излишних эмоций людях, в тихом месте, предпочтительно в парке. Там таких людей предостаточно, и никогда не отчаивайся от того, что может не получаться.

Автор: Воратха 14 May 2001, 12:36:00
И еще пару маленьких советиков. Я заметил, что если есть проблемы в считывании намерения, то лучше будет тренироваться на мужчинах. Да простят меня милые наши дамы, и не буду я обвинен в мужском шовинизме, но женщины и намерения... отношения между ними бывают подчас очень сложны и запутанны!
Если мужчина идет по улице, у него в основном все прекрасно: ЯЕ в голове, он следит за дорогой, за окружающим миром, за людьми вокруг. Если ему надо повернуть, намерение он формирует шагов за двадцать до поворота. И намерение сильное, хорошее, однозначное!
С женщинами по-другому. ЯЕ скачет: вот она была в голове, вот проваливается в живот, вот вообще где-то в плече... В смысле, идет красавица наша и думает: «Так… светофор… Ой, ключи в сумочке, мобильник забыла! Нет, взяла… Надо будет за картошкой сходить и пальто в химчистку сдать. Налево. Прямо. Интересно, Он на меня так смотрел, так смотрел… Что бы это значило? Пылесос какой желтый в витрине! Не забыть полы пропылесосить. Направо.»
Намерения формируются абсолютно спонтанно: «Ой, магазинчик! Он мне нужен, зайду обязательно, жить без него не могу!» И это буквально рядом с дверями, уже проходя мимо! При этом возникающее намерение воспринимается как мощный поворачивающий вихрь; такое ощущение, что оказавшиеся рядом, под его воздействием невольно делают шаг к вожделенной двери. Или, помню, как я наблюдал внутреннюю борьбу одной женщины, проходившей мимо кондитерской. Это же настоящая война миров, куда там Уэллсу!
И вот еще один момент: поосторожней с людьми, у которых проблема с ЯЕ. По-моему они очень хорошо чувствуют сканирование, да и мир воспринимают очень своеобразно. Однажды я интереса ради пытался считать намерение у женщины с раздвоенной (или просто размытой) ЯЕ. Она сама по себе странненькая была: стояла очень беспокойно, приплясывала, делала множество лишних незаметных движений… Со стороны это было не очень заметно, но когда читаешь у человека намерения, видишь и ощущаешь его очень хорошо. Я начал считывание; каким-то образом она это ощутила и резко повернулась ко мне. И тут… я не то чтобы увидел себя ее глазами, но получил ощущение от этого видения: стоит за спиной излучающий опасность черный человек (я был в черных джинсах и любимой черной джитсовской футболке) с тяжелым давящим взглядом. Страх, замешательство. Женщина дернулась перебегать дорогу - там машины! Она вернулась на тротуар и обреченно сгорбилась, стараясь ни в коем случае не оборачиваться на меня… Жуть!
Это тоже проблема - контроль силы. Мои подавленные страхи, психологические обусловленности, привычки, оставшиеся со старых времен. Теперь, когда сил стало больше, ответственность тоже выросла. Так что, сканируя намерения людей, необходимо изначально относиться к ним очень доброжелательно. А во время сканирования, само собой, - никак. Редукция сознания.

Автор: Alexei 25 May 2001, 09:14:00
А у меня до сих пор проблема нахождения своей точки ЯЕ. Сейчас я заканчиваю тройку, но так и не разобрался: то ли она в голове, то ли в груди. И на занятиях "продавливание" не помогает. Как точно определить, где она? Мне постоянно мешает логика и если я "наблюдаю" летящего за спиной слона, то все ощущения начинаются и заканчиваются [image] глазами. Следовательно начинаю ловить ощущения в голове...
Сегодня мне сказали, что моя ЯЕ у меня в груди и моментально там всплыл светящийся шар (очень размытый по краям) внутри которого находится человек с поднятыми руками (как на главной странице сайта). Ну шар этот, естественно, в груди.
Вот теперь не знаю, что и думать. У всех это как-то естественно: есть ощущение ЯЕ и все тут. А мне что делать (кроме повторного прохождения тройки)?

Автор: Воратха 25 May 2001, 11:31:00
Quote
Originally posted by Alexei:
У всех это как-то естественно: есть ощущение ЯЕ и все тут. А мне что делать (кроме повторного прохождения тройки)?

Прежде всего не нужно себя мучить - у всех есть, у меня нет... У кого у всех? У дяди Васи, алкоголика из соседнего подъезда? У Коляна, правильного пацана из дома напротив? У экзальтированной дамочки, вся духовность которой заключается в тупом пережевывании уймы разнообразнейшей эзотерической литературы? Им это просто не нужно, они и так хорошо живут. Если посчитать процентное количество народу в мире, которых хоть как-то волнует положение их точки ЯЕ, получатся смешные цифры. Это не повод для беспокойства.
Теперь о прыжках ЯЕ. Тебе не нужно на нее смотреть. Само собой, чтобы посмотреть на ЯЕ, которая у тебя в груди, тебе надо прыгнуть ею же в голову, после чего ты расцвечиваешь мир чудесными яркими картинками. Вероятно, у тебя хорошие способности к визуализации? Тогда это твой большой плюс. Пользуйся этим, но не сейчас.
А чтобы почувствовать ЯЕ, просто попробуй помахать рукою, отслеживая ощущения в голове. Когда ты двигаешь рукой, ты почувствуешь некое шевеление в голове. Это - твое намерение движения руки. Не смотри на него, потому что ты сразу же начнешь фантазию свою буйную проявлять. Твое намерение находится в твоей ЯЕ. И не начинай в этот момент ее усиленные поиски! Ты уже там. А наблюдаешь ты не ЯЕ, а свое намерение.
Кроме того, очень помогает медитация на точку: рисуешь на листе бумаги двухкопеечную точку, вешаешь на стенку и минут пять на нее смотришь, не моргая и не отвлекаясь. Очень скоро ты обнаружишь, что у тебя как бы "мозги собираются в кучку". Так вот, тебе не нужно выяснять, куда именно они собираются! Тебе нужно только ощущение движения к центру. Ощущай его, чувствуй.

Автор: NeverNight 26 May 2001, 04:29:00
Итак, местоположение найти очень легко.
Для этого если вы - визуал:

Представляет(с закрытыми глазами) ОЧЕНЬ большого слона, стоящего перед вами. И он начинает махать крыльями и взлетает. Он пролетает через вас и взлетев на достаточную высоту остается в воздухе за вами. А теперь смотрим, откуда мы его видим?

аудиал:

Представляем, что мы слушаем музыку, исходящую из одной точки, котора рядом с вашим правым ухом. А теперь начинаем усиливать качество звука, можно добавить громкость итд. - а теперь не слишком быстро перемещаем точку, откуда исходит звук, устанавливаем ее сзади вас. Можно немного выше. Или ниже. А теперь, откуда мы ее слышим?

кинестетик

Точно также представляем, как рядом с вами есть источник тепла, который вы очень неплохо ОЩУЩАЕТЕ. Вы можете понаслаждаться, подвигать, поиграть с ним. Потом переместив этот источник вперед, назад, вверх, вниз, задаем себе вопрос - откуда мы его чуствуем?

А потом, обнаружив месторасположение, можно попробовать провалиться туда, в точку. Повторив упражнение можно сделать ощущения местоположения точки еще более конкретными.

Автор: Alexei 26 May 2001, 10:24:00
Классно! Помогло упражнение с рукой! Сразу почувствовал точку, в которую происходит слабое сжатие или напряжение за мгновение до поднятие руки. Тут уж явно не о какой груди и речи быть не может. Спасибо!

Автор: Dim 29 May 2001, 15:45:00
Я разобрался, что мне мешает оказывается ето просто логика. Но вся беда в том, что какраз эту логику "заглушить" я не могу (пока). Может кто знает какие-нибудь действующие методы? Буду очень признателен.

Автор: NeverNight 30 May 2001, 04:36:00
Нам давал это упражнение Андрей Николаевич,
Встаньте, представьте себя в воде(вы не в повседневной одежде). В приятной, теплой воде, настолько теплой, что вам нравится в ней стоять(по пояс). А теперь, в воде начинается бурное движение, но оно вам только нравится. Оно помогает воде медленно увеличивать свой уровень. Ваши руки уже касались воды, но она теперь, поднимаясь, поднимает и ваши руки вместе с нею. ваши руки поднимаются, медленно до уровня плеч, вода вам не мешает, она настолько приятна, что вы ни о чем не думаете, а просто наслаждаетесь отсутсвием логики, вас окружают просто эмоции...


Конференция Школы ДЭИР > Вопросы 3й ступени > Применение образов намерения, конструкций без визуального контакта.

Автор: Sakateka 29 Jan 2002, 16:04:00
Возможно ли не имея непосредственного визуального контакта с марионеткой применить воздействие? Если точнее, то необходимо вызвать угасание интереса у марионетки по одному вопросу, но визуальный контакт проблематичен.

Автор: Aelita 29 Jan 2002, 16:16:00
А ты тогда на фантом воздействуй, или на образ того человека в виртуалке (твоей).
А еще можешь подарить сущность с конструкцией ему (или ей tongue )

Автор: Sakateka 29 Jan 2002, 16:23:00
Фантом и образ - это гуд, а вот до сущностей пока не дорос. Но все впереди!!!

Автор: Колдун-недоучка 29 Jan 2002, 17:52:00
После тройки один разок (успешно) сделал следующее : через фантом "зацепил" человека, "влез" ему в голову, в виртуалку, и кое - чего там подправил. Эффект был типа "стирания памяти". Только прокачаться пришлось ДО работы. У троечника энергии на такое дело хватает.

Автор: 29 Jan 2002, 18:34:00
To Sakateka:

Можно. Подпитай образ (фантом) марионетки ВП и делай что задумал.

Автор: Sakateka 29 Jan 2002, 19:29:00
Thnx. cool


Конференция Школы ДЭИР > Вопросы 3й ступени > Кто Быстрее?

Автор: Mouss 31 Jan 2003, 14:01:55
Очень трудно даются намерения [image] Задаю вопрос, пока точку найду, человек уже ответил, намерение неяркое. Тренируюсь постоянно, иногда задаю вопрос уже из головы собеседника (трудно представить, какое у меня при этом выражение лица [image] ) Получается иногда....на домашних.

Расскажите, кто как тренировался, очень хочется узнать о ваших успехах. Только, пожалуйста, без мух и тараканов .... брррр

Автор: Дубкова 01 Feb 2003, 19:19:44
Что такое точка "я есмь" ? Это определенное состояние сознания. Его кретерии помните ? Тишина в сознании, т.к. мы выключили механизмы сознания (образы, ощущения и т.д.). Научитесь входить в это состояние и его удерживать, тогда будет все легко и просто. Тут просто нужна практика. Пусть понемногу, но каждый день. Удачи.

Автор: Mouss 03 Feb 2003, 13:45:56
Тишина в сознании.это,пожалуй, самое сложное [image] особенно, если хочется анализировать происходящее или нужно что-то говорить.
Прекрасно понимаю, что главное в этом деле - тренировка, вот только недостаточные результаты сбивают оптимистический настрой [image] поэтому и хотелось почитать примеры "отличников"

Автор: Zerg 03 Feb 2003, 14:43:16
Стоп. ЯЕ - это ведь не только состояние, но и определенное локализированное ощущение. Как можно двигать состояние? Или я опять чтото путаю? Другое дело что для работы по тройке важно именно состояние...
Немного неДЭИРовский вариант достижения и удержания тишины: удерживай внимание одновременно на себе и на цели. Логически/словесно при общении думать совершенно необязательно - думается без слов. Толи образами толи еще как...
Насчет намерений - различить не контрастные варианты действительно сложно, но как обычно - начинаешь с контрастных аспектов и затем переходится на более тонкие.
И еще - когда действительно прижмет тройка обычно работает без сбоев, а в обычное время выходит хреново. По крайней мере у меня....

Автор: Mobile 03 Feb 2003, 14:53:31
QUOTE (Mouss @ 03 Feb 2003, 09:45:56)
Тишина в сознании.это,пожалуй, самое сложное [image] особенно, если хочется анализировать происходящее или нужно что-то говорить...

На ступени (на тройке) преподаватель посоветовал усиливать Н.П.

Автор: Котик 06 Feb 2003, 00:08:15
Для того, чтобы считать намерение нужно сделать ряд шагов и
говорить о качественном считывании намерений можно тогда,
когда вы делаете эти шаги автоматически. А это достигается
многократными повторениями.

Я за рулем уже 15 лет и проехал не одну сотню тысяч
километров. Но когда моя жена сдавала на права, я пробывал
сдинуться с места согласно инструкции на двух листах по
которой надо было сдавать экзамен и не смог.


Конференция Школы ДЭИР > Вопросы 3й ступени > Отождествление

Автор: Dimon 02 Jun 2004, 22:28:38
Всем привет, у меня тут маленький вопросик, видимо на ступени не допонил, да и хотелось бы узнать ваши впечатления. Вы чтобы отождествить свою ЯЕ
с другим человеком представляете что вы этот человек или как бы отправляете свою ЯЕ человеку в центр головы, или возможно нет разницы ?

Автор: Kir 02 Jun 2004, 22:41:23
Можно еще мысленно натянуть голову другого чела на свою и посмотреть на мир его глазами. Ведь нужно сначала просканировать его ощущения, а уже потом воздействовать.

Автор: Dimon 02 Jun 2004, 22:42:56
Я всегда при совмещении смотрю на мир как бы из человека, его мировозрение как бы вспышками передается в моей голове, а если без этого то я человека и не чуствую...

Автор: Oblachko 03 Jun 2004, 08:21:28

Необходимо объеденить свою ЯЕ с ЯЕ другого человека, заполнить его своим сознанием, затем отследить изменения ЭТ, после можно работать с виртуалкой.
Успехов!

Автор: Supervisor 03 Jun 2004, 15:49:22
Сначала находишь свою точку ЯЕ, затем соединяешь ее с точкой ЯЕ другого человека, на ощущениях образовывается канал,связь. После этого вы КАК-будто единое целое.Ты ощущаешь его настроение, желания, мысли и.т д-это и есть отождествление.

Автор: Неделя 03 Jun 2004, 17:58:26
Для того, что бы уловить что в голове у другого человека, нужно с ним сонастроиться. Именно для этого мы и работаем с Т.Я.Е. Они "звучат в одном диапазоне". Но и вы после отождествления должны научться "слушать" себя и разъеденять себя, свои мысли и то, что идёт от другого человека. Это самое важное приотождествлении. И попробуйте поработать, когда вы сами и другой человек находитесь в покое.
Удачи.

Автор: Dimon 04 Jun 2004, 20:25:26
Спасибо, сейчас картина немного проянилась и практика я думаю
её закончит
А вот ещё какой момент, нам на очьке говорили что допустим для стирания намерений у другово нужно с ним отождествится а затем стереть их у себя,
но когда устанавливается контакт всетаки нужно отделять свои мысли и намерения от намерений и мыслей другово человека, то есть нужно стереть намерения у себя, затем как бы передать это состояние дргому или сразу работать с другим сознанием ?

Автор: Неделя 06 Jun 2004, 19:04:21
Вообще на очке рано об этом говорить, потому и непонятки. Но теперь по технике. Вы отождествившись с другим, работаете через себя, всё делаете ОТ СЕБЯ, а это автоматом идёт в другое сознание.

Автор: NeverNight 06 Jun 2004, 20:19:35
Растождествляюсь с собой до базового ощущения я-есмь. Затем смотрю на человека, и начинаю его ощущать. Вместе с его ощущениями приходят мысли и намерения, ведь я нахожусь в базовой точке я-есмь!

Автор: Каспер 20 Jun 2004, 20:33:03
Если хорошо получается отождествиться с ощущением т.Я-Е у себя, то остаётся только почувствовать это же ощущение в голове у другого человека.

Автор: Alisha 24 Jun 2004, 16:32:42
Отождествление - это мгновение. Ты = другой человек (вместе со всем набором его очученок).
У меня тоже поначалу были загвоздки с этим.
Признаюсь честно, что их поубавилось после 4-ки. Почему?
Потому что, чтобы фиксировать чужое сознание нужно силенок не хило.
Проблема была в том, что я боялась ОТПУСТИТЬ себя (свои ощущения), тоже строила какие-то каналы, стирала, вытирала.......
Но потом поняла, что отождествляясь, мы себя, свое тело не чувствуем, есть только осознание себя - ТЯЕ, а весь комплекс - другого человека....
Но практика в этом нужна - ой-ой-ой

Автор: Аленушка 24 Jun 2004, 20:51:39
У меня вообще это не получается...((((( Начинаю отождествляться и ...прихожув себя.
А вообще может кто подскажет как лучше свою ЯЕ ощутить.Мне тут кое-что говорили уже. Типа надо ее до 2-х метров расширить а потом опять собрать . Тоже что-то не очень.
Может кто еще что знает? Поделитесь пожалста.

Автор: Alisha 25 Jun 2004, 10:19:49
QUOTE (Аленушка @ 24 Jun 2004, 20:51:39)
У меня вообще это не получается...((((( Начинаю отождествляться и ...прихожув себя.
.

Думаю, что на 3-ке - это нормально. У меня также было. Наше сознание еще завязано на собственном физ. теле, потому и сложно его оторвать. Отождествление получалось очень недолгое, но с каждым разом все более различимое и устойчивое......
Практика, и так много раз.........

Автор: Милохова 14 Jul 2004, 00:07:16
Если вы провели нормально редукцию сознания у себя, то тем самым вы инвентаризировали и зафиксировали свое текущее состояние, свои ощущения. Затем при отождествлении все новые дополнительные ощущения, возникшие у вас - это уже не ваши, а ощущения другого. И их можно изменить, ощутив самому то, что вы хотели бы что бы ощутил другой.

Автор: Уфимцева 03 Sep 2004, 12:30:20
Всем привет!
Для того, чтобы с кем-то отождествиться, необходимо для начала найти свою т. Я ЕСМЬ. Как у Вас с этим? Проводя редукцию сознания, Вы погружаетесь в эту точку? В эту пустоту, где ничего нет? Только после этого можно проводить отождуствление.

Автор: Dimmu Borgir 03 Nov 2004, 18:18:08
Могут быть при отождествлений не приятные ощущения на физике, эфирке?

Автор: chronic 05 Nov 2004, 03:44:22
уж не про тЯЕ ли этот текст?

...мы выясняем, что среди всех мыслей есть какая-то одна самая важная мысль Это мысль – «я». Я-мысль – это царь всех мыслей, это ложное отождествление – то, чем мы себя считаем
И эта я-мысль на троне – наша вера в собственное эго, в собственную личность, в собственное отдельное независимое я. И когда есть эта я-мысль и отождествление с ней, тогда я-мысль проецирует себя: «Я есть мужчина, я есть женщина, я есть человек, я есть какая-то личность»

...Когда я-мысль начинает растворяться, мы проникаем в нечто глубокое. Мы проникаем в какое-то глубинное наблюдающее осознавание, отъединённое от процесса двойственного мышления. Это тонкое наблюдающее сознание, подобное глади спящего озера. Это сознание подобное зеркалу, которое отделено от процесса мышления и на котором нет этих колебаний, нет вритти, нет двойственности, флуктуаций, нет никаких отождествлений, нет ложного чувства «я», делающего, нет внешнего субъекта как делателя, нет процесса восприятия субъект-объектного, которое отделено от зрения, запаха, вкуса, осязания, которое отделено от зрительного, слухового, вкусового сознания. Это нечто, что мы не можем описать словами, и это очень глубокое и очень мудрое состояние осознавания. И тогда мы видим, что наше я тоже не субстанционально, оно пустотно.
И впервые мы открываем внутри себя огромное пространство осознавания, Пустоту.
И второе правило, после того как мы всё свели к уму – ум нужно сводить в пустоту, обнаружить на собственном опыте не субстанциональность всего. Это не есть состояние пустоты в смысле негатива, ничего – нет. Это Абсолютная Полнота. Это абсолютная позитивность, это абсолютное сверхтрансцендентное сознание. Пустота в том смысле, что там нет ничего из нашего прошлого материального опыта, из наших движений души. Но это сверхясное, сверхчистое, суперинтенсивное сознание, которое является источником всего.
И когда мы обнаруживаем эту пустоту, мы продолжаем нашу медитацию дальше. Мы не должны отходить, сознание в это время изменяется. И когда вы медитируеите, пытаясь осознавать эту пустоту, эта пустота вначале кажется чем-то чужим, бесконечным, поглощающим, страшным, бездонным – вы вообще теряетесь, приходите в шок, замешательство и ужас. Это настолько непостижимое, настолько вечное, абсолютное, что вас там вообще нет, вы там вообще никто, понимаете.

Автор: Der Wish 05 Nov 2004, 23:02:29
Для начала надо очиститься от мыслей, эмоций, анализа происходящего.
Потом надо внушить себе, что тот человек - это вы и есть. То есть онбаружить, что смотришь на самого себя со стороны. Глаза видят казалось бы другого человека, но чувства говорят: это я! Вот тогда можно работать. Задача - не терять этого чувства. Представьте, вы вдруг себя увидели со стороны. Как в компьютерной игре: видите этого чувака с автоматом, нажимаете кнопку - он делает шаг. Так и тут.
Еще один важный момент - потом обязательно вернуться в самого себя. А то так и уйдете в чужом теле.

Автор: Tretiy 26 Nov 2004, 04:12:18
Лично я действую по принципу "матрешки". Моя ЯЕ смещается внутрь ЯЕ другого человека. Получается моя ЯЕ является ядром, а его ЯЕ - это уже один из слоев, как логика, эмоции и т.д.


Конференция Школы ДЭИР > Вопросы 3й ступени > Кто Сказал "мяу"

Автор: Дядя Федор 22 Apr 2004, 22:57:09
После прохождения 3-ки иногда отождествляюсь, удобно это
делать например стоя в очереди в магазине, что не дает народу удрать.

Удобно тренироваться также на кошках - вот она идет по крыльцу,
вот насторожилась, вот моет мордочку лапами, чуствуется как лапами работает,
вот испугалась машины и замерла в напряжении,
успокоилась и уходит неспеша, плавно покачивая хвостом.

Спустя час после отождествления с кошкой,
стал раздумывать что бы купить себе на ужин по дороге домой.
И чертовски захотелось ... рыбы !!!

Ну почему рыбы? И моя ли это идея вообще или я ее позаимствовал ?

Любопытно узнать как у других с отождествлением, знаю что не все любят
это делать. Может в этом что то есть, если так легко прихватить чужую
идею ? Или при некотором опыте не трудно отделить свое от чужого ?

Автор: bugleboy 23 Apr 2004, 00:03:50
Когда коту делать нечего,он себе вылизывает...ммм..то место где одна задняя нога плавно переходит в другую,с некоторым смещением в сторону позвоночника.
Очень напоминает.Особенно про рыбу.

Автор: Дядя Федор 23 Apr 2004, 00:27:20
Наверно мне попалась троечная кошка
пока я "подслушивал" ее эмоциональный настрой,
она мне успешно внедрила свое желание.
(скорей всего, я его сам прихватил)

Я правда догадался что желание похоже не совсем мое, с помощью логики,
но не сразу.

--------------------------------------------------------------------------------------
Отождествляться то нас научили,и неплохо; но этого маловато.

Видимо нужно проверять что разотождествление полное (А как ?)

и отбросить не свои желания/намерения скопированные при отождествлении.
(А как ? Через ЭС ? )

Автор: Бабенкова 23 Apr 2004, 01:29:10
Чтобы не подхватывать чужого после отождествления прокачаться надо ЦП. Кому маловато , то сгармонизуйся через ЭС. Очень хорошо помогает.

Автор: Юдина 23 Apr 2004, 11:46:51
Здравствуйте! После того, как Вы поработали с отождествлением, рекомендуется отождествиться с самим собой ( тЯЕ, вот МОИ мысли, вот МОИ память и логика, вот МОи эмоции...). Ну и конечно, ЭС тоже работает! Удачи!

Автор: Дядя Федор 25 Apr 2004, 21:22:18
Спасибо, за полезные техники.

Автор: Der Wish 25 Apr 2004, 21:33:47
Дык это вечный вопрос деировца: это я подумал или мной подумали?

Автор: yurigr82 25 Apr 2004, 23:06:11
Я как-то смотрел на своего кота, который поедал рыбьи головы(он с ума сходит от рыбы), так у меня аж слюни потекли.
Растождествляться иногда даже важнее чем отождествляться, а то потом ходишь как неизвестно что

Автор: Котик 25 Apr 2004, 23:25:22
QUOTE (yurigr82 @ 25 Apr 2004, 19:06:11)
Я как-то смотрел на своего кота, который поедал рыбьи головы(он с ума сходит от рыбы), так у меня аж слюни потекли.
Растождествляться иногда даже важнее чем отождествляться, а то потом ходишь как неизвестно что

Растождествляться очень важно. Сначала учимся отождествляться с собой а потом уже с другими.

Автор: Юдина 26 Apr 2004, 00:06:24
А меня однажды моя кошка, когда я после долгого отсутствия к ней чувства проявляла [image] "не совсем умной " обозвала.... (Это я мягко... )

Автор: Арзамас 26 Apr 2004, 12:01:49
Бывает… Кошки хоть и сами по себе, но преданные создания, они все помнят. С ними легко договориться … Удачи всем!

Автор: ivi 25 May 2004, 18:17:53
QUOTE
Дык это вечный вопрос деировца: это я подумал или мной подумали?

По моему мнению, это вопрос некорректный, даже если он риторический.

ДЕИР открывает перед каждым дверь в мир открытий и тонких ощущений, но не нужно же все буквально воспринимать! И этот вечный вопрос актуален не только для ДЕИРовца, но для любого человека.

Ведь мы подвергаемся чьему-то влиянию с самого рождения (я имею в виду как человек, как личность, еще до прихода в ДЕИР, до осознания таких категорий как душа и других открытий в себе).
И полагать, что мы мыслим так-то и так-то всегда совершенно самостоятельно, кроме случаев вмешательства индукторов и отождествлений с нами, не верно...
В любом случае на нас было оказано воздействие, не важно, вербально или непосредственно через сознание.
А уже дальше мы присваиваем это что-то или нет.
То есть если мы согласны, то вскоре чужое становится все-таки нашим. Именно так мы обучаемся, особенно это заметно в организованном обучении (школы, семинары и прочее).

С уважением, ivi

Автор: ARAD 25 May 2004, 19:25:47
Я не уверена ,что здесь имеет место данное выражение''чужое''.
некоторе уже сознательно некоторые ПЗ то, что именно свойственно для них.
Многое чужое ,как вкусно не намазывай его на хлеб, таким же и останется.
если я вегетарианец, то даже самые сочные части барашка не заставят меня положить его в свою тарелку.Скажем, потому, что когда-то в детстве ,меня угостили собственноручно вырашенным и сердечно любимым цыпленком.
И я начала относиться к животным как к друзьям а не еде.
Аналогично и все другое.
Истинные убеждения не изменить.Но дополнить можно всегда.
естественно при отожествлении можно и заиметь хотения наблюдаемого предмета.Так не сидят же в нем более считанных минут.(хотя я лично противоестественных мне желаний не наблюдала).
Растожествиться и прокачаться.
А может в прошлой жизни вы были кошкой.


Конференция Школы ДЭИР > Вопросы 3й ступени > Ne Polu4aetsa..

Автор: prometeus 13 Mar 2004, 22:15:07
..При отойдествлении ощущаю как би гамму 4увств обыекта, напрайение ево внимания, иногда проходат фантомние ощущения физ. тела..но о4ен трудно расщифроват намерения/ йеания, внедрит полу4аетса толко намерение "отвле4са"
или улибнутса/ повернут голову..4то конкретно надо сделат после отойдествления 4тоби внедрит обыекту свои намерения/йелания? 4то мойет етому мещат и в 4ем могут бит ощибки? Спасибо.

Автор: Бабенкова 16 Mar 2004, 19:51:50
Чтобы внедрить, надо самой четко зафексировать как это происходит у меня , ощутить и запомнить. А потом уже передавать. Мы не можем передать то, что сами не ощущаем или не чувствуем. И передавать от его лица , а не от своего. А дальше дело техники и тренировки.

Автор: ELPRIME 16 Mar 2004, 20:49:28
prometeus, я знаю о чём вы говорите, у меня тоже вначале была «гамма чувств». Лучше всего тренироваться на себе – свои ощущения ведь вы тоже чувствуете как гамму чувств, не правда ли? Потому Ваша задача отследить чем отличаются и как зарождаются в Вашей гамме чувств намерения/желания. Как только Вы почувствуете это отличие, можете сразу пробовать внедрять другим. И это у Вас получится!
Удачи!

Автор: Чуйко 18 Mar 2004, 16:50:12
Итак, Prometeus, в чем проблема? У вас получается заставить человека отвлечься, улыбнуться, повернуть голову. Осталось понять, чего вы хотите от окружающих, открыть методичку, разработать программу по каждому конкретному случаю и выработать у них необходимые рефлексы.

Автор: prometeus 20 Mar 2004, 00:22:37
Spasibo za otveti.
..Delo v tom, 4to esli ya, na primer, pitayus vnedrit 4eloveku jajdu (jelanie popit)
to kak raz u mena i peresihaet vo rtu, togda kak obyekt v lu4wem slu4ae utalit jajdu posle tovo, kak zakon4it s tem, 4to evo interesuet v danniy moment (zakon4it smotret futbolniy mat4, na primer). Inogda vnedrenie namereniya srabativaet zapozdalo, i esli i polu4aetsa "povernut golovu"/"podvinut ruku"
to 4to to bolwee (vstat, sest, pozvinit, i.t.d.) ne vihodit..
..Vospriyatie perepolnayut kakie to "tajelie" emotsii obyekta, tekuwie misli i.t.d., i ya ne ponimayu kak( i gde ) "vstavit" svoi impulsa v etot kokteil..

"передавать от его лица , а не от своего." - kak ulovit eto razli4ee?

Автор: Юдина 22 Mar 2004, 01:28:22
Здравствуйте! А Вы перед тем, как проводить внедрение какого-то намерения помните о том, что необходимо в т.ЯЕ объекта стереть все, что есть там? мы отождествляемся, и вкладываем ощущение пустоты, или стираем ластиком, или тряпкой и в эту пустоту уже вкладываем то, что необходимо. а потом еще и стартовый толчек дать! А на второй Ваш вопрос - "как передавать от его лица" - при отождествлении Вы словно "одеваете" на себя образ человека, словно сливаетесь с ним, и смотрите его глазами... и в его голове продумываете намерение как делаете что-то..... Удачи!


Конференция Школы ДЭИР > Вопросы 3й ступени > Отождествление С Двумя

Автор: ELPRIME 13 Jan 2004, 21:22:34
Почему не получается отождествиться одновременно с двумя(и больше) людьми?

Автор: NeverNight 13 Jan 2004, 22:03:57
Почему это не получается? У меня получается

Автор: ELPRIME 14 Jan 2004, 00:04:42
QUOTE (NeverNight @ 13 Jan 2004, 20:03:57)
Почему это не получается? У меня получается

Как???

Автор: Плотник 14 Jan 2004, 01:08:01
Как делают преподы и методисты при работе с группой
Тренировка нужна, а тужиться не надо

Автор: NeverNight 14 Jan 2004, 01:26:57
Ну просто вопрос неполный, ты бы хоть рассказал, как пытался, где возникла трудность чтоли [image] а я просто отождествляюсь с двоими - троими и могу транслировать им свои намерения и образы. иногда получается считывать образы сразу нескольких людей. Конечно, это не назовешь полноценным отождествлением с одним и только человеком. Все это - доли внимания, если отождествляться с большим количеством людей, внимание рассеивается

Автор: ELPRIME 14 Jan 2004, 01:27:35
QUOTE (Плотник @ 13 Jan 2004, 23:08:01)
Как делают преподы и методисты при работе с группой
Тренировка нужна, а тужиться не надо

Может я неправильно чуть сформулировал вопрос. Да, отождествиться можно, транслировать ощущения тоже. Это достаточно просто. А вот читать намерения, например, ОДНОВРЕМЕННО у нескольких людей? У меня не получается.

Автор: NeverNight 14 Jan 2004, 01:32:37
А ты отключи логику как следует и сможешь читать образы и намерения других людей

Автор: NeverNight 14 Jan 2004, 01:38:55
в общем-то для меня это выглядит так - я редуцируюсь до точки я-есмь и в этом состоянии немного касаюсь вниманием точки других людей [image] [image] ясно уловимы образы сознаний других людей. Примерно как картинка - ты стоишь перед народом, а у каждый человек держит над собой на вытянутых руках плакаты с описанием их образов сознания (и намерений значит тоже).

PS Вообще отождествлением не назовешь [image] Но в случае с двумя человеками наверное можно ?!

Автор: ELPRIME 14 Jan 2004, 20:37:40
Ааа. Понял. Внимание то можно удерживать на одном человеке, но при хорошей редукции можно быстро переключаться от одного к другому!

Автор: Плотник 14 Jan 2004, 21:59:48
Может быть, многое зависит от ситуации? Насколько она критична. Например, мастер единоборств, отражающий одновременное нападение нескольких противников. Хотя здесь я могу только предполагать.

Автор: Zaic 15 Jan 2004, 13:19:36
Сразу с несколькими отождествляться я не пробовал, а отождествляться разом с группой - очень даже просто. Считываются состояния, разные колебания эмоций (кто-то там в углу, например, отвлекается, и это сразу же чувствуется), можно свое состояние протранслировать.
И ещё, нескромный вопрос - зачем отождествляться сразу с несколькими ЛЮДЬМИ? Может, по очереди с ними работать?

Автор: NeverNight 15 Jan 2004, 22:05:10
А мне кажется, одновременно (то бишь паралельно) с двумя работать не выйдет [image] Природа сделала по хитрому - за двумя зайцами( [image] ) погонишься, ни одного не поймаешь, верно? Так что чтобы с двумя работать паралельно, придется работать двум человекам [image] Хотя... кто знает

Автор: Zaic 16 Jan 2004, 20:59:05
Never!
Так ты ж сам писал, что можешь работать сразу с двумя.


Конференция Школы ДЭИР > Вопросы 3й ступени > Телепатия. Отождествление.

Автор: igumnov 31 Oct 2003, 11:42:05
1. Я ощущаю что Я некий центр в голове
2. Ощущаю и виду глазами струнку от своего центра Я к центру собеседника
3. Ощущаю что мое я и его я как бы едины (ощущая что я есть он) и что есть струнка между наиши Я
4. один раз на совещании протянул последовательно струнки к терм собеседникам и деражал ощущения троих
5. почемуто когда отождествляюсь с обычными людьми то непрятные ощущения в голове а с ДЭИРовцами все чисто в голове...
6. обычно после отождествлений тяжесть в голове несколько часов
7. дотринировался до того что без моего сознательного контроля целый день отождествлялся со всеми на кого смотрел
8. тренировался пару дней... достиг того что иногда чувствую как человек вдигает головой или частями тела, пальцами набирает на клавиатуре.
9. тренеруюсь сразу в боевом режиме никаких там спокойных обстановок и долгого сосредоточения и подготовки.

короче итог, тяжесть в голове, легкость отождествлятся, считывать намериния и желания не могу, эмоции не чувствую, хотя я отождествлялся в основном со спокойными людьми, иногда чувствую фантомные ощущения движений с того кого считываю. Но может быть это чисто моя достройка ощущений в мозге на основе того что я вижу как он двигается.

Короче не знаю что делать.... Что посоветуете? Мож че не так делаю?

Автор: Cosmopolit 03 Nov 2003, 14:23:49
QUOTE (igumnov @ 31 Oct 2003, 10:42:05)
Короче не знаю что делать.... Что посоветуете? Мож че не так делаю?

А разотождествляться с мишенью вы не забываете?

Автор: igumnov 03 Nov 2003, 14:28:21
Я просто переключаю внимание с мишени.
А как разотождествлятся?
Вообще думаю надо хоть раз в спокойном состояние редуцироватся
до Я ЕСМЬ...
Так в чем разнится то отождествления и присоединения т. ЯЕ?
В техническом плане и в теоретическом...

Автор: Cosmopolit 03 Nov 2003, 14:50:32
QUOTE (igumnov @ 03 Nov 2003, 13:28:21)
Я просто переключаю внимание с мишени.
А как разотождествлятся?

Мало переключить внимание, надо надежно "выбросить" мишень из сферы своего восприятия, отделить свое от чужого (мухи и котлеты отдельно!).
Создаете намерение "отвязаться" от чужих сенсорных проекций! Намеренно, осознанно!

Автор: Melisenta 15 Nov 2003, 16:13:07
QUOTE
почемуто когда отождествляюсь с обычными людьми то непрятные ощущения в голове а с ДЭИРовцами все чисто в голове...

То же самое!! При смещении точки ЯЕ в другого человека иногда такая отдача идет... С дэировцами на клубе не то - влезание чужой ЯЕ они чувствуют фактически сразу, и тут же начинают озираться.
Насчет отождествления... не знаю, можно ли назвать это отождествлением, но я иногда нахожу в ВИП образ интересующего меня человека, и смещаю в него ЯЕ. Бывают очень интересные ощущения - чувствуешь как бы общий слепок настроения человека. Вот только если человеку плохо, тогда и его отрицательные эмоции испытываешь почти физически.

Автор: Неделя 22 Nov 2003, 04:51:33
Не совсем понял насчёт боевого режима, но в целом Ваше состояние похоже на состояние перетрудившегося человека. Возможно есть смысл всё это проделывать легко и не принуждёно.

Автор: sovapro 24 Nov 2003, 20:30:01
RE:igumnov
QUOTE
А как разотождествлятся?

Помню проходил семинар "основы практической телепатии", давно правда, у Косовича, после семинара долго тренировался с отождествлением, результат точь-в-точь такой же как у тебя, igumnov. Тут дело оказалось в том, что неправильно разтождествляешься, сраз перетаскиваешь на себя все ощущения человека(и весь мусор), а нужно в его ощущениях средуцироваться до тЯЕ, а уж потом к себе.

Кстати у того с кем ты так контачил потом тоже головка побаливает, проверено на врагах.

Автор: Юдина 25 Nov 2003, 15:42:20
Здравствуйте! А попробуйте при разотождествлении отождествиться с собой! Четко и ясно осознать себя - физ. тело, эмоции и т.д. Сначала медленно и тщательно, а потом просто навык - раз и Я! (это не только Я-Есмь, но все, что составляет Вас). Удачи!

Автор: Шевченко 28 Nov 2003, 16:43:50
QUOTE (igumnov @ 31 Oct 2003, 07:42:05)

5. почемуто когда отождествляюсь с обычными людьми то непрятные ощущения в голове а с ДЭИРовцами все чисто в голове...

Вполне может быть от того, что обычный человек в отличии от деировца не защищён от негативных эгрегориальных воздействий. А при отождествлении с ним вы тоже включаетесь на эту кучу мусора.

Автор: Xmarina 29 Nov 2003, 02:32:30
Желательно, после отождествления с другими, развести точки Я.Е. (кто после 4-ки)

Автор: kasky 30 Nov 2003, 00:49:21
>>Желательно, после отождествления с другими, развести точки Я.Е. (кто после 4-ки) <<

Да ты че!!?
Эдак на дню по скока раз разводить придется то??

Автор: Шевченко 30 Nov 2003, 01:31:43
QUOTE (kasky @ 29 Nov 2003, 20:49:21)
>>Желательно, после отождествления с другими, развести точки Я.Е. (кто после 4-ки) <<

Да ты че!!?
Эдак на дню по скока раз разводить придется то??

Да если после разотождествления с другим отождествляешься с самим собой, то сразу возвращаешься в исходное состояние (до 4-ое или после 4-ое).
И ничего не надо дополнительно разводить!


Конференция Школы ДЭИР > Вопросы 3й ступени > Отождествление

Автор: радость 28 Jun 2003, 21:58:25
Привет!
после работы по технике отождествления я отчетливо чувствую, как со мной отождествляются- давление в висках , заливка и пр.
Как мне отследить , кто у меня в голове сидит?

Автор: Yuri 28 Jun 2003, 22:06:34
Вспомни, кто был рядом на семинаре и может хорошо настроиться на тебя.

Или попробуй перехватить отождествление на себя и посмотри глазами другого человека, осмотрись, возможно сможешь определить кто.

Можно и ЗЧ запрограммировать на пресекание отождествления.

Автор: Aria 29 Jun 2003, 10:49:54
Когда мы общаемся с человеком, то почти всегда происходит отождествление с ним, даже не осознанно. Просто люди не знают, что так происходит. Возможно, Вы стали чувствительны к этому именно после прохождения семинара. Либо с Вами отождествляются умельцы. Как вариант можно поставить преграды для этого процесса со стороны других людей. Как? Как отнажды сказала г-жа Дубкова - делайте и все.

Автор: CALiF 29 Jun 2003, 15:49:52
QUOTE (Aria @ 29 Jun 2003, 09:49:54)
Либо с Вами отождествляются умельцы.

Большие умельцы - актёры театра и кино.

Автор: vsz 29 Jun 2003, 21:53:50
ARAD:
Как это [image] закрой мысли

QUOTE (Aria @ 29 Jun 2003, 09:49:54)
Отождествление ... Как вариант можно поставить преграды для этого процесса со стороны других людей. Как? Как отнажды сказала г-жа Дубкова - делайте и все.

Не понял юмора.

Автор: CALiF 30 Jun 2003, 00:04:49
QUOTE (vsz @ 29 Jun 2003, 20:53:50)
ARAD:
Как это [image] закрой мысли

QUOTE (Aria @ 29 Jun 2003, 09:49:54)
Отождествление ... Как вариант можно поставить преграды для этого процесса со стороны других людей. Как? Как отнажды сказала г-жа Дубкова - делайте и все.

Не понял юмора.

Надо стать полным уродом и дебилом, ходить в отрепьях и пр.
Тогда с вами никто не захочет отождествиться.

Автор: kally 30 Jun 2003, 01:59:53
Насколько я понимаю, если ты чувствуешь, что с тобой отождествляются, то проделывают это далеко не умельцы
Как вариант "преграды для процесса" - попробуй в следующий раз просто "отойти на шаг от себя" в ощущениях. Получится: ты -- почти ты+отождествляющийся -- отождествляющийся. Так становится возможным отследить не только кто, но и зачем, пытается с тобой проотождествляться. Плюс у тебя "развязаны руки", т.е. "ты" можешь полностью продолжать свой предыдущий ход мыслей, эмоциональный фон и т.д. Как ты понимаешь, действует способ кратковременно, но для того чтобы отследить и т.д и т.п. реально нужно всего несколько секунд.

Автор: ARAD 30 Jun 2003, 18:35:54
Очень просто в т ЯЕ.
И отследить тоже нетяжело.
1.Действительно со стороны.
2.Представлешь фантомы знакомых и знаешь кто.

Автор: Aria 30 Jun 2003, 21:22:10
To vsz

У меня была когда-то похожая ситуация не помню после какого точно семинара. Я чувствовала и давление в висках, и как мне казалось, наезд энергетический. Ощущения были ужасно неприятные, и чтобы от них избавиться, пришлось применить-выдумать действия по отсечению тех, кто так на меня влиял, я думаю, бессознательно. Что это было? И полное закрытие себя, и круг, и стена, и что-то другое. Почему я привела в пример г-жу Дубкову? Потому что, когда на семинаре она говорит "присоединитесь к человеку", то слушатели со ступенями не выше 2 ее обычно спрашивают "Как это сделать?". Ответ вы прочитали выше. Смысл в том, что некоторые действия по ощущениям не описать и алгоритм их получения с мат.точностью не задать. Вы сами ищите ... и находите.

Автор: vsz 01 Jul 2003, 01:30:04
Спасибо

Да CALiF
Понимаете, не всем подходит чужой опыт. Спасибо, мы пойдем другим путем.
А вообще, бывают всякие привороты-завороты, там, кажись, пофигу урод вы или дебил, в отрепьях и пр.

С уважением, ... ( можно не отвечать )

Автор: CALiF 01 Jul 2003, 01:44:16
QUOTE (vsz @ 01 Jul 2003, 00:30:04)
Понимаете, не всем подходит чужой опыт.

О, как я вас понимаю!:D

Автор: радость 01 Jul 2003, 13:13:37
Прикольно!
Спасибо за советы!
Я пыталась с переменным успехом отследить автора.
Когда уж совсем допекло, я разгонала ВП и увеличила ТЯ, а потом уменьшила, через какое- то время уважаемый гость покинул мою голову.

Автор: savelia 02 Jul 2003, 10:21:20
QUOTE (радость @ 01 Jul 2003, 12:13:37)
Я пыталась с переменным успехом отследить автора.
Когда уж совсем допекло, я разгонала ВП и увеличила ТЯ, а потом уменьшила, через какое- то время уважаемый гость покинул мою голову.

Шоб у такокго гостя поубавить спеси, слей его тЯЕ в ПМ.
Тогда он сам проявится

Автор: savelia 02 Jul 2003, 10:42:14
Извиняюсь, забыл уровень раздела, написанное подходит после 5х2.

Автор: радость 03 Jul 2003, 14:52:24
Савелий! Что такое ПМ? На ум приходит только пистолет Макарова. Хоть это и 5.2 скажи, пожалуйста!

Автор: Yuri 03 Jul 2003, 15:44:07
Ты почти угадала

ПМ - проектор метрики, 5-й объект, смотри раздел 5-2

Автор: Юзефчик 31 Aug 2003, 23:36:19
Если Вы чувствуете что на Вас наваливается негатив со стороны, в Вас в Ваш внутренний мир хочет внедриться что-то постороннее не гармоничное,отправьте это назад открыв анахату и наполняя весь негатив энергией любовью,против которой в мире если она истинна ничего не может противостоять в результате отправитель получит то что он отправил.Желаю успеха. Адресс отправителя знать необязательно ибо подобное притягивает подобное.

Автор: радость 07 Sep 2003, 18:21:29
Спасибо!
Все что происходит отслеживаю пост фактум. С отождествлением стало еще интереснее: через меня происходит воздействие на моих знакомых- выяснилось это так : их валит с ног Нп, а я в это время чувствую отождествление и самое непонятное у меня усиленно начинает работать Анахата. Эта чакра у меня открыта практически всегда, я работаю через нее с энергетикой. Попыталась уловить автора- мне подбросили три образа, уже включился ум...

Автор: Bigman 08 Sep 2003, 09:57:08
QUOTE (радость @ 07 Sep 2003, 19:21:29)
Спасибо!
Все что происходит отслеживаю пост фактум. С отождествлением стало еще интереснее: через меня происходит воздействие на моих знакомых- выяснилось это так : их валит с ног Нп, а я в это время чувствую отождествление и самое непонятное у меня усиленно начинает работать Анахата. Эта чакра у меня открыта практически всегда, я работаю через нее с энергетикой. Попыталась уловить автора- мне подбросили три образа, уже включился ум...

Используй АЭС, отождествленный стразу отваливается, проверено

Автор: Семочкин 08 Sep 2003, 23:39:22
Как вариант- подходит вращение тЯЕ и чем быстрее, тем лучше. "Клиент" соскакивает.
Удачи.

Автор: радость 09 Sep 2003, 09:22:09
Вау! это круто! надо попробовать!

Автор: Юзефчик 22 Sep 2003, 21:20:59
Вращение это круто,только объясните мне;чью точку я есемь надо крутить, мою или клиента,что при этом происходит.В каком направлении ведь у нас существует верх;низ;право;лево- куда давать вращательный момент.Объясните план действий,что при этом я получу,и что в результате моих действий получится.Так как в моём СУБЕКТИВНОМ мире земля вращается вокруг солца и одновременно солнце вращается вокруг земли. ОПИШИТЕ ТЕХНИКУ!

Автор: Юзефчик 22 Sep 2003, 21:31:55
Уважаемая РАДОСТЬ; Школа ДЭИР этот школа дальнейшего энерго информационного развития, ВЫ получили навыки по отождествлению, развивайте их,зачем Вам автор Вы можете сделать лучше,слушайтете себя,слушайте свою истинную сущность свою Душу и она Вас не одманет,незабывайте что ВЫ творец всего что происходит вокруг Вас.Удачи.

Автор: радость 23 Sep 2003, 21:08:56
Спасибо!
Да! Я творец, но с некоторых пор происходит не то, что мне нравится, я явственное ощущаю отождествление с собой- ладно, начинают открываться чакры: Аджна, манипура, хотя в моем нормальном состоянии работяют Анахата и с некоторых пор Муладхара. Я пытаюсь сконцентрирроваться на точках - не могу все плывет, и очень неприятное чувство в голове, как будто мозги полощут.
Это происходит периодически, может , конечно, это признаки паранойи, не хочется до такого скатываться. Но тем не менее. Вот поэтому я и спрашивала. Чем больше занимаюсь, начинает повышаться чувствительность, замечаю, то , что не могла почувствовать и заметить раньше.

Автор: Гарин 26 Apr 2004, 18:20:39
QUOTE (Юзефчик @ 31 Aug 2003, 23:36:19)
Если Вы чувствуете что на Вас наваливается негатив со стороны, в Вас в Ваш внутренний мир хочет внедриться что-то постороннее не гармоничное,отправьте это назад открыв анахату и наполняя весь негатив энергией любовью,против которой в мире если она истинна ничего не может противостоять в результате отправитель получит то что он отправил.Желаю успеха. Адресс отправителя знать необязательно ибо подобное притягивает подобное.

А если момент уже пропущен, т.е. вмешательство уже произошло?

Автор: star 26 Apr 2004, 18:33:47
привет.
Где-то писали уjе, как после отоjдествелния отогнат чуjoе, надо YaЕ почистит потоками, кристалл в центр головы, вытанут YaЕ, гармонизатсия в ЕС.
Пока.


Конференция Школы ДЭИР > Вопросы 3й ступени > Считывание Информации

Автор: ИРИНОЧКА 26 Mar 2003, 14:13:45
Привет всем! Хотелось бы услышать мнения, почему у меня плохо идет считка информации, я отождествляюсь по 3-ке, сразу идут ощущения, но разобраться в них плохо получается, ощущаю кашу информации, и как то не очень приятные
ощущения, то же самое, когда я делаю и в ВИПе т. ЯЕ. Четко устанавливается связь иногда идут образы ,но расшифровать не получается. Виноват ли в этом Критик?
Есть ли др. техники считывания?

Автор: СВЮ 26 Mar 2003, 14:36:32
Всё приходит с опытом. Главное расслабиться и уловить первое попавшееся, что придёт в голову

Автор: Котик 27 Mar 2003, 11:14:19
Добрый день.
При отождствлении по 3ке ,поначалу, возможна фрагментарная телепатия.Более полное чтение мыслей приходит по мере тренировки чем больше шагов Вы доводите до автоматизма тем более полную информацию будете получать.
Предлагаю тренироваться как можно чаще и вы очень скоро обнаружите что общатся отождествившись гораздо интереснее и это станет привычкой.

Автор: Панькив 30 Mar 2003, 07:37:07
QUOTE (ИРИНОЧКА @ 26 Mar 2003, 10:13:45)
Привет всем! Хотелось бы услышать мнения, почему у меня плохо идет считка информации, я отождествляюсь по 3-ке, сразу идут ощущения, но разобраться в них плохо получается, ощущаю кашу информации, и как то не очень приятные
ощущения, то же самое, когда я делаю и в ВИПе т. ЯЕ. Четко устанавливается связь иногда идут образы ,но расшифровать не получается. Виноват ли в этом Критик?
Есть ли др. техники считывания?

Попробуйте перед тем, как отождествляться, конкретнее для себя определить, какая информация вам нужна.
Например: спросили - я тебе нравлюсь?
Отождествились, что ощущаете? Комфорт? Напряжение? Можно вспомнить, как на 3-ей ступени ощущали намерения уверенности, отказа ... . Не пытайтесь в этот момент думать, просто - что почувствовали?
Когда отработаете на этом ур-не, можно идти дальше, попробовать считывать образы.
Удачи!

Автор: Семочкин 01 Apr 2003, 21:05:06
ИРИНОЧКА! С Праздником Вас!
Всё что говорили мои коллеги верно, лишь немного дополню их ответы.
У любого человека в голове одновременно в каждый конкретный момент времени может быть несколько совершенно разных мыслей. И на 3-й ступени (надеюсь Вы её проходили) мы вели речь о том, что до тех пор пока ты не спросишь человека "насколько он хорошо владеет английским языком", мы не сможем узнать - а знает ли он его вообще. То есть, нужно сначала человека навести на нужную нам мысль, а затем её уже считать.
По вопросу "каши" в голове при отождествлении - иногда в головах у людей такое бывает.
Что касается "считки" информации при отождествлении, Вы знаете, я бы порекомендовал Вам пройти семинар "Отождествелние. Основы реальной телепатии - 1" (автор - Косович Я.Ю.). На нем рассматриваются техники более глубокого отождествления (ощущения ЭТ, ФТ, эмоций, мыслей, видение глазами партнера...). Если Вы еще не знакомы с этим семинаром, он Вам понравиться.
Удачи.

Автор: Дапин 01 Apr 2003, 23:21:50
При отождествленнни по 3-ке вы подключантесь а сознанию человека, находитесь как в его сознании., и чувствуете то, что чувчтвует он. Все чувствуете. Вы можете ощутить движение его тела, запахи, которые он ощущает, зрительные образы, намерения. Все, все, все.
Из этой каши выделить что то очень просто. Сосредоточтесвое внимание на чем то, как на своем.
Вы ведь можете почувствовать, то что ощущает ваш нос. Запах.
Находясь в сознании человека, сосредоточтесь на ощущении запаха.

На тройке мы обучаем ощущать намерения и желания. об остальном не упоминаем.

В общем нужна только тренировка.

И еще. Ощущая чего то, делайте это без желания. Как бы нехотя, что почувствую, то и почувствую. Иначе сознание начнет достраивать ваши ощущения до желаемых вами ощущений..

Автор: Тартаковский 25 May 2003, 04:21:46
Тут и добавить после преподавателей почти нечего, только есть одно но! Правильно фокусироваться на т.ЯЕ, многие слушатели во время редукции сознания фокусируются не к своей т.ЯЕ, а от себя к «мишени». Получается полный ералаш.
Господин Дапин ввел хорошее дополнение.

Автор: RuAnShi 28 May 2003, 18:06:18
QUOTE (Тартаковский @ 25 May 2003, 00:21:46)
Правильно фокусироваться на т.ЯЕ, многие слушатели во время редукции сознания фокусируются не к своей т.ЯЕ, а от себя к «мишени». Получается полный ералаш.

А можно чуть чуть по подробней по поводу ералаша. Это когда все твое смешиваеться не с твоим?

Я работаю програмистом, у меня в комнате сидит команда, и меня уже просто достало ощущать все что они делают, как ходят что собираються сделать плюс еще внутренний критик своим (моим) голосом всегда что-то предсказывает, типа счас чихнет, стул заскрипит и тд. а иногда сволоч такая недосказывает типа там полуфраза какаято и сиди потм думай что он хотел сказать... Тут у нас счас небольшой завальчик на проэкте, так что народ напряженно работает, а меня просто аж разрывает от их состояний.

И еще есть куча какихто непонятных ощущений, которые вообще описанию не поддаються. То что-то отлетит сбоку, или снизу, то вибрация какаято пойдет в какой-то точке тела в виде самостоятельной области активности. Ну это отдельный разговор.

Так вот, к чему это все я - меня интересует как научиться РАЗОТОЖДЕСТВЛЯТЬСЯ точнее не считывать информацию или считывать ее осознанно только по команде: считать и я считал или остановить и я ощущаю только себя. Бо эта мешанина, которая получается голову сильно напрягает своей кашей. А на счет гармонизации о которой вы скажете так помоему даже в ней я чтото ощущаю. Т. е. внутри какбы спокойно становиться именно внутри тела, а во вне все тоже напряженное сосотояние, которое давит на тебя и потом опять изменяет мои ощущения. А гармонизироваться каждые пять минут, это не прикольно, если учесть что работать надо. Правда когда уходишь в какуюто проблему, т.е. ловишь мысль за хвост, то все остальное отлетает и ты начинаешь писать на этом потоке, но когда надо продумать заново что-то или перепроверить, опять микс идет.

И можно еще вопросик. Я пытался делать редукцию до . Я-есьм так вот ощущение такое, что потихоньку сходишь в нее сходишь становишься маленьким все внешнее тебя не касаеться потом приходит ощущение считывания информации, информационный фон а затем происходит отключение и ты проваливаешься в нее прямо так, какбудто все свернулось и больше ничего нет и тутже тебя из нее выкидывает с каким то таким непонятным чувством, может даже немного страха есть и обиды. Может не внятно расказал. Но по ходу это помоему то ощущение.

Вот вобщем одна из кучи мыслей, которые гложат меня тенью сомнения о том что происходит... Если есть какие либо предложения буду очень рад с ними проэксперементировать.

Автор: Xmarina 29 May 2003, 02:48:59
QUOTE (RuAnShi @ 28 May 2003, 17:06:18)
А можно чуть чуть по подробней по поводу ералаша. Это когда все твое смешиваеться не с твоим?

Я работаю програмистом, у меня в комнате сидит команда, и меня уже просто достало ощущать все что они делают, как ходят что собираються сделать плюс еще внутренний критик своим (моим) голосом всегда что-то предсказывает, типа счас чихнет, стул заскрипит и тд. а иногда сволоч такая недосказывает типа там полуфраза какаято и сиди потм думай что он хотел сказать... Тут у нас счас небольшой завальчик на проэкте, так что народ напряженно работает, а меня просто аж разрывает от их состояний....

Привет !!!
Мне очень знакомы эти ощущения, раньше это так мешало!!! Я ощущала людей не только на работе, а везде, даже прохожих на улице. И со временем я нашла способ, который мне помогает защищаться. Когда я чувствую, что автоматически начинаю входить в резонанс с другими или просто чувствовать их. Я сразу же образую вокруг себя шар, наполненный серебристым светом (возможно это НП [image] ) концентрируюсь на крайних чакрах ( я после 5(1)), образуя столб между ними ( это физическое тело, но столб немного уже его ). Сосредотачиваясь на крайних чакрах, столбе и шаре (при этом уплотняя стенки шара ) испытываю ощущения, как будто я нахожусь в доме, радиусом в 2 метра, с закрытыми окнами и дверьми, чувствуя только себя. Если обнаруживаю, что присутствует чужая энергетика, посылаю очищающую волну изнутри себя (из середины) во вне, наружу ( я не знаю, если это правильно) или прогоняю через себя сверху вниз воронку вихря, вращающуюся по часовой стрелке.

--------------------------------

Часто выходит, видимо уже на автомате, начинаю говорить с людьми об одном и том же, в ту же самую минуту. Или ( эти фразы уже надоели !!! )
“Я только хотел тебе сказать…”
“А я только набираю твой номер..”
“Как ты знала ? ” А я - ..." [image] "......
Иногда сотовый звонит в руке и оказывается, что это человек, которому хотела позвонить.
и т.д.
Вот так!!!

Автор: ФАГОТ 29 May 2003, 03:35:49
QUOTE
....................или прогоняю через себя сверху вниз воронку вихря, вращающуюся по часовой стрелке.

Xmarina а можно по подробнее про воронку?... Я думаю, что если просто представить этот процесс, то ничего не получится... важны ощущения.. Делать на ВП? или на НП лучше?... вообщем детальнее если можно...
QUOTE
Иногда сотовый звонит в руке и оказывается, что это человек, которому хотела позвонить.

Ой, а у меня "входящие" бесплатныее - научи меня так..
С уважением Михаил

Автор: Xmarina 29 May 2003, 10:20:17
QUOTE (ФАГОТ @ 29 May 2003, 02:35:49)
Xmarina а можно по подробнее про воронку?... Я думаю, что если просто представить этот процесс, то ничего не получится... важны ощущения.. Делать на ВП? или на НП лучше?... вообщем детальнее если можно...

1 Техника по очистке ЭТ:

*Делаешь варонку (вихрь, как варонка урагана) над головой
*Раскручиваешь его до максимума по часовой стрелке
*Пропускаешь его через себя ( ФТ+ЭТ ) в глубь земли
то же на большой скорости (по возможности )
*Ощутить, что с этим вихрем уходит ВСЁ отрицательное и чужое
+негатив, если имееться..

QUOTE (Плюснин @ 30 Apr 2003, 02:13:49)

Да точно техника рабочая, но есть одно но:

>>Ощутить, что с этим вихрем уходит ВСЁ отрицательное и чужое
+негатив, если имееться..

Это то, что мы определили для себя как "отрицательное и чужое +негатив", но если мы не отследили (то что подхватили), внутри себя и не определили это как негатив, оно соответственно ни куда не уйдет.
Поэтому надо провести диагностику своего ЭТ, а потом уже работать по этой технике.

2 Техника по очистке сознания (после 3-4 ст.)

Через верхную т.ЯЕ прогнать мощный ВП до ощущения лёгкости в голове, (что посторонние мысли ушли),
при этом следить, чтоб верхняя т.ЯЕ не росла (не увеличивалась) а оставалась в прежних размерах.

УДАЧИ !!!


Конференция Школы ДЭИР > Вопросы 3й ступени > Техника отождествления

Автор: Sunchaser 12 Jul 2002, 14:25:58
При считывании намерения с применением техник третьей ступени необходимо первоначальное отождествление с человеком. Однако с выполнением самого отождествления возникли определенные трудности. Как правильно отождествиться с другим, какие действия и в какой последовательности необходимо выполнить?

Ведь от этого, насколько я понимаю, зависит точность считывания намерения.

Буду признателен за помощь

Автор: Морган 12 Jul 2002, 17:07:23
В книге о сущностях упоминается совмещение ЭТ.
Более удобные способы отождествления - работа через виртуалку.
Вызываешь на внутренний экран образ чипиздрика, с которым надо отождествиться, находишь в ВИП его местоположение, сдвигаешь на ВП образ с внутреннего экрана в эту точку, суешь туда же ЯЕ и отслеживаешь ощущения. Когда ощутил его физ. состояние - отождествление состоялось.

Автор: Sunchaser 15 Jul 2002, 14:27:58
Morgan
Спасибо, буду практиковаться.

Автор: Alex+ 16 Jul 2002, 16:30:55
1. Редуцируешься до ЯЕ
2. Усиливаешь ВП и смещаешь ЯЕ в голову др. чел-ка (обычно его ЯЕ находится в центре головы)
3. Как "законнектишься" сразу почувствуешь движения другого чел-ка как свои собственные
успехов.

Автор: Green 19 Jul 2002, 22:10:03
Насколько я понимаю, большая часть 3-ей ступени - работа в СУП (!).
Значит,
1. Редукция до своей ЯЕ.
а) отсечение логики, анализа, понимания, эмоций
б) ЯЕ - м. б. физическое ощущение в центре головы, но главное, что это состояние, состояние стороннего наблюдателя, не участвущего в процессах вокруг.
2. Перенос своей ЯЕ в ЯЕ др. человека (в субъективном пр-ве, без ВП, быстро и мягко) , т. е. отождествление, выстриавание канала связи.
3. Ощутить, что намерения и желания др. человека отзываются в Вашей голове как Ваши собственные (проще говоря, Вы - это он).
4. А дальше стирать, внедрять и пр.
Успехов!

Автор: Недилько 24 Jan 2003, 03:03:45
Отождествление- это самая простая вещь на свете. Чтобы качественно отождествиться, нужно научиться просто позволять себе это делать. Отождествление-это процесс, который происходит всегда, в момент коммуникации. Наше сознание по другому функционировать не может. Чтобы поглубже разобраться в этих вещах советую посетить семинар "Основы реальной телепатии".

Автор: Котик 06 Feb 2003, 00:37:17
Практика, практика и еще раз практика.

Важно отождествлятся везде и всегда при каждой
возможности: в транспорте, на улице, в магазине...
Постепенно это становится привычкой.

Автор: Mouss 07 Feb 2003, 13:57:28
QUOTE (Котик @ 05 Feb 2003, 23:37:17)
Важно отождествлятся везде и всегда при каждой
возможности: в транспорте, на улице, в магазине...
Постепенно это становится привычкой.

Не вредной, надеюсь

Автор: Krion 04 Mar 2003, 04:49:21
А у меня после отождествлений,и считываний намерения
в голове каша,какая то творится.Не очень приятные
ощущения.Это нормально,или нет:???:

Автор: Милохова 05 Mar 2003, 01:49:32
Вполне нормально! Потому что у большинства людей с которыми вы отождествляетесь именно каша в голове, и как правило не слишком приятная [image] [image] Похоже вам стоит научиться более отчетливому разотождествлению, что не носить в себе чужой каши

Автор: Krion 05 Mar 2003, 06:45:12
QUOTE (Милохова @ 05 Mar 2003, 04:49:32)
Похоже вам стоит научиться более отчетливому разотождествлению,

Э-э,похоже этот момент я упустил.Напомните пожалуйста,что это и
как это-ОТЧЁТЛИВОЕ РАЗТОЖДЕСТВЛЕНИЕ

Автор: Милохова 05 Mar 2003, 21:26:07
Умение отделить свою кашу от чужой

Автор: savelia 05 Mar 2003, 22:29:00
QUOTE (Милохова @ 05 Mar 2003, 20:26:07)
Умение отделить свою кашу от чужой

Excuse me, mrs Milohova, you are what culinary technical school finish?

Автор: Милохова 06 Mar 2003, 20:28:13
Дорогой Савелий!!! Мы кажется с тобой с одной кухни!!!

Автор: savelia 07 Mar 2003, 16:58:18
QUOTE (Милохова @ 06 Mar 2003, 19:28:13)
Дорогой Савелий!!! Мы кажется с тобой с одной кухни!!!

Ужасно рад встретить хорошего человека тем более с той же кухни!
Поздравляю с праздником Весны. Желаю готовить и потреблять блюда. которые доставляют радость всем.
Всего наилучшего!

Автор: Тартаковский 25 May 2003, 04:25:09
К высказываниям коллег хочу просто добавить чуть-чуть, как мы говорим соеденяем словно вектором свою тЯЕ с тЯЕ «мишени», надо ее ощутить что ты там находишься. И естественно практикуйте, считывайте, передавайте.
Желаю удачи.

Автор: Котик 14 Jun 2003, 09:37:52
QUOTE (Krion @ 05 Mar 2003, 02:45:12)

Э-э,похоже этот момент я упустил.Напомните пожалуйста,что это и
как это-ОТЧЁТЛИВОЕ РАЗТОЖДЕСТВЛЕНИЕ

Разтождествление зто отождествление наоборот

Автор: Krion 14 Jun 2003, 10:05:02
Вот уж спасибо вам за конструктивный ответ
Правда эта проблема для меня уже не актуальна
(спрашивал я ведь 2 месяца назад!),но теперь
есть универсальный ответ на любой вопрос!!!!
Называется это ИНВЕРСИЯ(Изобретатель - Котик),
на вопрос как снять порчу,буду отвечать"Это
так же как и ставить порчу,но наоборот"

Автор: Chiffa 15 Jun 2003, 02:20:57
Может это и самая простая техника, но у меня что-то не очень получается. Когда в метро тренируешься с отождествлением, обязательно на человека в упор смотреть или достаточно краем глаза отслеживать, где он находится( чтоб народ не нервировать)? И еще вопрос: расстояние до человека играет роль? На большом расстоянии это должно срабатывать?

Автор: Dancing NOVA 15 Jun 2003, 02:32:06
QUOTE (Chiffa @ 15 Jun 2003, 01:20:57)
Может это и самая простая техника, но у меня что-то не очень получается. Когда в метро тренируешься с отождествлением, обязательно на человека в упор смотреть или достаточно краем глаза отслеживать, где он находится( чтоб народ не нервировать)? И еще вопрос: расстояние до человека играет роль? На большом расстоянии это должно срабатывать?

Рассматривание мишени в упор или через оптический прицел не имеет никакого значения.
Важна только сенсорная проекция (твои ощущения) от сознания этого человека. Так же и с растоянием. Все зависит от твоей способность почувствовать (получить ощущения на растоянии).
Вот...

Автор: Krion 15 Jun 2003, 09:15:43

Chiffa начни работать с фантомом.Так легче даже будет!
Зато научишься концентрироваться,редуцироваться до ЯЕ,
считывать намеренья,ощущать человека........Потом в
реале,всё легче будет идти!

Автор: Любопытник 18 Jun 2003, 06:20:20
Раки.

Есть аквариум и два рака. Куча лапок, усиков и еще чегой-то обрамляющее рот.
Кормим или как-то иначе заставляем двигаться. Отождествляемся. Находим у себя его лапки, усики и т.д. Ощущения весьма необычные. После этого оставляем рака в покое. Он снова замирает.
После этого не проводя отождествление ощущаем себя в этом аквариуме сидящим на одном из камней, шевелим лапками. Так вот раки начинают двигаться к этому месту. Оба сразу! До драки дело не доходило, но можно порпобовать
Вопрос: почему реагируют сразу оба?

Автор: savelia 18 Jun 2003, 08:53:59
Рекомендую сходить на одноименный семинар Косовича, правда сейчас его ведет Гончаров [image] Многие вопросы после просто отпадут.

Автор: Cosmopolit 18 Jun 2003, 12:46:26
На сколько я понял расстояние и видимость мишени особой роли не играет! Можно воздействовать на мишень и за несколько километров от вас, главное - это четко ощутить мишень.
У меня получается иногда чувствовать человека на расстоянии, знать где он находится и приводить его в нужное мне место для встречи. Получается это как-то спонтанно по причине сильной значимости для меня действий мишени.

У кого как? Поделитесь наблюдениями!

Автор: Семочкин 19 Jun 2003, 01:05:07
Savelia! Приветствую Вас и поддерживаю Вашу рекомендацию касаемо семинара Косовича: "Отождествление. Основы реальной телепатии."
Расстояния по сути не играют никакой роли. Нам никто не нужен. У нас есть наше ВИП.
Если возможность предоставится, пройдите этот семинар.
Удачи.

Автор: Бурман 23 Jun 2003, 15:21:06
В принципе, все достаточно просто.
1. Четкая редукция до точки Я.Е. (В противном случае появляется характерно стремление "Не ошибиться", эмоциональная заинтересованность в результате-работа "Внутреннего критика" забивает все сигналы. Если подобное имеет место быть-это сигнал о том, что надо восстановить редукцию и добиться тишины)
2. Сохраняя это состояние, фокусируем внимание в центре головы человека, автоматически возникает канальчик, связочка между вашими точками.
3. Если сохраняем редукцию, остаемся просто наблюдателями-начинаем ощущать намерения этого человека.

Помогает:-Семинар Косовича -можно работать куда глубже, и возможностей тоже намного больше
-Семинар "Управление мышлением"- умеем точно находить точку Я.Е. другого человека-четче контакт
-Просто последить за собой- понять, на что похожи намерения и желания у себя
-Постоянная практика.

Удачи!

Автор: tricker 23 Jun 2003, 23:07:52
Krion, а можно подробнее про работу с фантомом по тройке.
Значит просто слепить копию с реального чела. И работать с ним. ?

Автор: Krion 24 Jun 2003, 02:40:30
QUOTE

Krion, а можно подробнее про работу с фантомом по тройке.

Уже ни раз на конфе обсуждалась эта тема.Поищи её.
QUOTE

Значит просто слепить копию с реального чела. И работать с ним. ?

Ничё лепить не нужно.Вызываешь фантом,образ чела перед собой,
редуцируешься до Я-есмь,и конектишься к фантому.Если ты всё
правильно сделал и ВК не включился,то ты почувствуешь этого
чела!Далее впихай для тренировки ему намеренье позвонить тебе,
и т.п.

Автор: svetlana33 26 Jun 2003, 00:19:42
Спасибо за информацию про работу с фантомом. Я попыталась вызвать фантом, через Я есмь коннектироваться к нему, сфокусировала внимание в центре головы человека, автоматически возник канальчик, связочка между нашими точками. Далее я сохраняла редукцию, но никаких ощущений или намерений не почувствовала. Сколько времени необходимо, чтобы почувствовать намерения человека?
Когда для тренировки попыталась ему втолкнуть намерение мне позвонить, ничего не получилось
Помогите пожалуйста мне лучше в этом разобраться

К сожалению, я живу не в Питере, поэтому нет возможности пройти семинары Семинар Косовича и Семинар Управление мышлением. Нет ли каких-либо публикаций по этим семинарам или можно ли их как-то пройти заочно?
Спасибо за советы
Светлана

Автор: Krion 26 Jun 2003, 06:43:23
QUOTE
Далее я сохраняла редукцию, но никаких ощущений или намерений
не почувствовала.

Тут самое сложное,отлечить где ты работаешь с фантазиями,а где
с фантомом! В фантом "вложи" всё своё восприятие,ощущение этого
человека! Что бы от фантома шли вибрации(условно говоря)
соответсвующие этому человеку!Что бы ты уже сама чувствовала
фантом,так как будто это не фантом,а реальный человек!Фантом это
ведь не просто картинка [image] По этому тренируся на фантомах людей
которых ты лучше всего знаешь! При соеденении с фантомом,через
Яесмь,у тебя должны произойти изменения,то есть ты должна
почувствовать этого человека.Эксперемента ради сделай так:
Представь фантастический персонаж и конекться к нему!Отследи
ощущения!Теперь конекться к фантому знакомого человека.Отследи
разницу в ощущениях!Теперь отключись от фантома,ощущения должны
поменяться!Если ощущения остались те же,значит это уже сознание
их достраивало,следовательно работа была не с фантомом,а с
фантазией! Так ты отследишь разницу между фантомом и фантазией!
Можешь в фантом направить луч энергии(ВП/НП),и ты заметишь,что
он упирается в него,а не проходит на сквозь как это было бы с
фантазией(картинкой)!
Тренируся,у меня на это много времени ушло!
Удачи

Автор: svetlana33 26 Jun 2003, 12:14:14
Спасибо большое за такой детальный ответ
Буду тренироваться, надеюсь, что получится
А сколько у тебя на это времени ушло?

Может быть, если я сейчас по книжке начну осваивать 4 ступень, это мне поможеть в технике отождествления и ощущении точки Я есмь? Также это может быть полезно потому что позволит отключить внутреннего критика или фантазии? Что ты об этом думаешь?

Спасибо еще раз за ответ
Света

Автор: Котик 27 Jun 2003, 02:21:58
QUOTE (Dancing NOVA @ 14 Jun 2003, 22:32:06)
Рассматривание мишени в упор или через оптический прицел не имеет никакого значения.

Спасибо за яркий образ.Побольше таких.

Автор: Krion 27 Jun 2003, 03:07:57
QUOTE
А сколько у тебя на это времени ушло?

Месяц где то!Но ты на сроки внимание не обращай!
У каждого они свои
QUOTE
Может быть, если я сейчас по книжке начну осваивать
4 ступень, это мне поможеть в технике отождествления и
ощущении точки Я есмь?

Лучше 4 ст пройди очно,так как заочно её мало кто может
пройти!
QUOTE
Также это может быть полезно потому что позволит
отключить внутреннего критика или фантазии?

Внутренний критик конечно же меньше болтать будет.....
но концентрацию внимания,самодисциплину можно и на 3ст
развить!
Удачи!

Автор: svetlana33 27 Jun 2003, 18:24:10
Cпасибо за ответ
Не сыпь мне соль на рану по поводу очного обучения

Я бы с удовольствием и третью ступень прошла очно, но я живу во Франции и тут к сожалению нет ни деировцев, ни преподавателей

А сколько времени длятся надо, чтобы пройти очно ступень 4?

Спасибо еще раз за ответы
Света

Автор: Krion 28 Jun 2003, 05:30:42
QUOTE

А сколько времени длятся надо, чтобы пройти очно ступень 4?

3 дня!
QUOTE
Я бы с удовольствием и третью ступень прошла очно

Так ты ещё тройку не прошла!? Тежелова то тебе будет!!!
Ну что же удачи тебе

Автор: svetlana33 02 Jul 2003, 02:10:59
Привет,
я прошла 3 ступень, как я уже говорила заочно, по книжке, я живу во Франции, здесь деировцев нет и очно пройти невозможно,
сейчас тренируюсь использовать твою технику фантома и сегодня в первый раз получилось!!!! Человек, которого я давно не видела и которому впихивала намерение позвонить, сегодня позвонил.
Буду тренироваться и дальше, это просто фантастика
Еще раз спасибо большое за совет и технику
До скорого
Светлана

Автор: Krion 02 Jul 2003, 06:36:22
Ну дык,Франция в списках филиалов есть!!!
Только там телепон меняется!!!
В Региональных новостях где то топик Франция был,посмотри!
Есть у вас ДЭИРовцы

Автор: Krion 02 Jul 2003, 07:46:33
http://www.deir.org/ivb/index.php?act=ST&f=16&t=1359

Автор: svetlana33 02 Jul 2003, 12:40:47
Привет,
спасибо за ответ, но увы, деировцев во Франции нету.

Я уже читала этот топик, что ты мне показал, связалась с Максимом и Александром, но увы, Максим в России живет, а Александр в Испании.

Других деировцев я не встретила еще здесь,

Спасибо еще раз за ответ, мне твои советы и опыт очень помогает

Света


Конференция Школы ДЭИР > Вопросы 3й ступени > Otojdestvelnie

Автор: star 08 Apr 2004, 09:24:34
Привет всем! У меня вопрос: ест одна особа, которая меня преследует уje давно, у меня такое подозрение,что она отоjдествилас со мнои: что я хочу и она хочет, что я делаю, она тоjе самое делает, куда я еду, туда jе она, думала случаиности или одинаковие вкусы и запросы, но ето настолко похоjе, что я не на шутку задумалас: а не отоjдествилас ли она со мнои настолко, что предпочтение отдают еи, а я как-бы в тени или не замечают, или она перебивает все. КАк узнат что проиshодит и как избавится?

Автор: Илюхин 09 Apr 2004, 15:23:04
Первое - если жить, творить, работать , отдыхать это не мешает - хай будет. Все мы немного обезъянки по этому когда перестает хватать собственного ( разума, способностей, навыков и т.п.) прибегаем к копированию поведения окружающих людей - это один из способов обучения, т.е. это нормально.
А вот если это мешает жить, творить и ... , стоит задуматься, но не очень этого пугаться - Вы достаточно хорошо защищены. Понаблюдайте за человеком, что он получает взамен такого поведения ( какие социальные блага) . Если не получает, то делать ничего не нужно - копия получилась хуже оригинала. Если увидете что таки получает, то посмотрите есть ли это у Вас (социальное благо). Если нет, но это Вам тоже нужно, то посмотрите как это делает человек, сделайте так же и заимейте в своей социальной жизни то что нужно. Вам это будет сделать легко - Вы же никого не копируете. Удачи!

Автор: Michail 09 Apr 2004, 16:16:13
Ну у меня с женой 25% мыслей совпадает! Причем 50% из них мы высказываем одновременно!
А 90% решений принимается с полного взаимного согласия.
Причем нам это по приколу.

Автор: star 09 Apr 2004, 17:55:43
Привет всем! Дело в том , что ето мне стало мешат, сотсиалние блага как-бы переклучилис на нее. То что мне по праву долjно принадлеjaт каким-то образом приходит к неи. как бы пашут на мне а лавры другим. Т.е. было высказывание с ее стороны, что еи интересно быт под чуjим именем, мол почувствоват себя мнои, что меня и настороjило. Yа была успешнои и продвигалас по лестнитсе на работе, как она появилас, постепенно перешло к неи, за 10 лет. я как бы в тени. Know how по работе я не jaлела передавала всем, чтобы быстрее далше идти. но в итоге я без ничего, а она на коне. Вchера был интересниi случаи, девочка подбеjaла ко мне ошибочно, она под именем етои jеншины думала, что ето я.
Как бы переклучка имен, то что я ето она и то что она ето я. Yа чувствую что здес что-то не так.
2 Микаил: Yа рада за вас что у вас вторая половинка, что вы единое тселое.
2 Илухин: да в етом что-то ест, но здес енергетическое воздеиствие, переклуuчка.
Спасибо за комментарии.

Автор: Чуйко 11 Apr 2004, 15:43:47
Прекрасная star! На ваш случай существует масса способов противодействия. Во-первых, необходимо выяснить, что это не работа вашей же фантазии - рассмотрите ситуацию из эталонки. Если имеется воздействие, вы можете отследить энергетическую связь. А дальше все просто - направляете по этой связи Защитника пространства, или конгломерат, или воздействуете при помощи объекта, или защитника человека, или регулятора отношений с соответствующей программой. При этом лучше работать в хорошо сгармонизированном и накачанном пространстве защиты, чтобы был запас энергии.

Автор: star 11 Apr 2004, 19:34:18
спасибо вам, очен просто но я не думала об етом. порпобую через еталонку отследит.

Автор: star 13 Apr 2004, 08:48:30
Привет всем! Проделала диагностику через еталонку и обнаруjила енергосвяз в виде антенны из моеи головы к ее голове с левого полушария. отрезала и в сушност отправила. До етого чувствовала покалывание на том месте как от спитсы. Во такие дела, и ето в течении 9 лет. Всем спасибо за советы!!!


Конференция Школы ДЭИР > Вопросы 3й ступени > Оса

Автор: artross 18 Jun 2002, 06:52:53
Доброго всем времени суток!

Ко мне в квартиру залетела оса. Ну я отождествился с ней ЯЕ и внедрил намерение улететь на улицу :p
Не сработало.
Почему?

Автор: юрист 18 Jun 2002, 12:33:56
Доброго.
А можно поинтересоваться, ты ей просто намерение улететь внедрил или улететь НЕМЕДЛЕННО ЧЕРЕЗ ОКНО (ДВЕРЬ и т.д.) ГОЛОВОЙ ВПЕРЕД :D

Автор: ddv 18 Jun 2002, 12:56:26
А желание, а старт толчек?
А намерение у осы перед тем кто будет считывать, а вдруг было абсолютно другое? ;)

... красота техник - в правильном техничном их исполнении ;)

Автор: Alex+ 18 Jun 2002, 13:23:03
Пинка бы ей эфирного отвесил, и все дела :D
Сама бы улетела, и желание и старт толчек. :p
Направление только бы поправил, чтобы в стекло не билась.

Автор: ddv 18 Jun 2002, 13:30:15
:D Ну, это уже конструкция получается :)

Автор: Mira 20 Jun 2002, 15:06:00
Народ! Может с насекомымы другие какие-нибудь методы есть. Без обращения к их ЯЕ. И более действенные.

Автор: Kewal 20 Jun 2002, 18:31:06
Дихлофос... ;)

Автор: Kir 20 Jun 2002, 18:38:17
А вообще, насколько реально считать намерение насекомого? Или кошки, например?

Автор: Alex+ 21 Jun 2002, 12:04:10
Намерение пойти туда, сюда и т.п. читаются элементарно, еще прикольно ощущать как, например у кошки, уши шевелятся, или хвост :) Полет птицы - тоже клево :)

А мухи или еще более мелкая живность у меня воспринимается как неодушевл. предметы :( , наверное потому, что ЯЕ надо уменьшить оч. сильно, чтоб не целиком их тушку обхватывать.
Классно зарекомендовал себя эфирный фумитокс :) Напишу в "комарах".

Автор: Нестеров 21 Jun 2002, 13:51:44
Привет всем! Насчет отождествления с животными Alex+ прав. Мир сознания оперирующего только ощущениями и образами ,а не словами,допустим кошки невероятно эмоционально богат и разнообразен.Глубинные ,древние слои сознания всех живых существ пострены по одним и тем же энерго-информационным принципам.Управлять кошкой легко при помощи конструкций,хотя вообщето они не любя ,когда с ними отождествляются. Удачи в экспериментах . С уважением Денис.

Автор: Kyle 26 Dec 2002, 20:52:02
QUOTE (Kewal @ 20 Jun 2002, 13:31:06)
Дихлофос...

Kewal:

Автор: СВЮ 26 Dec 2002, 23:13:01
Очень актуальная тема... Только что "звездный десант" просмотрел...

Автор: Котик 07 Apr 2003, 09:24:46
Если ваша цель избавится от ОСЫ,то проще всего передать ей страх.
А для того чтобы поуправлять ,прав Alex,очень точно отождествится,понять как ОСА ощущает свои намеренния ,а потом уже передавать.
Интересно когда насекомое останавливается,поворачивается и с удивлением смоирит на Вас.

Автор: Александров 23 Apr 2003, 17:19:31
У меня был когда то опыт взаимодействия с комарами. В ЭС эфирка убирала весь агрессивный запал комаров + намерение отвлечься.

Автор: Тартаковский 25 May 2003, 04:19:26
Когда хоть на какую то долю секунды Вы ощутите намерения насекомого, без напряжения сосредотачиваясь на его действиях, сразу же берите пальму первенства на себя и Вы лидер командуйте!
Желаю удачи.

Автор: Chiffa 29 May 2003, 03:39:29
QUOTE (Александров @ 23 Apr 2003, 16:19:31)
У меня был когда то опыт взаимодействия с комарами. В ЭС эфирка убирала весь агрессивный запал комаров + намерение отвлечься.

И на какой срок это защищает? Знаю, что у преподователей есть техника, полностью избавляющая от комариного "внимания". Может научите, кто умеет? Как раз лето начинается.

Автор: Котик 04 Jun 2003, 00:53:42
QUOTE (Chiffa @ 28 May 2003, 23:39:29)

И на какой срок это защищает? Знаю, что у преподователей есть техника, полностью избавляющая от комариного "внимания". Может научите, кто умеет? Как раз лето начинается.

Секрет прост таки имейте около себя когото более вкусного чем Вы.

Автор: JEDI 27 Sep 2003, 20:36:14
Интересно, как вы пытались отождествиться с осой?
Вы нашли у нее ТЯЕ? где-то за аджной, минуя блоки эмоций...

Автор: Железный Вепрь 28 Sep 2003, 12:51:38
QUOTE (JEDI @ 27 Sep 2003, 16:36:14)
Интересно, как вы пытались отождествиться с осой?
Вы нашли у нее ТЯЕ? где-то за аджной, минуя блоки эмоций...

Отождествиться может кто угодно и с чем угодно .
Есть шикарные гончаровские семинары "Техника отождествления" и "Основы реальной телепатии".

Автор: Железный Вепрь 28 Sep 2003, 12:54:37
Насчёт насекомых... Я ещё летом задал своему Защитнику Дома прогу со всех залетевших в дом мух и комаров сдёргивать эфирку и пожирать её. На всё лето мой дом превратился в мушино-комариную братскую могилу.

Автор: Михаил Резник 30 Oct 2003, 20:09:02
QUOTE (Железный Вепрь @ 28 Sep 2003, 11:54:37)
Я ещё летом задал своему Защитнику Дома прогу со всех залетевших в дом мух и комаров сдёргивать эфирку и пожирать её. На всё лето мой дом превратился в мушино-комариную братскую могилу.

Хорошая идея! Если поставить на конвеер, можно обанкротить немало раптороделателей
А вообще-то надо попробовать.

Автор: Melisenta 05 Nov 2003, 19:21:46
К нам в комнату осы часто залетали (кондитерская неподалеку). Глядя на осу, я просто мысленно представляла, как она перестает биться об стекло и спокойно вылетает в форточку. Через несколько секунд так и получалось, хотя до этого она открытой форточки совсем не замечала.

Автор: prometeus 10 Dec 2003, 19:20:06
У меня был случай когда в комнату залетела ночная бабо4ка и уселась на лампу. Я хотел внедрить ей намерение "убратся отсюда, и по быстрее",
а она залетела в шкаф и там сдохла

Автор: Бурман 11 Dec 2003, 17:28:05

Резюме: прежде чем передать- надо почувствовать как мишень воспринимает мир
То что мы передаем должно быть ей не противоречиво.
А вообще- советую пройти семинар по основам реальной телепатии.

Удачи!


Конференция Школы ДЭИР > Вопросы 3й ступени > Тяе И Ощущения Центральных Потоков

Автор: Bumblebee 26 Dec 2003, 18:39:35
При соединения своей ТЯЕ с ТЯЕ другого человека мы начинаем в какой то степени воспринимать ощущения другого человека.
Я соединился с другим человек и стал усиливать ВП у другого человека(ну я вообщем его усиливал у себя то он должен по идеи и усилится и у другого человека) ,я ощущал движение энергии вверх с вибрацией от груди до головы и вот хотелось бы узнать это ощущения потоков мои или того человека с которым соединился? Или может быть я ощущаю потоки и свои и другого человека?

Автор: Zaic 26 Dec 2003, 21:47:20
Если ты нормально соединился, это - ваши общие ощущения.

Автор: efirka2111 27 Dec 2003, 01:11:35
Если ты отождествился с человеком и стал усиливать потоки у СЕБЯ, то это твои потоки (но поскольку имеет место отождествление, то эти потоки проектируются и на этого человека, т. е. становятся и его потоками тоже), ну а если ты отождествился и просто прислушивался к ощущениям того человека, то, соответсятвенно, при качественно проведенном отождествлении, это потоки того человека!

Автор: Бабенкова 25 Jan 2004, 23:39:27
Есть несколь способов переноса ТЯЕ. В ОП мы полностью сливаемся с другим и человеком и с этого момента, всё что происходит в вас, происходит и у него.
При переносе ТЯЕ в СУП мы как бы подслушиваем то состояние которое в котором находится другой. А при переносе ТЯЕ в ВИП мы пердставляет то что, бы нам хотелось чтобы происходило с другим.
Есть ситуации, в которых мы мгновенно взаимодействуем с людьми в ОП, а бывают случаю что при всём нашем желании не можем этого зделать даже на уровне ВИП.

Автор: Joker 27 Jan 2004, 14:05:36
QUOTE (Бабенкова @ 25 Jan 2004, 22:39:27)
а бывают случаю что при всём нашем желании не можем этого зделать даже на уровне ВИП.

А почему такое происходит? Это зависит от силы воли аппонента?
(Или ещё чё?)

Автор: Lano 29 Jan 2004, 18:07:43
Оппонент, имхо, может попытаться воспротивиться такому вторжению, при наличии определенных навыков. Поправьте, если я ошибаюсь...

Автор: savelia 30 Jan 2004, 09:42:24
QUOTE (Lano @ 29 Jan 2004, 17:07:43)
Оппонент, имхо, может попытаться воспротивиться такому вторжению, при наличии определенных навыков.

Тренируйсяч на зайчиках. Оппонент могет и не тока сопротивляться...

Автор: Уфимцева 11 Mar 2004, 11:13:22
Привет всем!
Пусть даже вы соединились с другим человеком точкой "Я ЕСМЬ" , то всю деятельность со своими потоками вы совершаете сами, то есть это ваши ощущения, которые вы передаете другому человеку. А почему потоки, а не намерения, желания, конструкции7

Автор: Гэндальф 11 Mar 2004, 14:57:54
Потому что потоки передать легче!

Автор: Bumblebee 11 Mar 2004, 16:11:09
QUOTE (Уфимцева @ 11 Mar 2004, 10:13:22)
Привет всем!
Пусть даже вы соединились с другим человеком точкой "Я ЕСМЬ" , то всю деятельность со своими потоками вы совершаете сами, то есть это ваши ощущения, которые вы передаете другому человеку. А почему потоки, а не намерения, желания, конструкции7

Когжда я отождествляюсь с другим человеком,то здесь не только передача ощущений потоков - здесь единый процесс в котором у человека усиливаются потоки,поскольку моей целью стоит не ощущения передать а усилить потоки у другого человека. В режиме же отождествления можно не только ощущения передавать но и работать с конкретными процессами,хотя последнее зависит о мастерства практикующего.


Конференция Школы ДЭИР > Вопросы 3й ступени > Изменение Размера Тяе

Автор: Dimmu Borgir 20 Nov 2004, 00:19:48
Вопрос: сложно ли изменить размер ТЯЕ?

Автор: Поникарёв 20 Nov 2004, 00:28:06
Встречный вопрос:
Сложно ли управлять подъёмным краном?

Автор: Der Wish 20 Nov 2004, 01:03:48
Ну вот и обращайся после этого за помощью к преподам!

Автор: Dimmu Borgir 20 Nov 2004, 01:17:50
QUOTE (Поникарёв @ 19 Nov 2004, 23:28:06)
Встречный вопрос:
Сложно ли управлять подъёмным краном?

Это прозрачный намек на очное обучение?

Автор: ПрипадоШный 20 Nov 2004, 08:51:56
По видимому нужен опыт. Понятно, что если сесть за кран не зная, что и как, то лиюо ничего не сможешь сделать, либо к чертовой матери поубиваешь всех воуруг.
ИМХО - не сложно. Нужно редуцироваться и начать гнать ВП.
Затем в ощущениях расширить ЯЕ и проконтролировать.
Она ощущается больше. Как будто пустота начала занимать больше места. Если уменьшить то НП и ощущение точки вв ее исходном размере.

Автор: Поникарёв 20 Nov 2004, 23:18:07
каков вопрос - таков и ответ...
Всё зависит от того набора навыков, которым уже обладаешь...
Вы не можете ответить на мой вопрос, потому, что не знаете, имеется ли у меня хотя бы небольшой опыт управления сим механизмом, а следовательно, не можете сказать,сложно это для меня, или нет, верно?
Дык, какой ответ вы ждали от преподов?
Тем более, что вопрос был не КАК, а СЛОЖНО ЛИ?
Отсюда и ответ, кому как...
Как можно ответить на вопрос, типа "И ШО У МЕНЯ ТАМ ТАКОЕ"
Так понятно?
Удачи!

Автор: Ири 21 Nov 2004, 04:00:19
Нет, это совсем не сложно! Это примерно так же как, например, управлять эфирным телом. Главное почувствовать и не ставить себе препонов (мысленных). Я не думаю, что кому то нужно в данном случае много энергии. Энергия скорее уходит на концентрацию внимания, но не на собственно "увеличение ЯЕ". Попробуйте и получится!

Автор: Dimmu Borgir 21 Nov 2004, 13:58:37
QUOTE (Поникарёв @ 20 Nov 2004, 22:18:07)
каков вопрос - таков и ответ...
Всё зависит от того набора навыков, которым уже обладаешь...

Ну ,смещение ТЯЕ как я понял занятие эн.затратное, теперь решил спросить на счет его расширения.
З.Ы
У кого нибудь есть 2 ТЯЕ, одна как пустота ,другая как плотный шарик?

Автор: ПрипадоШный 21 Nov 2004, 14:52:41
Ощущение должно быть одним и тем же.
Только на 4 есть 2 ЯЕ, да и то они должны быть сходными.
Разница только в потоках(это после 4, а у 2 и 3 все должно быть одинаково)
ЗЫ И вообще, откуда ты это взял.

Автор: Тартаковский 30 Nov 2004, 19:16:59
Конечно нет. Прошел 4ст. и научился. Только осторожно с этим навыком,она
уже будет вне Вашей головы,но в упражнении Вы её тут же будете возвра-щать в голову.
Удачи.


Конференция Школы ДЭИР > Вопросы 3й ступени > Эс Чрез Тяе

Автор: masyan 16 Nov 2004, 15:28:00
Заметил, что находясь в ТЯЕ вхождение в Эс происxодит намного быстрее.
А отседва вопрос: "Продолжидельное нахождение в ТЯЕ в ходе дня, будет ли суррогатным Эс?"
Вопрос, конечно, наивный, но уж очень xочется набрать очки и в группу местныx перескaчить

Автор: MaxG 16 Nov 2004, 17:10:39
Просто при погружении в ЭС происходит смещение ТЯЕ в соответствующую область ВИПа. И немудрено, что при редукции сознания такое погружение проходит легче. В принципе это подробнее разбирается на 4-ке.
А простое нахождение в ЯЕ - это еще не ЭС, это просто ЯЕ.

Автор: ПрипадоШный 17 Nov 2004, 11:57:48
Во многом такое вхождение помогает. Макс прав, это еще не ЯЕ.
Но по моему опыту, оно иногда( в частности в полевых условиях) даже лучше ЭС. ЭС часто бывает приподнятое, а нам подчас нужно как раз наоборот отрешиться от эмоций или свести их к минимуму.
Но разумеется, для коррекции настроения нужно использовать ЭС.
Короче, они в какой-то мере могут быть взаимозаменяющими.

Автор: Ander 18 Nov 2004, 16:34:34
Полистайте 4 ст, есть интересные моментики. Не"находиться" в тЯЕ нужно, а просто "смещать" её вниз и назад - и мгновенно окажетесь в ЭС. Но - после тренировки-отработки. Для начала: из ЭС приближаемся к ЗиС, отслеживаем тЯЕ (смещается вверх-вперёд). Потом - из ЗиС "опускаемся" в ЭС, отслеживая смещение тЯЕ. Очень быстро наработаете почти мгновенный "переход".
Успешностей Вам!

Автор: masyan 19 Nov 2004, 19:28:48
О! Вроде работает!
Вот только ТЯЕ у меня смещается вперёд и вниз (область подбородка), когда я вхожу в ЭС!
А направление смещение может быть индивидуальным?

Автор: Славан 19 Nov 2004, 22:09:29
А я считаю что дэировской ЭС - это эталонка
для всего интегрального человека
и сейчас ищу и формирую себе
ещё одно ЭС специально для моей ТЯЕ.


Конференция Школы ДЭИР > Вопросы 3й ступени > Ощущение ТЯЕ

Автор: Dimmu Borgir 14 Nov 2004, 17:27:12

Автор: Will-o-the-wisp 14 Nov 2004, 20:46:36
Т. ЯЕ, точнее область ЯЕ ощущается размером с мандарин, локализация ощущений в основании сахасарары, относительно физической тушки - область затылка, чуть выше головы, примерно на половину выходит за ее пределы.

Эт так у меня, по идее, так и надо [image] - удачи в поисках...

Автор: Hoyka 14 Nov 2004, 21:04:31
Ощущаю сдвинутой назад практически до края головы, чуть больше грецкого ореха.
P.S.
Молодец. Давно пора было создать опрос. Интересно...

Автор: MaxG 14 Nov 2004, 21:14:46
Ощущается примерно следующим образом - "Я-ЕСМЬ"

Автор: Барчуков 15 Nov 2004, 00:42:16
Когда вы это ощущаете, это не т. ЯЕ, а результат работы Анализатора ощущений. Сосредоточенность в Центре сознания характеризуется остановкой внутр. диалога, отсутствием мыслей, тишиной и пустотой в голове, а не ощущениями шариков, мандаринов, орехов, розовых жемчужин и т.д...

Автор: Hoyka 15 Nov 2004, 01:35:54
QUOTE (Барчуков @ 15 Nov 2004, 01:42:16)
Когда вы это ощущаете, это не т. ЯЕ, а результат работы Анализатора ощущений. Сосредоточенность в Центре сознания характеризуется остановкой внутр. диалога, отсутствием мыслей, тишиной и пустотой в голове, а не ощущениями шариков, мандаринов, орехов, розовых жемчужин и т.д...

То есть если в данный момент я ловлю это маленькое ощущение - это уже не ЯЕ... Круто!

Автор: MaxG 15 Nov 2004, 12:57:41
Если я вижу и ощущаю мандарин или орех или шарик в голове или иное ощущение, то кто его видит и ощущает?

Автор: LeRoiValex 16 Nov 2004, 19:54:28
QUOTE (MaxG @ 14 Nov 2004, 20:14:46)
Ощущается примерно следующим образом - "Я-ЕСМЬ"

Угу-мс. Чего ее там ощущать т. "Я есмь" - это я. Без всех моих замонух. И "ощущаю" как "Я ЕСМЬ"

Автор: NeverNight 17 Nov 2004, 05:42:45
Не знаю как у Вас, но когда я наконец фиксирую пустоту в сознании, отрешенность, я изо всех сил пытаюсь её двигать, направляю в неё восходящий поток и двигаю её и тем самым делаю расщепление.

Автор: ПрипадоШный 17 Nov 2004, 06:01:30
Короче, пустота и наполненность одновременно, молчание в башке и отсутствие эмоций(все как по книге). Даже ощущаешь эдакий взгляд в себя, как будто бегал и вдруг остановился.
А ощущается (не совсем пустота) скорее что-то под покровом пустоты. Как орех, больше 1 см( это уж точно).

Автор: vasus 17 Nov 2004, 22:49:37
Это просто Я, И ни каких мандаринов и апельсинов.

Автор: Славан 18 Nov 2004, 05:33:14
Ребят! А вы не пробовали подкачать ТЯЕ ВП потоком, немного увеличивая её в диаметре? У меня вот ваще были в начале проблемы ощутить ТЯЕ и проблемы самоосознания себя личностью, разумным человеком.
Постоянно казалось,
что я обезьяна...
Шутка!
По хорошему, я с большим трудом научился ловить это ощущение я-есть.
И, кстати, я иногда направляю в мою ТЯЕ энергии во время еды, ведь
с пищей человек получает куча разных гармоничных и не очень энергий.
Обычно вся энергия поступает в физ. и ЭТ на уровни ниже традиционной локализации ТЯЕ (сразу в районы 3-4 чакр). А я перенаправляю часть энергий в мою ТЯЕ и увеличиваю её за счёт гармоничных энергий жидкостей и еды в размере. Знаете, очень комфортные ощущения!! Я уже рассказывал об этом на канадском форуме. Может кто попробует и расскажет? Кстати и хорошие запахи, ароматы и энергии табачного дыма великолепно улучшают состояние ТЯЕ, делая свободней вокруг и очищая внутри.


Конференция Школы ДЭИР > Вопросы 3й ступени > Смешение Тяе И Отождествление

Автор: masyan 12 Nov 2004, 00:50:17
В форуме был ответ одного из преподов, что ето не одно и то же.
Если кто понимает- разьясните, пожалуиста!

Автор: masyan 12 Nov 2004, 00:57:42
"Если говорить о 3-й ступени, то считывание намерений и т.д., вообще, вся работа "сознание - сознание" производится либо через соединение своей точки Я.Е. с точкой Я.Е. другого человека, либо через отождествление. Это немного разные вещи."
Семочкин
Вот, кстати, цитата из другого топика

Автор: Dimmu Borgir 12 Nov 2004, 01:08:02
ИМХО: смещение это смещение ,а оторждествление это соединение в СУП.

Автор: Взмыслов 12 Nov 2004, 04:19:35
В рамках 3-ей ступени отождествление проводится, на уровне представил (в СУП), какие-то ниточки....и соединился с сознанием другого человека.....
На 4-ке мы отождествляемся, по-принципу сознание-сознание, путём смещения своей тЯЕ в сознание другого субъекта.
правда, и то и другое называют отождествлением, одно "на уровне представил, другое "сознание-сознание, путём смещения".

Автор: Юдина 15 Nov 2004, 10:11:58
Здравствуйте! Добавлю еще - на 3 ступени (при отождествлении в субъективном пространстве) мы выстраиваем общий коммуникативный канал от своего сознания к сознанию другого человека. (Это словно призма,соединяющая вас и его; как два заркала, отражающие друг друга....). При этом наша ТЯЕ никуда не двигается, остается в центре нашего сознания. А На 4 ступени мы двигаем ее реально, в объективном пространстве, при этом идут характерные такие ощущения. Удачи!

Автор: Варламова 06 Dec 2004, 18:12:31
К выше сказанному: при этом , смещение т.ЯЕ в объективном пространстве- это переселение, так млжно контролировать и моторику человека, а при отождествлении(* в СУПе) мы лишь воображаем, что смотрим на мир чужими глазами- ощущения абсолютно иные.


Конференция Школы ДЭИР > Вопросы 3й ступени > Инвентаризация Сознания

Автор: Dimmu Borgir 11 Nov 2004, 17:08:32
Правильно ли я понимаю инвентаризацию сознания до ТЯЕ ?
При инвентаризаций сознания чел должен как бы “отключить” блоки своего сознания т.е мозга.
С начало внутренний экран(образ) затем те мозговые центры которые отвечают за память и логику ,передние доли полушарий… затем эмоций в районе мозжечка.

Простое внушение, якобы образ не я, логика не я ,память не я, не всегда дает ощущение ТЯЕ т.к если действуют внешние раздражители тогда сбивается концентрация и происходит провал за ТЯЕ.

И раньше(до 3ки) ТЯЕ ощущалась как точка, сейчас как пустота, что еще более запутывает.

Автор: Аблова 11 Nov 2004, 17:52:56
Не ографиниться, а остограмиться (это из анекдота)

Не инвентаризация, а редукция сознания до точки ЯЕ.
Ни какие отделы мозга отключать не надо, как же мы без них жить то будем? Пока мы в точке ЯЕ сидим, мозг работает так, как ему положено. Не нужно путать механизмы сознания с мозгом. Между ними такая же разница как между монетой и ее стоимостью.

Т.е. мы переводим наше внимание с ощущений внешнего мира на ощущения тела (сели поудобнее...),
потом с ощущений тела на ощущение блоков сознания (и это не то, что нам нужно...),
после этого внимание переходит с блоков сознания на само сознание, т.к. больше ни чего не остается (достигаем ощущения точки ЯЕ...)

А Ваш способ не дает результатов, потому, что Вы ДУМАЕТЕ "образ не я, память не я, логика не я"! Не надо думать, надо ощущать!!!

Удачи!

Автор: Dimmu Borgir 12 Nov 2004, 00:09:23
QUOTE (Аблова @ 11 Nov 2004, 16:52:56)
А Ваш способ не дает результатов, потому, что Вы ДУМАЕТЕ "образ не я, память не я, логика не я"! Не надо думать, надо ощущать!!!

Это по типу, берем незнакомый предмет исследуем его и следим в ощущениях где находятся блоки сознания. Запоминаем эти блоки и в следующий раз просто вспоминаем эти ощущения и отключаем их.
Так прально.

Автор: Аблова 12 Nov 2004, 06:32:55
Абсолютно правильно!

Удачи!

Автор: Орлов 20 Nov 2004, 22:02:11
Можно ощутить состояние ЯЕ с помощью следующего приёма. Расположите в сантиметрах 10-15 от глаз указательные пальцы двух рук и сосредоточьте на них взгяд. Затем медленно разводите пальцы в стороны всё дальше и дальше от центра. И, как-бы боковым зрением, дежите вниманием оба пальца двумя глазами. Постепенно в голове как- бы что-то переключится, внимание не будет фиксировать образы, логику, память, эмоции, всё как бы уйдёт куда-то в центр головы и наступит ощущение некой пустоты. Как только это наступит, уберите руки и посидите в этом состоянии некоторое время и запомните его. Это и есть базовое ощущение ЯЕ.

Автор: RUnner 20 Nov 2004, 22:10:16
прикольно, нам не давали такое упражнение
сантиметров на 15-ть развел пальцы - и в знакомое ощущение упал

Автор: Гунько 30 Nov 2004, 00:22:28
Возьмите любой предмет, посмотрите на него. Вы отследите, что автоматически возникает такой процесс - вы пытаетесь понять, что за предмет, к чему это и т.д. Теперь попробуйте проникнуть взглядом сквозь предмет, или словно посмотреть внутрь. В этот момент процесс обработки информации словно остановиться. В голове останется некое ощущение, которое следует отследить.

Автор: chronic 30 Nov 2004, 01:06:22
ой спасибо
побольше бы таких советов


Конференция Школы ДЭИР > Вопросы 3й ступени > Редукция До Яе

Автор: ПрипадоШный 28 Sep 2004, 10:19:01
Привет. Когда мы редуцируемся до ЯЕ, то в голове возникает характероное ощущение пустоты, покоя и т.д.
Вопрос: существует ли обратная связь между редукцией и сосредоточением в этой области мозга, т.е. ничего если я сосредоточусь в голове, а уж потом начну мысли и эмоции отделять.
Пробовал без сосредоточения - ничего не выходит.
С ним же все в окей. Безмыслие, покой и пустота.
Это все внутренний критик, боится, что это не ЯЕ, а просто сосредоточение энергии в голове(хотя диалога нет).

Автор: Шевченко 28 Sep 2004, 16:06:17
Когда Вы проводите редукцию до тЯЕ, то Вы входите в определённое состояние сознания. Если Вы получили опыт вхождения и пребывания в этом состоянии сознания, Вам знакомо это состояние сознания, то не имеет значения каким образом Вы будете этого состояния достигать и как будете это называть. Главное - эффект: войти в нужное состояние сознания! Всё остальное не имеет значения!

Автор: Славан 04 Oct 2004, 17:40:20
QUOTE (Шевченко @ 28 Sep 2004, 16:06:17)
Когда Вы проводите редукцию до тЯЕ, то Вы входите в определённое состояние сознания. Если Вы получили опыт вхождения и пребывания в этом состоянии сознания, Вам знакомо это состояние сознания, то не имеет значения каким образом Вы будете этого состояния достигать и как будете это называть. Главное - эффект: войти в нужное состояние сознания! Всё остальное не имеет значения!

[QUOTE]
А что если зафиксировать полность интегрально состояние редукции до яесмь
как альтернативное эталонное [image] , с якорями, ну как в книжке или на ступени даётся, а потом очень быстро и легко можно его вызывать. Удобно!

Автор: Шевченко 05 Oct 2004, 01:51:24

Ну а почему же и нет?
Можно заякорить любое состояние.
Успехов!


Конференция Школы ДЭИР > Вопросы 3й ступени > Смещение Т.яе

Автор: Dimmu Borgir 25 Aug 2004, 19:46:02
У меня смещена Т.ЯЕ т.е она не в центре головы ,а не много правее.
Как ее сместить обратно и надо ли это делать?
Спасибо.

Автор: Krion 26 Aug 2004, 15:40:33
Ну после 4ст у тебя уже не будет этой проблемы
А если смещённая Яесмь тебе не мешает,то зачем заморачиваться!?

Автор: Черняк 26 Aug 2004, 15:57:35
Смещена она уВас в объективном пространстве, и чтобы сместить необходимо достаточно много энергии. Надо ли это - решать Вам, а вообще это делается на 4-ке.

Автор: Lano 27 Aug 2004, 19:55:19
У меня так было до четверки - проблем не вызывало вроде.

Автор: Уфимцева 03 Sep 2004, 09:40:30
Привет всем!

Старайтесь контролировать т.е. держать, свою точку Яесмь в центре головы.

Автор: Ozzy 03 Sep 2004, 21:50:32
QUOTE (Уфимцева @ 03 Sep 2004, 09:40:30)
Привет всем!

Старайтесь контролировать т.е. держать, свою точку Яесмь в центре головы.

Это то же самое что не думать о обезьянах.
З.Ы. ну и советы у преподов...

Автор: Зозуля 03 Sep 2004, 22:36:33
Dimmu Borgur,я думаю что смещать точку я есмь из ее природного месторасположения не надо.Вам же всю жизнь было комфортно.А считывать по третьей ступени и влиять можно и такой точкой,расположенной слегка правее.

Автор: Dimmu Borgir 03 Sep 2004, 23:47:54
Ну это не природное. Недели 3 назад она была где надо.
Я где то вычитал что при ее смещений меняется мироощущение или что то в этом роде.
А для считывания намеренья например на 2ке советовали протянуть мысленный канат через аджну между своей ТЯЕ и подопытного... думаю это будет делать не удобно т.к ТЯЕ находится не параллельно
аджне.

Автор: Sorkin 04 Sep 2004, 00:23:19
Вообще то положение точки относительно центра влияет на четкость мыслительных процессов. Желательно чтобы она была в центре. Кстати, посмотрите, у вас эфирка тоже должна быть смещена.

Автор: Hoyka 11 Nov 2004, 02:57:50
Вот те на? Я как раз по этому вопросу подошёл на очке к преподавателю. У меня ЯЕ смещена назад, практически на краю головы – если можно так сказать ;))
И что из здесь написанного получается? Эфирка у меня сдвинута. А четкость мыслительных процессов скажем так – нарушена.
Хотя преподаватель попросила меня “показать” и сказала, что всё ОК. То есть сделано правильно, и то что не в центре не важно.
И кого простите слушать ;)) Вы же наши проводники уважаемые преподователи, а у Вас мнения расходятся. Мы только первые шаги делаем, причём на четвереньках, по большому счёту.

P.S.

Я тут на форуме встречал мнение некоторых коллег, что ЯЕ – это и есть точка сборки - если кто читал Карлито.
Хотелось бы услышать кто как к этому умозаключению относится из прошедших ступени начиная с четвёрки.

Автор: MaxG 11 Nov 2004, 11:39:57
Т. ЯЕ может быть смещена относительно центра по причине нарушения работы какого либо органа чувств. Так у человека немного глухого на одно ухо ЯЕ может быть смещена к противоположному уху. ЯЕ в центре потому, что это место наиболее насыщено ощущениями, органы чувств близко, и если нарушена работа одного то, естественно точка смещается в более выгодную позицию.
А ЯЕ и точка сборки - несколько разные вещи. ЯЕ - центр осознания, ТЗ - восприятие. Воспользуйтесь поиском, на форуме это обсуждалось и ответы давали преподаватели. Можно зделать кое какие выводы.
Удачи

Автор: Dimmu Borgir 11 Nov 2004, 12:06:12
Мля... тут рассказали все, кроме того как ее сместить обратно.
Как это сделать?
Волевым усилием с поддержкой ВП?

Автор: MaxG 11 Nov 2004, 12:08:41
Ага. Затем свокусировать НП

Автор: Zaic 11 Nov 2004, 12:41:47
Или сначала разобраться почему пошло смещение. И, главное, почему оно так и осталось!

Автор: ELPRIME 11 Nov 2004, 15:51:07
Смещенная Т.Я.Е. это вполне нормальное явление. Об этом даже в книгах писалось. В вышеприведённом примере с ухом это тоже оправдано – ЯЕ смещена в сторону другого уха, для компенсации (больше внимания на ухо, которое хуже слышит). Потому, двигать ЯЕ из его естественного состояния нежелательно – без чёткого осознания зачем это нужно можно себе навредить. Главное, чтобы текущее положение ЯЕ не мешало адекватному восприятию мира. Я часто экспериментирую со смещением для достижения определённого состояния сознания. У чётверошников ЯЕ тоже не по центру головы, но это не мешает восприятию. Просто это совсем другая конфигурация и восприятие там тоже иное.

Автор: Dimmu Borgir 11 Nov 2004, 16:34:21
QUOTE (Zaic @ 11 Nov 2004, 11:41:47)
Или сначала разобраться почему пошло смещение. И, главное, почему оно так и осталось!

Как это сделать?

Автор: Аблова 11 Nov 2004, 17:58:54
QUOTE (ELPRIME @ 11 Nov 2004, 19:51:07)
У чётверошников ЯЕ тоже не по центру головы, но это не мешает восприятию. Просто это совсем другая конфигурация и восприятие там тоже иное.

Вернее будет сказать: и по центру тоже...
А вот восприятие там действительно другое.

Автор: OlegOK 11 Nov 2004, 20:35:47
И у меня справа... я ее двину в центр, а потом, когда я перестаю на этом концентрироваться, она снова вправо сползает.

Автор: RUnner 11 Nov 2004, 21:18:08
упражнение с кружочком поможет вам покласть Тяе куды надо быть ей покладеной

Автор: Нестеров 12 Nov 2004, 00:25:39
ИМХО:фиксация точки зависит от того какое полушарие в данный момент ведущее , да и потом как разграничить четко что есть смещение точки в объективном пространстве ,а что в субъективном?
вообще она там ,где очаг возбуждения

непроизвольная фиксация сознания там, где плотность енергетических процессов максимальная, т е тчка в постоянном движении
по мне пусть там где ей комфортно

Автор: Dimmu Borgir 22 Nov 2004, 19:33:45
Сместил ТЯЕ на сантиметр и она начала сильно болеть
У кого нибудь было подобное?


Конференция Школы ДЭИР > Вопросы 3й ступени > Очучение Т. Яе

Автор: Will-o-the-wisp 21 Jun 2004, 07:21:15
Собсна, вопрос: на что похожи ваши очучения тяе, точка ли это вообще, в чем я сомневаюсь.

Глубоко ли ВЫ ощущаете тяе??? Сразу за аджной или у затылка, или где-то в центре головы??? Насколько яркие ощущения??? Не болит ли голова при частом обращении к тяе???

ОСОБЕННО ХОТЕЛОСЬ БЫ ПОСЛУШАТЬ ПРЕПОДОВ - ТОКА НЕ ПО ТЕОРИИ, А ПО РЕАЛЬНЫМ ОЧУЧЕНИЯМ

Конечно, у каждого свое, но хотелось бы сравнить.

Автор: Dimmu Borgir 21 Jun 2004, 16:23:17
У меня это ощущение ощущается как что-то плотное в центре головы, иногда даже как бы болит в районе ТЯЕ.
Ощущения достаточно сильные как будто тебе подшипник в мозги засунули.

Автор: Will-o-the-wisp 22 Jun 2004, 09:14:25
Dimmu Borgir:
QUOTE
Ощущения достаточно сильные как будто тебе подшипник в мозги засунули

Вот енто меня и волнует: на одном форуме слышал, что один дэировец заработал рак мозга, возможно (имхо) переигравшись с тяе!!! Кстати, на том форуме собрались новечки - ламеры, так сказать, "в процессе поиска смыслов", и потому не имеют ничего против дэира.

Автор: Dimmu Borgir 23 Jun 2004, 12:24:59
QUOTE

Вот енто меня и волнует: на одном форуме слышал, что один дэировец заработал рак мозга, возможно (имхо) переигравшись с тяе!!! Кстати, на том форуме собрались новечки - ламеры, так сказать, "в процессе поиска смыслов", и потому не имеют ничего против дэира.

Больше смахивает на индукцию.
Хотя у меня часто болит голова после работы с ТЯЕ.
Интересно что скажут преподы... если они вообще сюда заходят.

Автор: Милохова 23 Jun 2004, 18:26:58
Голова может заболеть от избытка ВП, скопившегося в ней от напряжения. Кстати, абсолютно не нужного. Работа с ЯЕ по 3-ке не требует неимоверных усилий. Старайтесь меньше, результаты будут лучше и голова не булет болеть. Если все же заболела, сбросьте избыток ВП в объект. А уж про рак мозга, извините, просто бред.

Автор: Воронина 23 Jun 2004, 22:18:57
Вообще то критерием того, что Вы достигли точки Я.Е. является полное отсутствие внутреннего диалога, полная и абсолютная пустота в голове. Что для того, чтобы дойти до неё (т.Я.Е.) и почувствовать надо так напрягаться? Если помните, то мы здесь работаем в субъективном пространстве т. е. мысленно, легко. Если, конечно, это для вас не тяжелый физический труд. Если Вы напрягаетесь, то естественно усиливается ВП, его то Вы и вгоняете себе в голову, и еще удивляетесь, что голова болит. Как вообще до инсульта не дошли. НУ а если с таким неимоверным усилием лезете в голову к другому, то тогда Вы уже работаете не в суб. пр-ве, а в объективном. В этом случае ни намерения, ни желания не считываются и не передаются. Зато очень хорошо ощущается моторика другого человека, какбудто сам выполняешь эти движения. Вот так.

Автор: Will-o-the-wisp 24 Jun 2004, 08:44:58
Спасибо учителям, в очередной раз успокоили.

ЗЫ Да я и не напрягаюсь физически - просто появляется мощное внутр. напр-е в голове при работе с т ЯЕ - наверное, реакция на ВП (ведь во время сосредоточения на т ЯЕ возрастает чувствительность даже к "тонким" раздражителям)

Будем работать...

Автор: Will-o-the-wisp 24 Jun 2004, 08:50:49
А насчет той истории с раком мозга - будем надеяться, тот тип это заработал другим путем [image] - не посредством работы с т ЯЕ. Хотя я и не исключаю, что это такая грамотная индукция.

Автор: CHiM 15 Oct 2004, 14:35:10
Верно замечено, что при работе с Т ЯЕ переизбыток ВП мешает. Пример:
сильно стараюсь работать с Т ЯЕ - отсутствует результат, либо сильно искажен.
с другой стороны отсутствует внутреннее напряжение - работа протекает на 5 баллов. Хотелось бы услышать мнения о том как убрать напряжение (конкретные методы).

Автор: ПрипадоШный 15 Oct 2004, 15:24:17
ИМХО ЯЕ лучше ощущать на НП. А еще лучше без потоков (На первых порах). Лишь тогда, когда натренируешься. Можно начать и с потоками.
Мое ощущение - некая пустота в голове. Всегда проявляется звук в ушах, как будто они заложены. У йогов он зовется звук нада и проявляется во время медитации(редукция до ЯЕ и есть медитация).
Точку пока выделить не могу. Похоже на кусок бесформенного студня. ИМХО нужно по достижении этого ощущения сосредотачиваться в одной точке.

Автор: MaxG 15 Oct 2004, 16:41:06
Не точка, а область.
В центре головы, не нужны при этом никакие потоки. Я-есмь и все.
Не напрягайтесь, это мешает. Наоборот расслабьтесь - это тишина и покой.

Автор: ПрипадоШный 15 Oct 2004, 17:55:38
Разумеется не нужны. Но насчет области не согласен. И в терминологии ДЭИР ЯЕ зовется точкой, да и по опрелелению это точка сборки. То место, где мы осознаем себя.
Хотя даже если назвать водопад унитазом суть его не изменится.

Автор: MaxG 15 Oct 2004, 18:14:07
В ДЕИРовской ьерминологии - это все таки область.
И ТЯЕ и точка сборки - это несколько разные вещи. Прошвырнись по форуму через поиск. Много интересного.
"Такое понятие, как точка сборки, напрямую связано с осознанием своего присутствия на том или ином уровне восприятия реальности. Она действительно является позицией - точкой непрерывного осознавания себя в пространстве, обладающем определёнными энергетическими свойствами. Та или иная позиция тс собирает тот или иной план бытия. Если осознавание присутствия наработано и у Вас есть опыт присутствия в разных пространствах, то отследив разницу положения тс в них, становится возможным её смещение и Вы автоматически попадаете в нужное состояние восприятия. У людей не занимающихся энергетикой - одно, жесткое положение, у человека после энергораскачки такая позиция меняется. Вы можете отследить сами. Теорию без практики трудно излагать, т.к. необходимы общие значения слов. Попробуйте, а я уж как смог. Что будет не ясно - спрашивайте, главное практика и личный опыт, удачи Вам!"
Дубков.
В том - то и дело, что водопад - это водопад, а унитаз - это унитаз.

Автор: LeRoiValex 15 Oct 2004, 19:24:03
Что такое точка «я есмь» и почему ее смещение вызывает изменение
состояния сознания?
Точка, вернее область «я есмь» - это собственно самоотражающая область сознания. То есть само сознание за вычетом механизмов сознания. Ее смещение вызывает ее смещение относительно объективного мира, матрицы души – а соответственно, изменение состояния сознания. Мы видим мир относительно центра своего сознания. Помести его в другую область – и все изменится.

Автор: dmittriy 15 Oct 2004, 23:49:41
мне кажется что "я есмь" это степень конценрации на какой-то части тела.
В боевых искусствах например есть такой термин "мышление туловищем" согласно которому сознание смещается из головы в область живота и мышление слегка видоизменяется.
При этом смещаясь сознание может приспосабливаться к конкретным ситуациям и с помощью потоков может усилить концентрацию

Автор: LeRoiValex 16 Oct 2004, 01:28:40
Нет это малость не так. Область ЯЕ - это состояние сознания с его отключенными механизмами. В голове оно чувствуется у Вас сейчас по причине того, что в ОП оно там, отождествляясь с кемто ваша ТЯЕ в ОП у Вас в голове, а ваша ТЯЕ СУП в голове мишени. При этом ТЯЕ в ВИП, обрбатывает то, что дала ТЯЕ СУП.
Ну прочитайте и попытайтесь понять, если эту абракадабру можно понять...
А в целом нету никаких болтов или жемчужен , но я этого не гворил!

Автор: ПрипадоШный 16 Oct 2004, 01:49:03
Короче, хватит теоретизировать!! Какая нафиг разница, точка или область. В методичках это точка,а где-то область.
Точка сборки - кастанедовский термин. У него он обозначает скопление эманаций кокона, отвечающее за восприятие какого-либо уровня реальности. Я это знаю.
На 4 ИМХО(да и на 3) лучше принять для обозначения ЯЕ точку(какой я спорщик [image] ). Удобнее работать будет, да и привыкли все так говорить.
Короче: повторяю за многими. ЯЕ - это состояние сознания с отключенными эмоциями, ВК и с осознанием бытия самого себя.

Автор: MaxG 16 Oct 2004, 11:33:36
Центр самосознания. Обратная сторона луча внимания, начало его координат.

Автор: AKG 16 Oct 2004, 14:10:55
Давно еще мною замечен следующий феномен:

Если закрыть глаза (хотя не обязательно) и ощутить "себя" (т.е. свое сознание) к примеру, в собственной левой ступне, а затем представить как вы открываете глаза и осматриваетесь, предощутить что в этом случае бы вы увидели, если бы глаза находились на левой ступне, то в левой ступне отчетливо становится теплее.

Таким способом можно согреть все тело

Внимание, вопрос: проделывая эти данные манипуляции мы работаем с ТЯЕ или это смещение всего эфирного тела в заданную часть тела физического?

Автор: ПрипадоШный 16 Oct 2004, 16:11:52
И то и другое. Внимание всегда стремится туда, где больше энергии.
Макс писал, что ЯЕ - начало луча внимания. Следлвательно за вниманием следует и ЯЕ.

Автор: MaxG 18 Oct 2004, 22:11:34
AKG, это ведь еще на единичке объясняют. Где внимание, там и энергия. Тот же фокус применяется, когда мы формируем шарик. Можно напрягаться и пыхтеть, качая потоки и со скрипом зокачивать шарик энергией. А можно сделать то-же самое используя свое внимание, привлекая в нужную область энергию.

Автор: ПрипадоШный 20 Oct 2004, 13:57:42
Ая вот щас занят смещением ЯЕ. Ребята, чтобы ее над головой поднять надо сней как в СУПе или как в ОПе работать?
Как оказывается иногда снять ЯЕ с ее насиженного места в голове не так просто. И еше, а как смещать ЯЕ в ВИпе?

Автор: MaxG 20 Oct 2004, 15:43:48
ПрипадоШный, смещение ТЯЕ в разных пространствах пракикуют на очной 4-ке. Для того, чтобы смещать в разных пространствах, необходимо иметь четкое понимание их.
СУП - наши ощущения, просто проецируешь ощущение ЯЕ в нужное место. Т.е. как бы представил и ощутил.
ОП - внешний мир, не зависящий от нас. Смещение требует энергетических затрат. Смещение оно и есть смещение. Не проекция ощущения ЯЕ, а именно перенос этой области в объект внешнего мира.
ВИП - внутреннее пространство. Внутри и смещаем. По матрице души, в творчество, в нужную зону...
"Как оказывается иногда снять ЯЕ с ее насиженного места в голове не так просто."
Не напрягайся. ЯЕ - это просто ощущение и в том месте, где оно есть ему удобнее всего. Неспроста оно там. Ты работаешь с ощущением, а не с каким-то жестким объектом (шаром в башке). Всегда в голове будет ЯЕ (остаток), куда бы ты ее не смещал.
А для смещения над головой, так это смотря что тебя интересует. Просто вверх над головой - это в ОП (только неизвестно зачем это делать), если в ВИП, то в ВИПе нет головы, есть центр ВИПа как ТЯЕ и все, что выше, ниже, правее, левее. Собственно так и смещай. Выбери координату и вперед на ВП.
А вообще, припадошный, дело твое, конечно. И подсказать мне не трудно, просто дам совет - не торопись. Осваивай постепенно от простого к сложному, тогда будет реальный эффект от обучения. Я понимаю, что хочется всего и сразу, но так не бывает и в любом случае придется возвращаться к чему-то пропущенному и вовремя неусвоеному, а это ой как неприкольно.

Автор: Dimmu Borgir 13 Nov 2004, 13:18:56
Ну вот вы говорите что ТЯЕ это область полной абсолютной пустоты в голове, я вот не могу врубится как эту пустоту можно сместить в ОП? Тем более вне физической тушки?
Пустота она и в африке пустота, как работать с тем чего нет, где пусто?

Автор: MaxG 13 Nov 2004, 13:38:15
Dimmu Borgir, где-то в Индии по-моему и по сей день существуют две школы, которые уже очень долго спорят между собой user posted image. Одна школа утверждает, что "Я" - это ничто, другая утверждает, что это все. И кто из них прав? Видимо обе.
QUOTE
как работать с тем чего нет, где пусто?

Человек полон парадоксов. user posted image Однако работаем ведь, причем успешно. Прийдет время и разберетесь и с этим парадоксом.
А в принципе, достаточно для начала понимания, что ЯЕ - это просто ощущение. Ощущение собственного бытия. С ним и работаем.
Удачи

Автор: Crafty 13 Nov 2004, 18:03:10
А ведь действительно. Подскажите, уважаемые преподаватели, опытные многоступенчатые коллеги. Как выглядит состояние, на что похожи ощущения при смещенни своей ТЯЕ в чужую голову для прослушки? Мне не с чем сравнивать. Преподаватель на 3-ке сообщил нам, что когда точка сместится в чужую голову, вы почувствуете это сами. А я вот нихрена не ощущаю. Где тут ключик?

Автор: Aскольд 14 Nov 2004, 03:11:25
Лично для меня сложность всё это проделать быстро, а качественно я это могу сделать, при этом чувствуется болтовня реципиента, т.е. его настрой, эмоции и т.п. Как говорят дэировские преподы, нужно уметь качественно редуцироваться за 2 секунды.

p.s. Кто хочет поэкспериментировать, попробуйте вот что..
медленно отбрасывайте ощущения (прямо проговаривайте: "я ничего не ощущаю" и т.п.), образы, логику, память, эмоции. Затем постарайтесь на фоне всей этой отключки ощутить ЯЕ в виде приблизительного объёма, равному маленькому мандарину. После этого превратите себя, тобишь ЯЕ в точку (можете проговорить: "теперь я точка"), объём исчез, ощущения - как будто, ты 3-х мерный ползунок в пространстве. Если это удалось прочувствовать, то при сравнении результаты ощущений "мандарина" и "точки" совсем разные.
В чём тут дело? А вот в чём.. когда вы редуцируетесь до ЯЕ "мандарин" - по умолчанию, то Вы уже в самой точке с неким объёмом энергии вокруг неё. А если вы сознательно отбрасываете эту энергию, то вы - точка (воздействовать на вашу точку никак нельзя, т.к. не на что:) ) и ощущения становятся ещё глубже. Соответственно, так тренироваться эффективнее, потому что раньше начнёте ощущать наложение своей точки на точку другого и прочее троечное дело...
Всё вышеизложенное не претендует на истину, - оно имхо.

Автор: MaxG 14 Nov 2004, 12:42:16
Crafty, весь вопрос в том, насколько качественно вы проводите редукцию сознания. Навык редукции сознания нужно отработать, чтобы при отождествлении собственные мозги не мешали воспринимать психику мишени

Автор: Dimmu Borgir 14 Nov 2004, 17:00:43
QUOTE (MaxG @ 13 Nov 2004, 12:38:15)
Dimmu Borgir, где-то в Индии по-моему и по сей день существуют две школы, которые уже очень долго спорят между собой user posted image. Одна школа утверждает, что "Я" - это ничто, другая утверждает, что это все. И кто из них прав? Видимо обе.

Угу вот у меня до 3ки ТЯЕ ощущалась по 2й школе т.е как точка концентраций.
После 3ки ощущается по 1й школе т.е никак, абсолютная пустота.
Иногда и по первой и по второй школе.
Может мне пора в дурку?

Автор: MaxG 14 Nov 2004, 17:05:07
Зачем в дурку, user posted image ведь правы обе школы?

Автор: Dimmu Borgir 14 Nov 2004, 17:15:00
QUOTE (MaxG @ 14 Nov 2004, 16:05:07)
Зачем в дурку, user posted image ведь правы обе школы?

Это уже раздвоение личности.
P.S
Все создаю опрос, а то пока буду разбираться где что есть Я, не Я, точно в дурку увезут.


Конференция Школы ДЭИР > Вопросы 3й ступени > Так... Доигрались.

Автор: Oleg_vv 16 Apr 2004, 07:49:21
После упражнений по тройке появляются такие моменты.
Ситуации: Иду по улице и вдруг перестаю понимать где я, вижу знакомые улицы, магазины и не понимаю где я нахожусь, знаю куда иду, но не поуму как мне туда попасть. Держиться такое состояние секунд 20. Проходит.
Еще случай, Лежу на диване, играет музыка, закрываю глаза, открываю снова и не понимаю от куда идет звук где стены, где дверь, где стол.. знаю что нахожусь в комнате, но в какой ее части понять не могу. проходит секунд 20 все постепенно из хаоса выстраивается обратно.
Что это? такое уже раз несколько было... Случиться такое когда буду преходить дорогу и все.... нет ДЭИРовца.

Автор: corine 16 Apr 2004, 10:37:37
Упражнения с тЯЕ?
Со всеми бывает. Ты только когда дорогу переходишь, концентрируйся на том, что делаешь, и все будет хорошо

Автор: Oleg_vv 16 Apr 2004, 11:04:50
Причины возникновения столь хитрого эффекта?

Автор: Maximus 16 Apr 2004, 11:07:49
У меня вот после прохождения 4-ки бывали такие случаи, что идя по улице и, концентрируясь на точках ЯЕ, я просто выпадал из общего течения жизни. Я как-будто оказывался оторван от времени и пространства. Ты хоть кол мне на голове чеши, но я никак не отреагирую. ВотЪ

ИМХО это возникает от того, что концентрация ощуществляется на ЯЕ и в этом случае ты как будто отрешаешься от всего. Однако с этим нужно работать. Следует рассширять свое внимание. Над чем я сейчас и работаю

Автор: doguz5 16 Apr 2004, 11:10:34
Всем привет.
А я думал, что один такой.
Правда я не связываю это явление с 3-кой. У меня оно само по себе происходит. А несколько раз было на дороге.
Иногда в машине, вдруг, ловлю себя на мысли, что не помню что делал последние сколько-то минут. А время оцениваю только по растоянию от того места где себя ещё помнил. На трасе, при 100км/ч... Тоже пугался.

А потом привык. Верь в себя и в окружающий мир, и всё будет ок.

Автор: doguz5 16 Apr 2004, 11:13:09
QUOTE (Oleg_vv @ 16 Apr 2004, 10:04:50)
Причины возникновения столь хитрого эффекта?

По моему это похоже на работу 1-го, 2-го внимания, как объясненно у Кастаньеды.

Автор: Oleg_vv 16 Apr 2004, 11:28:42
QUOTE (doguz5 @ 16 Apr 2004, 10:10:34)
А несколько раз было на дороге.
Иногда в машине, вдруг, ловлю себя на мысли, что не помню что делал последние сколько-то минут. А время оцениваю только по растоянию от того места где себя ещё помнил. На трасе, при 100км/ч... Тоже пугался.

На машине этот эффект есть и был наверно у всех водителей, связывают его с пунктирной разделительной чертой. На которую засмотришся и при определенной скорости можно впаст в транс. Типа гипноз, маятник.
Я же говорю про другой эффект это когда все вокруг видишь,осознаешь что видишь, понимаешь куда должен попасть, но из головы напроч вылетают твои координаты. Как буд-то забываешь где ты находишся. Создается ощущения раздвоиности внимания. Как будто ты отделился от своего внимания. Стал другим человеком со своим банком памяти. Представь если ты находился в одном районе города, а потом материлизовался в другом. Ты видишь знакомые дома но не понимаешь где ты находишся. У меня такое было даже при подходе к своему дому, цель попасть домой, видишь свой дом, но не понимаешь где ты.... глюк, не знаю как объяснить еще.

Автор: doguz5 16 Apr 2004, 14:26:51
Объяснение про гипноз я знаю, но это на пустой дороге, при длительной поездке.
У меня это происходит при поездке из дома на работу и обратно. 30 км в один конец. И на дороге я далеко не один.

То про, что ты говоришь, тоже случается, но не так резко. Буквально секунду вдруг не понимаю кто я, где я, зачем я... и уже всё на местах.

Что-то вроде обратного "дежа-вю".

Я для себя все эти явления объясняю смещением внимания или, точнее, спонтанным сдвигом точки сборки, что и вызывает сдвиг внимамия.

Автор: Astromaster 16 Apr 2004, 14:28:07
QUOTE (Maximus @ 16 Apr 2004, 17:07:49)
У меня вот после прохождения 4-ки бывали такие случаи, что идя по улице и, концентрируясь на точках ЯЕ, я просто выпадал из общего течения жизни. Я как-будто оказывался оторван от времени и пространства. Ты хоть кол мне на голове чеши, но я никак не отреагирую. ВотЪ

Насколько я знаю сконцентрировавшись на крайних чакрах человек выключает себя из общего энергообмена(надеюсь правильно выразился).А если учесть, что т ЯЕ именно там(в крайних чакрах) и расположены, то возможно именно этот эффект и имел место.

Автор: corine 16 Apr 2004, 17:27:30
Ну, в недэировской концепции это объясняют как состояния, приближенные к ВТП или даже собственно ВТП. В дэировской - съезжание тЯЕ в другую область ВИПа, неконтролируемый съезд восприятия. Теоретически (!) после 4-ки такого быть не должно - вместо "съезда" восприятия энергии должно хватать на его расширение (т.е. не выпадая из "здесь и сейчас" оказываешься и там, куда тебя выносит спонтанно и понимаешь, с какой целью тебя туда выносит).
ЗЫ. Все вышесказанное очень ИМХО и основывается на догадках
Кстати, Перекучебяка про ислледования своего восприятия после 4-ки где-то очень интересно писал ...

Автор: NeverNight 16 Apr 2004, 20:08:51
По-моему это просто состояние, когда отключен блок логики (вспомните погружение в ощущение точки я-есмь, снимаем блоки логики, эмоций итд.)
Состояние быстро привыкается

Автор: Oleg_vv 19 Apr 2004, 09:28:14
Раз уж заговорили про ВТП, пробовал войти в ОС с концентрацией на ЯЕ, получилось на удивление легко.

Автор: Аскольт 01 May 2004, 20:59:36
А у меня иногда бывает что-то типа "дэжа вю".. ситуация становится чётким ИО, как сон, и я знаю дальнейшее разруливание ситуации "по умолчанию", пока не могу себе это объяснить. Это бывает редко, но периодично.


Конференция Школы ДЭИР > Вопросы 3й ступени > Tochka "ya Esm" I Kak Eyu Pravilno Manipulirovat

Автор: unicorn_kg 12 Feb 2004, 02:25:30
Zdrasti vsem!!!

U menya voznikli voprosy po 3 stupeni (Ya ego ne prohodila ochno, no po knige zanimalas).

Teper sobstvenno voprosy:
1. Esli Vy vnedrili svoyu tochku "ya esm" v "ya esm" chujogo cheloveka mojno li nevolno "skachat" ego plohyuy energetiku, porchi, proklyatya, vampiricheskye prisoski i td.???
2. A esli i "skachali", to CHTO delat??? Pomoch etomu cheloveku izbavitsya ot nih??? Ili prosto samim "pochistitsya" i dat klyatvu NIKOGDA bolshe ne zahodit v chujoe "ya esm"???
3. Eshe, a esli etot chelovek nujdaetsya v Vashey pomoshi???

Автор: Joker 12 Feb 2004, 08:10:18
т. Я-Есмь - невнедряется другому человеку. Она у него , как и у тебя - просто есть. Мы с ней только отождествляемся. И , конечно, как ты выражаешься, "скачать" порчи , присоски и др. таким методом не получится (если двигаешь точку в субъективном пространстве (что и проходят на 3-ке)) потомучто это более тонкая сфера воздействия, чем активные методы, непосредственно связанные с потенциалом энергетики IMHO. Единственное , что ты можешь от него получить - мусор из башки [image] - но это не страшно

Автор: Юдина 12 Feb 2004, 20:30:41
Здравставуйте! Добавлю - все энергоинформационные поражения проявляются в ЭТ, а т.ЯЕ - это наше сознание! Конечно, отождествляясь с другим человеком можно получить "мусор из башки"- его нестабильные эмоции, кучу разнонаправленных намерений, и т.д., но поражения - нет. А в качестве чистки - в конце упражнялок отождествляйтесь с собой и гармонизируйесь серез ЭС! Удачи Вам!

Автор: Новикова 26 Feb 2004, 04:45:09
Прежде чем что-то делать ,стоит задать себе вопрос:"А зачем мне это нужно?"А после этого "получить всё ,что заказали".И если Вы отождествляетесь,чтобы "скачать" на себя порчи,сглазы и т.д.,то можно получить "по счёту",а если отождествляетесь,чтобы ощутить намерения и желания,то и результат Вашего действия будет совершено иной.Не только при использовании техник ДЭИР,но и в жизни очень важна "настройка" своего сознания на что-то определённое,тогда и происходит то,что нужно Вам,а не "абы что".

Автор: unicorn_kg 27 Feb 2004, 00:21:10
Uvajaemye Natalya Gennadyevna i Joker,

Vy mne pomogli razobratsya v svoistvah "ya esm" i kak eyeu pravilno manipulirovat! Spasibo!

Iskrenne,

unicorn_kg


Конференция Школы ДЭИР > Вопросы 3й ступени > Razdrajenye Ot Chujoi "ya Esm"

Автор: unicorn_kg 29 Jan 2004, 00:31:39
Vsem privet!:)
Ya by hotela sprosit u teh,kto prohodil tehniku obshenya u Natalyi Nikolaevny ili proshel 3 stupen : "Chto delat,esli Vy oshushaete, kak drugoi chelovek vnedryaetsya svoey "ya esm" v vashe soznanye i schityvaet informaziyu ili prosto hochet zaprogrammirovat Vas?". Pri etom voznikaet nepriyatnoe oshushenye i tochno chuvstvuete prisutstvye ne svoeye "ya esm" v Vashem soznanii. A "programma" drugogo cheloveka Vam ne nravitsya. I postoyannoe vnedrenye chujoi "ya esm" Vas razdrajaet?
Posovetyite pojaluista!
Spasibo zarannee! Vsem udachi!:)

Автор: dan-leech 29 Jan 2004, 12:00:59
Тут много по теме защиты, поищи.
Самый простой способ просто уводишь свою ЯЕ в другое место.

Автор: Аскольт 29 Jan 2004, 16:57:09
Я слышал, можно ещё её растворить в голове, т.е. убрать вместе с головой [image] , вот когда "тот" нащупается своей ЯЕ тогда можно отпускать ощущения... не знаю, не пробовал такое

Автор: unicorn_kg 30 Jan 2004, 21:42:53
Thanks........narod! Probovala uvesti "ya esm" pri oshyshenii "skanirovanya" moih mysley so storony drygih ludey...................SRABOTALO!!!! Ya so storony..........ha-ha polovila..............zatem vernula "ya esm" v svoeye prejnee sostoyanye.........KTO takoi metod VYAVIL??? Takkkk pomogaet!!!
I veselo uje......

Автор: Новикова 26 Feb 2004, 04:59:09
Unikorn_kg,а может стоит внедрить в сознание того,кто так мешает жить, программу,которая будет способствовать тому,чтобы этот человек занялся своей жизнью,а не "лазил" по чужим точкам Я.Е.?Правда ,если Вы постоянно чувствуете присутствие кого-то в вашей голове,то стоит подумать,чем же Вы так заинтересовали народ.И если объективной причины для этого просто нет,тогда стоит обратить внимание на себя,возможно,это просто "зависание" на несуществующем факте?

Автор: unicorn_kg 27 Feb 2004, 00:34:45
Uvajaemaya Olga Aleksandrovna,

U menya CHESTNO kto-to postoyanno v "ya esm" zahodil. S kakoi zelyu-ne znayu! NO, posle togo kak ya nachala uvodit "ya esm"-narod srazu otstal!
A ne svoyu tochku "ya esm" luboi chelovek, ya dumayu, chuvstvuet! Tem bolee Deirovez!


Конференция Школы ДЭИР > Вопросы 3й ступени > Яе

Автор: IL76 01 Dec 2003, 12:24:14
Ситуация, нужно "попросить" человека направить тебе смс.
Человек очень далеко, пробовал через фантом. Не очень получилось.
Сначала отредуцировал свою ЯЕ, затем вызвал образ человека,
пытался конечно помощнее, но да кто его знает, может здесть ошибка.
Затем нашел его ЯЕ, приконнектился, и дальше:
Широкий коридор, втягивает, взади опасность, впереди СМС в шоколаде,
затем стартовый толчок и вперед. Делал много раз не вышло.
Как можно по шагам, проверить, что эту стадию ты выполнил правильно?
Затем следущую. Что бы найти свое слабое звено.
Тройку прошел недавно, может просто еще рано работать с фантомом?
И еще, после этого (5-6 попыток) почувтсвовал некую усталось, опустошонность. Так энергетически затратно это дело или проблема в чем-то другом?

Автор: Су-27 01 Dec 2003, 12:27:19
Гм... Коридор, шоколад...
А желание+намерение просто сбросить СМС не проще?
Насчёт энергозатратности, да. Имеет место. Особенно без четвёрки.

Автор: IL76 01 Dec 2003, 13:00:32
Шоколад - это юмор [image] , имелось ввиду позитив. Яркий приятный образ.

Автор: Су-27 01 Dec 2003, 13:03:52
Вот и я о том же. Конструкция обезличена и безэмоциональная. Она есть механизм. А сей туннель - эта целая визуализация, с которой не так просто справиться, особенно если учесть, что вкусы у всех разные.

Автор: IL76 01 Dec 2003, 13:13:32
Хорошо, можешь описать конструкцию сего действа, без коридорных и прочих условий?

Автор: Су-27 01 Dec 2003, 13:30:46
Отождествляемся, как умеем. Формируем (моделируем) у себя желание и намерение отправить СМС.
Всё.

Автор: IL76 01 Dec 2003, 15:09:44
Дык я тож самое делаю, сначала отождествление, затем намерение уверенности(коридорчик) + Да (позитив на смс). Все.
Ток не работает. Хотя конечно пробовал всего один день, может со временем разойдется.

Автор: Су-27 01 Dec 2003, 15:39:24
Интегральное ощущение, это не совсем то же самое, что визуализация [image] .
Это именно ощущение. Совокупность инфы со всех-всех рецепторов, если можно так сказать.

Автор: IL76 01 Dec 2003, 15:53:46
QUOTE (Су-27 @ 01 Dec 2003, 14:39:24)
Интегральное ощущение, это не совсем то же самое, что визуализация [image] .
Это именно ощущение. Совокупность инфы со всех-всех рецепторов, если можно так сказать.

Имеешь ввиду ощущение человека (фантома), али желания послать смс?

Автор: Су-27 01 Dec 2003, 15:57:19
Послать СМС, естессно.
Я полагал, что проблем с отождествлением нет.
Если есть, то это не ко мне. Хотя принцип прост: фантом, не просто фантом, а интегральное ощущение человека.

Автор: IL76 01 Dec 2003, 16:00:51
Знал бы точно где все проблемы - жил бы в сочи. Вощем будем пробовать.
Остается только практика. Может подскажешь как сам тренировался то?
Либо какие упражнения.

Автор: Су-27 01 Dec 2003, 16:17:16
Тренировался и тренируюсь на людях.
Отождествляюсь через ВиП. Работает не всегда, а только тогда, когда действительно хочется. Сказать тут особо нечего. Чистый ДЭИР без добавок.

Автор: IL76 04 Dec 2003, 11:22:26
Пытаюсь, Пытаюсь и еще раз пытаюсь...не выходит.
Конект с ЯЕ вроде бы осуществляется, т.к. мое состояние резко меняется, как будто что-то чужое одел. Но вот самой передачи намерения видимо не происходит, т.к. искомого нет.
Может на что попроще перейти...

Автор: Krion 04 Dec 2003, 12:41:00
Отождествись с фантомом,нацепи его на себя....почувствуешь
индивидуальные вибрации фантома,станишь им! Лишь только сознание будет твоим,а остальное это фантом...тот человек!!!
Будешь даже его движения чувствовать.....
Ну а теперь делай всё что хочешь

Автор: IL76 04 Dec 2003, 15:39:35
QUOTE (Krion @ 04 Dec 2003, 11:41:00)
Будешь даже его движения чувствовать.....

Это как раз есть, после соединения, моментально заполняюсь чем-то "не моим", мышцы рук и ног иногда подрагивают. Вот с передачей намерения траблы. Я то осознаю жгучую тягу написать смс и тяну свой образ, т.е. выходит самому себе. Могет здесь ошибка, так как подсознание может и не пропустить сею комбинацию, не стану же я в здравом уме писать самому себе письма.

Автор: Милохова 04 Dec 2003, 18:27:23
Передача намерения еще не обеспечивает обязательного действия мишени. А только создает склонность, если у мишени нет своего намерения. Попробуйте стирать существующее намерение, если это не жесткое намерение - отказа или уверенности, оно м.б. стерто. Передать новое намерение и позитивное желание и стартовый толчок.

Автор: Mixa 05 Dec 2003, 01:02:41
гы. на очке рекомендовали заниматся работой по фантому только после
длительной и результативной отточки навыков при очной работе с человеками.

Автор: Krion 05 Dec 2003, 04:41:29
IL76:
QUOTE
Это как раз есть, после соединения, моментально
заполняюсь чем-то "не моим", мышцы рук и ног иногда
подрагивают. Вот с передачей намерения траблы.

Честно говоря не понимаю в чём проблема!Если ты действительно
глубоко отождествился(а не страдал самоиндукцией),то передача
желания и намеренья это уже пустяки! Кстати про стартовый
толчёк тоже не стоит забывать!
QUOTE
Я то осознаю жгучую тягу написать смс и тяну свой
образ, т.е. выходит самому себе.

Ту просто действуешь уже не от лица того человека,а ты
сам и есть тот человек(то есть ТЫ=ОН).Соответсвенно уже
тот реальный ТЫ,это для тебя как просто знакомый человек!!!
Вот ТЫ=ОН и идёш слать смску "знакомому человеку"(реальный ТЫ)!
Надеюсь я понятно написал!

Автор: IL76 05 Dec 2003, 10:51:02
Да куда уж понятнее )) Бум пробовать, что еще остается. А есть надежный способ проверки пострадал ли я само индукцией либо действительно приконнектился?

Автор: IL76 05 Dec 2003, 11:34:16
И еще, перед началом сеанса необходимо ли отрубить "клиента" от внешней среды? Как быть в случае фантома?
Когда редуцируешься до ЯЕ, как дать стартовый толчек, ведь он немного в другой области?

Автор: Krion 10 Dec 2003, 06:01:31
IL76:
QUOTE

И еще, перед началом сеанса необходимо ли отрубить "клиента"
от внешней среды? Как быть в случае фантома?

Я и без этого работал! Даже как то не задумывался об этом
QUOTE
Когда редуцируешься до ЯЕ, как дать стартовый толчек,
ведь он немного в другой области?

Ты не забывай,что пре редукции до Яесмь у нас всё же остаётся
ещё внимание! Вот часть этого внимания можешь отдать на
стартовый толчёк(пальчиком пошевели)

Автор: Панькив 10 Dec 2003, 18:42:09
QUOTE (IL76 @ 01 Dec 2003, 08:24:14)
Ситуация, нужно "попросить" человека направить тебе смс.
Человек очень далеко, пробовал через фантом. Не очень получилось.
Сначала отредуцировал свою ЯЕ, затем вызвал образ человека,
пытался конечно помощнее, но да кто его знает, может здесть ошибка.
Затем нашел его ЯЕ, приконнектился, и дальше:
Широкий коридор, втягивает, взади опасность, впереди СМС в шоколаде,
затем стартовый толчок и вперед. Делал много раз не вышло.
Как можно по шагам, проверить, что эту стадию ты выполнил правильно?
Затем следущую. Что бы найти свое слабое звено.
Тройку прошел недавно, может просто еще рано работать с фантомом?
И еще, после этого (5-6 попыток) почувтсвовал некую усталось, опустошонность. Так энергетически затратно это дело или проблема в чем-то другом?

1.Прежде, чем работать с фантомом (человека, объекта школы ДЭИР, хранителя ... ), нужно наработать реальные ощущения.
Вспомните, когда на первой ступени вы только получили объект, слова "включить объект" для вас что-то значили? Когда вы научились пользоваться объектом, появился комплекс ощущений, образов связанный с этими словами. Так и по 3ст.
2. Как передать намерения: для того, чтобы что-то отдать, это нужно иметь.
Отождествились с нужным человеком, стерли предыдущие намерения, мысленно сами совершили то действие, которое ожидаете от этого человека, разотождествились.
Намерения "отказа", "уверенности" ...- см. в методичке по 3ст.

Автор: Залевский 11 Dec 2003, 09:48:39

IL-76/

Отождетсвившись с сознанием другого человека (действительно: ТЫ-ОН), мы не тянем свой образ, а из его сознания видим свой позитивно окрашенный образ и уже тогда формируем намерение послать сообщение плюс желание.
И , конечно, нужно отрабатывать техники. Не всегда все сразу.
УДАЧИ.

Автор: Бурман 11 Dec 2003, 17:32:07

Советую Вам пройти семинар "Основы реальной телепатии".

Успехов!


Конференция Школы ДЭИР > Вопросы 3й ступени > Эмоции при работе по 3-ке

Автор: lee 02 Apr 2002, 11:24:00
Вы замечали, что ваше воздействие на объект ослабевает по мере роста ваших эмоций. Почему?
Потому что мы выходим из нашего погружения в ЯЕ (помните, входя туда мы отбрасывали все ощущения).

Преподователи/консультанты, не забывайте об этом напоминать слушателям. Эмоциональность - критерий эффективности при работе по 3-ке.

Автор: NeverNight 02 Apr 2002, 20:16:00
Я сидел на третей ступени рядом с девушкой... tongue Гончаров И.В. из-за этого даже пересадил нас на другие места.. мне так стыдно! biggrin wink

Потому что "благодаря" нашему соседству ни она, ни я не могли выйти из блока эмоций и спокойно "погрузиться" в точку я-есмь.

[ 02 Апреля 2002: Сообщение правил(а): NeverNight ]

Автор: Недилько 15 Feb 2003, 16:42:59
Когда мы находимся в состоянии редукции сознания до точки ЯЕ, мы непросто разотождествляем себя с эмоциями и т.д., а можем контролировать механизмы своего сознания, т.е. транслировать определенные состояния другому. При этом находясь в точке ЯЕ.


Конференция Школы ДЭИР > Вопросы 3й ступени > Проблема При Погружение В "я Есьм"

Автор: Mimoid 31 Oct 2003, 14:56:32
У меня такая, наверное не стандартная проблема.....При редукции сознания до точки я есьм, у меня напрегается глотка, и соответственно мешает всему процесу....я не знаю с чем это связано, возможно это происходит не произвольно, коцентрируюсь на "Я есьм", а напряжения в область глотки..........

Может кто подскажет как от этого избавиться...

Автор: alexnew 31 Oct 2003, 16:43:41
Возможно, это блок.
Попробуйте методику отработки кармы

Автор: NeverNight 01 Nov 2003, 08:22:22
Попробуй редуцироваться еще дальше, именно в точку я-есмь, а не в область напряжения в области глотки. Можно в ощущениях при редукции "говорить" себе, что ЭТО НЕ СО МНОЙ ПРОИСХОДИТ НАПРЯЖЕНИВ В ОБАЛСТИ ГЛОТКИ, и редуцироваться дальше. ИМХО, это пока всего лишь область ощущений, а надо проходить ощущения, память логику, эмоции без остановок!
Удачи в пути!

Автор: Mimoid 03 Nov 2003, 17:52:44
Дальше редуцироваться не получается.......все больше возрастает напряжения.....оно так же бывает при коцентрации на Аджне или еще какой точке в голове.....подскажите как с этим быть?

Автор: NeverNight 03 Nov 2003, 21:36:07
Попробуй! Остранись от проблем, тем самым углубишься дальше.
Наши ощущения поддаются нашему сознательному контролю. Хотим - усиливаем, хотим - нет.

Автор: Редактор 06 Nov 2003, 23:41:47
Mimoid,попробуйте при редукции точки я-есмь усилить нисходящий поток
до комфортного состояния .Но если это не поможет,то есть смысл отработать карму по поводу сопротивления к новым навыкам,знаниям...А вообще-то Вы
сами решите,что у Вас за кармический комплекс,проявляющийся на зажиме
в районе горла...

Автор: Редактор 06 Nov 2003, 23:47:01
Mimoid,предыдущий ответ Вам отправил преподователь Зозуля .

Автор: ЕАЮ 15 Nov 2003, 22:57:10
А что Вы понимаете под редукцией? Если вы собираете/концентрируете внимание в центр головы, то тогда появление напряжения вполне закономерно. Попробуйти именно растождествляться, т.е отбрасывать из внимания ощущения (как раз разного рода зажимы), логику и память (мысли и всякого рода конструкции), эмоции (тут все ясно). Все это отбросив остается ощущение чего-то, что никак нельзя назвать (да и нечем) - это и есть ЯЕ.
А если Вы все делаете правильно, тогда я согласен с преподавателем по поводу отработки блика по методике кармы
Удачи!

Автор: Mimoid 17 Nov 2003, 14:28:04
Спасибо за советы..!!!

Тянул как карму.....получается гораздо лучше, но все еще небольшое напряжение ощущается...

Автор: Бурман 11 Dec 2003, 17:20:24

Просто доработайте с кармой.
Удачи!

Автор: Mimoid 15 Dec 2003, 13:03:23
Оставшееся напряжение никак не уходит.....уже и блоками и кармой танял....даже проводил сборку разборку этого участка.......оюласть шеи не дает пакоя.....у меня уже и связка своего рода, только подумал о ЯЕ сразу внимание в шеи.......хелп.....

Автор: Панькив 15 Dec 2003, 18:46:05
QUOTE (Mimoid @ 15 Dec 2003, 09:03:23)
Оставшееся напряжение никак не уходит.....уже и блоками и кармой танял....даже проводил сборку разборку этого участка.......оюласть шеи не дает пакоя.....у меня уже и связка своего рода, только подумал о ЯЕ сразу внимание в шеи.......хелп.....

Попробуйте ни о чем не думать и тем более напрягаться.
Вспомните, наверняка бывали в жизни ситуации: сидишь и просто смотришь в одну точку. Взгляд слегка расфокусированный.
Если тебя в этот момент кто-то толкнет в плечо и спросит: о чем думаешь? - ответить нечего - ни о чем.
И, в этой ситуации, для Вас есть разница в какую точку пространства "уткнулся" взгляд? Нет! Вы как бы смотрите и не видите.
Вы как-то анализируете то, на что смотрите?
Какие-нибудь эмоции по поводу того, на что смотрите есть? Вот Вам практически и редукция сознания.

Автор: Психиатр 07 Jan 2004, 00:13:33
QUOTE (Mimoid @ 31 Oct 2003, 13:56:32)
У меня такая, наверное не стандартная проблема.....При редукции сознания до точки я есьм, у меня напрегается глотка, и соответственно мешает всему процесу....я не знаю с чем это связано, возможно это происходит не произвольно, коцентрируюсь на "Я есьм", а напряжения в область глотки..........

Может кто подскажет как от этого избавиться...

Дорогой друг! Один раз моё короткое сообщение удалили модероторы. Расценив это по глупости как "гнусный флейм". Но я еще раз, уже подробней выскажусь. При погружении обратите внимание не пытаетесь ли Вы заглотить (проглотить) эту самую точку? Такой случай я наблюдал лично. Ничего смешного и позорного в этом нет. У других продвинутых ДЭИР овцев проблемы гуще. Проблема решаема. Это не значит что у Вас то же самое.


Конференция Школы ДЭИР > Вопросы 3й ступени > Яе

Автор: Bug 23 Feb 2003, 14:16:55
Когда я пытаюсь почувствовать ЯЕ, я делаю так:

сначала переношу внимание с эмоций на область за аджной. Потом усиливаю внимание на этой области еще больше, отключая его таким образом от зрения, слуха и осязания.

Но возникают две проблемы:
1) Не могу почувлствовать намерения другого человека
2) После дня практики такой концентрации у меня возникли неприятные ощущения (появляется ощущение, что в голове у меня сидит острый предмет, и когда я делаю резкое движение головой, он причиняет режущую боль).

Может я как-то неправильно концентрируюсь на ЯЕ?

Спасибо.

Автор: Ассоль - north 23 Feb 2003, 15:24:57
Buq не пытайся искусственно акцентировать свое внимание на определенной области в голове. Возможно твоя ЯЕ в данный момент не совсем там. Отбрасывай эмоции, понимание и все остальное, что связывает с ощущением этого мира. Что-то от тебя все равно останется. А где оно уже сам почувствуешь.

Автор: Сергей2 23 Feb 2003, 21:19:39
QUOTE (Bug @ 23 Feb 2003, 10:16:55)

Может я как-то неправильно концентрируюсь на ЯЕ?

1. Сядь поудобнее, чтобы никто и ничего не мешало.
2. Закрой глаза, но это не обязательно, у некоторых лучше получается с открытыми.
3. Расслабься.
4. Отвлекись от всего, - визуальных образов, звуков, анализа и переработки информации, поступающей извне другими путями. Постарайся ни о чём не думать, рассосредоточься. Не торопись, не форсируй. Перейдёшь в состояние, близкое к медитативному.
5. Оставшееся после этого ощущение себя - это ощущение ТЯЕ. Где она дислоцируется, почувствуешь сам. Обычно, до 4-ки, в центре головы.

Потренируешься, станет получаться быстро и в любой ситуации.

Это, в общем-то тоже самое, что написала Ассоль, но другими словами,- может понятнее будет.

Удачи!

Автор: olegv 23 Feb 2003, 22:12:42
Попроси коллегу - ДЭИРовца, чтобы он сконцентрировал свое внимание на твоем центре головы и попробовал мысленно подвигать этим центром. Ты при этом войди в ЭС и постарайся сконцентрировать свое внимание на своем центре головы. Прислушайся к ощущениям. Когда почувствуешь движение в области центра головы, постарайся перехватить инициативу и сам подвигать это что-то. Удачи.

Автор: Милохова 23 Feb 2003, 22:27:39
Хочу уточнить [image] Видимо речь идет о прцедуре, которая называется редукцией сознания, чтобы ее успешно провести мы на 3ке делаем ряд предварительных упражнений: знакомство со своим пространством сознания и инвентаризацию этого пространства, в ходе этих упражнений в ощущених выясняем, что сознание действует в этом пространстве, используя координаты-верх, низ, право, лево и т.д. и что механизмы сознания- анализаторы ощущений, создающие образы. логика. память, эмоц. блок работают в этом пространстве в разных областях, определяем эти области. И только после этого учимся прововодить редукцию сознания: отбрасывать, как объекты внимания области пространсва, где работают механизмы сознания, в результате наше внимание сосредотачивается на я.е.-центре этого пространства. Имеет смысл пройти 3ку очно. Успехов!

Автор: Bug 24 Feb 2003, 09:22:35
Спасибо всем за участие и ответы.

Но вот еще вопрос. Как я пойму, что ощущение, которое возникает в результате выполнения вышеупомянутых рекомендаций (при самостоятельной работе) является ощущением ЯЕ? На что это вообще похоже?

Автор: Sorkin 24 Feb 2003, 15:22:49
Ув. Bug! Правильная концентрация на т. ЯЕ - ощущение пустотности сознания (в смысле в голове пусто) и прекращение внутреннего диалога. Надо научиться мгновенно входить в это состояние.

Автор: Michaelchenivan 25 Feb 2003, 21:51:42
это моё большой IMHO, но самую верную мысль выразил Ассоль - north, а остальное получится при определёной тренировке. По крайне мере у меня так.
С уважением Иван.

Автор: Недилько И 26 Feb 2003, 16:06:20
Привет всем! Прежде, чем обнаружить область Яесмь, необходимо определить где располагаются и как работают механизмы сознания. Та область, откуда мы наблюдаем за этой работой и есть точка ЯЕ.

Автор: Александров 03 Apr 2003, 22:13:56
Ув. Bug! На что похоже ощущение ЯЕ? А на что похоже ощущение образов, эмоций , логики, ощущение памяти наконец? Как осознать какую то свою часть, даже скрытую? Стоит сосредоточить своё внимание на какой то своей части, появляется ощущение присутствия энергии поддерживающее это ощущение. ЯЕ- полная тишина в сознании и ощущение присутствия энергии в самом центре сознания и эта энергия направлена только на осознание самого себя. А вообще то на очной третей ступени проходят этот процесс последовательно и понятно прежде всего для собственного сознания, процесс осознания трудно описать словами. Преподаватель всегда поможет. Ощущение ЯЕ одинаково у всех, поэтому важно хотя бы раз ощутить ЯЕ по натоящему, а не в виде субьективной иллюзии.

Автор: Перекучебяка 28 Aug 2003, 12:53:11
QUOTE (Ассоль - north @ 23 Feb 2003, 11:24:57)
Buq не пытайся искусственно акцентировать свое внимание на определенной области в голове. Возможно твоя ЯЕ в данный момент не совсем там.

Соответственно вопросы:

1) если это не точка, а область. Сфера, если быть более точным. Радиус около полуметра. Это нормально?
2) центр сферы не на аджине, а на анахате. Для того, чтопы считывать инфу, ее (ЯЕ) нужно предварительно на аджину поднимать, или можно прям из привычного положения работать?

Автор: corine 28 Aug 2003, 14:13:48
Если ИМХО, то
по 1: Насколько нормально - не знаю, но вполне может быть.
по 2: Смотря какую информацию. В большинстве случаев можно прямо оттуда читать...
QUOTE (Р.Попов "Пять бесед в Москве)
6-ой центр - это единственный центр, который извлекает из человека чудеса. ... То есть, четвертым центром я могу узнать, где находится человек. Эти способности очень интересны, мы как человеки можем их применить. Человек устроен до четвертого центра. Чтобы освоить высшие центры он должен что-то делать, что-то менять в себе.
А ничего не меняя, он может включить четвертый центр, он может раскрыть его. ...Кто-то убежал или кто-то куда-то скрылся, надо узнать кто он и что с ним - в этом используется сердце. То есть, берется фотография человека, смотрим на фотографию, но вы настраиваетесь не образностью, не шестым центром, потому что вы далеки, чтобы работать шестым, а вот именно четвертым. Пытаетесь ощутить, что с ним происходит... Это четвертый центр, но мы говорим о способностях другого порядка. Поняли? Я говорю о способностях, которые достигаются силовыми полями. Это уже работа шестого центра, а не четвертого, понимаете? Все сиддхи происходят из шестого центра. ...
http://www.ariom.narod.ru/Literatura/2002-html/popov/popov-01.htm

Автор: Черняк 28 Aug 2003, 14:26:08
Ув. Bug.
Возникает ощущение , что Вы пытаетесь моделировать ощущение тЯе согласно своего прежнего опыта, но при этом сознательно на этом ощущении не фиксировались. На самом деле это ощущение испытывали все, просто не осознавали что это такое. Подобные ощущения возникают в момент когда после физического или умственного труда в полной усталости ничего не хочется - "тупой" взгляд в стену и никаих мыслей. Вспомните подобное ощущение, а лучше пройдите клубное по 3-ке.
Удачи.

Автор: Новикова 24 Oct 2003, 03:49:20
Bug,можно воспользоваться следующим способом:без напряжения сосредоточиться на ощущениях во внутреннем пространстве головы и мысленно задать самому себе вопрос:"Кто я есть?"В ответ на это какое-то время в сознании наблюдается тишина и отсутствие внутреннего диалога,о котором было замечено выше ,при этом возникает достаточно чёткое ощущение "я есмь"(чаще всего похоже на ощущение вакуума в центре головы)

Автор: Энтропия 06 Nov 2003, 18:34:11
Что ощущаешь когда в твою ЯЕ смещаются?

Автор: ЕАЮ 15 Nov 2003, 23:17:32
2Энтропия
Тут смотря кто "громче" думает. Если ты, то ничего не заметишь, а если потенциально будущая жертва, то начинаешь его читать (это как появление мыслей параллельно с осознанием, что они тебе явно не принадлежат). Далее либо думаешь еще тише, предолжая читать этого засланца (почть мнгновенно определяешь кто пытается читать), либоп жестко стираешь все мысли и намерения (и себе и ему), уже в свою очередь наблюдая "отупение" "партнера". Хотя тут смотря на кого нарвешься.
Удачи Всем;))

Автор: NeverNight 16 Nov 2003, 00:02:32
QUOTE (Перекучебяка @ 28 Aug 2003, 15:53:11)
Соответственно вопросы:

1) если это не точка, а область. Сфера, если быть более точным. Радиус около полуметра. Это нормально?
2) центр сферы не на аджине, а на анахате. Для того, чтопы считывать инфу, ее (ЯЕ) нужно предварительно на аджину поднимать, или можно прям из привычного положения работать?

1) Ну имхо с точкой работать полегче будет
2) У людей ведь не у всех я-есмь в центре головы, у кого-то левей, у кого-то правей, а у кого-то в точках входа потоков [image] И ниче, вроде все справляемся


Конференция Школы ДЭИР > Вопросы 3й ступени > Тяе Страаанная Такая

Автор: Lo-Na 16 Apr 2004, 01:18:51
Такая вот ерунда: при несомненном! вхождении в ТЯЕ - все время говорят-говорят-говорят, - это не внутренний диалог,- ваще не диалог, а просто фразы, которые ни каким боком не относятся ни к памяти, ни к логике, ни к эмоциям. Нет, не все время вообще то, но говорят кто-то... ?-Кто, и как относится к ничего (м.б. на первый взгляд) не значящим фразам, к-рые говорят разные голоса в моей ТЯЕ

Автор: Maximus 16 Apr 2004, 11:31:48
А по-русски вопрос можно озвучить

У тебя в твоей ЯЕ постоянно слышатся голоса?
Ну так если это так нужно работать с концентрацией внимания.

Автор: Lo-Na 19 Apr 2004, 18:48:00
По русски- откуда голоса, что за голоса, м.б. стоит обратить внимание на эти сообщения?

Автор: Zaic 19 Apr 2004, 19:00:49
Преподы обычно советуют при таких голосах прекратить занятия надолго, а потом месяца через 3 или больше попробовать снова. Если начнется та же фигня - значит, энергетика не для вас, придется лечить нервы.

Автор: Zaic 19 Apr 2004, 19:02:17
А внимание следует обращать не на то, что они говорят, а на то, что они вообще есть. Если верить психиатрии, это достаточно серьезно.

Автор: Lo-Na 19 Apr 2004, 22:55:14
Да уж... Все рекомендуют подлечиться... Даже не ожидала, что все ТАК серьезно. Но что делать, если еще за долго до ДЕИРа (лет примерно 8 назад) когда я никоим образом не предполагала никакого духовного развития, не знала кто такой КК и просто весело тусовалась, некая сила вышибла меня "пинком в астрал". Вот с тех пор и голоса(они меня не тревожат по жизни, но в ТЯЕ базарят) и дальнейшие оптимальные шаги на пути вижу, и еще много чего открылось... Я считала это неким даром Силы, не могла объяснить это сама. Думала Вы объясните,- но что не ответ, - чуть ли не в Кащенку предлагаете..Перестать заниматься энергетикой ваааще нереально, ибо я давно воспринимаю себя как энергию в первую очередь, потом-как материю.

Автор: Zaic 20 Apr 2004, 08:05:31
Если ты не можешь на несколько месяцев прекратить любую ЭИ-работу, значит, у тебя получается не "работа для человека", а "человек для работы". А это разновидность рабства.

Автор: Lo-Na 20 Apr 2004, 16:07:10
Ну могу-потоки не гонять/оболочку не качать, но если воспринимаю себя как энергию, знаю, то вероятно, даже когда посуду мою,-занимаюсь э-и работой?
Не буду я Вас слушаться...

Автор: ARAD 20 Apr 2004, 16:31:47
Довольно странно!
Но не сидит ли на тебе какая-то сушность.
почему странно ,после перетяжки она должна-была бы убраться.
Кроме Деира ты занималась чем нибудь другим.!?
(в точке ЯЕ ничего не может базарить)
Зато в ВИПе да!
Твоя тЯЕ явно не на месте.

Автор: Lo-Na 20 Apr 2004, 17:46:13
Давным-давно, когда я жила-была, -никакой эзотерикой не занималась и слов таких не знала, пришла ко мне некая Сила и показала всю правду, поставила на Путь. Заходит ко мне периодически, когда я в ИСС(т.е 10 % случаев, когда я в ИСС).
Она меня не пугает(это вряд ли сущность). Голоса не мешают. Но все рекомендуют подлечиться. Не буду Вас слушаться...

Автор: ARAD 20 Apr 2004, 18:07:50
Какова эта ПРАВДА и эта СИЛА!?
Если бы это было так вряд ли ты задавала здесь вопросы.
А знала бы ответы.
Никто не заставляет тебя слушать.
Но и не надо тогда спрашивать.
Делай ,что хочешь.

На то и своя голова имеется.
(почему ты думаешь что сушность должна пугать!?)
Что впрочем не мешает ей тобой и завтракать и обедать и даже поужинать.

Автор: ARAD 20 Apr 2004, 18:24:32
Наша сила не снаружи а внутри.

Автор: Lo-Na 20 Apr 2004, 18:27:19
Так когда дверка открывается, тогда я и получаю ответы на все ??, которые меня интересуют. Но открывается -то она по праздникам (в смысле, когда открылась, тогда и праздник:))Когда вхожу -ЗНАЮ!
Спрашивала.ибо думала у Вас найти ответы, а мне все говорят,-глюки/лечись иди... Ну Вас...

Автор: Zaic 20 Apr 2004, 20:41:41
Ё-моё. Не хочешь - не слушайся, но к первой ступени не рекомендуют допускать людей в пограничном состоянии сознания, в том числе и с "голосами" в голове.
Может быть, это просто внутренний диалог?

Автор: Lo-Na 20 Apr 2004, 22:38:58
Не -точно не внутренний диалог, в ТЯЕ-откуда ему взяться. Нельзя наверное мне было в ДЕИР соваться, хотя указали-пошла. Что-то будет дальше..?

Автор: Maximus 20 Apr 2004, 23:06:47
Дорогая, Lo-Na, у меня вот есть знакомая, которая в свое время не будучи связанной с ДЭИР почувствовала на себе различные магические штучки. Ну и что, навыки ДЭИР так и выскакивают из нее, как из пушки
ИМХО все зависит от тебя самой. Если ты хочешь слышать свои голоса в ЯЕ, то будешь слышать, если же не хочешь, то не будешь!

А вот в качестве совета могу посоветовать поставить себе перятжку, которая снимет все и сущности, и проги, которые тебе поставили или ты сама себе поставила.
Кстати, а ты была на очке?

Автор: Lo-Na 21 Apr 2004, 23:30:10
Как самой ставить перетяжку, я что-то не помню, как это делали на 1, а про самостоятельную перетяжку ничего не говорили...(очно-3)

Автор: ARAD 22 Apr 2004, 11:12:18
Поговори с преподами на эту тему.

Автор: Аскольт 01 May 2004, 19:56:59
Была как-то такая ситуация.. моему преподавателю, когда она ещё подрабатывала целителем, попался один пациент, занимающийся энергетикой, "открытым 3м глазом" и с зашоренной кармой, которую он не то что отработать не хотел, а и блокировать не знал как. Что с ним случилось? Он папол в автокатастрофу, причём так, что получил паралич всего тела; слышал, видел, понимал, а пошевелиться никак не мог. Преподаватель его, конечно, вылечила, но после этого он решил заняться своими долгами из прошлых реинкарниций. всё, хеппи енд.
Чем-то мне напомнило эту ситуэйшн
p.s. Кстати посмотрите в зеркало, может у Вас ЯЕ не кругленькая, мягенькая и пушистенькая? - если да, то это всё равно следствие.

Автор: Lo-Na 02 May 2004, 22:28:52
Недопоняла


Конференция Школы ДЭИР > Вопросы 3й ступени > Точка "Я есмь"

Автор: vader 15 Nov 2002, 21:51:32
Здрасьте!
Хотел бы задать вопросы следующего содержания...
1.Имеет ли значение расстояние до объекта, с которым отождествляется ЯЕ и должен ли объект находиться в поле зрения?
2. В книге написано "отождествить область за своей Аджна чакрой с аналогичной областью объекта".
Что имеется ввиду под "отождествить"? Почувствовать связь с данной областью или же полностью представить область объекта как свою собственную?
С уважением Vader.

Автор: Zerg 16 Nov 2002, 15:13:03
В моем понимании "отождествить" - значит дать себе установку что это одно и тоже. Впрочем точно также работают и протягивание канала связи и напяливания себя на мишень. Похоже суть в том чтобы дать понять подсознанию чего от него хотят.

Автор: Орлов 18 Jan 2003, 08:50:10
Уважаемая vader! Проведя редукцию сознания и сосредоточившись на своей т.Я, мы как-бы разотождествляемся со своим субъективным восприятием мира и это дает нам возможность почувствовать субъективное восприятие мира (ощущения) другого человека. Для этого надо отождествить (если хотите представить) вашу т.Я словно лучом, словно призмой с т.Я другого человека. Образуется канал связи, и ощущения на обоих концах этого канала по сути равны, т.е. всё то, что возникает в вашем сознании - это отголоски сознания другого человека. Нужно только самому быть в состоянии"Я-есмь", иначе начинает выступать внутренний критик. Расстояние здесь не имеет ни какого значения, ведь это отождествление в субъективном пространстве.


Конференция Школы ДЭИР > Вопросы 3й ступени > Проблемы с использованием ЯЕ

Автор: Zerg 27 Sep 2002, 12:16:38
1. Не получает сознательно полностью редуцироваться до ЯЕ.

При редукции ведь должны быть отключены ощущения (ничего не видеть с открытыми глазами), понимание (как внешних факторов, так и внутренних) и как следствие мысли, а также эмоции (оценки, отношение).

а) Почти ничего из этого списка не удается погасить полностью даже по раздельности - все равно что то вижу, чтото понимаю, думаю (как минимум о том как редуцироваться).
б) Даже в при частичном ("отключаемые" механизмы продолжают работать но только на 10-20%) последовательной редукции очень сложно сохранить предыдущие ступени - отключил зрение, пытаюсь отключить понимание происходящего и замечаю что зрение на чемто сосредоточилось и подает запрос на понимание чего же оно видит что разрушает всю редукцию.

Вообще на клубе сказали что транс и редукция - разные вещи. В чем различие я так и не понял.

2. Допустим мне удалось полностью отключить понимание - каким образом я ничего не понимая и не думая можно отключить оценочный блок, выполнить отождествление, принять/отправить намерение (не понимая и не думая что я хотел сделать), осмысленно реагировать на реакцию мишени, дередуцироваться?

3. При редукции на очке (механизмы отключены далеко не полностью) к концу процедуры редукции у меня в центре головы образовывался плотный компактный(1-2см) сгусток тяжести.
Что это? Вряд ли это ЯЕ, т.к. на него можно "посмотреть" сбоку.

Так как ощущается ЯЕ? Это просто виртуальная точка из которой я все и наблюдаю?

Итого поясните плиз (можно приватом) как сознательно редуцироваться (своими словами), что этому может помочь, как ощущается ЯЕ и как выполнять чтолибо в редуцированном состоянии

Автор: Kewal 27 Sep 2002, 15:02:07
При подобной проблеме, хорошо помогает удар кувалдой по затылку. :D ;)

Автор: Untitled 27 Sep 2002, 15:13:12
Kewal, а ты тройку у кого проходил? ;) :D :D :D

Автор: Zerg 27 Sep 2002, 19:09:44
Точно помогает? :)
А серьезно пояснить где чего я не допонял ктонить могет?

Автор: obormotik 28 Sep 2002, 11:25:20
Проблема в том, что логику при помощи логики отключить нельзя. Так что тут путь один - практика. Т.е. не думай как делать, а просто делай и через некоторое время все придет само :inyan:

Автор: NED 28 Sep 2002, 14:57:32
Zerg, привет.Вот тебе упражнение в помощь :
Перввое не надо ниче отключать на ступени реч идет о разотождествлении--ты эти блоки не контролиоуешь вниманием,все внимание на точке фокусировке механизмов сознания.
Первое блок ощущений - прочувствовал всю тушку ,проекция ощущений тела Эф тело.
Вторе как только начинаешь что то представлять плтность ощущений уходит
Картинка на внутреннем экране.
Глядя на экран перемножь числа и почувствуешь как в области ближе к затылку напряжение возникает-ЛОГИКА
и ЕСТЬ ПРОСТРАНСТВО откуда ты это чувствуешь
(,)я есм
Все внимание на неё и открываешь глаза,удерживая внимание на точке, у тя глаза открыты все равно ты ниче не видишь нармально тк взгляд расфоуссирован
и т д .
Затем просто фокусируешь внимание , ощущаешь свою и (.) другого и кстати отследи:
сначала точка по мозгам двигается , потом эфирка за ней , потом за эфиркой тушка.

Автор: Kewal 30 Sep 2002, 19:26:28
> Kewal, а ты тройку у кого проходил?
---------
А ты как думаешь? :D :D :D :p

Автор: Scultetus 01 Oct 2002, 20:27:36
:roof: Немогу сместить ЯЕ вперёд за пределы головы. Вверх смещаю её без особых проблем. ?????????? :mad: :eek:

Автор: Scultetus 04 Oct 2002, 01:34:02
Would anyone like to give an answer to my quastion. Is there anyone who can?

Автор: Милохова 08 Oct 2002, 13:13:02
При редукции сознания до точки "я есмь" не нужно ничего гасить и отключать какие-то механизмы, мы в своём внутреннем пространстве сознания должны сосредоточить своё внимание на центральной точке этого пространства, для этого исключить из зоны своего внимания области этого пространства занятые работой механизмов сознания(логики, памяти, эмоционального разума.). :( :o :blue:


Конференция Школы ДЭИР > Вопросы 3й ступени > Стартовыи Толчок У "мишени"

Автор: masyan 22 Nov 2004, 04:42:25
Есть трудности с ощущением Ст.Т.( у "мишени")
И особенно, с Индукциеи Обратного Деиствия. Не получается сбить начало деиствия - только головная боль.
Експерты, отзовитесь!

Автор: LeRoiValex 22 Nov 2004, 04:56:47
Конкретнее, пожалуйста?
Как вы хотите почувствовать стартовый толчек, что вы делали?

Автор: masyan 22 Nov 2004, 07:58:41
Луч из Аджны в область Ст.Т "мишени"(затылочная доля черепа).
И ждем-с ощущения у себя в "котелке", сxодного с ощущением Ст.Т у себя самого.
Вот...

Автор: Yury 22 Nov 2004, 09:35:00
Для начала вопрос: А как у Вас с отождествлением?
А то что это всё, право, силовые методы - луч из Аджны, молоток в голову...
Отождествляемся, в нужный момент стартовый толчок у себя, получаем результат, разотождествляемся, если больше ничего не надо...
То же и с поглощением Ст.Т. Произвести у себя, протранслировать другому.
Понятно, что для нормальной работы надо самому наработать эти ощущения и запомнить их. Для облегчения на первых порах можно помогать себе якорными действиями (типа, кулак сжать и т.п.)

Автор: masyan 22 Nov 2004, 10:01:05
С Отождествлением всё в порядке.
Стартовый толчок у себя чувствую нормально.
Затруднение вызывает техника такого порядка:
уловить Ст.Т у "мешени", погасить его, откачяв на себя, тут же передать Ст.Т
Судя по описанию в книге "мишень" просто входит в ступор. А на "очке"(ударение на "О" ) нам, вообще, рассказали хрeстоматийный анекдот о гаишнике, который никак не мог поднять руку с жезлом и остановить микроавтобус, забитый до нельзя преподавателями, и летящий на всех парах.

Автор: Yury 22 Nov 2004, 11:06:38
Для начала, чтобы поймать момент, когда надо гасить Ст.Т. смотрите на объект не только ЭИ техниками, но и разумом. Т.е. тот же ГАИшник скорее всего обязательно захочет остановить нарушителя. И когда он собирается поднять палку - отождествление и гасите Ст.Т. у себя. У него все будет точно так же.
А "хрестоматийный анекдот" у нас в городе рассказывает чуть не половина слушателей-автолюбителей, но восторженно, и про то как это сделали они. Хотя, для начала, наверное, стоит потренироваться на ком-нибудь менее опасном (после того как нарушитель спокойно проезжает - ГАИшник, как правило, звереет).
Если Вы хорошо отождествляетесь - больше практикуйтесь на считывании и трансляции намерений, желаний, Ст.Т. И даже если пойдет неплохо - не останавливайтесь. К сожалению, без практики ощущения стираются и их легко спутать...
Кроме того, если есть интерес, и будут результаты - на "Реальную телепатию".
Отличный семинар.

Автор: LeRoiValex 22 Nov 2004, 17:33:14
В этом контексте, надо считать намерение, или явно его заметить. Поглатить стартовый толчек и подать другую энграмму действия.

Автор: masyan 22 Nov 2004, 18:36:38
2 Yury
Ваша мысль ясна. На сколько я понял Вы не сторонник силовых АДЖНА-методов, а более мягкого отождествления. ОК.
А как погасить толчок у себя?

Автор: Yury 23 Nov 2004, 11:04:58
Сама 3 ступень это не навык уёжить другого человека, а в первую очередь подстроиться под него и сделать с ним все очень мягко, так чтобы он ничего не заметил. Интересно практиковаться на ДЭИРовцах и ДЭИРовках(!). Хотя и силовые методы в процессе жизнедеятельности очень даже необходимы.

Как погасить у себя?
Простое упражнение.
Быстро сожмите кулак, потом разожмите.
В это время ловите, что у Вас происходит в голове.
Сжали - толчок.
Разжали - соответственно отказ.
В обратном порядке.
Кулак сжат. Разжать и затем снова сжать.
Вот это как раз и должно быть (только быстрее).
Поглощение и новый импульс.

Попробуйте поработать с кем-нибудь из ДЭИРа по упражнениям со ступени. Другие точно так же как Вы заинтересованы в практическом освоении техник.

Автор: masyan 23 Nov 2004, 15:52:55
Really Thanks!

Автор: Тартаковский 30 Nov 2004, 19:06:21
В энграмме есть такое описание, как принял и наметил,где формируется Жел.
и Намерение,и они когда срабатывают одновременно есть результат который
Вы получаете на СТТ -да-нет, а вкладываете более чувственно на ощущениях.

Удачи.


Конференция Школы ДЭИР > Вопросы 3й ступени > Стартовый Толчок

Автор: Zaic 24 Aug 2004, 15:42:12
3-ка у меня, честно говоря, не ахти работает, но я потихоньку копаюсь, разбираюсь, думаю...
Заметил, что когда утром лежишь в кровати и собираешься встать, самому себе передавать кратковременный стартовый толчок (как делали на ступени) абсолютно бессмысленно - немного пошевелишься и все. Для того, чтобы реально немедленно встать (у всех бывают моменты слабости [image] ), нужно в области стартового толчка поддерживать большое количество энергии в течение всего действия (повернулся-спустил ноги-встал-заправил кровать). Вроде бы, тут расхождение с материалом ступени и книг? Или нет? Какой по продолжительности стартовый толчок, который вы передаете?

Автор: AVM 24 Aug 2004, 18:53:53
ИМХО стартовый толчок - всего лишь спусковой механизм. А вот реализация зависит от четкости вложения конструкции (намерение + желание).

Или ты не об этом?

Автор: Zaic 24 Aug 2004, 21:07:07
Я о том, что передачи одиночного импульса другому человеку или себе просто не хватает для того, чтобы начать шевелиться. Нужно как будто руку положить на зону стартового толчка и мягко, но настойчиво вслед за этой рукой тащить всё остальное тело. Причем, не прекращая воздействие до тех пор, пока желательный нам процесс не завершится.

Это вообще нормально? Или СТ на себе изучать бесполезно?

Автор: Zaic 24 Aug 2004, 21:07:42
Отметьте при этом, что намерение у меня присутствует - встать.

Автор: Sorkin 24 Aug 2004, 22:51:57
QUOTE (Zaic @ 24 Aug 2004, 17:07:42)
Отметьте при этом, что намерение у меня присутствует - встать.

Но нет ярко выраженного желания, поэтому намерение не осуществляется. По утрам СТ вообще слабый. Попробуйте усилить желание.

Автор: Крашевская 25 Aug 2004, 01:02:58
А если лёжа в постели проиграть весь процесс вставания-умывания-одевания-вкуснятины на завтрак ( короче программа по 3-ке ), а затем присоединить стартовый толчок, то это как нажать на кнопку и запустить механизм и подзатыльниками на себя давить не понадобится.

Автор: AVM 25 Aug 2004, 16:24:03
QUOTE
Я о том, что передачи одиночного импульса другому человеку или себе просто не хватает для того, чтобы начать шевелиться

Ну вообще-то хватает. Вообще человек эти толчки сам все время генерирует, в нем неоходимость возникает когда человек тупо сидит к примеру, вообще не шевелясь.

А на себе его изучать... Ну ты же воспринимаешь его наличие, а дальше начинаешь его контролировать

Автор: Тартаковский 25 Aug 2004, 21:27:09
СТ-утром происходит как обычно на автомате,очём говорят на занятиях, а как
им пользоваться и практически отрабатывать всё рассказано на 3-ст.
Вспомните и дерзайте.
Удачи и успехов.

Автор: rgv 25 Aug 2004, 23:27:20
Zaik!А мне кажется,желание-есть,а вот с намерением нужно поработать.А импульс к действию- 220,которые заставят воплотить намерение в жизнь!Короткий ,но какой!

Автор: Zaic 26 Aug 2004, 14:11:23
Добрые вы...
Возможно, проблема действительно в отсутствии яркого желания.

Автор: Alisha 27 Aug 2004, 15:59:47
СТ - это как бы старт к действию уже на уровне тушки.
А движения туши, как говорится - это результат: движения эфирки (готового намерения) + мотивации (желания)....
Но мне напр не очень нравиться СТ, как-то кажется, что он лишний...что ли..
Если очень-очень надо кого пнуть - говоришь нужные слова+ желание + долго держишь намерение....
Обычно работает.


Конференция Школы ДЭИР > Вопросы 3й ступени > Стартовый толчок

Автор: muza 30 Jan 2002, 00:54:00
Что-то ничего с толчком не выходит, особенно на расстоянии. Может, я что-то неправильно делаю? В книге, про толчок очень сумбурно и сжато написано. Пож-та, расскажите подробно стратегию!

Mucha Gracias!

[ 30 Января 2002: Сообщение правил(а): Venera ]

Автор: Venera 31 Jan 2002, 00:17:00
Тему переименовала, а то "Пресловутый толчок" - как - то слух режет [истерический смех]

Автор: Alex+ 31 Jan 2002, 15:03:00
[QUOTE]пишет muza:
[QB]Что-то ничего с толчком не выходит, особенно на расстоянии. Может, я что-то неправильно делаю

Толчком на расстоянии confused - будут мокрые штаны [истерический смех] Извините, не удержался. Теперь серьезно. В книжке нарисовано, где находится область стартового толчка. Из расслабленного состояния дерните рукой или ногой, в этой области отчетливо ощущается какое-то движение. Далее парное упражнение: формируете тонкий лучик (как щуп) из аджны, погружаете другому чел-ку в эту область, и пусть он подергает руками, ногами, подпрыгнет и т.д. Его стартовые толчки будут ощущаться как свои собственные. И наоборот если вы генерируете у себя стартовый толчек (можно незаметно дергать пальцем) он возникает и, так сказать, на другом конце провода, т.е. у мишени. Стартовый толчек также можно стереть, попросите напарника двигать по столу какой-нибудь предмет, в одну сторону -> остановка -> в другую, и ловите, при стирании стартового толчка движения не будет. Только пусть напарник все делает свободно и расслаблено, а то конечно, если он думает "движения не будет - меня расстреляют" воздействовать будет труднее.
Успехов.

Автор: boosted 05 Feb 2002, 14:54:00
Самый простой способ нарваться энергетически в метро:
ходишь "расталкивая" людей намерениями... в конце концов (у меня обычно пару раз в неделю, при общем времени нахождении в метро в день около часа) какой-нибудь из встретившихся на путь объектов разворачивается... и понимаешь что оболочка в принципе штука нужная... хотя был случай что от меня убегать начинали...

Я только после второго раза понял что вместе с передачей намерения случайно аджну включаю для толчка сильнее чем нужно...

Автор: muza 06 Feb 2002, 20:18:00
Merci!

С прочувствованием сей точки-понятно. А вот как именно воздействовать? Просто, лучом из Аджны, с определенной мыслью попытаться дать толчок?

Автор: Alex+ 07 Feb 2002, 13:34:00
Так, с ощущением толчка собственного и другого чел-ка проблем нет. Значит далее тренируемся следующим образом: ставим на столе неск. предметов, напарнику говорим: возьми тот-то (чашку, ручку, и т.д.) и сразу же!!! генерируем у себя стартовый толчек, он возникает и у мишени. Т.е. словами индуцируется намерение, и тут же подается стартовый толчек. При правильном использовании, после подачи толчка, рука у мишени как бы сама собой дергается в направлении нужного предмета.

Автор: muza 11 Feb 2002, 21:51:00
Все равно не выходит, точку чувствую, лучом из аджны вооружаюсь, а вот у мишени совсем ничего не меняется. Сорри, за впечатление "чайника", просто, застряла я на этом, и не туда, ни сюда. frown

Автор: Alex+ 13 Feb 2002, 16:37:00
А мишень-то знает о воздействии? (если это ДЭИРовец с оболочкой, тогда оболочку нужно приспустить до уровня плеч) Попробуй потренироваться на незнакомых людях. Кстати, сначала надо обрезать эгрегориальные связи, проще будет, особенно с намерениями и желаниями. Сомневаюсь, что ничего не получается. Получается у всех, только у кого-то сильнее, а у кого-то слабее, это как подъем штанги: сначала 5 кг а если потренироваться то и все 200... На чем-то одном не зацикливайся, потренируйся недельку в чем-нибудь другом, а потом вернешься к стартовому толчку. И все будет ОК smile

Автор: muza 13 Feb 2002, 22:19:00
Бр-р-р. Нет мишень не Дэировец. Еще, раз, сказка д/туподоходящих (т.е.для меня [истерический смех] ). Лучом из Аджны проникнуть в эту точку мишени. При правильной подачи (мысли?), выявляется действие мишени (напр. повернуть голову, изменить направление и т.д.)...
Правильно?

Алех+, дорогой, не сердитесь! Вы очень любезны с Вашим терпением.

Автор: muza 13 Feb 2002, 22:22:00
P.S. Ну нет у нас в NY клубов, куда можно было б сходить поупражняться. redface

Автор: Alex+ 14 Feb 2002, 14:12:00
Muza, спасибо за комплимент smile
Давайте по порядку, и не будем путать передачу намерения и желания со стартовым толчком.
В книге, в примере с солеными грибами, есть неточность: там девушка словами передала хозяйке намерение принести грибов, далее (с помощью точки "Я есть") подкрепила ЖЕЛАНИЕМ, а потом уже стартовый толчек.
Итак:
1. луч из аджны погружаем в область стартового толчка (СТ - буду сокращать). И удерживаем его там. Можно представить луч в виде трубочки, провода. Как я уже писал, при генерации СТ у себя, он возникает и у мишени.
2. Говорим СЛОВАМИ, возьми чашку (или подпрыгни, поверни голову и т.п.) и СРАЗУ ЖЕ генерируем у себя СТ. Намерение это сделать возникает у мишени практически одновременно с пониманием твоих слов, потом проверяется логикой (если сказать: выпрыгни в окно, естественно будет НЕТ), далее мишень получает твой СТ и действует, если результат проверки логикой отличный от НЕТ! (правда если передать очень сильное желание выпрыгнуть в окно - то выпрыгнет tongue )
Смысл такой: не говори мишени то, что отметется ее логикой. Т.е. СТ нужен только для того, чтобы начать действие, намерение которого уже есть в сознании мишени и прошло провеку логикой.
Все просто. Нужно только четко осознавать что мы делаем: это как с компьютером, если все четко и ясно - работает, а если жать на все клавиши - висит wink

Автор: KVN 26 Jul 2002, 00:41:34
Если стартовый толчек другого человека (и свой) чувствуется, то остальное - не проблема.

передача стартового толчка - это генерация своего стартового толчка при установленной энергетической связи.
то есть:
1) лучом из аджны
2) генерация стартового толчка у себя
3) и "мишень" воспринимает твой СТ как свой.

и ощущение "Я есмь" тут ни причем.

Автор: 75-1028228191 09 Aug 2002, 13:44:34
А ещё можно сделать подзатыльник эфирной рукой :D - получается прикольно! Это тоже типа стартовый толчок, только по другому делается :p ! Я как то раз сделал типу подзатыльник эфиркой, а он аж спотыкнулся :p !

Автор: Мочалова 15 Aug 2002, 09:19:52
Для тренировки хорошо использовать бытовые ситуации: продавец насыпает кофе или сахар, вам что-то наливают в стакан, медленно считают деньги в кассе магазина. Объединяемся лучиком из аджны с областью стартового толчка другого человека и ,в момент, когда Вы сделаете физическое движение, например, согнете большой палец ноги, произойдет передача толчка. Эффект проявляется в изменении скорости. Хорошо передавать сразу серию толчков.

Автор: Введенская 17 Aug 2002, 10:10:09
При передаче стартового толчка крайне важно поймать момент, когда область стартового толчка "мишени" открыта для воздействия. Наблюдайте за областью стартового толчка других людей, "увидите" момент открытости для воздействия - все легко получится.
Успеха!

Автор: Поникарёв 24 Sep 2002, 01:18:36
-На самом деле, вопрос о ст.т. возникает довольно часто. И основная сложность заключается в том, что действительно необходимо уловить момент.Итак:-как уже писала ув.коллега, устанавливаем контакт с зоной ст.т. лучом (тоненьким (толщиной с мизинец) и жестким(придаем ему качество стального прута)),а дальше- важен вопрос таймирования-как передача, так и поглощение ст.т. производится за мгновение до начала действия. Потренируйтесь, и у вас всё получится... УДАЧИ!


Конференция Школы ДЭИР > Вопросы 3й ступени > Конструкции

Автор: Mouss 07 Feb 2003, 14:12:00
После 3ки особенно много вопросов. Вот, к примеру, конструкции.
Они дают возможность действовать на "мишень" на расстоянии и без слов. Вопрос - зачем? Если человек далеко, я не знаю, чем он сейчас живет. Может в туалет спешит, а я намерение уверенности считала и , не подозревая о том , к чему эта уверенность относится, внушила отрицательное желание....
Что-то не могу пока придумать ситуацию, где конструкция была б уместна [image] может, подскажете

Не беда, что пока конструкции у меня не получаются, если узнаю как их применять в жизни, может и "дело" пойдет быстрее

Автор: Zerg 07 Feb 2003, 15:39:04
Неужели все безпрекословно слушаются твоих слов?

А если конструкцию впарить по полной программе то он внедренное намерение воспримет как свое (особенно если предварительно стереть текущее и перейти к требуемому через намерение пересмотра, да еще и не забыть стартовым толчком сопроводить).
Разумеется "свое собственное" намерение выполняется без сопротивлений.
Примеров применения в книге насколько помню - море. От подбивания на требуемое действие на собрании до влияния на тех отдельных индивидов которые мешаются на пути прог из 2ки.

А насчет чисто дистанционного воздействия - обычно приводят пример заставить человека позвонить тебе.

Автор: Милохова 10 Feb 2003, 20:53:32
Техника воздействия конструкциями предусматривает вербальный контакт и для дистанционного воздействия не предназначена, разве только по телефону.

Автор: Mouss 11 Feb 2003, 12:47:00
QUOTE (Милохова @ 10 Feb 2003, 19:53:32)
Техника воздействия конструкциями предусматривает вербальный контакт и для дистанционного воздействия не предназначена, разве только по телефону.

Почему же преподаватель на ступени предложил нам поместить намер. позвонить своим друзьям? Это ведь сработало!
В чем по- вашему разница между программами и конструкциями?

Автор: Мухачева 12 Feb 2003, 05:33:49
<В чем по- вашему разница между программами и конструкциями?
Конструкция - основа для программы. Она присутствует в программе. Конструкция - это сочетание намерения с желанием. Программа - это единый, цельный блок мышления человека, который можно описать на основании четырех пунктов (ситуация, мотивация, образ действия, результат). Программы естественны для человека. Но можно программу искусственно сгенерировать. Понятно, что сочетание намерения и желания, то есть конструкция, должна присутствовать у человека, иначе он не произвел бы никакого действия и результат не был бы достигнут. Это как раз человеку и внедряется. Вербально что-то подается, и сразу эта тема становится актуальной для человека, а значит мы можем внедрять что-либо. Например, сказали человеку про отпуск, у него всплыло намерение поехать на курорт. И мы внедряем отрицательное желание. Получилась конструкция. Если тема не на поверхности сознания человека, воздействовать намного труднее. В результате наших действий, вербальных и невербальных, увязки намерения с желанием, у человека генерируется программа - единый, цельный блок.


Конференция Школы ДЭИР > Вопросы 3й ступени > Использование конструкций.

Автор: Alexei 29 Jun 2001, 13:48:00
Подскажите, кто имеет практику использования конструкций "намерение + желание" для передачи другому человеку: намерение и желание должны касаться непосредственно ситуации, которую мы хотим изменить? Или это должно быть абстрактное (но ярко выраженное) намерение и такое же сильное желание, но не относящиеся к данной ситуации?

[ 25 Января 2002: Сообщение правил(а): Venera ]

Автор: Сергей 29 Jun 2001, 14:57:00
Привет земляку! И всем остальным!

Алексей, не совсем понял о чем речь? Нельзя ли подробнее?

А пока ты пишешь, расскажу как я однажды использовал объект по программе 3–ей ступени. Не работало кое-что у нас в конторе. Но всех это как-то не особо волновало. Все ходили вялые и квелые и ничего решать не хотели. Одному мне надо было, как будто. Сделал я все как научили на занятиях и объект начал излучать положительное желание на всю контору. Осталось мне подлить масла в огонь и словесно инициировать процесс. Что тут началось… Короче все вопросы были решены в кратчайший срок, все бегали и извинялись, что раньше не смогли это сделать.

Вот так! Желания в жизни – это самое главное [image] Шучу!
Удачи!

Сергей

Автор: Воратха 30 Jun 2001, 11:29:00
[quote=Alexei]для передачи другому человеку: намерение и желание должны касаться непосредственно ситуации, которую мы хотим изменить? Или это должно быть абстрактное (но ярко выраженное) намерение и такое же сильное желание, но не относящиеся к данной ситуации?[/quote] А как ты собираешься влиять на другого, используя абстрактные намерения? Здорово было бы, конечно: подходишь к начальнику, даешь ему намерение забодать головой мусорник под столом и желание стать в следующей инкарнации маленькой лошадкой зеброй, а он тебе зарплату повышает.
Нет, по моему опыту, должна быть полная конкретика и в намерениях и в желаниях. Еще хорошо практиковать разные эстетские извращения, когда вербальную часть дает посторонний человек, который о твоих троечных упражнениях ничего не знает, а ты обеспечиваешь энергоподдержку.
Я такое делал, когда закреплял положительную реакцию начальника на себя. Ситуация - довольно мерзкий показ слабо работающего проекта. Все нервничают, все ломается, а тут подхожу я и начинается многоходовка в присутствии высоченной комиссии наших работодателей:

1) обращение к непосредственному начальнику - "я выполнил другой проект, работа выполнена отлично, мне полагается премия, поскольку такой труд должен быть вознагражден". Щелчок хвостом на предпоследнем блоке, мысленно облизнуться на последнем.
2) подавленный происходящим развалом, начальник хвастается комиссии: "здесь у нас плохонько, зато другой проект пошел хорошо"
3) работодатель вздрагивает в ответ "ну слава богу, хоть где-то у вас хорошо".
4) на слове "хорошо" я транслирую начальнику свой образ и энергетическую поддержку

А что в этот момент вытворял мой объект! Это невербально, в смысле ни в сказке сказать, ни в ворде напечатать.
Итог: с премиями в нашей конторе всегда плохо было, но теперь эта ситуация коренным образом меняется.

Автор: Alexei 02 Jul 2001, 07:26:00
[quote=Сергей]Сделал я все как научили на занятиях и объект начал излучать положительное желание на всю контору[QUOTE] А положительное желание в чем заключалось конкретно? И как ты его себе представлял?

Автор: Alexei 02 Jul 2001, 07:38:00
[quote=Воратха]А что в этот момент вытворял мой объект! Это невербально, в смысле ни в сказке сказать, ни в ворде напечатать.[QUOTE]А что в этот момент находилось в твоем объекте?

Автор: Alexei 02 Jul 2001, 08:20:00
QUOTE (Сергей)

Алексей, не совсем понял о чем речь? Нельзя ли подробнее?
Все дело в том, что у нас на тройке весь разговор шел о "покупке собаки" (как в методичке. Из-за этого и непонятно: то ли надо сильное желание "хочу собаку", которое будет передаваться как желание вообще со знаком плюс, либо действительно должно быть желание по теме?

Автор: Сергей 03 Jul 2001, 07:01:00
Все! Понял вопрос!

Желания у нас делятся на позитивное, негативное и еще какие-то которые я не помню. А жаль, только на занятиях давали.

Так вот я закладывал, конечно же, совершенно абстрактное позитивное желание в объект. То есть я представлял себе образ длинного коридора, если Вам это о чем-то говорит, и всего что он порождает. Потом добавил кроху своего личного ощущения желания и кроху желания именно ближе по теме - но это уже отсебятина легкая - кашку такую сделать.

А вообще, я насколько понимаю, намерение оно всегда конкретное, а желание оно бывает только знаковым - +, - и еще 2 каких-то.

Я проходил 3-ку давно - год и три месяца, она даже тогда была необязательная для прохождения. Отсюда и бежали мы по ней галопом.

Эх, может нам кто поможет?
Сергей

Автор: Alexei 03 Jul 2001, 07:27:00
QUOTE (Сергей)
я представлял себе образ длинного коридора
Нет, коридор мне ни о чем не говорит (или не помню). Может поделишься? Все-таки испытанный метод

А что касается желаний, то нам давали (да и в методичке написано), что их все-таки 2: положительное и отрицательное.

Так, значит, получается, что намерение мы берем конкретное, а желание абстрактное, но эмоционально сильное? Может кто-нибудь нас поправит

А как, например, изобразить намерение дать премию или отправить в команидировку?

Автор: locksmith 28 Jul 2001, 12:48:00
Намерение может быть и абстрактным но лучше в конкретной ситуации- конкретное намерение.
Желание либо "ДА"-считай его с этого слова.
либо "НЕТ".Просто смотри на это слово сделай редукцию сознания до ЯЕ дотягиваешся ЯЕ до ДА
или НЕТ которые я написал и все внимание на ощущения в ЭТ и ЯЕ.
А намерения - вспомни лежа на кровати утром ты обдумываешь что будешь делать весь день
встал и забыл.Но что-то осталось и это что-то и есть намерение.Сначала научись ощущать свои собственные намерения потом сможешь легчеощущать намерения других.
Сдесь я оставил "намерение".

Автор: Воратха 31 Jul 2001, 10:17:00
[quote=Alexei]А как, например, изобразить намерение дать премию или отправить в команидировку?[/QUOTE]А словами не пробовал? Но лучше всего, если эту фразу произнесет подвоздействуемый объект. Даже если он трепло и балаболка, но будет часто говорить эту фразу, энергетически его поддержать ты сможешь - тебе будет на чем практиковаться.
Само намерение "дать премию" ты скорее всего не сможешь передать без должной практики - чужая виртуалка, дело темное... Но намерение уверенности у всех людей более-менее одинаковое, это я подметил на очередном прохождении тройки. И желания все примерно одинаково желают.


Конференция Школы ДЭИР > Вопросы 3й ступени > Конструкция-номер Телефона

Автор: Anastasia02 14 Apr 2003, 14:21:14
Зраствуйте,
у меня вопрос - как заставить человека позвонить мне.
Еще на 1-й ступени нам преподаватель говорила- " у вас уйдет 3 дня , чтобы вам позвонили из Германии "
В конференции прочитала , что у др. слушателей был такой " фокус"- каким то образом они заставляли друзей позвонить им .
У нас на 3-ке такого не было .
Напишите , кто в курсе ,пожалуйста, поподробнее- куда, как, нужно поместить № телефона , с помощью каких техник... Учитывая, что с этим человеком нет визуального контакта.

С уважением,
Анастасия.

Автор: Aelita 14 Apr 2003, 15:03:30
Работа немного не по 3ке (вернее надо уже с виртуалкой работать, но это 4ка).
А вообще-то я делала это так:
- находила, где образ человека в моей виртуалке, и туда (в виртуалке) передавала намерение мне позвонить. Получалось всегда (и не 3 дня, а намного меньше надо было). )Говорят, что так можно и вызывая фантом человека рядом, но с фантомом я не пробовала).
Но одно "но" - в моих случаях этот человек всегда и меня хорошо знал и мой № телефона тоже...

Автор: Kewal 14 Apr 2003, 16:36:34
Из серии, пройдя первую ступень:
Надо позвонить одному человеку, но облом номер искать
Ничего, думаю, ему типа нужнее -- сам позвонит, и таки минут через десять звонит

Автор: ARAD 14 Apr 2003, 22:49:29
точно!!!

Автор: Krion 15 Apr 2003, 04:26:00
QUOTE
Говорят, что так можно и вызывая фантом человека
рядом, но с фантомом я не пробовала

Можно,и это работает!!! Главное хорошо настроиться на
фантом,а то выйдет что ты работаеш со своими фантази-
ями

Автор: Mouss 21 Apr 2003, 18:19:49
Я сама не пробовала, но вот как это делали мои одногруппники.

Создается ощущение, что Вы звоните СЕБЕ, набираете СВОЙ номер телефона + желание ДА. Входите в ЯЕ и соединяете с точкой мишени.

Успеха можно ожидать лишь в том случае, если оно Вам ДЕЙСТВИТЕЛЬНО надо. Лучше повторить несколько раз.

Что-бы некоторые преподаватели здесь не говорили, а эта система работает. Есть масса примеров. Так что, удачи!

Автор: Тартаковский 25 May 2003, 04:23:35
Анастасия, попробуйте еще использовать «объект». Он Вам поможет достигнуть определенных успехов. Методичка по 1ст. по объекту и 2ст., только на двойке когда идет обмен объектами и т.д.. Работа на СЯО.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 3й ступени > Проверка Программы 3-ки На Истинность

Автор: masyan 12 Nov 2004, 04:14:10
Если делается, то как?
Ведь прога "внедряется" on-line!?

Автор: Барчуков 12 Nov 2004, 22:26:49
Программы для других людей на истинность не проверяются, т.к. нашему подсознанию это всё равно.
Можно проверить на истинность своё желание передать программу др. человеку, если есть сомнения.

Автор: Dimmu Borgir 13 Nov 2004, 01:45:47
Что то не припомню ,что бы на 3ки делали программы.
Или вы это про вербалку грузите?

Автор: Маркина 13 Nov 2004, 19:18:37
Программы, которые ставяться на уровне 3 ступени на истинность не проверяются. Предполагается, что в основном они являются дополнением к программам 2 ступени. Несомненно они могут являться и самостоятельными, но в этом случае вы должны достаточно ясно себе представлять , что вы хотите от человека на данный момент. И если программа является позитивной, то при передаче образа и ощущений вы находитесь в позитиве сами.

Автор: Сыроваткина 15 Nov 2004, 16:57:14
Действительно, программы для чужого сознания на истинность не проверяются. Но есть очень важный момент актуальности и необходимости результата для себя. Ведь все что мы делаем, в первую очередь нужно нам.


Конференция Школы ДЭИР > Вопросы 3й ступени > Нифига Не Понимаю

Автор: igorexa 27 Oct 2004, 11:23:20
Нифига не понимаю, как это можно по тройке програмить деировца- ну отождествился это понятно, ну вот ты передаёшь ему намерение своим ВП и разве его оболочка не защитит его ы? Обьясните А есле у него 4-ка то ваще не пробить помоему?
PS: Это я пишу прочитав последние темы из этого раздела

Автор: Florinda 27 Oct 2004, 17:27:13
А как преподы делают??????

И оболочка тут непричем. Мы не ВП передаем намерение. Мы его транслируем через яе. Другое дело , что Дэировец может отследить, но может и неотследить, если заметил, то это уже ему решать делать то что вы хотите или нет. Хотя возможен вариент, что сначала сделает, а потом до него дойдет, но поздно [image] Но гы-гы........ вы же не будете говорить, вот счаз я тебе оттранслируююююю! Так что велики шансы, что ничего и не заметит. Конечно , если на вашем лице не будет всяких гримасс [image] А фразы из конструкций можно как-нить завуалировать, чтоб не так уж это все явно было.

Вообще неплохо бы вам побывать на занятиях по конструкциям, все вопросы отпадут.

Автор: Клерик 27 Oct 2004, 17:34:27
дэировец пропустит любое воздействие полезное для его с точки зрения его ПС, будь то это реальная польза или наработка опыта. Думаю этим все сказано.

Автор: igorexa 27 Oct 2004, 17:44:08
Ну что-то прояснается- уже лучше

Автор: Набережнева 27 Oct 2004, 17:45:35
При чем тут ВП и передача намерений? Работа с ВП - это техники Аджна-подавления и все его модификации. Там уж точно отслеживает и тот, на кого воздействовали, и все окружающие.
А передача конструкций - дело более тонкое, процесс общения от сознания к сознанию, путем мостика между тЯе, причем передача желаний вообще критически не воспринимается тем, на кого воздействовали, желания ближе к эмоциональному слою лежат и воспринимаются как свои собственные - дело-то совершенно житейское.

Автор: OlegOK 27 Oct 2004, 17:54:16
Такой вопрос... Я так понимаю, что во время преподавания ступеней преподаватели передают слушателям определенные конструкции непосредственно в ПС. (Провалились в транс или сон - ну ничего, ничего, вам все на ПС идет). Тогда каким образом индивидуальность (или даже таракашки) преподавателя отражаются на конструкциях ПС слушателя? Если у меня во время очки зачасалась левая пятка, может она и у препода чешется?

Автор: Эльта 27 Oct 2004, 18:32:09
А нам на очке сказали, что на дэировца эти приемы не действуют. И только если мы сознательно приоткроем оболочку, то сможем друг на друге потренироваться.

Автор: Черный Плащ 28 Oct 2004, 02:31:03
QUOTE (igorexa @ 27 Oct 2004, 10:23:20)
Нифига не понимаю, как это можно по тройке програмить деировца- ну отождествился это понятно, ну вот ты передаёшь ему намерение своим ВП и разве его оболочка не защитит его ы? Обьясните

Помимо тех методик гипноза, которые излагаются на третьей ступени, Вам надо запомнить два простых правила. Эти правила нужно выполнить ДО ТОГО, как вы начнёте программировать деировца с помощью методик, которые, надеюсь, вы уже освоили.

Первое. Перечитайте шестую главу известной книги Дейла Карнеги "Как завоевывать друзей":

http://ptu-z.narod.ru/lib/karn2/2-6.html

Обратите внимание на

Правило 3.
Помните, что имя человека,— это самый сладостный и самый важный для него звук на любом языке.

Второе. Перечитайте рассказ А.Куприна "Дознание".
Поскольку в интернете мне не удалось найти электронной версии этого рассказа, в двух словах перескажу фабулу. В армейской части произошла кража, но подозреваемый солдат на следствии (на дознании) в этом не признается. Следователь раскалывает его простой фразой. После продолжительной игры в "молчанку" следователь спрашивает:
- У тебя мать есть?
И солдат раскалывается.

Итак, запомните два вещи, которые позволят вам сразу установить контакт с подсознанием вашего собеседника:
1. Спросите, как его зовут.
2. Спросите что-нибудь о близких родственниках (о матери, об отце). лучше, чтобы это было что-нибудь жалостное. Например, скажите сначала, как тяжело вашей матери горбиться на работе за нищенскую зарплату, а потом спросите его о его матери.

Эти два приёма помогут отключить внутреннего критика (ВК) вашего собеседника. Помните, когда у вашего собеседника работает внутренний критик, он непобедим.
Ну а теперь применяйте известные вам по третьей ступени методики гипноза.

Автор: Хранитель Надежды 28 Oct 2004, 02:54:23
QUOTE
Правило 3.
Помните, что имя человека,— это самый сладостный и самый важный для него звук на любом языке.

Не согласен. Мне например не нравится когда меня по имени называют. Это меня настораживают. По имени называют когда хотят что-нибудь сказать важное или проблемное, или попросить чего-то. В общем настораживает и даже в некоторых случаях вызывает тревогу. Конечно, это может быть мои блоки, но тем не менее, не один я такой могу быть. Особенно если это не деировец.

Другое дело когда меня называют по кличке, это расслабляет.

Автор: Черный Плащ 28 Oct 2004, 04:06:53
QUOTE (Хранитель Надежды @ 28 Oct 2004, 01:54:23)
Не согласен. Мне например не нравится когда меня по имени называют. Это меня настораживают.

Это означает, что Вы не хотите впускать кого-то в свой внутренний мир. Когда Вы называете своё имя (на вопрос: "как тебя зовут?"), вы уже фактически начинаете подчиняться приказам, вы как бы идете на поводу. Вы теряете инициативу и вами можно начинать управлять.
Поэтому Ваше нежелание называть своё имя малознакомым людям вполне понятно.

Автор: OlegOK 28 Oct 2004, 04:13:18
А как же 10 правил Глеба Жеглова? Это еще до Карнеги!

Автор: Florinda 28 Oct 2004, 10:41:56
QUOTE (Эльта @ 27 Oct 2004, 17:32:09)
А нам на очке сказали, что на дэировца эти приемы не действуют. И только если мы сознательно приоткроем оболочку, то сможем друг на друге потренироваться.

Силовые методы не действуют........... якобы. А все , что касается точки ЯЕ действует.
Вы же не будете утверждать, что если вам устроят аджна-подавление, то на вас это не подействует???? По крайней мере будет неприятно.

Автор: Florinda 28 Oct 2004, 10:43:16
QUOTE (Клерик @ 27 Oct 2004, 16:34:27)
дэировец пропустит любое воздействие полезное для его с точки зрения его ПС, будь то это реальная польза или наработка опыта. Думаю этим все сказано.

Наивный

Автор: igorexa 28 Oct 2004, 10:49:57
Ух как жарко

Автор: Клерик 28 Oct 2004, 12:52:10
QUOTE (Florinda @ 28 Oct 2004, 10:43:16)
QUOTE (Клерик @ 27 Oct 2004, 16:34:27)
дэировец пропустит любое воздействие полезное для его с точки зрения его ПС, будь то это реальная польза или наработка опыта. Думаю этим все сказано.

Наивный

если не согласна объясни, считаю что ты не права

Автор: Florinda 28 Oct 2004, 13:01:49
Процитирую преподавателя: "Воспринимаются как свои собственные".

Вообще, честно, тут побродила по канадскому форуму, почитала откровения Кеваля, ну и отсюда некоторые мысли в воздухе повисли, даже не знаю что и думать про ПС и ШС
Думаю, что это имеет прямое отношение к теме воздействия на дэировца по тройке....... и отсюда же про "наивный".

Автор: OlegOK 28 Oct 2004, 18:44:33
QUOTE (Florinda @ 28 Oct 2004, 12:01:49)

Вообще, честно, тут побродила по канадскому форуму, почитала откровения Кеваля, ну и отсюда некоторые мысли в воздухе повисли, даже не знаю что и думать про ПС и ШС

Во-во. у тебя 5.3...ты хоть можешь сформировать свое мнение по этому вопросу, а как мне с двойкой?! Посмотрел я на его постинги и подумал, "Как же мне и рыбку съесть, и кхм.. сесть?" склоняюсь ко мнению, что буду заниматься как все, а как до расту до этого уровня, то сам разберусь...

А вообще здесь у нас даже нет пятерошников, чтоб спросить о таких делах...

Автор: oleg! 28 Oct 2004, 21:16:31
Как-то пришла ко мне знакомая (у нее 3-ка) - потренироваться вместе.
Так я у нее (причем даже не напрягаясь) менял баланс потоков,
двигал по-всякому ЯЕ и т.д. и т.п. ей же оставалось только
постараться получить от этого процесса удовольствие. Выводы
делайте сами.

Автор: Черный Плащ 28 Oct 2004, 23:48:35
А разве это сложно - представлять в уме, что ты двигаешь ЕЯ, что меняешь баланс потоков?
Можете ли вы сделать то, что умею я: в уме двояковогнутый трояк завернуть в трояковыпуклый двояк?

Автор: Florinda 29 Oct 2004, 10:56:55
QUOTE (OlegOK @ 28 Oct 2004, 17:44:33)
QUOTE (Florinda @ 28 Oct 2004, 12:01:49)

Вообще, честно, тут побродила по канадскому форуму, почитала откровения Кеваля, ну и отсюда некоторые мысли в воздухе повисли, даже не знаю что и думать про ПС и ШС

Во-во. у тебя 5.3...ты хоть можешь сформировать свое мнение по этому вопросу, а как мне с двойкой?! Посмотрел я на его постинги и подумал, "Как же мне и рыбку съесть, и кхм.. сесть?" склоняюсь ко мнению, что буду заниматься как все, а как до расту до этого уровня, то сам разберусь...

А вообще здесь у нас даже нет пятерошников, чтоб спросить о таких делах...

Круто сказано, сформировать мнение...........

По мне так там и откровенного бреда хватает, и в тоже время есть и то что есть.
Но я пока тоже порасту еще............ а там видно будет, что с этим делать.

Автор: Black Cat 29 Oct 2004, 11:07:51
QUOTE (igorexa @ 27 Oct 2004, 11:23:20)
Нифига не понимаю, как это можно по тройке програмить деировца- ну отождествился это понятно, ну вот ты передаёшь ему намерение своим ВП и разве его оболочка не защитит его ы? Обьясните А есле у него 4-ка то ваще не пробить помоему?

Против воли ДЭИРовца не попрешь [image] , разве шо слабого

Проверено в боевых условиях, с 4-никами вообще туго

Автор: Славан 29 Oct 2004, 21:32:39
QUOTE (Florinda @ 27 Oct 2004, 17:27:13)
А как преподы делают??????

И оболочка тут непричем. Мы не ВП передаем намерение. Мы его транслируем через яе. Другое дело , что Дэировец может отследить, но может и неотследить, если заметил, то это уже ему решать делать то что вы хотите или нет. Хотя возможен вариент, что сначала сделает, а потом до него дойдет, но поздно [image] Но гы-гы........ вы же не будете говорить, вот счаз я тебе оттранслируююююю! Так что велики шансы, что ничего и не заметит. Конечно , если на вашем лице не будет всяких гримасс

[QUOTE]

А ведь и намерение и прога может быть передана и без личного контакта - дистанционно. здесь уж буквально, за руку не поймаешь.
Только хороший спец разберёт, да и то подумать и проанализировать придётся...


Конференция Школы ДЭИР > Вопросы 3й ступени > Программы Для Сознания Человека

Автор: mary 24 Aug 2004, 13:22:03
привет Всем,
хочу посоветоваться по техникам 3 ступени, ставлю программу:
ситуация: на новой работе встреча с конфликтным человеком
мотивация: хочу комфорта на работе
план действий: она уходит (мотивация-перспектива на новом месте)
результат: мне легче выполнять свои должностные обязанности
правильно ли я ее составила, и проговаривать нужно ли человеку или просто вслух?

Автор: Lano 25 Aug 2004, 09:49:20
Нормальная программа... Вслух говорить что-либо необязательно.

Автор: Юдина 25 Aug 2004, 10:45:57
Здравствуйте! вы можете отдавать эту программу проговаривая вслух (мы ведь все равно общаемся словами) например результат, и транслируя человеку конструкцию Нам. действия + положит. желание; или вслух - ситуацию, а проговаривая ее транслируете положит. желание на результат. Удачи Вам!

Автор: mary 25 Aug 2004, 12:28:43
Спасибо за ответы, для меня 3 ступень оказалась сложной в применении(хотя прошла ее очно и преподаватель хороший). желания и намерения - никак не могу сообразить как это должно быть на практике. Например, в данной ситуации:
Я проговариваю результат-( легче выполнять должностные обязанности) и передаю человеку (визуальный контакт) конструкцию (намерение действия + положит. желание-она уходит в другую организацию ) или вслух – ситуацию (встреча с конфликтным человеком на новой работе)проговаривая ее транслировать положит. желание на результат (?)Это как?
Правильно ли я поняла?

Автор: Кузнецова 08 Sep 2004, 09:12:34
Можно сделать и отдать программу на эфективность собственных действий по 2-й ступени и не проговаривать.
А если применять программу по 3-й тупени, то необходимо построить ее по модулю мышления человека:
описание ситуации, мотивация, план действия. результат.
Проговорить ее словами и подтвердить намерениями и желаниями. В вашем случае это может быть примерно так, если я правильно поняла ваш вопрос.
-В другом отделе появилась вакансияю.
-там выше разря и оклад, вы этого давно хотели.
- поговорите с начальником о переводе, подтвердить намерением
уверенности
- у вас будет больше денег и вы сможите купить... положительным желанием. Но сначало проверте программу на истинность. Удачи

Автор: mary 08 Sep 2004, 11:33:05
спасибо за ответ, Валентина Александровна- мне он очень помог.
я тоже решила поставить программу по 2 ступени (и она работает)- т.к. вынужденный контакт с этим человеком у меня закончился ничем-теперь другие люди пытаются добиться от нее результата . В какой -то степени я устранилась от решения этого вопроса, надеюсь что навсегда.Классический пример : взяли на работу, чтобы с моей помощью решить вопрос о неудобном человеком (зам.директора)
я хотя бы поняла как на практике должна работать 3 ступень.Спасибо.

Автор: masyan 07 Nov 2004, 03:04:38
QUOTE (Кузнецова @ 08 Sep 2004, 09:12:34)
сначало проверте программу на истинность. Удачи

О! А разве, программы 3-ки проверяют на истинность?!


Конференция Школы ДЭИР > Вопросы 3й ступени > Vopros

Автор: prometeus 11 Mar 2004, 22:08:52
..Мийно ли 4ерез отойдествленние 4ерез ВиП с 4еловеком передат ему прог. сделанниы по методам Двоики, то ест место тово, 4тоби вводит сгусток с прогом
в ево ЕТ отойдествитса с ним и передат ему прог?

Автор: Милохова 12 Mar 2004, 13:17:20
Зачем такие сложности? Отождествиться через ВИП – это, собственно, отождествиться с вашим собственным представлением человека. Отождествиться – это вы и он – одно и то же. Т.е., получается, вы сами себе отдаете сгусток с программой 2 ст.
Если нет возможности очно отдать программу, найдите проекцию этого человека в СУП и отдайте программу, отождествляться при этом ни к чему.

Автор: prometeus 13 Mar 2004, 18:16:25
..Спасибо. Толко 4то такое "СУП", (то ест как расщифровиваетса) ?

Если образ 4еловека в моем ВиПе ето всево лищ мое представление о нем, тогда
могу ли я воздеиствоват на етово 4еловека отойдествлаяс с ним в ВиПе?

Автор: Заика 14 Mar 2004, 01:55:59
СУП - это субъективное пространство. ВиП - это виртуальное пространство, вы не представляете другого человека, а ощущаете его в своем ВиП. Это наше богатство, и производя любые изменения или воздействие в своем ВиП, мы это начинаем транслировать и в ОП - объективное пространство.
Желаю удачи!!

Автор: Глушков 05 Apr 2004, 07:15:02
Необходимо хорошо ощущать и Видеть геометрию пространства.

Автор: Глушков 05 Apr 2004, 07:15:35
Необходимо хорошо ощущать и Видеть геометрию пространства.


Конференция Школы ДЭИР > Вопросы 3й ступени > Совмещение Программ

Автор: iii 15 Feb 2004, 23:57:43
недавно прошла 3 и у меня возник вопрос: возможно ли ставить сразу две
программы ( положительная и отрицательная ) для одного человека, или
надо их совмещать, или разбить по времени..

Автор: TrueAspiration 16 Feb 2004, 00:23:47
Что такое положительная и что такое отрицательная, уточни, плз!

Автор: efirka2111 16 Feb 2004, 00:59:15
QUOTE
Что такое положительная и что такое отрицательная, уточни, плз!

Абсолютно согласна!

Автор: iii 16 Feb 2004, 09:56:35
QUOTE (TrueAspiration @ 15 Feb 2004, 23:23:47)
Что такое положительная и что такое отрицательная, уточни, плз!

ок, положительная - на усиление уверености, отрицательная - на угасание интереса

Автор: Kir 16 Feb 2004, 10:38:49
QUOTE (iii @ 16 Feb 2004, 08:56:35)
QUOTE (TrueAspiration @ 15 Feb 2004, 23:23:47)
Что такое положительная и что такое отрицательная, уточни, плз!

ок, положительная - на усиление уверености, отрицательная - на угасание интереса

Надеюсь, это не в отношении одного и того же обьекта?

Автор: unnamed 16 Feb 2004, 10:45:17
QUOTE (iii @ 15 Feb 2004, 23:57:43)
недавно прошла 3 и у меня возник вопрос: возможно ли ставить сразу две
программы ( положительная и отрицательная ) для одного человека, или
надо их совмещать, или разбить по времени..

Можно [image] У Васи погасить интерес (негативное программирование) к Маше и повысить интерес (позитивное программирование) к себе [image] (Маше тоже всобачить прогу на "уступи дорогу" (негативное программирование) [image] )

Автор: Милохова 26 Feb 2004, 05:46:46
unnamed, то о чем вы спрашиваете, не только можно, а в большинстве случаев нужно делать. Когда вы сделади "негативную" программу, например проименяя сбойную конструкцию, изменяющую мотивацию человека, после того, как человек пришел к нужным вам выводам, часто есть необходимость удержать его на нужном направлении. И для это применить " положительную" программу, поддерживающую или усиливающую его новую мотивацию.

Автор: Дядя Федор 26 Feb 2004, 21:26:07
Хм... транслировать намерение и/или желание нас научили, но чтобы еще
связывать их с чем то определенным ??? Тут я явно что то не доучил...

Кажется для этого рекомендуют дополнять такую трансляцию словами
(описывающими или ситуацию или результат).... "программы по 3-ке"

Видимо потому что невербально транслировать образ слишком ненадежно ?

Вопрос:
Как правильно связать конструкцию с обьектом ?
("угасание интереса" с Машей) ???

Автор: olegv 26 Feb 2004, 22:31:42
QUOTE (iii @ 16 Feb 2004, 04:56:35)
ок, положительная - на усиление уверености, отрицательная - на угасание интереса

Опять же на усиление уверенности и на угасание интереса к одной проблеме - нельзя, а к разным (лучше к противоположным) то можно.

Автор: Милохова 27 Feb 2004, 07:49:05
QUOTE (Дядя Федор @ 26 Feb 2004, 20:26:07)
Хм... транслировать намерение и/или желание нас научили, но чтобы еще
связывать их с чем то определенным ??? Тут я явно что то не доучил...

Кажется для этого рекомендуют дополнять такую трансляцию словами
(описывающими или ситуацию или результат).... "программы по 3-ке"

Видимо потому что невербально транслировать образ слишком ненадежно ?

Вопрос:
Как правильно связать конструкцию с обьектом ?
("угасание интереса" с Машей) ???

Мыслительные процессы в сознании человека протекают очень быстро, и внимание его переквлючается очень быстро. А, значит любое намерение не держится долго. Доли секунды. И в каждый конкретный момент в сознании человека его внимание направлено на что-то, но совсем не обязательно на то, к чему вы хотите изменить его отношение. Если вы хотите при воздействии конструкцией получит предсказуемый результат, нужно говорить. Словами вы индуцируете определенные намерения и таким образом получаете возможность их контролировать и совершать свои энергетические подтасовки.
Благодаря словам вы имеете возможность работать с тем слоем сознания человека, который вам нужен. Например, вы не узнаете владеет ли человек иностранным языком, если не заговорите с ним на тему иностранных языков. В данный момент человек может думать о чем угодно, только не об иностранном языке. Но если вы заговорили, он может вам и не отвечать, вы уже сами уловите и все поймете.


Конференция Школы ДЭИР > Вопросы 3й ступени > Помогите С Программой По 3-ке

Автор: Сергей 18 Nov 2003, 10:43:35
Всем привет!

Вы заметили, что в форуме третьей ступени меньше всего постингов [image] это наверное от того, что все все прекрасно понимают. Хе-хе

У меня вопрос такой. Я хочу научиться работать с программами по 3-ей ступени. Сейчас интерес представляет программа на готовность помочь. Там, как известно, "вы проговариваете вслух желательную для себя энграмму действия и его результат. При этом энергоинформационная поддержка должна прийтись на четвертый элемент программы — результат."

Весь вопрос, что же такое энергоинформационная поддержка результа и как она делается?

Спасибо!

Автор: Mimoid 18 Nov 2003, 17:34:14
Это означает, что во время того как ты будеш проговаривать 4 элемент(результат), внедряеш мощное положительное желание или намерение...

Автор: Рекунова 19 Nov 2003, 01:48:44
Не или намерение , а именно желание. 1и3 элемент программы- намерение, 2 и 4-й-желание.

Автор: Семочкин 02 Dec 2003, 21:10:44
Небольшое дополнение к сказанному по программе.
Как напоминание: сначала всю программу целиком формируем у себя в сознании (1,2,3,4 пункты) затем всю её транслируем, соединившись ЯЕ с клиентом и при выходе перед тем как "разъединитсься с клиентом" добавляем позитивное желание. При этом вслух произносим 3 и 4 пункты.
Вся программа т.о. передана человеку, вербально 3 и 4 (план действий и результат). Человек слышал что надо делать и результат к чему приведет это действие, а результат он уже ХОЧЕТ. Описание ситуации и мотивация уже переданные человеку, всплывут из подсознания немного позднее, дополняя услышанное им от нас.

Автор: Психиатр 09 Jan 2004, 06:47:22
QUOTE (Семочкин @ 02 Dec 2003, 20:10:44)
Небольшое дополнение к сказанному по программе.
Как напоминание: сначала всю программу целиком формируем у себя в сознании (1,2,3,4 пункты) затем всю её транслируем, соединившись ЯЕ с клиентом и при выходе перед тем как "разъединитсься с клиентом" добавляем позитивное желание. При этом вслух произносим 3 и 4 пункты.
Вся программа т.о. передана человеку, вербально 3 и 4 (план действий и результат). Человек слышал что надо делать и результат к чему приведет это действие, а результат он уже ХОЧЕТ. Описание ситуации и мотивация уже переданные человеку, всплывут из подсознания немного позднее, дополняя услышанное им от нас.

Вопрос преподам.
Пока программу сформируешь клиент уже "мертв". Долго всё это. Как должны проходить занятия по отработке 3 ки? В чем смысл проведения занятий? В жизни создавать по ходу событий проги по 3 ки не очень эффективно. Я подозреваю, что надо донести до ПС (научить его) создавать их автоматом, по мере необходимости неосознанно. Только тогда это будет эфективно. Если это так, то скажите пожалуйста существует ли такая система нароботки? Если да, то какова последовательность наработки навыков создания прог? На что, следует обратить особое, пристальное внимание? И кто из преподов особенно крут в преподовании навыков 3 ки?

Автор: Маркина 02 Mar 2004, 21:47:32
Сергей ,предыдущие преподаватели совершенно правы, иначе бы они не достигли таких хороших результатов в своей жизни!
Для" психиатра " - Крут не тот, кто зашел в автобус и все упали и отжались, а тот кто достигает своих, одному ему известных целей.
Успеха достигаем только опытным путем.

Автор: Милохова 03 Mar 2004, 10:14:23
К сожалению поздновато заметила эту тему, но хочу дополнить для Психиатра.
Дорогой Психиатр, программы 3 – это долговременные программы для сознания. Они совсем не для «по ходу событий». Для «по ходу событий» существуют краткосрочные приемы управления. Программы 3 хоть и «долго все это», но быстро не получится. Срабатывают эти программы уже в поведении, в действиях человека не сию секунду, могут пройти и часы, и дни, и недели в зависимости от того, на какое действие вы хотите повлиять, в зависимости от быстроты и силы реакций человека, на которого вы влияете, в зависимости от существующей у него схемы мотиваций. Более того, воздействие свое вы должны повторять неоднократно, а хотя бы 2-3 раза, чтобы у человека закрепилась рефлекторная реакция на ваши слова.
Поэтому практическую работу с программами в рамках занятий проводить не представляется возможным. Но весь инструмент, все техники энергетические, необходимые для воздействия, вербальные и невербальные на ступени тщательно отрабатываются в упражнениях. И если говорить о системе наработки, то начинать надо именно с них. И в первую очередь – это улавливание намерения и желания, затем передача намерения и желания.
Чтобы потом при воздействии программами при помощи известных вам инструментов вы могли получить предсказуемый, ожидаемый результат вам нужно хорошо понимать, что на что вы хотите изменить в сознании другого человека. Чтобы человек изменил свое поведение, он должен иметь мотивы для другого поведения, более сильные, чем те, которые его заставляют вести себя нынешним образом. Собственно программа – это изменение схемы мотиваций человека, изменение его эмоциональных реакций. А схема мотиваций - это очень индивидуально, у каждого своя, это то, что отличает от остальных. И не то, что декларируется на словах. То, что мы говорим и то, что эмоционально переживаем – часто не соответствуют друг другу. А действуем мы именно по эмоциональной причине. И прямой путь, выбранный для влияния, например: Не пей! – пьющему человеку, хоть даже он сам хочет не пить, приведет к противоположному результату.
А когда вы разговариваете с человеком, он вас слышит, понимает, у него возникают намерения, желания. И вы, умея их улавливать, понимаете его мотивы, понимаете, какая реакция может быть изменена, какая нет (знаете, например, что намерение отказа не может быть стерто) и, возможно, сумеете нащупать косвенный, окольный путь, который приведет к нужному результату.
Т.е., исходя из схемы мотиваций самого человека, а не ваших, вы применяете программу, передавая нужные вам намерения и желания.
Я думаю, Психиатр, именно на это нужно обратить особое пристальное внимание. И последовательность системы отработки навыка начинается с улавливания, с наработки навыка чутко слышать человека. И тренироваться в быстроте передачи. Почему, когда вы за себя думаете, вы думаете быстро? Потому, что все четыре такта продумываете, как одну мысль, не деля на этапы. Так же надо в голове другого, не смотря на то, какую часть четырехтактного двигателя вы озвучиваете.
Успехов в программах!

Автор: RUnner 03 Mar 2004, 11:30:30
ёёёёёё, семён семёныч....
спасибо, уважаемая.... разложилось фсё по полкам с 3-кой...
хдеж ты раньше был, целовался с кем...
спасибо

Автор: Белоусов 03 Mar 2004, 13:59:48
Вообще совет по программам 3 ст. На начальном этапе, этапе тренировки навыка, ты не сильно замарачивайся насчет того, какая именно это прогарамма и что надо делать (стимулировать ... , энергетически поддерживать и тд). Будь более мобилен, что захотел то и делай. А через некоторое время (обычно через пару месяцев) просто сядь и проанализируй что, как и когда ты делал. И потом сравни свои результаты с методичкой или книгой. Будут сходиться хорошо, нет тоже отлично. Только личный опыт и результаты этого опыта, являются тем мерилом на который надо равняться.
Да и честно говоря мне не очень понятно почему говорят, что проги по тройке сложно применять сиюминутно. При достаточно легком усилии этот навык быстро переходит к бессознательному использованию. Многие слушатели в СПб, а я тут последнее время постоянно нахожусь и достаточно часто получаю обратную связь, говорят мне, что проги по тройке используют постоянно. И что самое важное время на создание такой программы у них меньше минуты!
Так что все в ваших руках.

Удачи
Белоусов - Куратор

Автор: Аскольт 03 Mar 2004, 21:17:27
QUOTE
(знаете, например, что намерение отказа не может быть стерто)

Ну, как так!? можно всё стереть, только отказ сложнее! Просто должен быть определённый навык. В методичке всё написано.

P.S. "практически невозможно стереть" означает необходимость совершенствования навыка!

Автор: Рекунова 04 Mar 2004, 03:26:21
Т.к. здесь есть 4 такта-Прописываем свою проблему на бумаге. Очень четко и не многословно- например: 1-Ты год назад взял у меня 1000 баксов-( какое намерение?-отказ)
2-Если не отдашь до вторника Я ( подам в суд, позову братков, ославлю перед знакомыми и т.д.)-негативное желание
3-но- если отдашь завтра-намерение уверенности
4-когда тебе будет нужно, дам еще -позитивное желание
Отрабатываем перед зеркалом до автоматизма и выходим на разговор. У клиента нет вариантов. Главное не забыть соединиться т ЯЕ.

Автор: Милохова 07 Mar 2004, 21:41:13
QUOTE (Аскольт @ 03 Mar 2004, 20:17:27)
QUOTE
(знаете, например, что намерение отказа не может быть стерто)

Ну, как так!? можно всё стереть, только отказ сложнее! Просто должен быть определённый навык. В методичке всё написано.

P.S. "практически невозможно стереть" означает необходимость совершенствования навыка!

В методичке, как раз написано, что намерения уверенности и намерение отказа не стираются. Хотела бы я посмотреть, как кто-то уже усовершенствовавший свой навык, стирает у вас намерение отказа своровать чужой кошелек, например, или намерение отказа полюбить представителя вашего же пола.
Можно стереть, в смысле переключить внимание, но это не значит, что у вас относительно этих действий изменится намерение.

Автор: NeverNight 07 Mar 2004, 23:53:25
Блин где же я раньше был.
Все пытался удалить намерения. =(
Ну а если украсть кошелек надо ради Родины?

Автор: Милохова 08 Mar 2004, 16:38:39
Если ради Родины, то это намерение уверенности. Его ни за што не сотрешь!


Конференция Школы ДЭИР > Вопросы 3й ступени > Трешные проги и т.д.

Автор: Любопытник 20 Jul 2002, 18:29:03
Тройка пройдена несколько месяцев назад.
Попытки ставить проги не увенчались успехом :(
Пассивное и активное управление требуется только в передаче намерения и желаний - идет на автомате. Остальное как бы за бортом, вроде эффективно, но по двойке проще.
Решила, что чего то не допоняла. Прошла тройку еще раз - так теперь вообще в ней необходимость как бы отпала. А проги даже придумать не могу в каких ситуациях использовать.
Интересно подобный глюк только у меня или еще есть кто-то. Может это из разряда мысленных блоков? Так, если честно скаазать. большой моралью не страдаю и вопросов типа "насколько этично управлять окружающими" не возникали ни до ни после тройки.
А теперь сам вопрос: поделитесь опытом применения тройки в реальной жизни, особенно прог. И можно ли забрасывать троешные проги третьему лицу через "посредника"?

Автор: veta 21 Jul 2002, 02:20:32
Насчет посредника не пробовала. А проги забрасываю боссу периодически, чтобы даже в мое отсутствие вел себя хорошо и ..., вообщем так как мне надо. Причем ставлю + подкорректированые проги и его окружению. Так что тружусь в дружном и сплоченном коллективе :D . Пусть они думают, что это их идеи.

Автор: Любопытник 21 Jul 2002, 18:16:26
veta.
Сегодня поговорили еще раз о тойке, получается, что народ специально не отслеживает проги по трешке, но эффект классический... пепресмотрела свою ситуацию - похоже зря с такой темой вылезла.
Хотя может кому и понадобится :)

Автор: Alex+ 22 Jul 2002, 10:32:58
У меня наоборот, проги шли на ура, зато из-за всяких подсознательных заморочек толком не получалось аджна-подавление и стирание намерения / желания.

А посредник, это в смысле поставить ему такое задание, чтобы он по-тройке вдалбливал всем твою прогу? Не проще ли сущность создать? ;)

Автор: Mira 22 Jul 2002, 11:51:19
Цитата (Любопытник @ 21 июля 2002, 18:16)
Сегодня поговорили еще раз о тойке, получается, что народ специально не отслеживает проги по трешке, но эффект классический...

Что-то непонятно.

Автор: Kir 22 Jul 2002, 12:54:58
Возможности 2-ки и "4+2", (не говоря уже о 5.2), дествительно, сужают сферу применения трешки. В самом деле, если времени достаточно, гораздо эффективнее воздействовать на ситуацию в целом, а не раздавать конретные проги всем ее участникам (еще и отключая их предварительно от эгрегоров). :cool: Лично мне применение прог требуется этак раз в год.

А трешка остается чисто тактическим инструментом для быстрого разрешения форс-мажорных ситуаций, для чего, в-основном, хватает передачи желания, намерения и стартового толчка. ;)

Автор: Любопытник 22 Jul 2002, 19:48:43
Nevesta.
Разговор примерно так: Я вот ни чего не делаю... И я ни чего вроде бы не делаю, но тот, кому положеноо, выполняет все, что нужно...
Так и разговоррились. Похоже, что тройка в действии :D

Kir.
4+2 не делаю... вообще как-то хватает 2-ки, иногда требуется 3-ка (осознанно аккцентировать намеренье при общении), а так повседневка - на автомате работает, в смысле желание, намеренье... а вот проги... казалось, что выпали... хотя и до сих пор кажется.
Вообще время срабатывания прог по 3-ке какое? Может я ожидаю результата раньше чем следует? :)

Автор: Alex+ 23 Jul 2002, 12:08:52
Напиши пример, тогда тогда будет проще разобраться.


Конференция Школы ДЭИР > Вопросы 3й ступени > Как Заставить Поставит 5?

Автор: зеро 07 Jul 2004, 19:48:36
как заставить преподователя поставить ПЯТЁРКУ за вопрос, на который не знаешь ответа????

Автор: Ozzy 07 Jul 2004, 21:06:42
Денюжку в зачётку положить.

Автор: crystal 07 Jul 2004, 21:07:03
боже, какие халявщики пошли, а? а вообще, тут много тем на подобии этой! Используй ПОИСК! Удачи!

Автор: crystal 07 Jul 2004, 21:08:23
QUOTE (Ozzy @ 07 Jul 2004, 20:06:42)
Денюжку в зачётку положить.

ага [image] желательно амереканскую валюту [image] да побольше, побольше

Автор: olegv 07 Jul 2004, 22:01:38
Да! Странные ответы для вопросов 3-й ступени

Автор: Will-o-the-wisp 08 Jul 2004, 10:31:05
QUOTE
Денюжку в зачётку положить.

А можно припугнуть, а если он, сволочь, будет сопротивляться, - с ноги его - гада!!! А 5 можешь и сам поставить, тока нужно заставить расписаться полумертвую тушку препода

ЗЫ А вообще-то я преподов люблю.....видеть в гробу [image] (КРОМЕ ДЭИРовских, КОНЕЧНО)

Автор: Ozzy 08 Jul 2004, 11:27:31
QUOTE (olegv @ 07 Jul 2004, 22:01:38)
Да! Странные ответы для вопросов 3-й ступени

Вопросы такие.

Автор: corine 08 Jul 2004, 11:34:03
рассказать ему ответ на вопрос, который ты выучил на "5", и стереть у препода первоначальный вопрос (чтоб и не вспомнил), а когда уже соберется ставить "5" поддержать это его намерение энергетически...

Только для этого нужно либо уметь от природы "зубы заговаритвать", либо, если такого умения нет, - такое нехилое владение навыками 3 - 4 ступеней, что ответы на сотню вопросов выучить будет легче и быстрее

А вообще, зачем мучиться с оценкой за незнание ответа, если можно попытаться подсуетиться на "счастливый билет". Программами по 2-ке, например...

Автор: VSL 08 Jul 2004, 12:01:09
И естественно цель воздействовать на преподавателя прошла проверку на истинность? Сомнительно что-то.
Не получить пятерку, а именно воздействовать?

Автор: odissey 08 Jul 2004, 15:50:54
QUOTE (зеро @ 07 Jul 2004, 20:48:36)
как заставить преподователя поставить ПЯТЁРКУ за вопрос, на который не знаешь ответа????

Положи в зачетку денежку

Автор: индухтер 08 Jul 2004, 17:21:09
Похоже тут только один я практикую ДЭИР.
Если по 3ке можно намрением, а потом напрвлением взляда помочь.

Автор: N0zferat0 09 Jul 2004, 17:01:06
Я ставил прогу на получение хор оценки, + шариками с ИО кормил и себя и препода
В итоге препод меня почти не слушал, думал о чемто своем и поставил 5.

Автор: mishelya 09 Jul 2004, 17:25:54
А пролетела на том, что моё Пс тихо ненавидело парочку преподов..в итоге техники глючили по полной!
Так что сначала разберитесь с ПС и полюбите преподов своих! А они уж будьте уверены словят эти ощущения

Автор: ФАГОТ 09 Jul 2004, 18:22:38
QUOTE (индухтер @ 08 Jul 2004, 16:21:09)
...... а потом напрвлением взляда помочь.

Вот тут можно поподробнее?

Автор: Поникарёв 09 Jul 2004, 23:18:21
Не лучше ли по тройке сделать так, чтобы препод задавал нужные вопросы?

Автор: Will-o-the-wisp 10 Jul 2004, 21:15:57
QUOTE
Не лучше ли по тройке сделать так, чтобы препод задавал нужные вопросы?

Аджна-подавлением его - до потери сознания, а потом - добить дэирчиком [image] - жалко тока дэирчики не тяжелые и не колюще-режущие

Автор: Will-o-the-wisp 10 Jul 2004, 21:27:42
Товарисч Поникарёв, для того, чтобы препод задавал нужные вопросы, нужно уметь как минимум, читать его мысли и разбираться в его мировоззрении, иначе будет ОООчень трудно заставить его по 3ке задавать нужные вопросы. А это умеет примерно 5% дэировцев, прошедших 3ку. Вот так.

Мораль: по-легче че-нить советуйте

Автор: odissey 10 Jul 2004, 21:35:45
Нифига подобного

я тройку знаю процетов на 5 но тем не менее моего уровня энергии вполне хватает чтобы спрашивали именно то что надо. ЯЕ увеличивай и хоть целой комнате натранслируешь( [image] у меня правда и без увеличения получается)...

Мз недостаткой говорят я давлю если энергия цели ничтожна мала по сравнению с моей. Разбираюсь вот из за чего такое происходит. Энергии то как правило не жалко

Автор: Поникарёв 10 Jul 2004, 22:33:52
Интересно получается:
Звучит вопрос, как работать по 3-ке, и когда звучит ответ, то выясняется, что ей пользоваться не умеют
А что, собственно, вы делали на 3-ке?
Одиссей прав, кто делает, тот получает, а за вас ваши проблемы никто и никогда решать не будет.
Может это и жёстко, но это правда
Вам дали инструмент,но если вы используете дисковод как подставку для чашечки с кофе, то не жалуйтесь, что он потом не работает
Удачи на пути халявы!

Автор: NeverNight 12 Jul 2004, 13:40:09
Все правильно! Расскажу примерно на ощущениях как это получалось у меня.
Есть ощущение матанализа. Есть ощущения производных. Есть ощущения интегралов. Для того чтобы их конкретно почуствовать, ощутите разницу между двумя ощущениями - ощущения темы производной, ощущения темы интегралов.
Ясно ощущается зона ВИП, где находятся знания и ощущения от производной (там есть все, вплоть до тех страниц тех учебников, по которым вы учитесь).
По матанализу у меня было все окей, но по теории основ информатики не очень.
И по на экзамене по информатике я ясно почуствовал намерение преподавателя меня завалить, а также по теме линейных автоматов. Но линейные автоматы я не очень знал, но хорошо знал про грамматику языков программирования. Соединился с преподом по тройке, и очистил у себя голову от всех намерений и поставил намерение легонько спросить вопросы про грамматику языков (естественно все это не на словах, а на ощущениях - ощущение легкого опроса + ощущение главы про грамматику языков).

В общем, удачи! В любом случае это очень весело [image] ))
А однажды я не смог вовремя сконцентрироваться и пресечь желания строго допросить меня одним преподавателем. Видимо, он хотел отомстить мне за то что я не часто был на его парах. И я начал управлять его намерениями и от злости заставил его допросить всех остальных также строго [image] Затем, он увидев что натворил, смягчился и всем оценки чуть-чуть улучшил.

Автор: зеро 19 Jul 2004, 14:42:25
Всем спасибо за советы, все опробую (кроме денежки в зачётки [image] ) , обязательно!

Автор: Will-o-the-wisp 20 Jul 2004, 22:44:34
Ну млин, опять меня не так поняли - просто я, наверное, не так выразил мыслю...
QUOTE
Вам дали инструмент,но если вы используете дисковод как подставку для чашечки с кофе, то не жалуйтесь

А вообще-то я дисковол уже 2 года, как юзаю по назначению, сразу после того, как убрал с него цветочный горшок


Конференция Школы ДЭИР > Вопросы 3й ступени > Полный Контроль

Автор: andrewavatar 24 Jun 2003, 15:40:19
Возможно ли полностью взять человека под контроль?
И как много энергии для этого надо иметь?
А потом еще что-бы он все призабыл?
Заранее благодарен!

Автор: Невенчаный 24 Jun 2003, 17:27:12
Прежде всего, это зависит от понимания психических процессов человека и от того, на кого направленно это воздействие...
Ну а какое количество количество энергии для этого нужно, можно буде сказать, когда её можно будет измерять [image] а ориентировочно примерно 5 кг

Автор: andrewavatar 27 Jun 2003, 18:02:28
Под кол-вом энергии я имел ввиду: лучше ли будет прокачать потоки перед воздействием или подзарядится по-другому?

Автор: Зозуля 03 Jul 2003, 01:47:32
Под полный контроль человека можно взять и воздействовать,а потом еще и стереть все с его памяти.
Для этого необходимо владеть навыками 3 ступени и не только 3 ступени.А так же знать чекто для себя -зачем вам это необходимо.Уровень необходимой энергии?Все зависит от того на кого вы распространяете свой контроль.

Автор: Юзефчик 19 Sep 2003, 09:42:43
Под контроль можно взять другого человека, и многие люди этим неосознано пользуются.Необходимо научиться разбираться в психологии других людей,знать их слабые и сильные стороны,что они готовы принять на вербальном уровне,а что в необходимое для вас время Вы можете передать сознанию этого человека используя навыки тройки,но при этом Вы должны иметь у себя в сознании готовую структуру той программы которую Вы передаёте,все действия этого человека Вы должны продумать за него при этом необходимо чтобы все критерии программ соблюдались и небыло пробелов т.к. если мы чегото не понимаем то такоеже непонимание и передаём другим людям,тогда контроль может получиться искажённым.Набор энергии больше необходим при жёстких энергетических воздействиях,а при передачи от сознания к сознанию,нужно чётко находиться в т.Я Есемь,и чётко знать какие действия должен совершить другой. Желаю успеха.

Автор: Бурман 22 Sep 2003, 13:06:12
Только один вопрос-а, собственно, зачем так сложно-то?
С уважением

Автор: RUnner 22 Sep 2003, 19:02:33
QUOTE (Бурман @ 22 Sep 2003, 16:06:12)
Только один вопрос-а, собственно, зачем так сложно-то?
С уважением

чую женщина тут завязана

Автор: Бабенкова 09 Oct 2003, 12:30:30
для начала научитесь контролироватьсебя, хотя бы в течении дня. Свои мысли, желания, намерения. Внимательно отследите как идёт смена одних намерений на другие. Ответьте себе на вопрос почему это происходит. Плавно и неспеша исследуйте эти ключевые моменты. Как бы подслушайте себя. И тогда с другими будет просто.
Желаю удачи

Автор: Арел7 13 Oct 2003, 15:13:01
Для этого необходимо владеть навыками 3 ступени и не только 3 ступени

Прошел две 3ки- ни один преп-ль не рассказал об аджна-подавление

Как деировцем начал себя чувствовать-так сразу понадобилась!!!

Автор: dan-leech 14 Oct 2003, 09:23:40
Зачем, действительно, так сложно?

Надо просто тройку оттренировать очень хорошо!
Предлагаю метод: Садимся, расслабляемся, и постепенно очень четко снимаем слои сначала слой образов, ... как редукция, только очень четко и каждый слой держим минут по пять. Затем в обратную сторону. После таких тренировок, находим мишень. Делаем редукцию до своей точки, затем отбрасываем себя как объект внимания, перекидываем все внимание на мишень. То есть мы фактически сместили свою точку ЯЕ в другого человека. Теперь возвращаем слои. Тут главное не терять концентрации на мишени, ты становишься ею(главное этого не боятся всегда обратно можно вернуться), начинаешь ощущать все что ощущает она, начинаешь видить, что видит мишень(это происходит абсолутно реально, если сделал полное отождествление. У меня получается как-бы два образа пока, один на внутреннем экране - это то, что видит мишень, а другой то, что вижу я. Но вот то, что мишень чувствует(осязание) я чувствую ее чувства и не чувствую свои. Если сделал примерно так, то все что делает мишень можешь делать и ты, например отбросить только один слой памяти мишени, (при хорошем оттачивание при этом сохраняя свой) и мишень просто не будет помнить что происходило.

ЗЫ: Все что человек видит - это его ощущения => картинку можно поменять.
ЗЫЫ: Развивайте лучше все свои ощущения...

Автор: dan-leech 14 Oct 2003, 09:29:28
Забыл сказать, но может вы и сами догадались... Управление в мишени происходит точно также как и у тебя самого. Например захотел повернуть голову - поверни, но так как ты это мишень поворачивается не твоя голова, а мишени. Можно всякие глюки ей устраивать если надо. Можно в ВиП ее ей же и порыться. Ну и т.д.

Автор: Железный Вепрь 14 Oct 2003, 13:05:56
Согласен полностью. Объединись по тЯЕ с перцепиентом и вызови у себя (а значит , и у него )необходимый набор ощущений.


Конференция Школы ДЭИР > Вопросы 3й ступени > Воздействие на четверошников по тройке.

Автор: _LAIT_ 09 Feb 2002, 08:24:00
да нехотят деировцы после четверки намерения кушать.
хоть они и попадают но все равно заминаются.
а вот до 4-ки многие за милую душу потребляют только и подавай.
или может я плохой "сваршик"
или это в принципе не возможно...

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Kewal 09 Feb 2002, 15:07:00
Это просто лень сказывается smile

Автор: Aelita 09 Feb 2002, 17:21:00
А ДЭИРовцы то да... tongue
Try do it again. wink

Автор: _LAIT_ 11 Feb 2002, 08:52:00
ну тогда астральную сварку с точкой я-смь
и вперед !!!???!!!!
а как реагируют ЗЧ данных четверочников но подобные воздействия

Автор: Venera 08 Mar 2002, 04:12:00
"а деировцы то не......" - плохое название для темы!

Автор: Недилько 15 Feb 2003, 16:56:25
После прохождения 4-ки с механизмами сознания радикальных перемен не происходит, точка ЯЕ никуда не девается. Поэтому трансляция намерений 4-шнику ничем не отличается. Но иногда после прохождения 4-ки у многих ослабевает внутренняя мотивация, по этому нужно не забывать о желаниях и ярче их транслировать.


Конференция Школы ДЭИР > Вопросы 3й ступени > Воздействие на агрессивных людей

Автор: Юрий_4 20 Jan 2002, 14:35:00
были у кого нибудь случаи методов жесткого воздействия или защиты против явно агрессивно-настроенных людей?

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Kewal 26 Jan 2002, 18:18:00
Очень помогает наличие снаряженного АКМ biggrin

Автор: Paranoia 27 Jan 2002, 00:33:00
Элементарно, ватсон..
Объект с его возможностями по первой ступени: если человек агрессивен, то значит у него перебор по ВП, значит деактивируем его синим ядром объекта; если человек обладает программирующим влиянием то - красным.
А есть еще возможности объекта по четвертой ступени...
Можно воспользоваться клубными Хранителями.
...и если у вас не паранойя, то вам этого должно вполне хватить... rolleyes wink

[ 26 Января 2002: Сообщение правил(а): Paranoia ]

Автор: Alex+ 05 Feb 2002, 18:56:00
Использование объекта (по тройке) для генерации намерения, или как с помощью объекта послать в баню! biggrin
Как-то возвращался домой в маршрутке, на половину набитой пьяным и агрессивным народом с пивом, включил объект на синий, чтоб эмоций поубавилось, потом еще добавил желание выйти из автобуса. Проезжаем мимо бани, тут один из парней и грит, пошли, мол, в баню - давно не были smile Я, (добавляя в объект намерение) точно! Идите-ка освежитесь!(естественно про себя, в слух говорить рискованно - 6 чел. как-никак) И ведь пошли, несмотря на то, что денег у них не было! biggrin

Автор: boosted 05 Feb 2002, 19:13:00
Аджна-подавление только в компании (три и больше) применять не советую. Особенно пока не такой сильный... Одного конечно собъешь с толку, но остальные прямо звереть начинают...

Автор: Кузнецова 08 May 2004, 20:20:15
Агрессивно настроенного человека можно остановить при помощи 1 голосового режима, на некоторое время. Например: "Стоять!". Мне пришлось таким образом остановить начинающую драку в трамвае. А дальше по обстановке. Или Аджна- подавление, или отсечь от ВП и усиливать НП, или спасаться бегством.
На некоторое время помогает петля из оболочки + НП. ( минут на 15-20), а дальше то же, по обстановке.

Автор: Melisenta 07 Jun 2004, 20:21:09
У меня коллектив агрессивный, прямо "аллягер ком аллягер". Раньше клубные сущности использовала, но это слишком крупная артиллерия, и лучше их по пустякам не дергать... К тому же, кажется, у сущей срок действия около месяца, потом надо интерфейс обновлять - на клуб топать. Защитник человека это то, что надо, маленькийи компактный, но у меня он недолго существует. Раз новый сделала, и в качестве питания заложила агрессию и недобрые (в отношении меня) мысли одной недоброжелательной и скандальной тети, с которой работаю в одном кабинете. Утром я приехала раньше нее и разбудила защитника. Вскоре приходит она, как всегда, с недовольной рожей. И вдруг с порога как завизжит, и за голову обеими руками схватилась. У меня глаза квадратные просто стали - такого я не ожидала...

Автор: mishelya 07 Jun 2004, 22:40:28
QUOTE (Юрий_4 @ 20 Jan 2002, 13:35:00)
были у кого нибудь случаи методов жесткого воздействия или защиты против явно агрессивно-настроенных людей?

[ 08 Марта 2002: Сообщение правил(а): Venera ]</p>

А вы не думали почему притягиваете к себе агрессивно-настроенных людей?

Автор: Aскольд 08 Jun 2004, 00:04:07
QUOTE (Melisenta @ 07 Jun 2004, 20:21:09)
К тому же, кажется, у сущей срок действия около месяца, потом надо интерфейс обновлять - на клуб топать.

Это почему так

Автор: Nickolas 08 Jun 2004, 00:30:27
QUOTE (boosted @ 05 Feb 2002, 19:13:00)
Аджна-подавление только в компании (три и больше) применять не советую. Особенно пока не такой сильный... Одного конечно собъешь с толку, но остальные прямо звереть начинают...

Дело, говориш!
Вот недавно повстречал агрессивно настроенных людей...
Во время беседы начал делать аджна подавление лидера, да он забеспокоился, и в ту же секнду я получил по голове от другого..

Автор: Melisenta 08 Jun 2004, 06:31:17
Почему клубные сущности только около месяца действуют? Не знаю... нам на клубе говорили, что связь надо обновлять, да и из личного опыта знаю, что со временем она слабеет. Правда, помню, кто-то возражал, что у него постоянный контанкт с клубными сущностями удерживается.

Автор: mishelya 08 Jun 2004, 08:09:40
QUOTE (Melisenta @ 08 Jun 2004, 05:31:17)
Почему клубные сущности только около месяца действуют? Не знаю... нам на клубе говорили, что связь надо обновлять, да и из личного опыта знаю, что со временем она слабеет. Правда, помню, кто-то возражал, что у него постоянный контанкт с клубными сущностями удерживается.

Конечно, если себя запрограммировать что клубные сущности ток на месяц,то да
Я фоновые по разу проходила, связь есть........всё ОК!

Автор: Денди 08 Jun 2004, 08:35:07
QUOTE
Почему клубные сущности только около месяца действуют? Не знаю... нам на клубе говорили, что связь надо обновлять, да и из личного опыта знаю, что со временем она слабеет. Правда, помню, кто-то возражал, что у него постоянный контанкт с клубными сущностями удерживается.

около месяца, фактически 2-3 недели.
Почитайте раздел клуба, там все есть.

С уважением,

Автор: Поникарёв 08 Jun 2004, 12:22:32
...Однажды пришёл ученик к учителю, и спросил:
Учитель, скажи, если ты окажешься в электричке, где начнут приставать хулиганы, - что будешь делать?
Учитель отвеил:
-Я не окажусь в такой электричке...
Удачи!

Автор: Денди 08 Jun 2004, 15:46:34
QUOTE
...Однажды пришёл ученик к учителю, и спросил:
Учитель, скажи, если ты окажешься в электричке, где начнут приставать хулиганы, - что будешь делать?
Учитель отвеил:
-Я не окажусь в такой электричке...
Удачи!

О-о, господин Поникарев, как обычно загадками...
Краткость типа сестра...

С уважением,

Автор: Kewal 08 Jun 2004, 16:38:50
Prosto on iz drugoy elektrichki vilezti teper ne moget

Автор: Aскольд 08 Jun 2004, 22:29:22
QUOTE (Поникарёв @ 08 Jun 2004, 12:22:32)
...Однажды пришёл ученик к учителю, и спросил:
Учитель, скажи, если ты окажешься в электричке, где начнут приставать хулиганы, - что будешь делать?
Учитель отвеил:
-Я не окажусь в такой электричке...
Удачи!

Это Вы что-то "не в кассу"

QUOTE
Конечно, если себя запрограммировать что клубные сущности ток на месяц,то да
Я фоновые по разу проходила, связь есть........всё ОК!

Вы меня успокоили, спасибо. хотя я на фоновые и не ходил ни разу

Автор: RUnner 08 Jun 2004, 23:35:06
блин! да в кассу он, более чем в кассу
не надо воздействовать на агрессивных, надо невстречаца с ними..
учитесь, олухи [image] ))

Автор: Гэндальф 09 Jun 2004, 08:43:23
Может и в кассу, но вопрос ведь изначально не так стоял.
Можно ведь оказаться в подобной ситуации не по своим кармическим или еще каким причинам, а из-за друга, подруги, жены или еще кого. В электричках же или автобусах мы не всегда одни ездим. Так что вопрос остается открытым.

От себя. Так как с тройкой у меня проблемы, то в случае появления в поле зрения людей, которые могут попытаться причинить мне вред, я вхожу в АЭС и усиливаю ЭТ. Иногда использую ЗП. Хотя после создания "Защитника человека" ни то ни другое уже не использовал - просто повода не было.

Автор: ARAD 09 Jun 2004, 10:14:45
QUOTE (Поникарёв @ 08 Jun 2004, 11:22:32)
...Однажды пришёл ученик к учителю, и спросил:
Учитель, скажи, если ты окажешься в электричке, где начнут приставать хулиганы, - что будешь делать?
Учитель отвеил:
-Я не окажусь в такой электричке...
Удачи!

Именно то что надо!

Автор: Will-o-the-wisp 09 Jun 2004, 10:35:38
QUOTE
...Однажды пришёл ученик к учителю, и спросил:
Учитель, скажи, если ты окажешься в электричке, где начнут приставать хулиганы, - что будешь делать?
Учитель отвеил:
-Я не окажусь в такой электричке...
Удачи!

Мораль: не хочешь звездюлей - не рыпайся.

Из Кастанеды:
ДХ: вот тот горный перевал, кот мы прошли, тока что заволило камнями.
КК: ДХ, а если б нас там заволило, мы бы отгребли по-полной?
ДХ: Отгреб бы ты, а я бы там просто не оказался, или сжег бы себя изнутри (огонь изнутри - спец. техника нагуалей) заранее...

Автор: mishelya 09 Jun 2004, 12:40:26
QUOTE (Aскольд @ 08 Jun 2004, 21:29:22)
Вы меня успокоили, спасибо. хотя я на фоновые и не ходил ни разу

А Чего так? Блочочки не пускают?

Автор: Гэндальф 09 Jun 2004, 13:57:39
QUOTE (Поникарёв @ 08 Jun 2004, 13:22:32)
...Однажды пришёл ученик к учителю, и спросил:
Учитель, скажи, если ты окажешься в электричке, где начнут приставать хулиганы, - что будешь делать?
Учитель отвеил:
-Я не окажусь в такой электричке...
Удачи!

Вопрос задан в разделе 3 ступени.
А по ответам получается, что вокруг сплошные мастера дзен, в которых никто не смеет кинуть камень.

Автор: RUnner 09 Jun 2004, 16:54:06
фоновой после 3-ки достаточно чтоб вообще не доставал никто

Автор: Юрий_4 09 Jun 2004, 19:46:51
Когда вся мешающая карма удалена и мир наполнен добротой и спокойствием [image] то в нем все начинает происходить событийные ряды гармоничней в согласии с твоим внутренним миром.

Автор: Zaic 09 Jun 2004, 20:45:05
QUOTE (RUnner @ 09 Jun 2004, 18:54:06)
фоновой после 3-ки достаточно чтоб вообще не доставал никто

...кроме твоей собственной кармы и дурной головы.

Автор: RUnner 09 Jun 2004, 20:56:03
ну а это уже повод поработать над проблемами

Автор: Aскольд 09 Jun 2004, 21:17:49
QUOTE (mishelya @ 09 Jun 2004, 12:40:26)
QUOTE (Aскольд @ 08 Jun 2004, 21:29:22)
Вы меня успокоили, спасибо. хотя я на фоновые и не ходил ни разу

А Чего так? Блочочки не пускают?

Нет желания и мотива

Автор: DarkLioN 10 Jun 2004, 09:05:43
Народ, объясните мне, что есть "Защитник Человека"? Форум троешный вроде бы, но у меня тройка и про ЗЧ я ничего не слышал... О чем речь?

Автор: NeverNight 10 Jun 2004, 10:52:06
Речь о семинаре Техника Одушвления Предметов. Кажись после 3-ки уже можно

Автор: Поникарёв 10 Jun 2004, 12:35:16
Да...
пока меня здесь небыло, кое-кого зацепили мои слова...
Что ж, попробую ещё короче.
Есть поговорка: Если по отношению к тебе проявляется негатив - ищи его в себе!
Мастера Дзен, или нет, но мы стремимся быть в гармонии с миром (т.е. удалить основные проблемы), мы говорим о удержании собственной устойчивости, не позволяем другим изменять наше состояние, и т.д., верно?
А в таком случае, даже те, кто находится рядом, подстраиваются под ваше состояние, мы об этом говорили на харизме, и его карма проявится как-нибудь в другой раз, без вас...
Что транслируешь, то и получаешь, и если я встречаю человека, который вызывает во мне бурю негатива, то, во-первых - случайностей не бывает, а, следовательно уже есть о чём задуматься, почему я встречаю таких людей?,
А во - вторых - если меня действия этого человека цепляют, то это говорит о том, что то же амое сидит во мне, ноя себе в этом ни коим образом не признаюсь...
Так, наверное, ещё более загадочно, и коротко...
А пока не стали мастерами - Паранойушка была права...
Удачи!

Автор: Шайхутдинова 14 Jun 2004, 12:49:42
Всем привет, задан вопрос по поводу проведения фоновых, почему они работают около месяца. Мы на фоновых активируем клубных сущностей, заполняем пространство защиты энергией в том числе и из объекта, т.е. обращаемся к эгрегору школы и получаем доступ к его энергетике. Когда фоновые проводяться редко , а тем паче и вообще ктото один раз прошел и решил, что хватит, да сущности помогают. т.к. имеют отпечаток в ВИП человека,но человек без фоновых пользуется только собственной энергетикой, а у нас ее не всегда много и чем посылать ее на защиту себя, проще было бы решать свои текущие и глобальные задачи. Удачи

Автор: Гэндальф 15 Jun 2004, 08:04:20
QUOTE (Поникарёв @ 10 Jun 2004, 13:35:16)
Да...
пока меня здесь небыло, кое-кого зацепили мои слова...
Что ж, попробую ещё короче.
Есть поговорка: Если по отношению к тебе проявляется негатив - ищи его в себе!

Кто бы спорил.
Но если человек знает о своих проблемах, но не успел их решить.
Оказался в ненужное время в ненужном месте.
И выжить ему нужно здесь и сейчас!
С кармой или еще чем он потом сможет поработать.
Я так вопрос понял.

А то что подобное притягивает подобное - это факт.
Но еще раз повторю, что и наши характеры и наше отношение к окружающему миру имеют определенную инерцию. И при всем желании невозможно измениться мгновенно. Даже если уже понял, что и как менять. Даже если уже начал изменяться.

ИМХО. Силовые методы - методы переходного периода. Но этот период тоже нужно пережить.

Автор: Zaic 15 Jun 2004, 08:45:07
QUOTE (Шайхутдинова @ 14 Jun 2004, 14:49:42)
Всем привет, задан вопрос по поводу проведения фоновых, почему они работают около месяца. Мы на фоновых активируем клубных сущностей, заполняем пространство защиты энергией в том числе и из объекта, т.е. обращаемся к эгрегору школы и получаем доступ к его энергетике. Когда фоновые проводяться редко , а тем паче и вообще ктото один раз прошел и решил, что хватит, да сущности помогают. т.к. имеют отпечаток в ВИП человека,но человек без фоновых пользуется только собственной энергетикой, а у нас ее не всегда много и чем посылать ее на защиту себя, проще было бы решать свои текущие и глобальные задачи. Удачи

Так почему они работают около месяца? Из вашего ответа как-то непонятно...

Автор: RUnner 15 Jun 2004, 10:21:44
писали уже почему, стандартная фича в ПО зверей )
впрочем время работы зверя определяется лишь личной силой того, кто его дергает [image] я и через полгода после фоновой в другой стране ЗП дергаю тока в путь
потому что у меня в ВИП-е отстутствует область "зверь может не откликнутся" [image] )))))))))))

Автор: Денди 15 Jun 2004, 10:25:48
QUOTE
Да...
пока меня здесь небыло, кое-кого зацепили мои слова...
Что ж, попробую ещё короче.
Есть поговорка: Если по отношению к тебе проявляется негатив - ищи его в себе!
Так, наверное, ещё более загадочно, и коротко...

У меня лично к Вам, господин Поникарёв никакого негатива нет, наоборот, сплошное уважение... Я воще всех преподов уважаю, какими бы они не были
Ваши слова понятны, хоть и как обычно загадками...

С уважением,

Автор: DarkLioN 15 Jun 2004, 12:12:56
QUOTE (Шайхутдинова @ 14 Jun 2004, 11:49:42)
Всем привет, задан вопрос по поводу проведения фоновых, почему они работают около месяца. Мы на фоновых активируем клубных сущностей, заполняем пространство защиты энергией в том числе и из объекта, т.е. обращаемся к эгрегору школы и получаем доступ к его энергетике. Когда фоновые проводяться редко , а тем паче и вообще ктото один раз прошел и решил, что хватит, да сущности помогают. т.к. имеют отпечаток в ВИП человека,но человек без фоновых пользуется только собственной энергетикой, а у нас ее не всегда много и чем посылать ее на защиту себя, проще было бы решать свои текущие и глобальные задачи. Удачи

Значит ли это, что после 4ст. можно в принципе на фоновые и не ходить? Ведь уровень энергетики будет больше.

Автор: RUnner 15 Jun 2004, 13:02:44
DarkLioN что за вопрос то?
если ТЕБЕ НАДО - ты идешь, если нет - ты неидешь
только и всего... собственно как и после всех ступеней

Автор: Aскольд 15 Jun 2004, 22:07:58
QUOTE
Значит ли это, что после 4ст. можно в принципе на фоновые и не ходить? Ведь уровень энергетики будет больше.

Не проще ли не поддаваться индукции и быть уверенным в том, что зверьё работает всегда и везде (без абонентской платы)

Автор: DarkLioN 17 Jun 2004, 09:15:34
QUOTE (Aскольд @ 15 Jun 2004, 21:07:58)
QUOTE
Значит ли это, что после 4ст. можно в принципе на фоновые и не ходить? Ведь уровень энергетики будет больше.

Не проще ли не поддаваться индукции и быть уверенным в том, что зверьё работает всегда и везде (без абонентской платы)

Да я так и делаю собссно. Просто интересует э-э-э... технический момент вопроса.

2 RUnner - поясняю вопрос - хватит ли собственных сил для поддержания ЗП (и прочих) после 4ст.? Без регулярного хождения на фоновые.
См. ответ пр. Шайхутдиновой (про собственную энергию)

Автор: RUnner 17 Jun 2004, 11:27:23
все зависит от твоих сил и от объема ПЗ )
в квартире держать - да как три пальца облизать )
а вот город накрыть
я 2/3 города накрываю када надо, но после 5.2 и активно юзая ВЧ
c 4-кой бы несправился наверноть )

Автор: JEDI 17 Jun 2004, 14:45:45
QUOTE (RUnner @ 09 Jun 2004, 12:54:06)
фоновой после 3-ки достаточно чтоб вообще не доставал никто

у меня другая фигня: как раз после 3-ки, когда энергии полно, пристают все кому не лень - хапнуть кусочек [image] Но не все же действуют скромно, встречаются и хамы, орать начинают, руками размахивать

Автор: Юрий_4 17 Jun 2004, 17:33:37
[QUOTE]у меня другая фигня: как раз после 3-ки, когда энергии полно, пристают все кому не лень - хапнуть кусочек Но не все же действуют скромно, встречаются и хамы, орать начинают, руками размахивать

Для этого и существует отработка кармы и удаление блоков, и желательно когда энергии много ставить цели проверенные заблаговременно на истинность а то будет кто нибудь опять руками махать [image] когда люди махают руками, орут и ты на них эмоц.реагируешь то стоит наверно задуматься тебе это [image] нужно или им [image] вампиризм чистой воды

Автор: DarkLioN 18 Jun 2004, 10:22:34
QUOTE (RUnner @ 17 Jun 2004, 11:27:23)
все зависит от твоих сил и от объема ПЗ )
в квартире держать - да как три пальца облизать )
а вот город накрыть
я 2/3 города накрываю када надо, но после 5.2 и активно юзая ВЧ
c 4-кой бы несправился наверноть )

ВОТ! Простой и понятный ответ. Для себя (дома,работы и т.п.) работаем своими силами, для больших пространств (город и т.д.) - ходим на фоновые.
Все ясно.

ЗЫ Правда появляются вопросы:
1. А для чего накрывать город? Ведь по прибытии на место (да и во время поездки скажем) можно работать своими силами, создать небольшое ПЗ (на нужный объем) и все. Ы?
2. Что же такого происходит на фоновой? Т.е. что способствует созданию ПЗ бОльшего объема? Непосредственный контакт с сущностями (ну таблички т.е.)?
Групповая работа (неуж настолько значителен результат)? Помощь ассистентов? Или все вместе? Чую, что последнее.

Автор: Ander 18 Jun 2004, 10:49:02
QUOTE
Или все вместе? Чую, что последнее
Наверное, всё-таки последнее. Все вместе. Хором. Да ещё нехилый такой эгрегорчик, да из каждого Дэирчика, весело так подмаргивает. Он, кстати, и в индивидуальной работе по созданию ЗП очень даже лихо помогает.

Автор: akvatori 25 Jun 2004, 01:35:52
А я их вампиризмом вампиризмом.
Эфект паразительный (на работе )они меня даже с начальником памоему путать начили такое же уважение проявлять стали.

Автор: Гэндальф 25 Jun 2004, 11:37:31
QUOTE (akvatori @ 25 Jun 2004, 02:35:52)
А я их вампиризмом вампиризмом.
Эфект паразительный (на работе )они меня даже с начальником памоему путать начили такое же уважение проявлять стали.

Вампиризм вызывает привыкание. Так что, поосторожнее.

P.S. Пожалуйста, используй проверку орфографии перед отправкой сообщений.
Столько ошибок даже ТКВ не делает.

Автор: Alisha 25 Jun 2004, 13:56:09
QUOTE (Гэндальф @ 15 Jun 2004, 08:04:20)
Но если человек знает о своих проблемах, но не успел их решить.
Оказался в ненужное время в ненужном месте.
И выжить ему нужно здесь и сейчас!
С кармой или еще чем он потом сможет поработать.
Я так вопрос понял.

А то что подобное притягивает подобное - это факт.
Но еще раз повторю, что и наши характеры и наше отношение к окружающему миру имеют определенную инерцию. И при всем желании невозможно измениться мгновенно. Даже если уже понял, что и как менять. Даже если уже начал изменяться.

ИМХО. Силовые методы - методы переходного периода. Но этот период тоже нужно пережить.

Всем привет!
Гэндальф, я с тобой - совершенно согласна!
Господин Поникарев - снимаю шляпу....перед Вашей жизненной дорогой.....устланной лепестками роз....с шампанским.....с ТИХОЙ музыкой.... Но до такого идти.........
Я Вас - очень уважаю, потому не сочтите мой юмор - язвительным сарказмом..
А еще такие вот "приятные" встречки могут на полосатости встречаться....
Типа "МЕЛКАЯ неприятность [image] "
Идет навстречу толпа орущих, огалдевших.....Тебе по барабану (или почти???, ну не ПРИЯТНОСТЬ же это???)......а делать же что-то НАДО.........

Автор: RUnner 25 Jun 2004, 14:18:08
QUOTE
Идет навстречу толпа орущих, огалдевших.....Тебе по барабану (или почти???, ну не ПРИЯТНОСТЬ же это???)......а делать же что-то НАДО.........

еслиф идет, значит тебе надо [image] ) если не надо - идти не будут [image] ))
все просто


Конференция Школы ДЭИР > Вопросы 3й ступени > Неполучается

Автор: Арел7 08 Dec 2003, 20:09:10
срочно понадобились техники 3-ки(активного воздействия).
попробовал-ничего....
воздействие на аджну-краткое...5-10сек
с обьектом -(на сон) сам уснул!
почему?

ст-5.1

Автор: ELPRIME 08 Dec 2003, 23:29:57
Для того чтобы аджна-подавление хорошо работало - навыки надо постоянно практиковать. В Вашем случае - поработайте над концентрацией потока из аджна чакры. Поток должен быть очень мощным и узконаправленным, размером где-то в 10-копеечную монету.

Проверять качество луча можно просто физическими руками, не обязательно практиковать на людях.

Автор: Michail 09 Dec 2003, 11:04:17
Из личного опыта аджна-подавления.
Рекомендую делать это в несколько шагов.
Первый. Аджна-лучем нужно отрезать подключение к эгрегору, которое может быть. Если человек подключен к эгрегору, то велика вероятность, что за его счет от сможет противостоять тебе. Например, твой начальник при наезде на тебя может быть подключен к эгрегору организации. Отсеки источник дополнительной энергии у него.
Второй. Сразу же за первым шагом - резко расширь свою эфирку вперед и обволоки ею мишень со всех сторон. Чтобы не восстановить подключку к эгрегорам. И возможно, прервешь поступление ему энергетики от ЦП (но это спорно). И вообще, когда он внутри твоей эфирки - он сам ощущает твое превосходство и силу.
Первые два шага занимают всего 1-2 секунды.
И сразу же за этим можешь давить своим аджна-лучем. Причем старайся использовать всю энергию, которую только сможешь собрать. Представляй, как будто жесткий железный прут вдавливаешь ему в переносицу. И продавливая, этот прут как бы поворачивает вспять его ВП и внутри его тела поворачивает и давит вниз.
Если ты с ним в прямой конфронтации, то для усиления эффекта одновременно можешь сделать решительный шаг в его сторону. Обычно за этим следует ужас и отступление.
Есть ограничения. И не пробуй действовать так в присутствии его единомышленников (например, компании пьяных юнцов). Этого-то ты остановишь, то остальные от ощущения подавления чьей-то воли просто озвереют.

Удачи.

Автор: Залевский 11 Dec 2003, 10:10:37
Чем больше вы повышаете свой энергетический потенциал и тренируетесь в навыках, тем скорее все получаете проще и легче.

Автор: Бурман 11 Dec 2003, 17:11:30

Согласен с тем, что любой навык требует тренировки- его надо наработать практически до автоматизма.
Хочу обратить Ваше внимание еще на два существенных момента:
-Аджна-подавление-силовая техника-следовательно, необходимо жестко концентрировать луч и хорошо усилить ВП
-Необходимо быть уверенным в себе- если надо-входим в АЭС

Удачи!

Автор: Арел7 17 Dec 2003, 07:50:46
Необходимо быть уверенным в себе- если надо-входим в АЭС

Уверен, делаю- а результат еще тот
При усиление потоков-мне не очень приятно
Сработало, правда программа основанная на энергии любви, но долго ждал
Спасибо за ответы-буду тринироваться
Но почему мне плохо при усилении потоков?

Автор: RUnner 17 Dec 2003, 09:52:59
такая же ботва )))) тоже после 5.1 )))))
3-ка вообще ни как не идёт ) ни в каком виде )
до этого работало )
походу надо на повтор ))))

Автор: Арел7 27 Dec 2003, 20:29:50
после 5.1 )))))
3-ка вообще ни как не идёт ) ни в каком виде )
до этого работало )

Странно- пришлось пользоваться ММ, пролграммой на любви, работой с кармой, снижением эм.значимости....
Получил то , что хотел, но.....ПОЧЕМУ Я ДОЛЖЕН СНИЖАТЬ РАДОСТЬ ОТ ЗАНЯТИЙ ЛЮБИМЫМ ДЕЛОМ??????

уВЕЛИЧИЛ вп- плохо...уже и не усиливаю больше необходимого

Автор: efirka2111 27 Dec 2003, 22:34:54
QUOTE
Но почему мне плохо при усилении потоков?

А цели есть? Возможно у Вас и так переизбыток энергии,а Вы еще "накачиваете"...

Автор: Маркина 09 Jan 2004, 22:15:26
Плохо при усилении ВП может быть в случае, если есть какие-то кармические заморочки или существует внутренний конфликт между тем, что вы желаете и тем, как достигаете желаемого.
Попробуйте в следующий раз думать о том, как будет хорошо, когда желаемое исполнится! И усиливайте ВП!

Автор: Арел7 16 Jan 2004, 00:45:57
А цели есть? Возможно у Вас и так переизбыток энергии,а Вы еще "накачиваете

эфирке:
Спасибо... а если сдохну- то от избытка энергии?

Плохо при усилении ВП может быть в случае, если есть какие-то кармические заморочки или существует внутренний конфликт между тем, что вы желаете и тем, как достигаете желаемого.

маркиной:
вы уверенны? а почему чуть что- сразу кармические заморочки??? прямо как дети- раз папа сказал, значит только так и только так????
все преподы , как заведенные, прямо обидно за них
давайте разберем ситуацию в комплексе- что вы можете предложить по данной проблеме в развернутом виде??? дело надо а не отписки

Автор: savelia 16 Jan 2004, 09:12:22
QUOTE (Арел7 @ 15 Jan 2004, 23:45:57)
все преподы , как заведенные, прямо обидно за них
давайте разберем ситуацию в комплексе- что вы можете предложить по данной проблеме в развернутом виде??? дело надо а не отписки

Тогда тебе прямиком к Владимиру Вольфовичу....

Автор: Арел7 28 Jan 2004, 21:56:23
Тогда тебе прямиком к Владимиру Вольфовичу....

спасибо
а можно по теме?

Автор: Милохова 29 Jan 2004, 01:42:19
Выполнение каждой техники 3-ей ст. или их сочетание имеет свой собственный результат и применяется, когда вы этот результат хотите получить. А вы, Арел7, похоже, при выборе техники отталкиваетесь не от желаемого результата. В итоге, вы применяете технику, она, скорее всего, срабатывает, но результат не тот, который вам нужен. И Вы оцениваете это, как несрабатывание. Выбирая технику, вспомните о результате, который она дает, оцените, тот ли это результат, который вам нужен.
Выполнять Аджна-подавление больше 5-7 сек. - это вы башку напрочь мишени снесете [image] и никакой энергии не хватит. Скорее всего, это не то, что вам нужно!

Автор: Арел7 29 Jan 2004, 02:59:19
А вы, Арел7, похоже, при выборе техники отталкиваетесь не от желаемого результата.

да...и способа(комфортного) для меня приятного

В итоге, вы применяете технику, она, скорее всего, срабатывает, но результат не тот, который вам нужен. И Вы оцениваете это, как несрабатывание.

конечно, я могу принять элемент игры "обратной связи", но если результата , нужного мне действительно нет?

Выполнять Аджна-подавление больше 5-7 сек. - это вы башку напрочь мишени снесете и никакой энергии не хватит. Скорее всего, это не то, что вам нужно

был момент когда руками готов был оторвать, а не то что потоком

Автор: Michail 29 Jan 2004, 07:22:33
QUOTE (Милохова @ 29 Jan 2004, 03:42:19)
Выбирая технику, вспомните о результате, который она дает, оцените, тот ли это результат, который вам нужен.
Выполнять Аджна-подавление больше 5-7 сек. - это вы башку напрочь мишени снесете [image] и никакой энергии не хватит. Скорее всего, это не то, что вам нужно!

Обычно до 4-ки воздействие было 2-3 сек. Хватало.
После 4-ки конечно, можно продержать и 100 сек. Наверно, крышу снесет, не спорю. Только вот почему-то ни разу после 4-ки не попадал в ситуацию, когда требовалось аджна-подавление. Впрочем, так и должно быть.
Удачи.

Автор: Арел7 31 Jan 2004, 06:22:55
Только вот почему-то ни разу после 4-ки не попадал в ситуацию, когда требовалось аджна-подавление.

михаилу:

все ееще только начинается
даже на истином пути надо бороться- слова ДСВ(или ТКВ-не помню)

Автор: Аскольт 31 Jan 2004, 16:48:32
QUOTE (Арел7 @ 31 Jan 2004, 05:22:55)
Только вот почему-то ни разу после 4-ки не попадал в ситуацию, когда требовалось аджна-подавление.

михаилу:

все ееще только начинается
даже на истином пути надо бороться- слова ДСВ(или ТКВ-не помню)

Ну, ты и комедиант!! У Кевало учился? Признавайся!

Автор: Арел7 20 Feb 2004, 14:32:22
Ну, ты и комедиант!! У Кевало учился? Признавайся

Что-за стадность?- Я сам по себе, а если кто и похож на меня- флаг ему в руки.

А по теме - слабо???

Автор: Мочалова 21 Feb 2004, 14:20:39
Арел7

1. Вам необходимо воспользоваться советом ELPRIME и поработать над концентрацией луча из аджны. Чтобы поток выходил размером с 10 копеечную монету, а также УСИЛИЕМ ВОЛИ И ВНИМАНИЯ ТАКИМ ЖЕ И ДОХОДИЛ ДО КЛИЕНТА. Иногда встречаются слушатели, которые около своего лба контролируют этот процесс, а дальше поток у них рассеен. Если это осознаете, в ощущении доведете, установится навсегда. Здесь у Вас ощущается ошибка

2. Чтобы воздействие было эффективным сначала, заранее накачайте ДОСТАТОЧНОЕ количество энергии для воздействия на этого человека себе в аккумулятор( стрелочку в голове назад), это будет целевой запас. Со временем необходимость в этом отпадет

3. Войдите в АЭС. Это тоже поначалу,пока не получается

4. Отрежте человека лучом от эгрегора. Все влияния хорошо начинать с этого

5. Сбросьте энергию из аккумулятора через аджну, ощущая жесткий луч, через аджну противника в озерцо внимания

Помните, это техника аджна-подавления. В жизни она нужна редко, чтобы просто было. Если мир по отношению к Вам агрессивен, то может что-то в Вас?

Рекомендую еще раз пройти тройку, многие подтвердят, что ее повтор, словно песня, все становится понятным и получается. Важно чтобы очень хотелось понять и ощутить как работает наше внимание, наше сознание

Автор: Уфимцева 25 Feb 2004, 11:29:31
Привет Всем!

Уважаемый Арел7!

Не очень понятно какими техниками активного управления вы пользовались?
Прежде всего, активное управление -это манипуляция вниманием, вы точно помните где находится запас внимания.

Не сочтите за труд заглянуть в методические указания по самостоятельной работе для третьей ступени, раздел Активное Управление.

И прежде чем начать работу с людьми, отработайте Луч из Аджны на своей собственной ладони (поставте его на автомат)

Автор: Марченко Н 02 Mar 2004, 00:41:38
Сильное возбуждение ЦНС. При данном воздействие сменилось торможение ЦНС. Посмотрите по Павлову к которому тыпу ЦНС вы относитесь и выберите методики соответствующие вам.

Автор: Арел7 26 Mar 2004, 11:24:18
Сильное возбуждение ЦНС. При данном воздействие сменилось торможение ЦНС. Посмотрите по Павлову к которому тыпу ЦНС вы относитесь и выберите методики соответствующие вам.

марченко:
спасибо, посмотрел- а каким боком это влияет на работу с потоками????
кстати- а физиологическое взаимодействие потоков и "физики" тела раскажете?

Автор: Арел7 07 Apr 2004, 05:56:09
у меня такое впеатление, что меня обманывают.

у дсв описана аджна- подавление совсем другого типа, что и здесь, и на очке объесняется. вот про неё-то я и спрашиваю

кстати- ситуация повторилась(сессия), только на новом уровне- после топа и создания спец сущ. для данной ситуации- работает лучше, чем я сам


Конференция Школы ДЭИР > Вопросы 3й ступени > Голосовые Режимы

Автор: hlan 19 Nov 2004, 22:46:15
Привет.
У вас есть микрофон? Если есть, то не могли бы вы мне немного помочь?
Дело в том, что я не очень хорошо представляю себе, как должны звучать голосовые режимы.
Если вам не сложно, то не могли бы вы выложить сюда короткие примеры их звучания, или на мыло: anton-bel (at) tut.by

Автор: Alive 20 Nov 2004, 18:46:19
hlan, ИМХО, это понять можно и без записи звука.
Первый голосовой режим - командный. Им говорят военные. "СМИРНО!!!" [image] . Или в фильмах кричат "СТОЯТЬ, СТРЕЛЯЮ НА ПОРАЖЕНИЕ" и т.д. и т.п.
Второй - нежный, ласковый, убаюкивающий. Таким голосом матери успокаивают детей, поют младенцам колыбельные... Главное - с чувством.
Третий - гипнотический. Гипнотизёры так проводят сеансы. Голос льётся плавно, с паузами в самых неожиданных местах, изменяется темп речи, тем самым погружая человека в трансовое состояние.
Надеюсь, немного прояснил ситуацию.
Если где неточность - поправьте plz.

Удачи!

Автор: ПрипадоШный 20 Nov 2004, 18:57:23
Послушай Путина и получишь представление о 3 голосовом режиме.

Автор: ФАГОТ 20 Nov 2004, 20:11:39
QUOTE (Alive @ 20 Nov 2004, 17:46:19)
............
Второй - нежный, ласковый, убаюкивающий. Таким голосом матери успокаивают детей, поют младенцам колыбельные...........
Если где неточность - поправьте plz.

Удачи!

Добавлю на счет второго: голос тише обычного, мы как бы по секрету сообщаем человеку о чем-то, обычно когда люди секретничают голос становится тише и вкрадчивее... Люди уже просто привыкли с вниманием относиться к такому режиму, по этому он работает...
Как-то прикол был в буфете - стояла тьма народу и буфетчитца еле успевала обслужить, я подошел и обратился к ней так вкрадчиво, негромко, так хитрО, как буд-то ей очень важно услышать то что я скажу, естественно внимание переключилось на меня и я получил свои радости без нервов и толкотни
(добаление)
В третьем голосовом режиме используется "плывущий" голос, как бы уводящий за собой, а потом резко возвращающий (не знаю как ещесказать) + нелогичные паузы в предложениях = человек просто не привык к таким и у него начинаются тормоза - лёгкий транс во время которого ваша инфа не воспринимается критично


Конференция Школы ДЭИР > Вопросы 3й ступени > Воздействие По Тройке

Автор: Konser 25 Oct 2004, 06:02:54
При хорошей проработке 3-ки, когда на тебя воздействует такой же ДЭИРовец воздействие очень хорошо ощущается. Я думаю что есть и более тонкие методы работы, они наблюдаются у некоторых старших преподов, если кто знает какие-то методы и способы поделитесь.

Автор: Токарев 26 Oct 2004, 07:25:50
QUOTE (Konser @ 25 Oct 2004, 06:02:54)
При хорошей проработке 3-ки, когда на тебя воздействует такой же ДЭИРовец воздействие очень хорошо ощущается.

Если воздействие ощущается,то это далеко нехорошая проработка тройки.

Автор: Железный Вепрь 26 Oct 2004, 07:45:16
QUOTE (Токарев @ 26 Oct 2004, 03:25:50)
Если воздействие ощущается,то это далеко нехорошая проработка тройки.

Да ощущается оно...
Просто обычный человек внимания не обратит на необычные ощущения, а вот чел, обладающий экстрасенсорным восприятием, сразу же отлавливает момент объединения по тЯЕ.

Автор: Токарев 26 Oct 2004, 08:06:54
QUOTE (Железный Вепрь @ 26 Oct 2004, 07:45:16)
QUOTE (Токарев @ 26 Oct 2004, 03:25:50)
Если воздействие ощущается,то это далеко нехорошая проработка тройки.

Да ощущается оно...
Просто обычный человек внимания не обратит на необычные ощущения, а вот чел, обладающий экстрасенсорным восприятием, сразу же отлавливает момент объединения по тЯЕ.

При качественной работе не ощутит даже экстрасенс.Ощутить можно только если человек заезжает к Вам в голову как на танке,а если работать аккуратно,то такое воздействие не ощущается.

Автор: Konser 26 Oct 2004, 09:05:19
QUOTE (Токарев @ 26 Oct 2004, 06:25:50)
QUOTE (Konser @ 25 Oct 2004, 06:02:54)
При хорошей проработке 3-ки, когда на тебя воздействует такой же ДЭИРовец воздействие очень хорошо ощущается.

Если воздействие ощущается,то это далеко нехорошая проработка тройки.

Нехорошая проработка кем??? Кто воздействует?? На кого воздействуют???

И встречный вопрос Вы сами можете отследить воздействия по тройке, на занятиях, на клубе??? Что значит работать аккуратно???

И все-таки повторю свой вопрос - есть ли более тонкие методы???

Автор: MaxG 26 Oct 2004, 10:42:23
Konser, методы, данные на тройке нужно еще проработать, довести до автоматизма, и развить чувствительность и понимание внутреннего мира человека и его систему мотивации. Чтобы человек не почувствовал, работать нужно тонко и легко, естественно. А чтобы это воздействие было для вас профессиональным и ощущалось мишенью непротиворечиво как свое и при этом без ощущения промывки мозгов, от вас требуется тонкое понимание человека (и себя кстати, почитайте учебник 3-4) и легкость воздействия. Могу сказать, что такое воздействие напоминает легкое дуновение ветерка (если воздействую я) и человек делает все как надо (даже ДЕИРовец) и не замечает ничего неестественного.
Госп. Токарев верно отметил, не нужно въезжать в голову человека на танке или как к себе домой. Вы же работаете с тонкими механизмами чужой психики их нужно не подавлять, а нужно уметь гармонично встроится самому. Вообще ключом к работающей тройке является постоянное отождествление с окружающими. В том, насколько совершенно вы овладели отождествлением и лежит вся остальная тройка. Если вы отождествляетесь мягко, то вам становится и доступно больше, если же вы влазите в голову к человеку своим сознанием как корова, то и увидите вы там немного, а от того насколько хорошо вы увидели внутреннее состояние психики и зависит то, каким образом вы будете воздействовать.
На самом деле, методы тройки - очень тонки сами по себе. Все зависит от вас самих. Можно тонко, (но для этого нужно тоньше чувствовать), а можно и так (но так менее эффективно, да и отслеживается знающими). Освойте их, и вам не потребуются "более тонкие методы", простор для этих методов огромен.

Автор: Konser 26 Oct 2004, 11:24:59
Я спросил не для того чтобы обсуждать, как работать по тройке, это я не множко знаю. Я спрашиваю именно про другие методы. Опять же повторюсь у некоторых преподов наблюдается некое воздействие, которое не совсем работа на работу по тройке, и сразу не отслеживается.

Автор: MaxG 26 Oct 2004, 12:56:47
Ну техник всяких, конечно полно, к примеру техники семинара "Управление мышлением", но есть ли в них необходимость, если ты способен мягко побудить человека к действию и при этом сам человек не подозревает об этом и не испытывает дискомфорта и самого воздействия. И от куда такая уверенность, что преподы тебе не тройкой мозги вправляют? Может просто они "слишком" профессионально делают это?

Автор: Alisha 26 Oct 2004, 16:28:10
QUOTE (Токарев @ 26 Oct 2004, 08:06:54)
QUOTE (Железный Вепрь @ 26 Oct 2004, 07:45:16)
QUOTE (Токарев @ 26 Oct 2004, 03:25:50)
Если воздействие ощущается,то это далеко нехорошая проработка тройки.

Да ощущается оно...
Просто обычный человек внимания не обратит на необычные ощущения, а вот чел, обладающий экстрасенсорным восприятием, сразу же отлавливает момент объединения по тЯЕ.

При качественной работе не ощутит даже экстрасенс.Ощутить можно только если человек заезжает к Вам в голову как на танке,а если работать аккуратно,то такое воздействие не ощущается.

я, конечно, еще танк...
но по своему опыту скажу, что воздействие - по определению - это либо побуждение...либо отказ от неких собственных действий мишени....т.е. какой-то элемент встраивания безусловно присутствует.....задача - отследить этот момент....

Меня раз тестировал опытный ДЭИРовец (ну точно не танк [image] ).....хотя я конечно знала, что надо мной издеваются [image] ...НО такие моменты при четком осознании всегда ощущаются.....
а четкое осознание - это как правило редуцированное сознание...

Автор: Konser 27 Oct 2004, 04:35:33
Может быть я не совсем понятно задал вопрос. Я имел ввиду, что при общении с ДЭИРовцами я сам отслеживаю их воздействие, и они иногда говорят о подобных воздействиях. При этом ДЭИРовцы достаточно опытные и работа по тройке идет уже просто на автомате. Именно в связи с этим и был задан вопрос.

QUOTE
MaxG
Ну техник всяких, конечно полно

Вот и напиши если знаешь, если нет то зачем заниматься словоблудием

MaxG
QUOTE
И от куда такая уверенность, что преподы тебе не тройкой мозги вправляют? Может просто они "слишком" профессионально делают это?

У некоторых действительно получается очень профессионально, но я еще раз повторю это не совсем тройка это нечто другое.

А у некоторых преподов так развито ЧСВ, что с ними работать по тройке просто праздник, они даже мысли не допускают, что на них таких крутых может кто-то воздействовать.

Автор: MaxG 27 Oct 2004, 10:25:15
Я же написал:
QUOTE
к примеру техники семинара "Управление мышлением"

Автор: Konser 27 Oct 2004, 11:14:47
Честно сказать он меня не впечатлил. Ты же писал что полно, ну еще бы парочку???

Автор: MaxG 27 Oct 2004, 11:32:40
Не впечатлил, говоришь. Рекомендую поконкретнее проработать эти техники. Это же настоящие гранаты для мозгов. Мощные техники. Они минуют механизмы тройки и действуют на более глубоких уровнях.
________________________

Ну ты же сам не станешь отрицать, что техник полно. И фиг его знает, чем там преподы втихаря занимаются друг с другом [image] . Да что там говорить, даже 5.2 можно приспособить под ситуационное управление человеком. Техник полно, и еще больше их можно придумать. По большому счету - это тройка в развитии. Только используя дополнительные механизмы.
Еще?
Ну "Техники отождествления"... Не знаю, что еще сказать, пробуй, узнавай, проходи, эксперементируй в конце концов, если тебе так необходимы эти техники. Мне же особой нужды в них нет, пользуюсь в основном стандартным набором.

Автор: Konser 28 Oct 2004, 05:21:44
Собственно говоря они нужны только при деловом общении с ДЭИРовцами, ведь не всегда наши интересы совпадают и если с простыми гражданами ты имеешь преимущество, то с ДЭИРовцами оно исчезает, а если они еще и ощущают воздействие то появляется недоверие, почему то эти методы считаются не честной игрой.

Автор: Железный Вепрь 28 Oct 2004, 07:58:20
2 Коnser
Много всего есть. В "Управлении мышлением" есть пара хороших техник, потом классика эриксонианского гипноза, техники психоэнергосуггестии, мысленного гипноза по методу Кандыбы и ещё много чего. Набери эти термины в поисковике. Потом ещё в техниках семинара "Место Силы" раньше были методы влияния на людей (новый вариант семинара я ещё не проходил [image] ).

Автор: Konser 28 Oct 2004, 08:38:28
Железный Вепрь Спасибо, вот это коротко и по делу


Конференция Школы ДЭИР > Вопросы 3й ступени > Тренировка На Прохожих

Автор: Зебра 02 Jun 2004, 12:39:38
Подскажите как отрабатывать тройку в "боевых условиях",т.е. на улице.Я например пробую соединяться с прохожими точкой Яе и передаю им желание почесать нос.Пока не очень получается.Может я не тем занимаюсь? И у кого-то есть более оригинальные способы отработки тройки?

Автор: Der Wish 02 Jun 2004, 13:12:33
Тренируйся на кошках!
Кстати, реально.

Мда. Вот ты идешь по улице, останавливаешься и начинаешь сверлить глазами прохожих?
Или на ходу пытаешься успеть и намерение создать, и залезть в голову к прохожему... тогда понятно почему не получается.

Автор: Зебра 02 Jun 2004, 13:57:58
QUOTE
Мда. Вот ты идешь по улице, останавливаешься и начинаешь сверлить глазами прохожих?
Или на ходу пытаешься успеть и намерение создать, и залезть в голову к прохожему..

Не совсем так.В очереди,в маршрутке на улице,сверлить глазами не начинаю.Пробую тренироваться незаметно.Это ведь советуют для отработки тройки.Лучше подкинь хорошую идею,чем критиковать.

Автор: mishelya 02 Jun 2004, 14:48:48
Нас учили не ждать результата, а просто отрабатывать навык закидывния намерения...каждый день по одному намерению:дейсвие, отказа....и т.д.
Тогда у вас отработается механизм...если 100 раз кините намерение, то 10 раз точно попадёте
А потом уже глядите результаты [image] [image] [image] И ждите через сколько секунд человек почешит нос

Автор: Florinda 02 Jun 2004, 15:55:37
Вообще-то результат сразу проявляется.

Например стояли себе люди, ехали спокойно, я им намерение действия, смотрю уже не стоится им спокойно,, а если непрерывно транслировать, то чесаться начнут

Или стою курю и тетка одна тоже стоит курит, ну надо же мне тренироваться, я ей опять намерение действия и еще раз и много-много раз, в итоге она как-то странно курила, то почешется, то потопчется, а потом разворачивается ко мне лицом и смотрит так внимательно,. а я стою довольно далеко, недоумние у нее.

Для начала пусть будет просто намерение, чесать нос это уже сложнее.

Автор: Aскольд 02 Jun 2004, 16:36:02
А у меня вот недавно не получилось двух женщин со скомейки прогнать.. сидели курили одну за другой и о чём-то разговаривали. минут 10 ждал - так и не ушли

Автор: Joker 02 Jun 2004, 16:41:10
2Зебра:
Почему отождеств. именно с людми? Der Wish прав - кошки оригинальное решение. Хотя пробуй "втыкивать" ЯЕ везде, притом не важно одушевлён. или нет - будет много интерестного опыта. На счёт "втыкивания" программ - не вижу трудностей. Вообще "отрабатывать "тройку"" можно везде - абсолютно!

ПС: почему для тебя место боевых действий - улица - неужели ты живешь в Ираке ? Да, кстати, сведений о проживании нет - точно где-то рядом...
ПСС: 2mishelya 1 из 10 - это уже закон вероятности!

Автор: mishelya 02 Jun 2004, 17:09:52
QUOTE (Joker @ 02 Jun 2004, 15:41:10)
ПСС: 2mishelya 1 из 10 - это уже закон вероятности!

при этом вероятность напрочь затыкает критика!

Автор: Зебра 03 Jun 2004, 11:48:19
Кошек у меня дома нет.Не по дворам же ходить их разыскивать. Живу я не в Ираке ,а в провинции.А выражение это позаимсвовала у преподавалеля Абловой.Из топика в котором она давала упражнения для
троишников.
QUOTE
Теперь останется отрепетировать с "боевых условиях", т.е., в транспорте, на работе, во время разговора, пока стоим на остановке и т.д.

Автор: Фальковский 03 Jun 2004, 20:55:23
Одного намерения, для воздействия на другого человека, часто бывает недостаточно. А плюс позитивное желание и ст. толчек - работает наверняка.
Успехов.

Автор: Der Wish 03 Jun 2004, 21:11:39
QUOTE
Хотя пробуй "втыкивать" ЯЕ везде, притом не важно одушевлён. или нет
Например, если в дерево заложить программу на ветер, оно закачается и зашелестит листиками

Автор: Lano 04 Jun 2004, 14:40:35
Сразу после тройки, имхо, лучше сначала потренироваться в считывании намерений, глядишь и передача лучше получаться начнет.

Автор: Florinda 04 Jun 2004, 15:31:10
А у меня гораздо лучше с передачей.

Автор: Nickolas 08 Jun 2004, 00:51:47
QUOTE (Lano @ 04 Jun 2004, 14:40:35)
Сразу после тройки, имхо, лучше сначала потренироваться в считывании намерений, глядишь и передача лучше получаться начнет.

Да, имхо, очень важным момент - фактически считывание мыслей это настройка на реципиента.

Автор: Каспер 20 Jun 2004, 21:07:17
Чтобы человек почесал нос.
Входим в т. Я-Е, находим т.Я-Е у другого человека (проще говоря почувствовать свою Я-Е у него в голове, путём простого переноса внимания к нему в голову);
Далее перенаправляем его внимание на нос (как это сделал бы сам, т.е. почесал), накладывая на эту схему уже известные намерения, конструкции.

Автор: Alisha 24 Jun 2004, 16:13:47
QUOTE (Lano @ 04 Jun 2004, 14:40:35)
Сразу после тройки, имхо, лучше сначала потренироваться в считывании намерений, глядишь и передача лучше получаться начнет.

Вот, вот........Лучше узнать, как топор работает, а потом брать его в руки [image] , хотя...... можно и не потом....

И еще: ТЯЕ - это фокус ВСЕХ ощущений, попробуйте пойти дальше, ощутить КОНКРЕНТНО руку.........ощутить, как она поднимается.........подносится к носу.......ой, а там соплей........
Неа, не будем чесаться, будем сморкаться....

Автор: Grat 23 Jul 2004, 10:26:56
QUOTE
Входим в т. Я-Е, находим т.Я-Е у другого человека (проще говоря почувствовать свою Я-Е у него в голове, путём простого переноса внимания к нему в голову);
Далее перенаправляем его внимание на нос (как это сделал бы сам, т.е. почесал), накладывая на эту схему уже известные намерения, конструкции.

А ни легче ли заставить человека чесать нос посредством аджна-подавления??? Вроде мораль и этика должны атрофироваться на второй ступени, та что ничего не мешает использовать всё самое сильное на нивчём не повинных людях

Зы: у тех, кто только прошёл тройку, аджна-подавление работает на порядок лучше, чем все манипуляции с ЯЕ

Автор: Florinda 27 Jul 2004, 16:46:26
QUOTE (Grat @ 23 Jul 2004, 09:26:56)
Зы: у тех, кто только прошёл тройку, аджна-подавление работает на порядок лучше, чем все манипуляции с ЯЕ

Даже когда оно было не надо сработало! Зато последствия........ шикарные... ....на несколько месяцев разгребать!

Автор: Рекунова 27 Jul 2004, 20:53:00
Аджна подавлением можно только заставить отказаться от намерения, но уж никак не передать! А для тренировки на прохожих- соединяемся тЯЕ, вызываем нужное намерение У СЕБЯ( хотим, чтобы пошел налево-САМИ идем налево в ЭТ).

Автор: Lano 30 Jul 2004, 18:23:18
QUOTE
А ни легче ли заставить человека чесать нос посредством аджна-подавления???

А зачем стрелять из пушки по воробьям?

Автор: Grat 02 Aug 2004, 18:22:05
QUOTE
А зачем стрелять из пушки по воробьям?

Даже из самого тяжёлого оружия можно промазать, поэтому надо как минимум научиться им стрелять...

Автор: Black Cat 02 Aug 2004, 19:27:27
QUOTE (Grat @ 23 Jul 2004, 10:26:56)
НаВроде мораль и этика должны атрофироваться на второй ступени, та что ничего не мешает использовать всё самое сильное на нивчём не повинных людях

Зы: у тех, кто только прошёл тройку, аджна-подавление работает на порядок лучше, чем все манипуляции с ЯЕ

На второй ступени вопросы морали и нравственности не пропадают, проверено! Можно лишь иногда их игнорировать
А насчет неповинных людей...
Ну, если я иду, гуляю с работы и вдалеке идет приличная девушка, то разве не интересно "попросить" ее почесаться и т.д. Хотя бы самую малость и не при большом скоплении народа.
Хотя я недавно "попал". Доигрался, пока жертва не поняла, что с ней просто кто-то "шалит" и вычислила меня (из двух человек). В результате, чуть не "сожгла" спину...
Но как "классно" у нее получалось идти со мной ногу в ногу, размахивать руками и чесать лоб и руки [image] .
Рекомендую отганять ос, тоже отличные результаты. Только без хвастовства и показухи! Первый раз после удачного "изгнания" и попытки торжества [image] в комнату влетело одновременно штук пять этих созданий. Спасла толька газета!

Автор: Lano 03 Aug 2004, 09:21:48
QUOTE (Grat @ 02 Aug 2004, 17:22:05)
QUOTE
А зачем стрелять из пушки по воробьям?

Даже из самого тяжёлого оружия можно промазать, поэтому надо как минимум научиться им стрелять...

Да, ты прав конечно, но вопрос был в том "не легче ли?" Имхо, не легче

Автор: Lano 03 Aug 2004, 09:22:25
QUOTE (Grat @ 02 Aug 2004, 17:22:05)
QUOTE
А зачем стрелять из пушки по воробьям?

Даже из самого тяжёлого оружия можно промазать, поэтому надо как минимум научиться им стрелять...

Да, ты прав конечно, но вопрос был в том "не легче ли?" Имхо, не легче

Автор: NeverNight 03 Aug 2004, 10:11:28
QUOTE (Рекунова @ 27 Jul 2004, 23:53:00)
Аджна подавлением можно только заставить отказаться от намерения, но уж никак не передать! А для тренировки на прохожих- соединяемся тЯЕ, вызываем нужное намерение У СЕБЯ( хотим, чтобы пошел налево-САМИ идем налево в ЭТ).

Абсолютно согласен.
Чтобы прохожие захотели почесать нос, надо стать ТЯЕ, настроится на прохожего и захотеть почесать свой нос!

Автор: Black Cat 03 Aug 2004, 12:44:34
QUOTE (NeverNight @ 03 Aug 2004, 10:11:28)
Абсолютно согласен.
Чтобы прохожие захотели почесать нос, надо стать ТЯЕ, настроится на прохожего и захотеть почесать свой нос!

При полном "отождествлении" [image] с "жертвой" та начинает копировать все, начиная от походки....
А если попробовать перед этим еще и произвести подавление?

Автор: Grat 04 Aug 2004, 10:08:30
QUOTE
А если попробовать перед этим еще и произвести подавление?

А мораль позволит???

Автор: Black Cat 04 Aug 2004, 10:25:04
QUOTE (Grat @ 04 Aug 2004, 10:08:30)
А мораль позволит???

Если это тренировка, да не со зла и в малом количестве.
ИМХО: Тренировку нужно делать время от времени и использовать для этого не злые приемы и "приколы", причем в таких условиях, чтобы "жертва" [image] не почуствовала дискомфорт.

Автор: Alisha 04 Aug 2004, 14:15:38
QUOTE (Black Cat @ 03 Aug 2004, 12:44:34)
При полном "отождествлении" [image] с "жертвой" та начинает копировать все, начиная от походки....
А если попробовать перед этим еще и произвести подавление?

Подавив - вряд ли что получиться....мишень - ПОДАВЛЕНА! - то бишь САВСЭМ никакой!!! - ступор!
Не надо увлекаться подавлениями - время надо тратить с пользой = учебе ВЫСОКИМ технологиям!!!
Влияние - вещь тонкая, незаметная.....на само влияние непохожее

Автор: Alisha 04 Aug 2004, 14:17:53
QUOTE (Grat @ 04 Aug 2004, 10:08:30)
QUOTE
А если попробовать перед этим еще и произвести подавление?

А мораль позволит???

Grat: придя в ДЭИР - забудь о морали! - здесь все аморально!

p.S. но АККУРАТНО действовать все равно надо!

Автор: Black Cat 04 Aug 2004, 15:09:52
QUOTE (Alisha @ 04 Aug 2004, 14:15:38)
Подавив - вряд ли что получиться....мишень - ПОДАВЛЕНА! - то бишь САВСЭМ никакой!!! - ступор!
Не надо увлекаться подавлениями - время надо тратить с пользой = учебе ВЫСОКИМ технологиям!!!
Влияние - вещь тонкая, незаметная.....на само влияние непохожее

Эт точно!
Кайф когда "мишень" (некрасивое слово) понимает, что "оно" управляемо, а сделать ничего не может
ЗЫ: ИМХО: На животных тренироваться не интересно
ЗЫЗЫ: ИМХО: Мораль "аморальной" школы на позволяет
QUOTE (Alisha @ 04 Aug 2004, 14:15:38)
Grat: придя в ДЭИР - забудь о морали! - здесь все аморально!
p.S. но АККУРАТНО действовать все равно надо!

ИМХО: О последствиях необходимо думать заранее и лучше, чтобы они были либо позитивны, либо слегка ироничны, без негатива и "черного" юмора

Автор: Alisha 04 Aug 2004, 16:24:19
QUOTE (Black Cat @ 04 Aug 2004, 15:09:52)
Кайф когда "мишень" (некрасивое слово) понимает, что "оно" управляемо, а сделать ничего не может

Это не кайф - это гордыня!
Людям плохо от этого!
Кайф - когда все делается без шуму и пыли, но по ТВОЕЙ программе....а ты тихонько стрижешь купоны....от своей деятельности.....

Автор: Black Cat 04 Aug 2004, 16:35:25
QUOTE (Alisha @ 04 Aug 2004, 16:24:19)
Это не кайф - это гордыня!
Людям плохо от этого!
Кайф - когда все делается без шуму и пыли, но по ТВОЕЙ программе....а ты тихонько стрижешь купоны....от своей деятельности.....

Только не надо махать эфирным пальчиком [image] , исправлюсь и приму к сведению!
ЗЫ Хоть и "гордыня", хотя такого в словарном запасе ДЭИРовца не нашел, зато очень увлекательно!

Автор: Alisha 04 Aug 2004, 16:49:46
QUOTE (Black Cat @ 04 Aug 2004, 16:35:25)
Хоть и "гордыня", хотя такого в словарном запасе ДЭИРовца не нашел, зато очень увлекательно!

В словарном запасе ДЭИРовца найдется все: от высокоморальных, зашибительно высокопарных фраз......до крепкого отборного мата (сорри - но это правда)
Нормально..... - воспринимать надо все!
Использовать или нет - это уже другое дело!

Автор: Black Cat 04 Aug 2004, 18:07:56
QUOTE (Alisha @ 04 Aug 2004, 16:49:46)
В словарном запасе ДЭИРовца найдется все: от высокоморальных, зашибительно высокопарных фраз......до крепкого отборного мата (сорри - но это правда)
Нормально..... - воспринимать надо все!
Использовать или нет - это уже другое дело!

Сорри, но кажется мы обсуждаем техники и методики влияния на прохожих, а так же совершенствование навыков, а не наши высокоморальные стороны [image] этих тренировок!
Все во благо ДЭИРа!

Автор: NeverNight 05 Aug 2004, 09:56:28
Вы лучше управляйте прохожими, а не флеймите тут

Автор: Black Cat 15 Aug 2004, 21:05:01
QUOTE (Alisha @ 04 Aug 2004, 14:15:38)
Подавив - вряд ли что получиться....мишень - ПОДАВЛЕНА! - то бишь САВСЭМ никакой!!! - ступор!
Не надо увлекаться подавлениями - время надо тратить с пользой = учебе ВЫСОКИМ технологиям!!!
Влияние - вещь тонкая, незаметная.....на само влияние непохожее

Попробую возразить!
После проведения легкого подавления, отсечения жертвы от ее эгрегора, навязывание происходит очень легко и непринужденно.
При сильной эгрегориальной подключке жертвы, буквально через малый промежуток времени происходит переподключение. Реакция жертвы поистинне уникальная, наблюдать за этими переключениями довольно занимательно, кроме того это лишиний повод для обалденной тренировки [image] .
Только необходимо учитывать сильную потерю энергии в ходе эксперимента [image] , т.е. надо перед всем мероприятием просто прикинуть уровень эгрегора и все действия производить исходя из этих "расчетов".
ЗЫ Обалденный эффект происходит, когда в тренировке учавствуют несколько ДЭИРовцев, правда есть перекосы в уровне воздействия, но это лишний раз "подстегивает" к переходу на более высшую ступень
ЗЫЗЫ Чем круче увеселительное заведение, тем больше положительных эмоций после его посещения и отработки приемов воздействия.

Автор: Black Cat 17 Aug 2004, 09:55:40
Сегодня выпал случай поэкспериментировать на ж/д вокзале и я заметил довольно интересную вещь. Очень много людей, в которых очщущается просто пустота. Причем это ощущение возрастает прямо пропорционально с возрастом человека. Будто какие-то роботы, чем старше, тем страшнее. Прямо настоящая Матрица.
Это действительно так или результат внутренних блокировок и одной, зацикленной на выживаии программы?

Автор: Тартаковский 25 Aug 2004, 21:36:48
Ребята,когда хочешь передать какую-то прогу,то уясни её сам сначало,а потом
надо понять на сколько ты готов с ней работать. Спонтанно такие дела не надо
пока делать,а после наработак они сами будут рабоать на автомате.

Удачи.

Автор: rgv 25 Aug 2004, 23:08:17
Белый котик!Как тебе везет,что не попался тебе черный котище!
Смотри дотренируешься!

Автор: updike 29 Aug 2004, 15:53:05
По хорошему конечно лучше бы вначале потренироваться на собаках, а потом уже работать с людьми.

Автор: Black Cat 29 Aug 2004, 21:56:21
QUOTE (rgv @ 25 Aug 2004, 23:08:17)
Белый котик!Как тебе везет,что не попался тебе черный котище!
Смотри дотренируешься!

Я этим не злоупотребляю, кроме всего прочего, автомат уже работает без моего вмешательства [image] , шучу конечно, но пора ребячества проходит быстро, так что Котищей не страшно
QUOTE (updike @ 29 Aug 2004, 15:53:05)

По хорошему конечно лучше бы вначале потренироваться на собаках, а потом уже работать с людьми.

Лучше с ос начинать [image] , только без хвастовства, после второй удачно "удаленной" осы было желание позвонить другу, сообщить о новости, как результат, на балконе появилось штук 6 ос. Больше желания делиться нет. Да и в топике тоже оно пропало

Автор: Alisha 30 Aug 2004, 11:59:39
QUOTE (Black Cat @ 15 Aug 2004, 21:05:01)
После проведения легкого подавления, отсечения жертвы от ее эгрегора, навязывание происходит очень легко и непринужденно.

Black Cat [image] - ты немножко путаешь: Аджна- подавление и простое отсечение от эгрегоров - разные вещи......
Цель - одна: дизориетировать человека и навязать нужное, но степень воздействия разные - при хорошем подавлении вся эфирка человека подчиняется, при отсечении - убирается подключка, т.е никого не подавляют...просто убирается лишнее, а дизориентация происходит потому, что человек не знает - что дальше делать!

QUOTE
Лучше с ос начинать , только без хвастовства, после второй удачно "удаленной" осы было желание позвонить другу, сообщить о новости, как результат, на балконе появилось штук 6 ос.

Я страсть как люблю животных, но есть среди них доставучие такие.... мухи и пр......
С техниками 3-ки луплю их - без мухобойки (вынуждена сорри...)

Автор: Black Cat 30 Aug 2004, 16:41:16
QUOTE (Alisha @ 30 Aug 2004, 11:59:39)

Black Cat [image] - ты немножко путаешь: Аджна- подавление и простое отсечение от эгрегоров - разные вещи......
Цель - одна: дизориетировать человека и навязать нужное, но степень воздействия разные - при хорошем подавлении вся эфирка человека подчиняется, при отсечении - убирается подключка, т.е никого не подавляют...просто убирается лишнее, а дизориентация происходит потому, что человек не знает - что дальше делать!

Сорри, виноват, очка то двойка, а тренировки перед прохождением троечки, как дань должному [image] , поэтому и "заехал не в ту степь"

Автор: rgv 02 Sep 2004, 16:52:18
Зебра,если вернуться к твоему первому вопросу-вот тебе боевая обстановка.
Подонков полно везде,вот втихаря и учи их уму-разуму.

Автор: Black Cat 07 Sep 2004, 16:11:37
QUOTE (rgv @ 02 Sep 2004, 16:52:18)
Зебра,если вернуться к твоему первому вопросу-вот тебе боевая обстановка.
Подонков полно везде,вот втихаря и учи их уму-разуму.

Для этого необходимо "внедриться" в их атмосферу, пройтись по злачным местам, Ночной дозор, типа
А так, как отличить нормального от поддонка, если оно себя никак не проявляет просто на улице?
Вот и "страдают" невинные [image] от наших тренировок...

Автор: Кошка 15 Sep 2004, 15:23:53
QUOTE (Aскольд @ 02 Jun 2004, 16:36:02)
А у меня вот недавно не получилось двух женщин со скомейки прогнать.. сидели курили одну за другой и о чём-то разговаривали. минут 10 ждал - так и не ушли

Так надо было не ждать, а по 3-ке работать...
Отключал их от эгрегора, со сбоем внимания? Или просто разгонял за эфирку?..

Автор: Dimmu Borgir 16 Sep 2004, 20:11:29
Пытался дня три считать намеренье прохожих ,но что то не выходит.
Везде ВК лезет, даже в ощущениях намеренья.
Если вижу бомжа то у меня возникает намеренье харкнуть, но сам бомж этого не делает, если вижу человека проходящего около подъезда то он должен зайти в этот подъезд но он не заходит!
Вообщем у меня полная тишина, ВК молчит, ЯЕ ощущается но ВК лезет, хотя молчит.
Чё делать?
P.S
По тихоньку меня одолевает скепсис на счет 3ки.

Автор: MaxG 17 Sep 2004, 18:31:35
QUOTE
Везде ВК лезет, даже в ощущениях намеренья.

Интересно, а откуда это у тебя ВК, если ты проводиш редукцию сознания? Тут все дело в качественной редукции. Если проведена качественно, то посторонних мыслей возникать не может, следовательно и ВК в нуле. Не торопись, расслабся, проведи редукцию сознания, отождествись и все почувствуешь.
Редукция - это главное. Остальное приходит само, главное не прекращать тренировки, а скепсис гони подальше. Он возникает от того, что не получается, не получается от того, что что-то делаешь неправильно, неправильно делаешь от того, что торопишься, торопишься от того, что хочешь результатов сразу.
Не торопись и спокойно продолжай тренироваться на несчастных прохожих [image] , результаты обязательно будут.

Автор: Dimmu Borgir 19 Sep 2004, 12:42:42
А можно считать намеренье на ходу? т.е идешь куда ни будь и считываешь намеренье у прохожего.
По совету MaxG получилось ,но только в полностью расслабленном состояний почти в трансе.

Автор: Aскольд 20 Sep 2004, 01:05:10
QUOTE (Кошка @ 15 Sep 2004, 15:23:53)
QUOTE (Aскольд @ 02 Jun 2004, 16:36:02)
А у меня вот недавно не получилось двух женщин со скомейки прогнать.. сидели курили одну за другой и о чём-то разговаривали. минут 10 ждал - так и не ушли

Так надо было не ждать, а по 3-ке работать...
Отключал их от эгрегора, со сбоем внимания? Или просто разгонял за эфирку?..

конечно отрубал, хотя это чепуха, а ещё совал конструкции обеим и дёргал их СТ.

Автор: Black Cat 20 Sep 2004, 09:48:56
QUOTE (Dimmu Borgir @ 19 Sep 2004, 12:42:42)
А можно считать намеренье на ходу? т.е идешь куда ни будь и считываешь намеренье у прохожего.
По совету MaxG получилось ,но только в полностью расслабленном состояний почти в трансе.

Ничего просто так не приходит. Тренировки, тренировки и тренировки

Автор: Dimmu Borgir 03 Nov 2004, 00:11:26
Что то я не понял, для действия мишени ей передается свое намеренье или можно засунуть картинку(образ) действия?
Например чтобы человек захотел пива ему нужно транслировать
картинку этого пива(как в рекламе) или самому захотеть его?

Автор: Black Cat 03 Nov 2004, 01:49:24
QUOTE (Dimmu Borgir @ 03 Nov 2004, 00:11:26)
Что то я не понял, для действия мишени ей передается свое намеренье или можно засунуть картинку(образ) действия?
Например чтобы человек захотел пива ему нужно транслировать картинку этого пива(как в рекламе) или самому захотеть его?

Транслируя картинку ты добьешься не так уж и много, а вот если после отождествления, ты сам прочувствуешь желание пива и пересохшее горло, то я не завидую мишени, особенно если у нее под рукой не окажется бутылочки "нектара"....


Конференция Школы ДЭИР > Вопросы 3й ступени > Управление Движениями Человека

Автор: Vlad_Nk 31 May 2004, 06:17:08
Стою я напротив одного знакомого, идет спор про возможности управления. Он говорит: сделай два шага. Я сделал шаг и полетел в него, очнулся, когда головой в него уперся. Я: "давай еще раз". Опять делаю шаг - то же самое. Как так? В книгах такого нет. Или я не внимательно читал?

Автор: Су-27 31 May 2004, 10:36:56
В книгах есть - просто этот навык сам по себе ни откуда не возьмётся, его нужно тщательно оттренировать.

Автор: Семочкин 31 May 2004, 12:10:53
Просмотрите в книге по 3-й ступени раздел передачи энграммы действия - стартовый толчок.

Автор: Florinda 14 Jul 2004, 15:29:50
У меня с третьей ступенью вообще полный гы-гы-гы......
Ничего не умею.
Однако вчера еду в трамвае, подсаживается ко мне пьяненький мужик с пивом, ну противно же....
Я присоединяюсь по тройке и представляю в ощущениях тела как он встает и пересаживается, в результате, я задумалась уже о чем-то своем, тут вдруг этот мужик у меня спрашивает: "Мне пересесть?"
Я удивленно киваю и он спокойненько втает и пересаживается достаточно далеко, только он еще долго на меня поглядывал.....

Автор: Неясова 21 Jul 2004, 03:47:48
Подчинить себе моторику другого человека можно так же, взяв его под свою оболочку.

Автор: Aскольд 21 Jul 2004, 14:03:28
У меня вчера была схожая ситуация..
Еду в метро. Справа от меня садится какой-то неадекватный в поведении человек, постоянно держа голову наклонённой на бок [image] , причём садится впритык, чего я наблюдаю редко. Отождествляюсь по тройке: жёсткое намерение уверенности отсесть куда подальше + пульсирую его суб. ЯЕ и добавляю в этот сырбор несколько секунд соответствующих ММ. всё. После этого чел начал ёрзать как червяк на сковородке и сантиметр за сантиметром отодвигаться и отклоняться от меня. Итог: после 15 см отползания от меня субъект решил выйти на следующей остановке и пересесть в другой вагон
Из личного опыта: Сколько раз замечал, что навыки (если они хоть жиденько присутствуют [image] ) по тройке (наверно и не только) работают на 100% когда возникает эмоциональный ноль! - т.е. полное спокойствие и равнодушность к происходящему. А это, как известно, сделать сложно, ввиду присутствия, как Вы любите выражаться, тараканов (или светлячков).

з.ы. Сразу предлагаю впреть выражаться на нашем форуме более корректно и заменять слова "тараканы" и "светлячки" на что-либо соответствующее нашей науке - энергоинформационике
з.з.ы. ..а Залевский проходил тройку как минимум 2 раза
-----------------
Сильно хоцца семинара по "техникам отождеств. и реальной телепатии"!

Автор: Florinda 21 Jul 2004, 17:10:41
QUOTE (Неясова @ 21 Jul 2004, 02:47:48)
Подчинить себе моторику другого человека можно так же, взяв его под свою оболочку.

Неохота пачкаться! Это не ЧСВ, а реальность.

Автор: Железный Вепрь 21 Jul 2004, 22:54:15
QUOTE (Неясова @ 20 Jul 2004, 23:47:48)
Подчинить себе моторику другого человека можно так же, взяв его под свою оболочку.

Но отождествиться с ним всё равно придётся...

Автор: Железный Вепрь 22 Jul 2004, 07:57:00
QUOTE (Чуйко @ 21 Jul 2004, 21:53:50)
А можно поподробнее - что за неадекватная зона в ВИП и почему, если ее заморозить НП, мишень будет делать то, что нужно? Это что, прием телепатического гипноза?

Аскольд писал о "неадекватном" человеке. Ну эта "неадекватность" поведения , ИМХО, не в воздухе висит, а выражается в том, что у гражданина в ВИПе что-то перевозбуждено...
Если снятьэнергонасыщенность этой зоны с помощью НП, то "адекватность" поведения, естественно, возрастает (чел становится более нормальным). В результате мишень не столько будет "делать то, что нужно", сколько перестанет делать то, что не нужно.


Конференция Школы ДЭИР > Вопросы 3й ступени > Воздействие По 3ке На 4шника

Автор: Mishka7 14 May 2004, 03:44:38
Ситуевина такая: есть 3шник и 4шник. Нужно потренироваться по 3 ст.
Вопрос такой: на какую Я.Е. у 4ника должен воздействовать 3ник? А может просто ориентироваться на то место, где она должна быть до 4 ст?

Автор: Ander 14 May 2004, 05:58:26
Если 4шник обидется - свою ЯЕ не отыщешь

Автор: Florinda 14 May 2004, 12:00:41
Ессно на верхнюю. Мы ж головой думаем еще пока.....

Не очень то приятно когда к тебе приконнектиться пытаются.
Вот если Вы сдвигать свою точку в голову начнете (А это уже 4 ступень), то взять ракетку и................. труда не составит.

Автор: Mishka7 14 May 2004, 12:56:17
to Ander
4шник - это я.

Вообще-то, я так и думал, что на верхнюю. А что, если на нижнюю попробовать [image] . У кого-нить есть такой опыт? Или я один такой извращенец?

Кстати, а что делать, если ты не знаешь, что человек, на которого нужно воздействовать по 3ке 4шник? - если искать его ЯЕ в центре головы - сработает, или нет?

Автор: Florinda 14 May 2004, 13:08:14
Мы когда коннектимя по тройке, как бы немного расфокусированный луч направляем в сторону головы человека, в этом пространстве и соединяемся, т.е. не обязательно знать где конкретно в голове точка находится.

А насчет извращений смотри ниже
"Дэир -это..................."

Автор: ТМихаил 14 May 2004, 17:40:28
QUOTE (Mishka7 @ 14 May 2004, 10:56:17)
to Ander
4шник - это я.

Вообще-то, я так и думал, что на верхнюю. А что, если на нижнюю попробовать [image] . У кого-нить есть такой опыт? Или я один такой извращенец?

Кстати, а что делать, если ты не знаешь, что человек, на которого нужно воздействовать по 3ке 4шник? - если искать его ЯЕ в центре головы - сработает, или нет?

Должно сработать.

Автор: NeverNight 14 May 2004, 17:43:21
Нужно ощутить его точку, я называю это ощущение - прикосновение сознания.
Когда мы ясно ощущаем сознание другого человека.
Так не только к четверошнику, но и к "ТРАНСФОРМАТОРУ" с миллионом точек можно подрубится


Конференция Школы ДЭИР > Вопросы 3й ступени > Активное Воздействие

Автор: Аленушка 10 Apr 2004, 20:49:36
Помогите пожалуйста разобраться.
Непонятен следующий ньюанс.
При Аджна-подавлении с помощью жесткого потока эн.из Аджна чакры мы пробиваем эн. слой мишени и проникаем через Аджну чакру мишени в "озерцо запаса эн.".При этом , вокруг нас возникает сильное напряжение , которое чувствуют окружающие.
А при использовании приема Энграммы действия не возникает никакого напряжения и этот прием не требует серьезных эн. затрат. ХотЯ для того , чтобы передать Эн. действия нам надо так же пробить эн. поле мишени , чтобы создать эн. канал в область формирования импульсов.
ВОПРОС:
Почему в первом случае проникая через эн. поле мишени возникает напряжение , которое можно сравнить , чуть-ли не с бетонной стеной , а во втором случае нет такого напряжения , хотя мы так же проникаем , через то же Эн. поле?????
Спасибо.

Автор: Maximus 10 Apr 2004, 21:38:10
QUOTE (Аленушка @ 10 Apr 2004, 19:49:36)
Помогите пожалуйста разобраться.
Непонятен следующий ньюанс.
При Аджна-подавлении с помощью жесткого потока эн.из Аджна чакры мы пробиваем эн. слой мишени и проникаем через Аджну чакру мишени в "озерцо запаса эн.".При этом , вокруг нас возникает сильное напряжение , которое чувствуют окружающие.
А при использовании приема Энграммы действия не возникает никакого напряжения и этот прием не требует серьезных эн. затрат. ХотЯ для того , чтобы передать Эн. действия нам надо так же пробить эн. поле мишени , чтобы создать эн. канал в область формирования импульсов.
ВОПРОС:
Почему в первом случае проникая через эн. поле мишени возникает напряжение , которое можно сравнить , чуть-ли не с бетонной стеной , а во втором случае нет такого напряжения , хотя мы так же проникаем , через то же Эн. поле?????
Спасибо.

Ну почему же сразу так напряжение. Напряжение возникает только при классическом Аджна-подавлении. То есть когда ты бьешь марионетке непостредственно в область надбровья. Если же ты не будешь заоострять свое внимание на таком методе, а просто, зная что у марионетки имеется озерцо внимания, будешь долбить непосредственно в него. То в этом случае никакого напряжения в воздухе и не будет вовсе.

А насчет энграммы действия ( использования стартового толчка) ты тоже просто знаешь, что у мишени есть область стартового толчка, такая же как и у тебя. Ты берешь и выполняешь необходимые действия.

Автор: Чуйко 11 Apr 2004, 14:40:26
Уважаемая Аленушка! Дело в том, что в нашем общении друг с другом существует масса нюансов. Во время любого контакта возникает также контакт энергетический - чакальный, на уровне Э.Т. и многое другое. Все дело в характере общения, и если мы хотим подавить другую личность, она будет рефлекторно сопротивляться.

Автор: Аленушка 11 Apr 2004, 15:49:28
А что по сути есть Прередача Энграммы действия , как не навязывание собственных желаний? Ведь это тоже способ подавления ? Просто более "хитрый" что-ли , но подавление личности (особенно если ее понимание действия идет в разрез с моим) так или иначе присутствует. Или я ошибаюсь?

Автор: Аленушка 11 Apr 2004, 15:50:35
И еще , что такое люди индукторы ? Спасибо.

Автор: Юдина 18 Apr 2004, 14:30:49
Здравструйте! Это воздействие - не обязательно подавление! Это можно сравнить со звучащими инструментами - подстройка в резонанс. У кого резонанс, волна мощнее и сильнее (работа сознания, программы) - тот и воздействует! Мы так живем и в обычной жизни, и на Дэире эти техники используем.
А индукторы - это люди, которые внушают нам какие-то идеи, моим опытом не подтвержденные, и "заставляет " меня в это поверить и действовать в соответствии с этим! Классический пример - "у вас порча, и только Я (со скидкой) вам помогу". Проверить я это могу? С техниками школы - да, убрать - да. Школа к этому и стремиться!
Удачи Вам.

Автор: Аленушка 20 Apr 2004, 11:22:30
Всем большое спасибо.

Автор: andrewavatar 28 Apr 2004, 14:20:33
Аджна подавление - атака в аджна-чакру (в узком смысле этого выражения) или другими словами - сглаз.
Проходите очные занятия!

Автор: Варламова 03 May 2004, 14:19:49
Для Алёнушки- по поводу зоны влияния. Чтобы попасть( установиить контакт) в зону внимания, не нужно проходить аджну. Силой сознания мы можем луч своей энергии изогнуть как угодно.Тогда и не будет напряжения.

Автор: Неделя 03 May 2004, 22:31:12
Хочу добавить, что в любом случае, проникновение в аджну возникает напряжение. Аджна сопротивляется автоматически. Но напряжени пространства при прдавлении, обусловленно накачкой огромного количества энергии в зону внимания. Только в таком случае достигается необходимый эффект, подчинение мишени даже на уровне физики.
При прохождении в зону СТ.т. не требуется такое колличество энергии.

Автор: Бурман 28 May 2004, 22:08:32
Напряжение возникает только при условии, что мы проникаем в зону внимания мишени через ее аджну. Обусловленно тем, что это очень энергонасыщенная область-приходится преодолевать ее жесткое сопротивление. Если в зону внимания проникать в обход аджны-и напряжение намного меньше
Удачи.


Конференция Школы ДЭИР > Вопросы 3й ступени > Дайте Пару Пояснений

Автор: Аскольт 11 Dec 2003, 17:48:43
Привет
1) Если попадается тебе субъект, который явно лезет на конфликт (драку), с большим запасом ВП за гривой (как дополнение - ещё и нетрезвый), каким будет алгоритм действий? Свой тройбан знаю не в лучшей степени, щас много практикуюсь! Или мне до четвёрки пока с шокером погулять?
И попутный вопрос, почему с человеком выходят такие неровности, с чем это связано, и где над собой нужно работать, карма что ль или ....?
2) Сёдня преподу в универе внушал "Ой, как я хочу в туалет!", точнее передовал ощущение через отождествление. Ну ничего, ноль полный, препод даже на перерыве не выходил из аудитории! Я аж сам по нужде захотел
Либо я что-то не правильно делаю, либо не достаточно сил, чтобы сбить мыслительный процесс этого горе-гиганта мыслей [image] , ну либо одних ощущений ему не достаточно, ножен полный комплект "конфеток"?
Ответьте, плыз.
Шпасиба!

---------------
Нас не подкупишь, не убьёшь

Автор: ELPRIME 11 Dec 2003, 22:48:52
QUOTE
1) Если попадается тебе субъект, который явно лезет на конфликт (драку), с большим запасом ВП за гривой (как дополнение - ещё и нетрезвый), каким будет алгоритм действий? Свой тройбан знаю не в лучшей степени, щас много практикуюсь! Или мне до четвёрки пока с шокером погулять?
И попутный вопрос, почему с человеком выходят такие неровности, с чем это связано, и где над собой нужно работать, карма что ль или ....?

Большинство таких субъектов, как показывает мой опыт, пользуются неосознанно аджна-подавлением. Кстати, забавное наблюдение: они также используют 1-й голосовой режим при нападении, что способствует усилению ВП.
По поводу защиты: эффективный метод(если у вас не достаточно развит навык аджна-подавления) - заткнуть свою аджну воображаемой пробкой или еще лучше представить зеркало на уровне своей аджны, чтобы отражать его аджна-подавление. Еще можно использовать Защитник Пространства.

По поводу кармы. Да, возможно, но не обязательно это карма. Скорее есть какая-нибудь заморочка у Вас, которая эту ситуацию и притянула. Ведь ничего не происходит просто-так, без причины

QUOTE
2) Сёдня преподу в универе внушал "Ой, как я хочу в туалет!", точнее передовал ощущение через отождествление. Ну ничего, ноль полный, препод даже на перерыве не выходил из аудитории! Я аж сам по нужде захотел
Либо я что-то не правильно делаю, либо не достаточно сил, чтобы сбить мыслительный процесс этого горе- гиганта мыслей , ну либо одних ощущений ему не достаточно, ножен полный комплект "конфеток"?

Вот забавно!!! Интересно, что же вы ему внушали? Просто фразу? Или может быть образ унитаза?

Первое правило, чтобы работали техники 3-ки, надо быть предельно кокретным! Тогда человек либо безусловно выполняет Вашу программу, либо отвергает(как вариант - неправильно понимает). В вашем случае разумно было брать ощущения в физическом теле в качестве начального образа. Т.е. предварительно отождествившись с ним начинаете транслировать напряжение в мочевом пузыре, постепенно все более и более усиливая это ощущение (естественно, если у Вас слабые ощущения, Вам будет тяжело это сделать без предварительной тренировки). Затем когда чувствуете, что пошла обратная связь внедряете необходимое намерение и желание. При необходимости также можно запустить стартовый толчок в нужный момент. А затем пинок эфирной ногой под зад на выходе из аудитории....

Честно говоря я вообще не улавливаю мотива Ваших действий во втором пункте. Думайте головой, тренируйте навыки, а то наломаете дров...

Автор: Аскольт 12 Dec 2003, 00:58:03
1)
>По поводу кармы. Да, возможно, но не обязательно это карма. Скорее есть >какая-нибудь заморочка у Вас, которая эту ситуацию и притянула. Ведь >ничего не происходит просто-так, без причины
Это-то я и сам понимаю, а что конкретно, ведь ситуация банальна...?
Выяснить просто так не могу, так как со мной такого не происходило.

2) Конечно, я транслировал всё, что ощущал, когда хотелось по нужде, и "напряжения в мочевом пузыре".
>Честно говоря я вообще не улавливаю мотива Ваших действий во втором >пункте. Думайте головой, тренируйте навыки, а то наломаете дров...
Человек столько наломал дров себе и всем, что дальше некуда. Я знаю что делаю, тем более сейчас, когда по тройке учусь внедрять в головы вирусы сознания...

Автор: ELPRIME 12 Dec 2003, 13:26:07
QUOTE
Это-то я и сам понимаю, а что конкретно, ведь ситуация банальна...?
Выяснить просто так не могу, так как со мной такого не происходило.

Неужели Вы святой и никогда ничего плохого никому не делали? Если б это было так, то сейчас в такую ситуацию б Вы не попали. А если уже так случилось – то скорее всего Вы просто получили откат. Это могла быть любая неприятная ситуация. Не стоит этим сильно заморачиваться. Вот если будет походить на карму хотя бы по нескольким пунктам, тогда можете пробовать с этим бороться.
QUOTE
Человек столько наломал дров себе и всем, что дальше некуда. Я знаю что делаю, тем более сейчас, когда по тройке учусь внедрять в головы вирусы сознания...

Вы пытаетесь стрелять из пушки по воробъям, толком не умея этого делать. Отрабатывайте сначала более простые техники. Вот возьмем к примеру эту же ситуацию. Неужели уход этого человека «по нужде» полностью решит Вашу проблему? Во-вотрых это слишком энергозатратно для Вас. Гораздо эффективнее вывести его один-на-один в ключевой ситуации. Так обработать его будет гораздо проще, получив непосредственно нужный для себя результат.

Автор: Аскольт 12 Dec 2003, 20:41:15
1) Ещё раз попытаюсь Вам втолковать, что я в такую ситуацию НЕ ПОПАДАЛ, а привёл лишь недавний случай, произошедший с моим другом. Святой? пока нет, но это не значит, что надо накручивать отрицательную карму направо и налево! Или ты её исправляешь, или приплюсовываешь, и чуть-чуть для меня не считается!
2)Толком не умея, да, ведь не сразу всё даётся... И я поступаю по принципу "чем больше отдаёшь, тем больше получаешь", не знаю как для Вас, а для меня этот принцип себя оправдал

Автор: ELPRIME 13 Dec 2003, 02:16:24
QUOTE (Аскольт @ 12 Dec 2003, 18:41:15)
1) Ещё раз попытаюсь Вам втолковать, что я в такую ситуацию НЕ ПОПАДАЛ, а привёл лишь недавний случай, произошедший с моим другом. Святой? пока нет, но это не значит, что надо накручивать отрицательную карму направо и налево! Или ты её исправляешь, или приплюсовываешь, и чуть-чуть для меня не считается!
2)Толком не умея, да, ведь не сразу всё даётся... И я поступаю по принципу "чем больше отдаёшь, тем больше получаешь", не знаю как для Вас, а для меня этот принцип себя оправдал

1) Я рад что не попадали. Желаю непопадать и впредь...
А с шокером ходить не советую. Не поможет.

Карму нельзя абсолютно исправлять или абсолютно приплюсовывать. Так же как невозможно абсолютное созидание без чуть-чуть разрушения.

2) Да, принцип "чем больше отдаёшь, тем больше получаешь" хорош, я с этим спорить не буду. Но в приведенном вами примере он себя как ни странно не оправдал...
И я скажу почему: потому что нет обратной связи! Лучше сначала практиковать простые навыки, получая обратную связь, а затем переходить к более сложным. По крайней мере мой опыт показывает, что для всех ЭИ-техник такой подход лучше.

Вот например, аналогия: когда я учился играть на гитаре я сразу пытался играть сложные вещи. Хотя по началу было очень тяжело, но была обратная связь (слышал звук). Интересно, сколько бы это у меня заняло времени если заткнуть уши бананами? И что бы в результате получилось?

Автор: NeverNight 13 Dec 2003, 07:20:39
Со мной был тот случай, когда на меня нападали с кулаками. Я вначале решил удалять это как карму, но так как подобные случаи происходили не часто, я никак не мог найти подходящий случай для этого [image] И чем чаще начали происходить эти случаи, тем лучше я начал отбиваться. В конце концов, научился драться и дал сдачу. ТО ЕСТЬ Быть, может, это вовсе не карма, а просто хороший шанс научиться драться?

А по поводу того чтобы преподавателя из аудитории вывести, ну как он может хотеть пойти в туалет, если, например, нечем ему? Можно просто внедрить намерение выйти из аудитории чтобы чуть-чуть отдохнуть от лекции, подышать воздухом итп итд ! Просто действия внедрять через намерения легче всего когда ты представляешь себя на месте этого человека, начинаешь понимать, что ему надо или нет

Автор: dan-leech 13 Dec 2003, 15:21:52
Если на человека нападают, он как правило чувствует себя жертвой, не сознательно конечно, но бывает и сознательно. Надо просто не чувствовать себя жертвой, а чувствовать себя сильным и т.п. Если даже подходят нервничать особо не будешь, просто толково объяснишь, что драться безсмысленно, так как ты сильнее.
ЗЫ: Иллюзия всегда сильнее реальности.

Преподу надо панос устроить... Именно так я когда-то и поступал.
Еще с человеком проще работать, если он "включен" в вас. А еще проше пургенчику.

Автор: Сергей 14 Dec 2003, 10:00:44
1. Говорят, что в первой ситуации перво-наперво хорошо отсечь человека или группу людей от подключки. Срезаете его связь. Он в большинстве случаев сразу размякает. И сразу ему какую то другую идею - например выпить [image] и подтвердить позитивным желанием.

2. Ну протранслировали вы ему ощущения внутри живота и что? Может это цистит у него [image] заболевание такое или еще чего? Не забывайте - что есть две вещи намерение, которое потом проверяется желанием. Желания прервать занятие у него врядли есть. Здесь, я думаю, надо было подслушать внутренний мир препода. Что ему хочется и какие намерения у него есть. И переделать все на свой лад.

Удачи!

Автор: efirka2111 14 Dec 2003, 14:07:46
QUOTE
QUOTE
Или мне до четвёрки пока с шокером погулять?
... я в такую ситуацию НЕ ПОПАДАЛ, а привёл лишь недавний случай, произошедший с моим другом.

Если случай произошел с другом, зачем ТЕБЕ-то гулять с шокером?
А если серьезно, вспомните - для того, чтобы проверить, являются ли события кармой или нет, необходимо просто проверить это в своем ЭС. И все!

По поводу препода. У него определенно имеется свое собственное намерение. У каждого препода оно свое, это зависит от того, как он относиться к своей работе. Соответственно, сначала нужно просто считать, что же за намерение у него. Затем корректировать его с помощю желания Если необходимо), либо стереть старое и вложить свое (для примера: намерение отвлечься (на что? - в туалет хочется!))

Экспериментировать нужно, это правильно! Оттачивайте свое мастерство! Желаю успехов!


Конференция Школы ДЭИР > Вопросы 3й ступени > Особое влияние

Автор: las_cool 07 Apr 2002, 15:06:00
В книге "Влияние" написано, что сначала нужно обрубить связь человека с эгрегором. А потом уже...Такой вопрос. Если не надо, то что потом, а нужно просто подсоединить человека к нужному эгрегору? Кто-нибудь пробовал? Как это сделать? wink

Автор: LeV-BoR 07 Apr 2002, 15:12:00
Если ты хочешь подсадить чела на эгрегор, то попробуй сделать это обычным методом индукции + дай толчок энергетически. ДОпустим как токо разговор заходит на нужную тему, ты ему подпитку энергии даешь. У него появится рефлекс - как токо речь идет о том-то, сразу приятно и т.п. Попробуй так.
Токо аккуратнее с этими экспериментами. Можно потом пожалеть. wink cool

Автор: las_cool 07 Apr 2002, 16:03:00
В том то и дело, что я хочу не просто посадить человека на эгрегор, а пересадить человека...
Ситуация такая, что у человека ОЧЕНЬ мощное подключение к эгрегору. Мне нужно не просто на время его отсоединить (это то легко!), а именно подсоединить его капитально к другому эгрегору.
Впринципе можно не страдат х...а просто использовать описанные методики влияния, но это не единичная ситуация...Ищу наиболее легкие и малозатратные в плане личной энергии пути...

Автор: LeV-BoR 07 Apr 2002, 18:31:00
Спроси lee, он может подскажет. wink
Почитай мой топик ЭИ воздействие на расстоянии в Разном. Может оттуда что возмешь.

Автор: lee 08 Apr 2002, 16:55:00
не подскажу. Мне МЛМ не симпатичен...

Автор: las_cool 09 Apr 2002, 01:54:00
А млм то тут причем? wink

Автор: Kir 09 Apr 2002, 10:36:00
las_cool.

А что тут трудного? Выходишь на тот эгрегор, к которому хочешь подключить чела (сосредоточившись на его теме). Позволяешь эгрегору подключиться к твоей эфирке и сформировать канал, контролируя, однако, точку подключения. По 3-ке отсеки от чела подключение к старому эгрегору. А потом перебрось только что созданный канал с себя на чела. Об остальном позаботятся эгрегор и сам чел, привыкший, что его питают и вдруг этого лишившийся. wink

Автор: Kir 09 Apr 2002, 10:42:00
las_cool
В догонку: А канал старого эгрегора можешь зарыть поглубже в землю или разорвать и завязать узлом, чтоб не мешался.


Конференция Школы ДЭИР > Вопросы 3й ступени > Работа с аудиторией

Автор: Burning 12 Oct 2001, 14:42:00
По роду своей деятельности (преподаватель в ВУЗе)приходится работать с большой аудиторией. Знаю, что с объектом можно работать с аудиторией (даже на методичке тройки написано), но как это делать не знаю, так как занятий по объектам тройки еще не было. Подскажите кто знает или же вышлите на мое мыло. kgaliyev@physics.kz

Автор: Leaden 14 Oct 2001, 21:50:00
По роду своей деятельности я студент (тоже физик) и меня иногда напрягает не слишком нормальное повередние лекторов (орут или тихо говорят, говорят быстро или медленно). Так или иначе, но на них тоже можно воздействовать. Рассказывать особо нечего, все есть в 3-ей книге. Вам же советую попробовать объединить всю аудиторию в одно целое и воздействовать на всех одновременно и одинаково. На самом деле в этом нет ничего сложного. Просто представте себе всю аудиторию как одну общую массу, а по ходу дела вы сами почувствуете, как работаете с каждым в отдельности.

------------------
С уважением, Ярослав aka Leaden ( leaden@mail.ru)
leaden.narod.ru

Автор: 14 Oct 2001, 23:56:00
Был у меня как-то случай. Читал нам профи лекцию по истории, и задержал на переменку, а переменка небольшая - 10 мин. Так я этому лектору внушил, что ему надобно по маленькому. Ну профи упирался 1.5 и не вытерпел, закончил лекцию. Я ещё проверил, что он действительно в "00" пошёл.
Мораль: прежде, чем воздействовать на студентов убедись, что там не засел ДЭИРовец

------------------
Tengy Tengyvich

Автор: lee 15 Oct 2001, 12:10:00
Все так и бросились на помощь преподу. Как легко мы забываем основы взаимопомощи ДЭИР. Человеки.

Использовать объект для аудитории легко. Нужно активизировать синее ядро и "обмыть" аудиторию этим потоком, поставив на постоянный "дождь". Действие: активизируется внимание и снижается утомляемость слушателей, эмоциональный фон слабеет.

Автор: Paranoia 07 Nov 2001, 00:52:00
Техника по объекту 3-ке: разрушение микроэгрегориальных связей в коллективе
Открываете объект на синем ОЧЕНЬ мощно и держите до тех пор, пока не почувствуете в аудитории дефицит ВП. В этот момент закрываете синее ядро и открываете красное, ждете, пока аудитория не заполнится ВП до нормального состояния. Теперь можно гораздо более эффективно работать с аудиторией как вам советовал Leaden.
Можно в объект закладывать намерения, желания, которые будут постоянно поддерживаться в сознании мишени. Для студентов: сбой внимания, постоянный, на протяжении всей лекции(будете весело наблюдать, как препод будет сбиваться, заикаться, переходить на др. темы), можно организовать в аудитории переизбыток ВП - разговоры тогда в аудитории уже НИКОМУ не унять даже самыми страшными угрозами(всем будет смешно)и т.д.

Автор: Котик 23 Jun 2003, 05:21:10
QUOTE (Paranoia @ 06 Nov 2001, 20:52:00)
Открываете объект на синем ОЧЕНЬ мощно и держите до тех пор, пока не почувствуете в аудитории дефицит ВП. В этот момент закрываете синее ядро и открываете красное, ждете, пока аудитория не заполнится ВП до нормального состояния. .

Согласен свыше сказанным и попробую добавить.
Можно также поддерживать в аудитори нужный фон по НП и по ВП учитывая фазы -зашли НП ,к доске ВП ,.......
Предлагаю разобрать работу с аудиторией по 1й ст. а потом переходить к 3й. Гармонизация помещения и тд и тп............
С уважением .Хочу быть Вашей аудиторией.

Автор: Вороновская 05 Jul 2003, 19:53:25
Позвольте небольшое дополнение. Очень хорошо работает 2-ка+3-ка, т.е. сначала программу на Эф. д.- зашли, раздали "всем сестрам по серьгам"( как Вы хотите, чтобы прошла ваша лекция), а затем уже можно дополнять по 3-ке. Но чтобы лучше отработать, все же советую на клуб сходить. Постоянство и тренировка -залог успеха...

Автор: Юзефчик 19 Sep 2003, 09:58:17
Постарайтесь выстроить план своих лекций таким образом чтобы в них чередовались,как весёлые моменты расслабляющие не загружающие логический аппарат, так и промежутки когда Вы подаёте студентам необходимую информацию по вашей лекции,им будет тогда легче её воспринимать,соответственно приходить на такие лекции и слушать их им будет приятно.Приготовте домашннюю заготовку анекдотов,притч,пословиц, историй которые плавно могли вплетаться в тот материал который Вы преподносите.Желаю успеха.

Автор: Бабенкова 09 Oct 2003, 12:45:02
добавлю ко всему сказанному.
Действуйте по ситуации.
Обычно вначале надо привлечь к себе внимание, каким способом? выбирать вам. Как только внимание зафиксировано задайте пару вопросов, а в это время качайте аудиторию ВП.
Как только идет подача материала нужен НП иначе он не будет восприниматься. И заканчивает всегда на эмоциях ВП.
НЕ ведитесь от аудитории, всё должно исходить от вас.

Автор: vsz 10 Oct 2003, 12:53:59
Работа с аудиторией? Известно, ситуацию просто надо держать в руках. Конечно это ВП, а НП для направления. Многие люди естественным образом, от природы обладают качествами ВП и НП, необходимыми для подобной деятельности, иногда это можно как-то развить, если же без вспомогательных ЭИ средств не получается, то врядли и на них можно долго продержаться. Имхо.

Автор: VSL 10 Oct 2003, 13:18:25
Иногда долго и не надо.

Автор: Железный Вепрь 11 Oct 2003, 09:30:00
Есть семинар "Личная харизма" Кондакова, там много есть рекомендаций на эту тему.
Насчёт работы с толпой как с конгломератом - полностью поддерживаю.

Автор: СЕРЕГА 13 Oct 2003, 02:36:35
Хорошую идею подавала Паранойа (СВЕТЛАЯ ЕЙ ПАМЯТЬ!!!)
Мой опыт общения с аудиторией (я тоже был преподаватель ВУЗа) - АНАХАТА, врубите, и весь материал как по маслу пройдет, но не забывайте про харизму (Кондакова)

Автор: Черный Плащ 15 Dec 2003, 03:56:29
Вы знаете, дорогой Burning, могу посоветовать три вещи:
1. "Настольную книгу разведчика". Я имею в виду Дейла Карнеги. Помимо книг "Как завоевывать друзей", "Как перестать беспокоиться и начать жить", у него есть специальная книга, как читать лекции. Вот только не помню, отдельная это книга или несколько глав...
2. Нам на уроках физике, когда я учился в политехе, преподаватель читал "Феймановские лекции по физике".
3. С детства запомнил чтение журнала "Юный техник". Там была масса научно-популярных статей. Вот как нужно рассказывать студентам.

А вообще, какой предмет Вы ведете?

Автор: Черный Плащ 15 Dec 2003, 23:36:59
Есть еще одна хорошая книга. Автор Эдуард Успенский (тот самый, который написал "Чебурашку и крокодила Гену"). Книга называется "Лекции профессора Чайникова". Как раз лекции по физике (что такое электричество, как распространяется звук и прочее).

Автор: RUnner 16 Dec 2003, 07:55:16
Попросили тут прочитать лекции меня студентам.
Ну что сказать
Стоял слева от них, двигался, руками шавелил, голосом работал мало-мало
Анекдоты - истории веселыё по ходу пьесы вставлял, вопросы им задавал.
Вобщем работал [image] Даже не раскачивался ни сам ни аудиторию не прокачивал. (У самого 5.1)
Результат: "а вы к нам еще прийдете, нам так понравилось" [image] )))
Как оказалось ничего сложного

Автор: Энтропия 26 Dec 2003, 01:25:07
QUOTE (RUnner @ 16 Dec 2003, 06:55:16)
Попросили тут прочитать лекции меня студентам.
Ну что сказать
Стоял слева от них, двигался, руками шавелил, голосом работал мало-мало
Анекдоты - истории веселыё по ходу пьесы вставлял, вопросы им задавал.
Вобщем работал [image] Даже не раскачивался ни сам ни аудиторию не прокачивал. (У самого 5.1)
Результат: "а вы к нам еще прийдете, нам так понравилось" [image] )))
Как оказалось ничего сложного

а оценки на госах какие были????

Автор: ФАГОТ 27 Dec 2003, 09:50:28
Еще очень помогает умелое использование голосовых режимов...
А вообще правильно тут кто то сказал, что выступление должно стромться на котрастах: материал должен сочитаться с шутками, НП-ВП, умелое использование голосовых режимов... и аудитория просит вернуться...

Автор: dens 28 Dec 2003, 00:33:29
QUOTE
И вот на вход регистра приходит информация, красивая такая, говорит: "Бери меня, я твоя". А он отвечает: "Нет, подождем синхронизирующего сигнала"

Вот так например нам один препод читает.

Автор: Шевченко 30 Dec 2003, 02:16:00
Важно самому испытывать интерес к тому, о чём говоришь. Превратите лекцию в игру ( прежде всего для себя ), попытайтесь получать удовольствие от ведения занятия. Если есть внутреннее состояние + увеличить ЭТ на всю аудитория, то интересно будет и слушателям.
Успехов!


Конференция Школы ДЭИР > Вопросы 3й ступени > Активное управление

Автор: KostSen 29 Aug 2001, 03:27:00
Товарищи и другие граждане. давайте поговорим про такую весч как активное управление - вот например хочу я чтобы человек голову повернул... замечено - если легонечко на него подействовать (я еле еле ощущаю это воздействие), и если сильно давить потоками - получаю реакцию, примерно одинаковую, причем при сильно м давлении даже реакция как бы даже послабее... если работаю на среднем уровне - вообще ничего...
А как вы работаете над сиюминуными задачами и дистанционно?

Автор: lee 29 Aug 2001, 13:24:00
Лично я избегаю прямого воздействия, но ежели нужно, то проникаю в сознание в субъективном пространстве и создаю образ действия для конкретной цели. Т.е., чтобы такси остановилось, я посылаю водителю импульс желания оглянуться и проверить наличие клиента на улице.

Автор: 29 Aug 2001, 23:54:00
Привет начинающим телепатам! А именно KostSenу!
Читай внимательно: если внедрять(телепатировать) человеку желание(действие) противоречующее его, человека, намерению то вряд ли это будет иметь эффект (если ты не супер телепат). На тройке ты изучал различные схемы внедрения желания в чужое сознание (см. брошюрку по 3й ступени (если купил)). Т. е. человеку (в твоём случае) надобно внушить то, зачем ему вообще поворачивать голову, твой подопытный должен ПОЖЕЛАТЬ повернуть голову туды куда ты хочешь. Например: внуши человеку, что позади него какая-то опасность ( его хотят ударить молотком по кумполу [image] )и под это дело внедряй, что он ХОЧЕТ повернуть голову назад, чтобы проверить, так ли это. Вообще, если помнишь из занятий, то лучше для начала прогнать ВП и НП, потом на ВП направить "стрелочку" в мозге вперёд и внушать несчастным подопытным желания [image].
Удачи в опытах

------------------
Tengy Tengyvich

Автор: NeverNight 30 Aug 2001, 05:25:00
Супер телепатом быть не надо - сначала пускаем намерение не делать ничего, короче "пинаем путоту", а дальше внедряем противоположное намерение

Автор: Воратха 05 Sep 2001, 12:18:00
Еще хорошо бывает кидать на стартовый толчок очень близкое по духу намерение. К примеру: женщина идет и активно жестикулирует. На один из взмахов можно бросить намерение пригладить волосы, и действует это легче, чем если пытаться поднять неподвижную руку или, тем паче, руку загруженную сеткой. При этом полезно, если во мне есть ощущение "нагарэ" - связности, непрерывности действий.

[ 25 Января 2002: Сообщение правил(а): Venera ]

Автор: Гарри 06 Sep 2001, 06:30:00
странно, но у меня управление работает на боле продолжительное время... не на несколько секунд, а на час- два. тогда может и что то получается..
с уважением, Гарри

Автор: Воратха 14 Sep 2001, 11:56:00
Мне тут после клубных занятий по объектам тройки пришла в голову забавная методика тренировок. Суть ее вот в чем: я кидаю в объект намерение, потом иду с излучающим объектом, выискиваю жертву и начинаю ее облучать. Сам же смещаюсь ей в голову и считываю переданное намерение.
Опробовал - получается.
"...
Выяснились забавные вещи: совы в очередной раз не те, кем кажутся.
Простенькие намерения, вроде «сделать шаг вперед» передаются несложно. На остановке я зарядил объект таким намерением и заставил всю очередь шагнуть вперед, просто немного сосредотачиваясь на каждом человеке. Они чуть-чуть топтались на месте, затем смотрели себе под ноги и делали маленький шажок вперед. Те, кому шагать было некуда, просто очень хотели это сделать. Один человек был на передачу намерения очень тяжел.
Дальше, уже в Риге я начал экспериментировать с более сложными намерениями. Намерение подойти ко мне и заговорить со мною (одно из базовых свойств Регулятора Харизмы) я сразу отверг: это чересчур мудро. Надо внедрить мой образ, внедрить намерение заговорить, сделать это сперва из меня… Сложно. Другое намерение - оглянуться и посмотреть, что сзади такого опасного. Ага, как же! Я считывал переданное объектом намерение у людей и диву давался: то, что для меня было ясной и четкой командой «оглянись, сзади опасность!», для других было лишь смутным ощущением неясной тревоги. Кроме того, стартовый толчок! Без него никакие воздействия не имеют смысла. Тревогу человек может ощущать долго, но действовать он начнет лишь после пинка.
В одном случае стартовый толчок пришел извне. Я облучал одну женщину и поднимал свой поток, чтобы дать ей точок на действие «оглянись». Внезапно сзади яростно завизжали тормоза. Женщина испуганно оглянулась. Это, кстати позволило мне откорректировать передаваемое намерение.
Во втором случае мне удалось передать толчок энергетикой. Бабушка у красного светофора замешкалась, затем с ужасом обернулась назад и опрометью бросилась к зеленому светофору на перпендикулярной улице. Один или два раза мои воздействия не оказали никакого эффекта - намерение считывалось слишком расплывчатым, а стартовый толчок не шел."


Конференция Школы ДЭИР > Вопросы 3й ступени > Воздействие на расстоянии

Автор: qwerty 10 Apr 2002, 14:20:00
Здравствуйте!
Мой вопрос таков
Мне нужно воздействовать на подсознание человека.
1. Можно ли это делать, если его нет в пределах видимости? Например, представлять его, глядя на фотографию?
2. В какое место в его теле направлять поток энергии? И из какой своей чакры? Из лобовой или из солнечного сплетения (никак не могу запомнить их названия).
Заранее благодарю за внимание.

Автор: Alex+ 10 Apr 2002, 14:59:00
Можно.
1. Используй объект по тройке.
почитай http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=21&t=000166
2. Попробуй также смещение ЯЕ, в конференции где-то было.

Автор: Чара 15 Apr 2002, 23:16:00
На расстоянии? - без проблем!
1. Работа с фантомом или по фотке. С фоткой вообще все элементарно: берешь ее, смотришь "вглубь" и лучом ВП из Аджны начинаешь ее открывать - как объект. Человек на фотке при этом начинает как бы оживать и далее делаешь с ним все то, что можешь smile
2. Все зависит от того, какой именно результат тебе нужен.

Автор: Kir 15 Apr 2002, 23:50:00
Да и не только по фотке. Можно "раскрыть" таким образом любой предмет, с которым нужный чел был в достаточно длительном контакте. А еще, кстати, выходу на обьект воздействия может помочь проводник по мирам.

Автор: Котик 05 Feb 2003, 23:55:38
Воздействовать на человека на расстоянии можно точно так же как
если его видишь. Просто для этого нужно больше мастерства и
больше опыта. А области, на которые воздействуешь и которыми
воздействуешь, зависят от вашей задачи.

Подробности и ньюансы, которых огромное количество, смотрите
в многочисленных методичках.

Автор: Недилько И 07 Feb 2003, 19:55:29
Ппежде чем работать на расстоянии, необходимо приобрести навыки работы с виртуальным пространством (карта сознания, топография и т.д.)

Автор: Lis 08 Feb 2003, 16:50:06
QUOTE (Недилько И @ 07 Feb 2003, 15:55:29)
Ппежде чем работать на расстоянии, необходимо приобрести навыки работы с виртуальным пространством (карта сознания, топография и т.д.)

Честно, говоря, не совсем понятно о чем речь. Плиз, поясните, если я например, представляю фантом, и отдаю ему программу, то нме не обязательно искать нахождение этого фатнома в ВИП. Или если его вначале смещать в матрицу, то эффект будет сильнее?

Автор: maria 08 Feb 2003, 19:59:38
Фантом заливаешь энергией вместе с программой. Искать в ВИП не обязательно.
Работает на ура. Последний результат - через три часа

Автор: Lis 08 Feb 2003, 22:53:50
QUOTE (maria @ 08 Feb 2003, 15:59:38)
Фантом заливаешь энергией вместе с программой. Искать в ВИП не обязательно.
Работает на ура. Последний результат - через три часа

ОК. Я обычно так и делаю. Спасибо.
Хотя последнии несколько раз были осечки [image] Но будем работать
Дорогу осилит идущий

Автор: Kewal 10 Feb 2003, 18:25:02
> Ппежде чем работать на расстоянии, необходимо приобрести навыки работы с виртуальным пространством (карта сознания, топография и т.д.)
--------------------
Ага, я ППЕЖДЕ чем работать, должен на конфультацию придти и токи опосля того... ежели тупографию харасо усвою...

В ППеждние выремена, тогда еще дэиром и не пахло, все работало. А нынче понимаете...

Автор: Kewal 10 Feb 2003, 18:26:34
В общем да, придется на повтор четверки сходить, в местный клуюб

ЗЫ. А может на недельку, до второго... для улучшения "настройки"

Автор: Милохова 10 Feb 2003, 21:10:34
Не вполне уместная ирония по поводу того, что у вас работет на расстоянии, программы 2 ст, сгустки энергии желания, возможно, но далеко не всегда. Программы 3ст- работа внутри механизмов сознания и здесь для дистанционного успеха нужно мастерски ориентироваться и в своем и в чужом ВИП, ваша крутизна радует, но доверия не вызывает( третий голосовой режим)

Автор: maria 11 Feb 2003, 11:28:59
QUOTE
ваша крутизна радует

Получилось с 1 раза. А посему - индукция ваш третий голосовой
И все же...спасибо за комплимент (тоже третий)

Автор: Kewal 11 Feb 2003, 15:05:22
> в чужом ВИП
---------
Какая жалость, что вы мне уже не чужая...

По поводу режима, осточертел мне ваш третий пополам с аджнаподавлением

ЗЫ. Хотите чтобы пошуршал? А вы ведь реагируете достаточно обиженно

Автор: maria 11 Feb 2003, 15:12:35

ЗЫ

Автор: maria 11 Feb 2003, 15:27:20
Lis, дерзай. Я в тебя очень верю.

Автор: Aria 11 Feb 2003, 18:24:10
Коллеги, а как работать с другим человеком на расстоянии с помощью объекта. Поделитесь, пожалуйста. И потом правильно ли я понимаю, что можно с фантомом работать и через смещение в него точки ЯЕ. Разъясните и это тоже. Я имею в виду работу с подсознанием клиента по изменению его отношения ко мне.
Всем спасибо.

Автор: Kewal 11 Feb 2003, 18:51:04
Дятла убери

А то я с ДДВ тебя перепутал


Конференция Школы ДЭИР > Вопросы 3й ступени > Поглощение Чужой Энергии: Безопасность

Автор: Sanych 05 Apr 2004, 15:09:04
Если человек поглощает энергию у другого с целью снять у него агрессию, не станет ли эта энергия во вред первому?
Если да, то какая есть техника безопасности?
А также: не появляется ли при этом карма?

Автор: NeverNight 05 Apr 2004, 18:34:24
Техника есть - называется перчатки. Эфирные перчатки на ручки. Очень существенны - после работы снять перчатки и выкинуть.
Эфирные перчатки можно сделать из шарика - сделать плотный шарик и

Автор: Тартаковский 09 Apr 2004, 23:10:00
Эфирные перчатки это интересно,только ВЫ уж обьясните до конца,как
ими агрессию снимать.
Хорошо снимать агрессию объектом, включив его на СЯО и направить на
источник беспокойства. Довольно удачный прием, который не принесёт
Вам ни какого вреда и главное быстро успакаивает не только одного
человека,но и группу людей.
Желаю удачи.

Автор: unnamed 10 Apr 2004, 04:27:41
Блокируем поступление энергии чуть выше локтевого сустава у правой руки. Делаем из оставшейся части руки пылесос.... Дальше, думаю, понятно что надо делать....

Автор: Аскольт 10 Apr 2004, 15:45:42
А почему бы и не трансформировать энергию?
К примеру ЗЧ высасывает любую агрессию себе в "батарейку" и только довольствуется этим. А звери, как известно, делают только то, что может сделать их создатель.

Автор: Су-27 10 Apr 2004, 16:16:40
Теоретически это действительно элементарно. Практически же такое достигается после четвёрки, и то только в том случае, если агрессия не является следствием ваших внутренних противоречий. А так хоть порчу сожрать - рыгнул и дальше пошёл.
Рецептик: высасываем не агрессию, а восходящий поток. С этим понятием наше ПС вполне знакомо, и отфильтрует (я надеюсь [image] ) инфу от энергии.
А карма появляется тогда, когда мы испытываем чувство вины за то, что делаем. В смысле, боимся того, что делаем...

Автор: Бабенкова 23 Apr 2004, 01:42:36
Ну и опять же прокачайтесь потоками после такой работы, сгармонизуйте себя через ЭС. Мы же это делаем на каждой ступени и перед и после занятий. Так что я думаю это дело привочное и не сложное. Удачи.

Автор: Котик 25 Apr 2004, 23:32:29
QUOTE (Sanych @ 05 Apr 2004, 11:09:04)
Если человек поглощает энергию у другого с целью снять у него агрессию, не станет ли эта энергия во вред первому?
Если да, то какая есть техника безопасности?

Удобнее и безопаснее иделать это объектом.И конечно убираем переизбыток восходящего.

Автор: Семочкин 27 Apr 2004, 14:34:27
Ко всему перечисленному весьма удобно работать не поглащая энергию (агрессии), а переключая "клиента" по чакрам. А эти вопросы уже со второй ступени влияния ("семинар по чакрам").

Автор: andrewavatar 28 Apr 2004, 14:22:02
Все зависит от ваших мыслей!

Автор: Шаповалов 28 Apr 2004, 22:35:55
В таких ситуациях очень хорошо работает клубная сущность "Защитник пространства. Покажите её источник агрессии, а остальное сущность сделает сама.
Удачи на дорогах.


Конференция Школы ДЭИР > Вопросы 3й ступени > Защита От Влияния

Автор: Raziel 17 Jan 2004, 23:47:36
Привет всем! У меня возник вопрос следующего характера… Насколько я понимаю, дэировцы в определенной степени защищены от влияния на энергоинформационном уровне. Хотелось бы знать, насколько эта защита действенна и распространяется ли она на другие способы влияния, скажем, с помощью гипноза, или сублимированных посланий, т.е. того, что, минуя сознание направлено непосредственно в подсознание?..

Автор: dan-leech 18 Jan 2004, 16:03:36
Достаточно много если.... Если защищен от влияний с помощью 3-й ступени остальных техник влияния в деире, то и защищен на столькоже от всего остального, даже лучше.

Если твое состояние близко к ЭС и оболочка стоит как надо и когда надо, ты знаешь что тебе надо и т.д. и т.п., то ВСЕ... ТЕБЯ никто не сможет загипнотизировать, пока ты сам это не позволишь.

Автор: SEBORG 19 Jan 2004, 05:24:40
Точно. Пока САМ не захочет.

Автор: Кузнецова 08 Sep 2004, 09:37:50
--Хотелось бы знать, насколько эта защита действенна и распространяется ли она на другие способы влияния, скажем, с помощью гипноза, или сублимированных посланий, т.е. того, что, минуя сознание направлено непосредственно в подсознание?.. ---

Энергетическая оболочка первой ступени защищает от любого несанкционированного влияния, т.е любого влияния из вне. Оболочка "держится" за счет, именно, позсознания.

Автор: Lano 08 Sep 2004, 15:37:44
Хотя, как известно, стопроцентной защиты не существует - нет ничего невозможного, есть маловероятное

Автор: Дядя Федор 08 Sep 2004, 16:15:00
Оболочка неплохо защищает от энергетического воздействия.

(Но скажем на 3ке мы изучаем также не энергетические воздействия,
которые сами по себе слабые, но от которых защищаться труднее)

Вобщем не следует идеализировать.
Это как спрашивать - защищает ли бронежелет ? Да конечно, но...
А танк? Да конечно, но...
А блиндаж ? Безусловно, но...

Автор: Панькив 09 Sep 2004, 10:49:08
QUOTE (Raziel @ 17 Jan 2004, 19:47:36)
Привет всем! У меня возник вопрос следующего характера… Насколько я понимаю, дэировцы в определенной степени защищены от влияния на энергоинформационном уровне. Хотелось бы знать, насколько эта защита действенна и распространяется ли она на другие способы влияния, скажем, с помощью гипноза, или сублимированных посланий, т.е. того, что, минуя сознание направлено непосредственно в подсознание?..

1. Нет нападения только, скажем, на сознание или только на подсознание.
В любом случае воздействие, если оно есть, осуществляется на всех
уровнях.
2. Абсолютную защиту можно обеспечить только с помощью абсолютной
изоляции человека от окружающего Мира. Нужна ли такая защита?
3. А вот то, что дэировцы в большей степени защищены от любого
воздействия - это правда!

Автор: Токарев 08 Oct 2004, 07:24:49
QUOTE (Raziel @ 17 Jan 2004, 23:47:36)
Насколько я понимаю, дэировцы в определенной степени защищены от влияния на энергоинформационном уровне. Хотелось бы знать, насколько эта защита действенна и распространяется ли она на другие способы влияния, скажем, с помощью гипноза?..

Друзья мои!Каждый человек по несколько раз в день пребывает в трансовом состоянии.И в этом нет ничего страшного.Для того, чтобы понять что это такое,рекомендую почитать книги по психологии,гипнозу.

Автор: Yury 08 Oct 2004, 09:01:03
Замечательно!
Прочитав ответы и старожилов, и преподователей, согласившись почти с каждым из них понял, что не понял ответа на вопрос.
Посему продолжу тему...
1. Защиты 100% не существует.
2. Защита от техник 3-ки - сама 3-ка (осознание того кто, что, и зачем делает у тебя в голове, с последующей переработкой или стиранием)
3. Защита от гипноза - отсутствует.
(немного не совсем, или совсем не энергоинформационные техники, сейчас разбираться в терминах не хочется, кто знает - поймет)
Экспериментов желательно не ставить, если, конечно, не экстремал.
4. То что направлено в подсознание...
Ответ на вопрос в самом вопросе.
И с помощью чего мы можем разобраться, что же это нам в ПС засунули?
С помощью своего ПС.
А как понять что ЭТО?
А наладить связь между ПС и сознанием.
А чем, вообще-то весь этот ДЭИР занимается?
А вот установлением этих самых связей со своим ПС.
На всех уровнях.
По всем направлениям.
Предела совершенству, как известно, не существует.
И, по определению, всегда найдется кто-то, кто владеет большим количеством качественно более сильных техник.
Так что работать, работать, и работать...

Автор: Alisha 08 Oct 2004, 13:22:32
QUOTE (Yury @ 08 Oct 2004, 09:01:03)
1. Защиты 100% не существует.

а знаете почему?
.....потому что нет защиты......от собственной глупости!

QUOTE
4. То что направлено в подсознание...
Ответ на вопрос в самом вопросе.
И с помощью чего мы можем разобраться, что же это нам в ПС засунули?
С помощью своего ПС.
А как понять что ЭТО?

с пом. непротиворечивости внут. фигур.....

знаете, не так просто навязывать фигуры...
они должны быть непротиворечиво встроены с систему мотивации мишени - сравните со своим опытом 3-ки: это во многом и определяет успех влияния.
потом можно рихтовать и саму систему мотивации....но это - потом

QUOTE
Замечательно!

Предела совершенству, как известно, не существует.
И, по определению, всегда найдется кто-то, кто владеет большим количеством качественно более сильных техник

конечно.....НИКТО из нас не бог....где-то в задатках мы все равны, а потому ЛЮБОЕ индив. открытие, не умершее вместе с его создателем - сразу же становится достоянием других....и новой базой для усложнения опыта!

QUOTE
Так что работать, работать, и работать...

Э-э-эх!

Автор: Токарев 11 Oct 2004, 07:09:38
QUOTE (Yury @ 08 Oct 2004, 09:01:03)

3. Защита от гипноза - отсутствует.
(немного не совсем, или совсем не энергоинформационные техники, сейчас разбираться в терминах не хочется, кто знает - поймет)

Если Вы хотя бы немного разбираетесь в гипнозе,то должны знать,что любой гипноз-это прежде всего самогипноз.А следовательно присоединяюсь к следующему высказыванию
QUOTE
.....потому что нет защиты......от собственной глупости!

Автор: MaxG 11 Oct 2004, 18:29:40
QUOTE
Абсолютную защиту можно обеспечить только с помощью абсолютной
изоляции человека от окружающего Мира. Нужна ли такая защита?

Это не защита, а бегство, уход. Опять-же просто глупость.
Однажды на семинаре Сокуров сказал, что лучшая защита - это отсутсвие защиты. Теперь я понимаю это.
Невозможно влиять на человека, который этого не хочет. Хотите защищаться - будут вам для этого все условия. Будите отбиваться от желающих вас достать. Только что вам это даст? Ваша неприкосновенная воля не нуждается в защите. Вы сами и исключительно сами позволяете воздействие со стороны. А это ли не глупость?

Автор: LeRoiValex 13 Oct 2004, 06:05:48
И меня просто очень прет сказать!
Есть только один спосбо абсолятной защите - смерть!
Есть только два лучших способа защиты:
1. Полный контроль над собой, закрытость энергетики, контроль за мыслями и сознанием, иззоляцию.
2. Полная открытость, но это не легко.

Я вот по второму принцыпу живу, не, ну, я уже брежу....

Автор: Сыроваткина 13 Oct 2004, 12:23:24
Мы достаточно времени и сил расходуем на защиту от внешнего мира. Закрываемся от него -мира -оболочками и тп.Но это небоходимо лишь на определенном этапе, когда человек действительно слаб по отношению к другим себе подобным и перед проявлениями внешнего мира. Защита позволяет набраться сил. Сила позволяет разобраться в себе и в своем отношении к миру, изменить себя. А если ты принимаешь себя и принимаешь внешний мир целиком и полностью, способен изменить себя и мир, то нужна ли защита уже на этом этапе? ...

Автор: MaxG 13 Oct 2004, 13:08:49
"А если ты принимаешь себя и принимаешь внешний мир целиком и полностью, способен изменить себя и мир, то нужна ли защита уже на этом этапе? ... "
Вот-вот

Автор: Konser 14 Oct 2004, 09:47:12
Вот, вот ну так откажитесь от оболочки и живите получайте удовольствие, а потом нам раскажите что, да как, каких результатов добились

Автор: Alisha 14 Oct 2004, 10:12:31
QUOTE (Konser @ 14 Oct 2004, 09:47:12)
Вот, вот ну так откажитесь от оболочки и живите получайте удовольствие, а потом нам раскажите что, да как, каких результатов добились

Ага, щас же.....они (мы) откажемся и от оболочки.....и от конфига 4-ки

Просто такая защита уже защитой по сути - не является....потому что слишком прочно она вошла в "нашу кровь"....стала второй кожей....у кожи ведь тоже основная функция - защита тела от внешних воздействий.....
так и оболочка и пр. - вросла в "нашу ЭНЕРГЕТИЧЕСКУЮ шкуру" намертво!

Автор: MaxG 14 Oct 2004, 13:18:40
Konser, да не кипятись. Разговор о том, что с определенным уровнем ты просто перестаешь воспринимать это как защиту. Собственно это и не защита как таковая - это другой способ существования. Просто без оболочки и тому подобного выбраться на него затруднительно.


Конференция Школы ДЭИР > Вопросы 3й ступени > Защита От Техник 3ий Ступени

Автор: igumnov 13 Feb 2004, 06:38:42
Прошел тройку.
Преподователь на первом занятии сказал что
в конце занятий объяснит как можно защищаться
от аджна-подавления и от других техник.
Но видать забыл потом нам сказать...
Так как защищаться то?

Автор: Joker 13 Feb 2004, 08:21:01
от аджна-подавления.............Так как защищаться то?
___________________________________________________________
На счёт этого не бойся - тебе не грозит [image] , т. к. у тебя оболочка. Если же "наезжает" другой ДЭИРовец то выйграет в этом заезде тот, у кого потенциал энергетики больше.
На счёт телкпатии: Когда почуствуешь, что к тебе в голову кто-то лезет - делай в ней пустоту,ваккум, туман, или какой-нибудь другой background (короче стирай себе всё в башке), и эта же картинка передастся "злоумышленнику"
Удачи!

Автор: igumnov 13 Feb 2004, 08:34:27
преподаватель сказал что оболочка не спосает от аджна подавления

Автор: Michail 13 Feb 2004, 08:45:46
Так. Фамилия препода.
Он вообще имеет право преподавания?

Автор: igumnov 13 Feb 2004, 08:51:03
Член метод. совета
Марченко

Автор: optimist 13 Feb 2004, 12:03:45
Дак ты сам попробуй оболочка действительно не спасает от аджна подавления

Автор: unnamed 13 Feb 2004, 12:18:32
Ребяты, Анатолий Владимирович знает что говорит [image] Вы ведь знаете, что аджна подавление не обязательно делать непосредственно в аджну противника [image] Ведь можно на 3-и - 4-ри сантиметра выше лучик пустить, а оболочки у нас тама вродь нету... Точнее не совсем нету... Часть центра внимания оболочка прикрывает, но не всё, не всё... Неоднократно проверено на боевых хомячках-дочетвёрках...

С точной т.ЯЕ... хех... Дело в том, что если работает весьма умелый и осторожный человек, знающий определённые правила, которые нужно применять перед воздействием т.ЯЕ жертвы, то отследить воздействие довольно трудно, но, как правило, воздействуют довольно грубо и неумело... Лично у меня коннект к моей т.ЯЕ вызывает некое дискомфортное состояние... Головной болью его назвать нельзя, но сильно похоже... Связано это с окрасом ВП в определённую и не хитрую эмоцию

Если к вам приконнектились жгутиком по методике 3-ки, то обидчика можно проучить, создавая у себя всякие намерения типа почесать нос, прочистить ухо, взлететь головой вниз...

Автор: alen32 13 Feb 2004, 14:15:47
При отождествлении с вами в качестве защиты попробуйте крутануть виртуалку против часовой стрелки. Башню конктерно сносить.
Некоторые пробовали сделать ментельную программку, кто отождествиться того попрыщит....( [image] [image] ).
А г-н Марченко говорил что лучшая защита-это уверенность в собственной личной силе
Удачи

Автор: igumnov 13 Feb 2004, 15:13:27
Ясно, защита: надо быть сильным-сильным-сильным
что бы к тебе ничего привязаться не смогло...

Автор: Марченко 13 Feb 2004, 20:26:25
Привет igumnov !
На ваш вопрос как защититься от воздействия мы на эту тему говорили на заняти, я даже помню точное время ( с памятью у меня все нормально). И так, мы обсудили все техники воздействия которым обучались на протяжении занятий, молодой человек который сидел на заднам ряду вопрос, чтобы еще раз продемонстрировали передачу намерения, для этого мы вызвали добровольца вышла девушка сидевшая рядом с вами.
Далее мы обсуждали программы действие которых рассчитано на длительный строк.
И после этого блока мы обсудили техники защиты. время было 18.55.

Хорошая память один из залогов хорошого обучения так что тренируем память
А далее выдаем объективный мир так как он есть!!!

Автор: Апрельский 14 Feb 2004, 11:28:40
Тоже присутствовал на вышеупомянутом занятии, и аналогично - не могу вспомнить разговора о приемах защиты. После обсуждения программ (около 19-19-10), организатор давала информацию о семинарах.
В книге конечно есть упоминания о "стоп-кране"... но на занятиях обычно все предстает в более интересном свете

Анатолий Владимирович, не подвергая Ваши слова сомнению... лишь для информации, что автор топика не единственный в своих сомнениях [image] . Может хоть фразу опорную для воспоминания?

зы: "Тупыыые! Ну тупыыые...." (М.Задорнов)

Автор: Joker 14 Feb 2004, 19:27:18
QUOTE (unnamed @ 13 Feb 2004, 11:18:32)
Ведь можно на 3-и - 4-ри сантиметра выше лучик пустить, а оболочки у нас тама вродь нету... Точнее не совсем нету... Часть центра внимания оболочка прикрывает, но не всё, не всё...

unnamed, я с тобой не согласен! Это у тебя ИМХО!
Ступень я, правда, не у Марченко проходил, но когда это было мы специально спускали оболочку до Вишудхи, чтоб добраться до центра внимания аппонента. Ибо объясни опыты с "хомячками" !

Автор: yurigr82 15 Feb 2004, 02:03:56
Насчет аджна-подавления, один раз испытал его на себе. Может с энергией какой дисбаланс был, но наменя напал один парень с которым вместе я учусь(во время сессии). Довольно неприятные ощущения. Хотя наверное довольно полезный опыт, буду знать как подавлять надо.

Автор: unnamed 15 Feb 2004, 17:40:58
QUOTE
Unnamed! Ты пленник своей энергии [image] , можно сказать и не придать этому никакого значения, не снабдить слова эн-гией. Всё в руках автора!

имхо, разумеется
Ха ! Попробуй написать сообщение вообще без ВП [image] Кстати, на тыканье по клавишам клавиатуры тоже уходит н-е кол-во ВП [image] ВП, используемый для написания сообщения, уже окрашен какой-либо эмоциональный окрас [image] Даже восклицание и смайлы весьма и весьма заряжены ВП

QUOTE
Ага, вот тока как с твоим постом согласуется твой ник, да еще с маленькой буквы?
Согласуется и очень даже не плохо [image] Дело в том, что ник "unnamed" мне всегда напоминает поумерить своё ЧСВ [image] А такие ники, как (Евнетий, Ипальнемоуане, Анавуайна, ‡|†§§§§§§†|‡ и ещё много других моих ников... ), наоборот разтравливають ЧСВ [image] Согласись, всегда приятно узнать, что на планете Земля один и только один ‡|†§§§§§§†|‡ (Интелов Евнетий Уннамедовчи тоже один на планете [image] Как и Евнетий [image] )

QUOTE
Ступень я, правда, не у Марченко проходил, но когда это было мы специально спускали оболочку до Вишудхи, чтоб добраться до центра внимания аппонента. Ибо объясни опыты с "хомячками" !
Просто надави на 3-и 4-ри сантимерта выше аджны фокусированным лучём и посмотри что будет...

Автор: NeverNight 15 Feb 2004, 18:20:54
Ну а первую ступень забыли !
Усиливаем восходящий поток, усиливаем пока не получаем ощущение плотного восходящего потока, и никакое подавление вам не грозит
Можно, также, оболочку мысленно увеличить.
Да все что угодно.
После 4 ступени вам вообще будет наплевать на любое аджна подавление.
Ну потому что все эфирное тело будет плотным

А еще сущности есть защитник. И это все - далеко не все.
Личная сила - еще один пример ощущения [image] То есть ощущения плотного восходящего потока

Хотя, не знаю, есть ли в окружении дэировцев разные левые экстрасексы или еще одни дэировцы, применяющие на них аджна подавление. А если есть, то вы схавайте у него стартовый толчок! И смотрите как его перекосит от распирающей энергии, приготовленной для подавления . Да просто вспомните, если он нападает на вас, то он значит открыт к влиянию на него

Автор: mariena 16 Feb 2004, 11:06:33
На 3-ке нам преподаватель говорил: поди попробуй сделать Аджна-подавление ДЭИРовцу - замучаешься!
Из этих слов можно сделать вывод, что вроде бы можно, но...
Я совершенно уверена, что мне это не грозит. Даже если будет попытка, дам сдачи так, чтобы мало не показалось.
Причем абсолютно автоматически. Побольше (само)уверенности!

Автор: Апрельский 18 Feb 2004, 06:50:02
спасибо, указанные техники работают

Автор: Дядя Федор 18 Feb 2004, 16:37:59
Против аджна подавления - оболочка и (при необходимости) встречная работа аджной.
Против подключки - транслировать что-нибудь несуразное
(например намерение уверенности + негативное желание)

P.S. полистав этот форум нашел еще несколько (возможно лучших) способов
борьбы с подключкой:
- усиление ВП, увеличение/уменьшение тЯЕ
- вход в АЭС
- вращение тЯЕ
- при попытке влиять открыть анахату и постараться вернуть автору
любовь страшной силы.

То "Кану" а как может помочь ЭС ?
В смысле, что если мы дали кому то с нами "поработать", то неплохо проверится в эталонке и убрать "все не эталонное"?
Или в том плане что если мы в момент подключки находимся в ЭС, то на нас
сложнее влиять ??

Автор: Willy 28 Feb 2004, 01:02:48
Забавно, читаю топик и складывается впечатление, что сколько преподов - столько вариантов прохождения трешки...
Сегодня был второй день трешки очки, про стоп-кран ничего еще не говорили. Спрашивал - есть ли техники защиты? Препод ответил - оболочка + уверенность. Спросил консультанта - почему же у нас, с оболочкой, получается аджна-подавление? Ответил - вы ж открываетесь когда работаете, по своей воле.... Вот я и думаю, что ж это за рефлекс такой, который так легко подовить свой волей.... Оболочку ведь ставили на рефлекс?
Не нравица мне мое впечатление от трешки... похоже на боевой ДЭИР для домохозяек...жаль.

Автор: unnamed 28 Feb 2004, 01:23:30
QUOTE
Похоже на боевой ДЭИР для домохозяек...жаль.
О... Што я видю, что я слыыыыыышу [image] Вот мне просто интересно, а можешь ли ты схватить кого-нибудь физической рукой ? Можешь ?! Бу !!! А эфирной ?! Тоже ? А что если совместить хватание эфирки другого + сделать липкий шарик и зацепить его на эфирку жертвы + эфирку соседнего дома [image] Интересно что получится.... А если ещё какие эксперименты провести.... Внушить... Хотя нет... а то счас насоветую

Автор: Рекунова 28 Feb 2004, 01:40:28
Когда мы уходим в ЭС тЯЕ смещается по матрице души и воздействовать не на что. Давит на тебя кто-то- "сделай это, сделай", а ты , уйдя в ЭС с открытыми глазами:" Я подумаю и дам ответ позже!!"

Автор: unnamed 28 Feb 2004, 20:24:42
Да всё в той же школе ДЭИР... А вот компановка методики уже зависит от конкретного юзверя и эмоциональной привязке к жертве (социуму)... Можно треснуть в лоб мухобойкой, а можно так треснуть, что и оклематься не сможет...

Автор: Белоусов 03 Mar 2004, 15:57:02
Нда начудили тут ....

Во первых разбей тройку на несколько блоков при которых тебе нужна защита или способы защиты:
1. Варианты энерго работы - Аджна подавление, воздействие на чакры и тд.
2. Работа с намерением, желанием и их симбиоз (конструкции)
3. Программы по тройке

Если с последним (3) все более менее понятно, тут сложно найти адекватную защиту. Если вообще возможно, так как такая прога сделанная профи вообще незаметна. Собственно они для этого и разрабатывались.

Вернемся к первому - к энергетической работе.
Итак для начала перечитай методичку там есть техники противодействия.
Вообще-то их можно свести к двум проявлением использование АЭС и раскачке ВП.
Для противодействию Аджна-подавления и приемов основанных на нем идеальнее всего на мой взгляд подходит АЭС. Но годиться и закрытие чакры, что достаточно трудоемко - концентрироваться на ней, усиливать ЦП или только ВП + фиксировать в течении некоторого времени ее работу. Хлопотно все это и для реальной жизни подходит мало. Вот экстренное усиление ВП это другое дело, тут и вариантность больше да и мобильность огромная.
Для противодействия откачки энергии из чакр, то тут оболочка разумеется достаточно быстро срабатывает и отрезает эти каналы, но при желании можно ее и сознательно активировать для этого надо просто немного разозлиться.
Противодействие подачи энергии в чакры и в аккумулятор несколько сложнее, так как правильно выполненная подача идет с позитивом, а наше ПС старается поглотить всю позитивно направленную к нам энергетику. При этом конечно раздражение того же аккумулятора заметить легче, чем активную работу например с Вишудхой или Свадхистаной, ну стал я говорить быстрее или потянуло меня к этому человеку и что? Заметить такое воздействие достаточно сложно, но можно. При защите от этих воздействий идеально помогает АЭС, только после этого стоит либо гармонизироваться либо прокачаться НП.

И на последок совет - договоритесь с двумя трем такими же слушателями и потренируйтесь в каком-нибудь спокойном месте. Это лучше сделать где-нибудь на свежем воздухе (благо весна началась), клуб для персональной тренировки подходит мало.
Сама тренировка почти стандартная и заключается в следующем - один начинает с позитивом мягко и постепенно раскручивать чакру мишени, задача мишени отследить это ощущение. Наличие стороннего наблюдателя дает возможность проследить, как это получается у обоих + он может включиться и помочь воздействовать. Задача мишени показать, донести до ПС, что такое воздействие может быть негативным и соответственно перепробовать все способы защиты и выбрать лучший. Трудность тут очевидна, и по этому готовьтесь к тому что занятие с одним человеком может растянуться на долго. Особенно постарайтесь проработать Свадхистану и Вишудху. Это самые легкодоступные для воздействия чакры. И обязательно проработайте с мишенью в троем – четвером.

Удачи
Белоусов - Куратор

Автор: Дядя Федор 03 Mar 2004, 20:02:31
Да спасибо, а как насчет пункта 2: работа с намерением и/или желанием ?

Автор: Гарин 26 Apr 2004, 18:02:30
Вчера первый раз смотрел этот форум, и вдруг часа через два почувствовал чье-то мощное сканирование. Пытался закрыться, но не смог. Не помогло ни представление пустоты, ни раскрутка. Вплоть до головокружения, голова кружилась сегодня до обеда, часа два я прокачивал потоки и старался войти в ЭС, но и до сих пор в затылке как песку насыпали.
Что это, как определить источник и его цель, не есть ли это внедрение чужой программы? как это определить и ликвидироваь последствия?

Автор: stasia 28 Apr 2004, 16:30:51
два дня назад прошла 2-ку и 3-ку. Спрашивала препода (Максим Невенчаный) четырежды про методы защиты. Отвечал, что таковых нет, в последний раз ответил, что ,в принципе, есть. но это не для тройки. "и ,вообще, об этом не говорят" (???)


Конференция Школы ДЭИР > Вопросы 3й ступени > Работа С Объектом

Автор: Flo 13 Jul 2004, 23:02:39
Дорогие мои братья и сёстры [image] Есть вот такой вопросец - как убирать из ДЭИРчика занесённые туда желания, намерения, конструкции и т.д. когда они уже не нужны? Благодарю за внимание

Автор: Невенчаный 14 Jul 2004, 11:43:45
А зачем дублировать тему???

Автор: Flo 14 Jul 2004, 23:58:08
Да так получилось, что мне показалось что тема не "пошла" и повторила её ещё раз.
А вот если бы кто-нибудь объяснил как её удалить или сам удалил бы эту лишнюю - я была бы премного благодарна

Автор: Кузнецова 13 Aug 2004, 06:56:41
Да, просто"закройте" объект и все.

Автор: Black Cat 20 Aug 2004, 23:28:11
QUOTE (Кузнецова @ 13 Aug 2004, 06:56:41)
Да, просто"закройте" объект и все.

Ага, не все так просто! Иногда, даже удаленная из объекта программа, даже при закрытом, продолжает "втихаря" работать, принося плоды создателю спустя продолжительное время.
НО РАБОТАЕТ ЖЕ!
ЗЫ Не врач, и вроде удалял по всем правилам, но и у медиков случаются осложнения
ЗЫЗЫ Зато как потом приятно

Автор: Sorkin 21 Aug 2004, 03:48:22
Открываете соответствующее ядро. проникая туда примерно на метр. Свойства объекта меняются на поглощение и выдувается оттуда все.

Автор: Сыроваткина 22 Aug 2004, 12:59:22
ТЯЕ погружаем в ядро объекта ощутили считали намерение( кострукцию ) на которое запрограммирован объект и стираем все, транслируя пустоту. Все точно также как управление другим человеком при помощи намерения.

Автор: oleg! 23 Aug 2004, 19:24:29
Еще в прошлом году я поместил конструкцию по 3-ке в объект.
Затем объект неоднократно открывал/закрывал, а в итоге
конструкция до сих пор там! Только ощущается несколько
слабее. Но, возможно это связано с тем, что моя энергетика
за это время существенно возросла.


Конференция Школы ДЭИР > Вопросы 3й ступени > Воздействие На Зону Внимания Объектом

Автор: Одессит 13 Feb 2003, 17:53:43
В методичке к объекту (3-яступень) есть методика по уводу внимания, мне она кажется не совсем действенной. Почему подкачка зону внимания объектом вызывает сбой внимания? Помоему наоборот. Ведь есть техника по удержанию внимани - Усилить ВП, войти в АЭС... . Я ещё могу понять если б её оттуда выкачивать. Я могу ещё согласится, что уменьшается осознаность, но причём тут внимание, это ведь разные вещи. Так что если кто-то может раставте всё на свои места, а то у меня не получается.

Автор: Мухачева 14 Feb 2003, 16:39:25
Вспомните, что рассказывалось про методы "аджна-подавление" на 3 ст. То же самое можно делать с помощью объекта. Вместо своего луча из аджна-чакры.

Автор: Одессит 14 Feb 2003, 19:16:59
QUOTE (Мухачева @ 14 Feb 2003, 14:39:25)
Вспомните, что рассказывалось про методы "аджна-подавление" на 3 ст. То же самое можно делать с помощью объекта. Вместо своего луча из аджна-чакры.

Так и я про тоже, у нас не было техники сбоя внимания накачкой области внимания ВП, скорее наоборот нам говорили, что так можно заставить человека сконцетрировать внимание (это для учетелей на невнимательных учеников). Да и в методички по тройке этого нет, есть чуть другое. Мне кажется, что надо объектом воздействовать на аджну, чтоб добится такого эфекта или откачать ВП из зоны внимания (можно потоком НП, что не соответствует написаному в методички). Так что неувязочка получается уважаемые преподователи.

Автор: Zaic 14 Feb 2003, 21:13:45
Странно, а нам это давали, и в книге, по-моему, было… Только это – не накачка области внимания, а техника, называемая "всколыхнуть озерцо внимания". То есть, энергию подаем резко, неожиданно и маленькой порцией.

Автор: Мухачева 15 Feb 2003, 03:54:01
Конечно, давали. Целых три техники. Загляните в методичку по 3 ст. Классическое аджна-подаление - "проламывание" через аджна-чакру. Сбой внимания - воздействие своим ВП на область запаса внимания, благодаря чему человек не может удержаться на теме, потому что настройка сбивается. И передача точечного импульса - резкая подача ВП, когда аджна открыта. А откачка из озерца внимания вводит человека в скуку.

Автор: Одессит 15 Feb 2003, 14:18:37
QUOTE (Мухачева @ 15 Feb 2003, 01:54:01)
Конечно, давали. Целых три техники. Загляните в методичку по 3 ст. Классическое аджна-подаление - "проламывание" через аджна-чакру. Сбой внимания - воздействие своим ВП на область запаса внимания, благодаря чему человек не может удержаться на теме, потому что настройка сбивается. И передача точечного импульса - резкая подача ВП, когда аджна открыта. А откачка из озерца внимания вводит человека в скуку.

Ну у вас и запутано
Попорядку
1. Берём методичку 3-й ступени
2. открываем на с 3.
3. Читаем.
3.1. Аджна-подавление.
3.1.1. Приёмы: Коснутся лучом из аджны-чакры запаса внимания. Можно коснутся и не проходя Аджну-чакру. (Так коснутся или накачать энергией?)
3.1.2. Действие: Рассеивает внимание, потеря интереса на несколько секунд.
3.1.3. Способы защиты: Закрыть аджну-чакру (а если не через аджну?). Если воздействие произошло, откачать энергию в аккумулятор (сново энергию, значит всё таки закачиваем).
P.S. На занятиях мы воздействовали на Аджну-чакру, поэтому я и считаю, что это не та методика.
3.2. Передача точечного импульса. (ну это явно не то, долгого воздействия нет)
3.2.1 В момент речевой паузы коснутся Аджна-лучом открытого запаса энергии... (а где это открытый запас энергии? На занятиях мы касались зоны внимания или стартового толчка)
3.2.2. ...
3.2.3. Раскачка ВП, использование АЭС. (Вот про это я и говорил, уселение ВП - это защита от збоя внимания. Т.Е. если у меня пойдёт сбой нимания, я должен усилить ВП, если этот сбой производился накачкой ВП в зону внимания, то она не сработает, то что ВП увеличивает внимания это я проверял на себе когда читал книгу, а то что ВП объекта сбивает внимания, тоже проверял на себе - не збивает)
........ (не сбои внимания)
3.5. Отдача энергии.
3.5.1. а) в центр запаса внимания, б) в аккумулятор в области шеи, в) в область активной чакры. (всё в одном, тогда с объектом можно делать то же самое, но по методике, только на зону внимания)
3.5.2. Повышает уровень тревожности человека, появляется суетливость и беспокойсто. (ну и где же сбой внимания? Может у меня что-то из этого было, когда на меня воздействовал объект, но на тот момент я следил как работает моё внимание.)
3.5.3. см.п.1. (я так понимаю откачать энергию, закрывать аджну не обезательно).

P.S. Ну и где я и что понял не правельно? Как видно я нашол не только одну неточность.

Автор: DIPPY 16 Feb 2003, 03:00:08
Если бы, все и всё изучали только по методичкам.....
Прохождение тройки, уже само по себе - техника защиты от троечного воздействия
Поэтому, эксперементируя на себе, многого не добьёшся.
А сбивка внимания лучом из объекта - работает ( правда, на тех людях, кто не привык или боится агрессии), но есть особо одарённые личности, способные выдерживать колоссальные нагрузки на психику (чиновники и т.п...), таких легче пробивать объектом (иначе сам "перекачаешся", пока сбивку делаешь) т.е - длительное воздействие (в методичке этого нет)
Дырявить Аджну - невыгодно, человек теряет чувство самоидентификации (идёт на поводу), а когда ты его отпустишь, быстро свяжет твоё присутствие и своё поведение.

Р.S С каждым, отдельным человеком, эффективны различные техники, т.е к каждому приходится подбирать свой, индивидуальный код (типа, найти расшаренный порт)

Автор: Одессит 16 Feb 2003, 13:07:43
QUOTE (DIPPY @ 16 Feb 2003, 01:00:08)
Прохождение тройки, уже само по себе - техника защиты от троечного воздействия
Поэтому, эксперементируя на себе, многого не добьёшся.

Ну почему не добъюсь? Если я себя смогу вывести из равновесия, то другого и подавно, тем более что я фиксирую, что во мне меняется. А как же клубные занятия? Мы ведь друг на друге эксперементируем. Я думаю задача тройки ещё в том, чтоб уметь зафексировать воздействие.

Ладно, если вы говорите, что КЯО можно сбить внимание, то скажите, как сделать так, чтоб людям повысить внимание, например учителю повысить внимание ученикам, не осознаность, а именно внимание, когда они уже начинают засыпать. Я бы включил КЯО, по вашему у них сразу бы пропало внимание, но если включить СЯО, то они просто заснут. Я вроде опираюсь только на техники школы, но как видете получаются противоречия.

Автор: DIPPY 17 Feb 2003, 00:39:10
А ты проходил "работа с мышлением"?
Можно качнуть ВП или КЯО, и Э-руками слепить тЯЕ размером с маленький апельсин, поставить в центре головы, можно ещё вокруг тЯЕ сделать НЕБОЛЬШОЙ запас внимания.
QUOTE
например учителю повысить внимание ученикам, не осознаность, а именно внимание, когда они уже начинают засыпать.

Куда легче, отпустить шутку по теме, любопытный казус, анекдот наконец. Будет небольшой всплеск энергетики, и плавно переходим к теме разговора, варьировать раз в 15-20 минут (кажется, в книге это написано)
QUOTE
Я бы включил КЯО, по вашему у них сразу бы пропало внимание, но если включить СЯО, то они просто заснут.

Чтобы сбить внимание, надо фокусировать выплеск из объекта и направлять в нужную зону, а просто КЯО.......
Чтоб внимание не расползалось, нужны всплески энергетики, а не постоянный сигнал

Автор: Мухачева 17 Feb 2003, 04:11:08
Одессит, давно, наверное, тройку проходили.
>3.1. Аджна-подавление.
3.1.1. Приёмы: Коснутся лучом из аджны-чакры запаса внимания. Можно коснутся и не проходя Аджну-чакру. (Так коснутся или накачать энергией?)

Надавить! лучом из своей аджна-чакры. Можно достать область запаса внимания и через аджна-чакру (классическое аджна-подавление), и не прохдя ее, например, выше (называется сбой внимания).
>3.1.3. Способы защиты: Закрыть аджну-чакру (а если не через аджну?).

Если не через аджну - то же, что и при передаче точечного импульса. АЭС, фиксация внимания на какой-то броской детали.
>Если воздействие произошло, откачать энергию в аккумулятор (сново энергию, значит всё таки закачиваем).
Мое мнение, что при использовании таких техник, как сбой внимания с прошлым воздействием уже ничего не стоит делать. Лучше самим начать воздействовать. Если вы смогли это зафиксировать, значит вы уже в себя пришли.
>3.2.1 В момент речевой паузы коснутся Аджна-лучом открытого запаса энергии... (а где это открытый запас энергии? На занятиях мы касались зоны внимания или стартового толчка)
Это область запаса внимания. Просто в этот момент аджна не закрыта.
>3.2.3.

ВП, АЭС вводят человека в состояние уверенности в себе , однонаправленности. Такому внимание не собьешь.
>........ (не сбои внимания)

А что тогда? Просто методичка слегка сумбурная.
>3.5. Отдача энергии.
3.5.1. а) в центр запаса внимания,

Очевидно, это имеются ввиду все-таки техники аджна-подавление.
>б) в аккумулятор в области шеи, в) в область активной чакры. (всё в одном, тогда с объектом можно делать то же самое, но по методике, только на зону внимания)

Объект используется вместо луча из аджна-чакры. Мощнее луч получается.
>3.5.2. Повышает уровень тревожности человека, появляется суетливость и беспокойсто.
Это про накачку области шеи и активной чакры

>3.5.3. см.п.1. (я так понимаю откачать энергию, закрывать аджну не обезательно).

Легче самому в ответ из аджны надавить.
>P.S. Ну и где я и что понял не правельно? Как видно я нашол не только одну неточность.

Да-а, методичка наша оставляет желать лучшего.

Автор: Одессит 17 Feb 2003, 16:50:47
QUOTE (DIPPY @ 16 Feb 2003, 22:39:10)
Чтобы сбить внимание, надо фокусировать выплеск из объекта и направлять в нужную зону

Как-будто энергия в эти зоны не попадает, я вообще-то имел введу направлять энергию в зону внимания(не думаю, что её надо куда-то в другое место направлять, ведь работаем с вниманием)
QUOTE
Чтоб внимание не расползалось, нужны всплески энергетики, а не постоянный сигнал ;)

Да, и эти всплески как раз и сбивают внимание (см. точечный импульс).

Автор: Котик 19 Feb 2003, 01:39:06
Добрый день.
Для сбоя внимания обьектом следует чиркать по зоне внимания узким направленным лучем ВП.Для уеличения внимания аудитории необходим баланс ВП и НП.

Автор: Одессит 22 Feb 2003, 11:19:38
QUOTE (Котик @ 18 Feb 2003, 23:39:06)
Добрый день.
Для сбоя внимания обьектом следует чиркать по зоне внимания узким направленным лучем ВП.Для уеличения внимания аудитории необходим баланс ВП и НП.

И как же чиркать объектом?
А для увеличения внимания хватает ВП, а вот ещё для увеличения понимания нужен уже НП, поэтому и нужно использовать их двух, но ни они оба увеличивают внимание.

Автор: DIPPY 24 Feb 2003, 02:01:03
Тогда нам стоит вспомнить, что мы сбиваем не внимание, а зону (озерцо) запаса внимания. Это не внимание в чистом виде, это энергетический запас в позволяющий нам сохранять концентрацию внимания на интересующем нас объекте.
Если в эту зону добавить ВП, концентрация, либо усилится (до уход в себя), либо зона расползётся до двух-трёх объектов одновременно.
Если забрать энергию (НП), внимание уйдёт в другую (более энергетичную) зону, т.е на другой объект.

Автор: Одессит 25 Feb 2003, 09:55:42
QUOTE (DIPPY @ 24 Feb 2003, 00:01:03)
Тогда нам стоит вспомнить, что мы сбиваем не внимание, а зону (озерцо) запаса внимания. Это не внимание в чистом виде, это энергетический запас в позволяющий нам сохранять концентрацию внимания на интересующем нас объекте.
Если в эту зону добавить ВП, концентрация, либо усилится (до уход в себя), либо зона расползётся до двух-трёх объектов одновременно.
Если забрать энергию (НП), внимание уйдёт в другую (более энергетичную) зону, т.е на другой объект.

Ну я, впринципе, про это и говорил, что действительно может быть, что объект (КЯО) может повысить внимание, а не збить его. Тем более, что при расползании может оказаться, что везде сохраняется внимание, но при этом человек не будет ничего понимать. Может кому-то КЯО и собьёт внимание, но техника должна сбивать ни кому-то, а большенству.

Автор: Котик 23 Mar 2003, 07:52:42
Добрый день.
Как одессит Одесситу.
А Вы пойдите на Дерибасовскую и спросите любого шшшо такое чиркать и шшшоб я так жил Вам таки да ответят.

Автор: Котик 23 Mar 2003, 07:54:53
А вы случайно не Dron.

Автор: Одессит 23 Mar 2003, 09:49:12
QUOTE (Котик @ 23 Mar 2003, 05:52:42)
Добрый день.
Как одессит Одесситу.
А Вы пойдите на Дерибасовскую и спросите любого шшшо такое чиркать и шшшоб я так жил Вам таки да ответят.

Так в методички не написанно, что надо чиркать. А вообще, чиркать, в моём понимании, - это быстро тереть в одну сторону по поверхности чего-либо.
У меня есть идея почему объект ВП может сбить внимание. Возможно он накачивает т ЯЕ и она начинает увеличиваться, естественно при этом идёт сбой внимания, и не возможность сконцентрироваться.

Автор: Милохова 23 Mar 2003, 17:27:43
Одессит! Когда мы сбиваем внимание мы создаем энергетический луч из Аджна-чакры, при этом наша Адна- чакра становится дырой [image] Человек, на которого мы настроились бессознательно отражает наше состояние, т.е. у него в голове образуется дыра [image] [image] [image] и его внимание рассеивается и деятельность становится неэффективной! Это - условно, понятно.

Автор: Одессит 24 Mar 2003, 16:12:47
QUOTE (Милохова @ 23 Mar 2003, 15:27:43)
Одессит! Когда мы сбиваем внимание мы создаем энергетический луч из Аджна-чакры, при этом наша Адна- чакра становится дырой [image] Человек, на которого мы настроились бессознательно отражает наше состояние, т.е. у него в голове образуется дыра [image] [image] [image] и его внимание рассеивается и деятельность становится неэффективной! Это - условно, понятно.

А причём тут озерцо внимания? Не говоря уже про объект.

P.S. Вы что специально людей путаете? Каждый говорит своё.

Автор: Котик 25 Mar 2003, 10:46:16
Вот и потрите быстро лучем из обьекта по озерцу внимания.
Я согласен с тем что мысль высказанная есть лож.

Автор: Одессит 01 Apr 2003, 14:54:41
QUOTE (Котик @ 25 Mar 2003, 08:46:16)
Вот и потрите быстро лучем из обьекта по озерцу внимания.
Я согласен с тем что мысль высказанная есть лож.

А как это сделать? Нам нужен объект для долгого вмешательства, без нашего участия, а один раз черкнуть объектом бессмысленно, легче самому сбить внимание. Ведь объект порциями энергию не выдаёт. А если б выдовал, то точечный импульс сделать легче.

Автор: Котик 05 Apr 2003, 06:56:58
Обьект может то что можете Вы.Лучём можно помахивать.

Автор: Одессит 05 Apr 2003, 09:26:17
QUOTE (Котик @ 05 Apr 2003, 04:56:58)
Обьект может то что можете Вы.Лучём можно помахивать.

Так зачем он нужен?
Лично я не могу постоянно чиркать лучём из аджны по озерцу внимания не концентрируясь на этом. Значит для меня эта техника не рабочая.

Автор: Котик 06 Apr 2003, 23:25:14
Ты что, рыбу ловишь, нет- я,рыбу ловлю. А...., а я думал, что ты рыбу ловишь.

Автор: Одессит 07 Apr 2003, 12:13:27
QUOTE (Котик @ 06 Apr 2003, 21:25:14)
Ты что, рыбу ловишь, нет- я,рыбу ловлю. А...., а я думал, что ты рыбу ловишь.

А это к чему?
На свой вопрос я так и не получил ответа. Как можно запрограммировать объект на то, чтоб он чиркал по зоне внимания (махал или выпускал энергию импульсами), без моего участия? Ведь в нём конструкция другая.

Автор: Одессит 26 Apr 2003, 08:22:29
Так вопрос всё ещё открытый. У кого ещё есть какие-то соображения по этому поводу?

Автор: Ассоль - north 27 Apr 2003, 18:35:15
Одессит, может зря ты пытаешься усложнить простое?
Направляй луч в озерцо внимания без всякого чирканья. И поэксперементируй на других (выступающих, играющих в шахматы и пр.).
Работает прекрасно.
Убедишся на практике, там и теорию подтащишь.
(Твое подсознание , возможно категорически отказывается направлять луч самому себе в озерцо, отсюда и результатов 0 [image] )

Автор: Милохова 27 Apr 2003, 20:32:40
Одессит! Техника сбоя внимания с помощью объекта очень проста, описана в методичке по работе с объектом 3 ст. Проводите редукцию сознания до я.е., отождествляетесь с красным ядром и оттуда управляете током энергии, направляя в зону внимания мишени.

Автор: Одессит 28 Apr 2003, 09:31:43
Почитайте эту тему, сколько разных мнений, и многие меняли его. Проверял я технику на преподов в уневере, внимания у них не збивается, только понимать они начинают хуже.

Автор: Милохова 29 Apr 2003, 20:33:30
Чтобы хорошо выполнить технику необходимо создать жесткий сфокусированный луч, из объекта ли, из аджны ли. Из объекта луч идет рассеянный, надо фокусировать руками, просто обжимая ладонями до диаметра мизинца. А еще лучше использовать маленький объект, у него луч сфокусированный.
А понимать хуже - это разве не сбой внимания? При сбое внимания действие не отменяется, но становится неэффективным, неточным. Снайпер выстрелит все равно, но промахнется. А вы ожидали каких результатов? Что по- вашему должно было произойти?

Автор: olegv 29 Apr 2003, 22:03:31
Одессит! При всем уважении к городу Одессе, не экспериментируй на преподавателях из Университета [image] Они ведь твои учителя [image] И хотят передать тебе свои знания, или по крайней мере то, что они под этим подразумевают [image] Ты только обозлишь эгрегор Университета [image] и все. Грызи гранит науки по старинке, а эксперименты лучше ставить в других местах, например на привозе на циганах и тд.тп.

Автор: Одессит 01 May 2003, 09:32:34
QUOTE (Милохова @ 29 Apr 2003, 18:33:30)
Чтобы хорошо выполнить технику необходимо создать жесткий сфокусированный луч, из объекта ли, из аджны ли. Из объекта луч идет рассеянный, надо фокусировать руками, просто обжимая ладонями до диаметра мизинца. А еще лучше использовать маленький объект, у него луч сфокусированный.
А понимать хуже - это разве не сбой внимания? При сбое внимания действие не отменяется, но становится неэффективным, неточным. Снайпер выстрелит все равно, но промахнется. А вы ожидали каких результатов? Что по- вашему должно было произойти?

Вы не внимательно читали мои посты, я уже про это говорил. Надеюсь их не удалили?
Ну ладно напишу ещё раз.
Сбой внимания - это когда ты говоришь, и вдруг мысля куда-то ушла, переключилась на что-то другое, и ты стоишь с открытым ртом.
А понимание, это когда ты читаешь, внимание направлено туда, но ты ничего не можешь понять, запомнить или вспомнить. Вот раз и забыл, сколько будет 2*2.
Да может эфекты и похожи, и их можно легко перепутать.

Автор: Милохова 02 May 2003, 20:13:48
Одессит, очень умиляет ваше упорное желание объяснить мне, наконец, что такое сбой внимания. Спасибо, дорогой!

Автор: Поникарёв 06 May 2003, 09:19:19
Вы таки одессит, или где?
А? Одессит ?
таки нет...

Автор: Котик 04 Nov 2003, 10:30:18
Добрый день.
При сбое внимания самое главное- это выбор момента, когда мишень открывается.


Конференция Школы ДЭИР > Разное > Оболочка, объект, техники

Автор: Boris 14 Nov 2001, 10:33:00
Интересное наблюдение...
Всем кто занимается очно - в конце первой
ступени ставят оболочку и выдают объект "кяо-сяо". Помню он у меня в первый раз включился с полтычка..., а через какое-то время включаться перестал. Даже сходил на клубное занятие по объекту - объяснили популярно, что его силой мысли можно включить - легко...
Сейчас вот дошел до трешки - в начале занятия уровень оболочки понижают до подбородка - открывают Аджну - в конце повышают.
Тут возникает вопрос - чтобы пользоваться техниками 2-3 ступени, включать объект и все такое нужно:
- не иметь оболочки или
- понизить ее уровень или
- после четверки?
Какие-то непонятки...

Автор: Скалли 14 Nov 2001, 10:48:00
Какие непонятки?
На 3-ке это все делалось для повышения чувствительности. Ну представь себе свои опыты на "пуленепробивных" товарищах.
Воздействовать оболочка не мешает, мешает, в некоторой степени, принимать воздействие. А вы же друг на друге упражнялись.
После 4 вообще нет проблем сделать чакру где угодно...

Автор: 14 Nov 2001, 20:18:00
Не отчаивайся. Этот хреновый объект сделан из стекла, со всеми вытекающими отсюда делами. Т.е., с одной стороны он накапливает, с другой и отразить может. Склифасовский, просто вдолби ему мыслю на включение и не парься. У меня, когда я этот объект на отбор энергии у кое-кого постваил, включался и работал непрерывно где-то 3 дня, а потом я его успешно выключил. И ничего. Так что, мысли в руки и вперёд по танкам!

------------------
Tengy The 1-st.

Автор: Boris 15 Nov 2001, 10:17:00
Смысл сообщения в том, что оболочка не только защищает, но и не мешает самому воздействовать. Аджна замкнута на Свадхистану и наоборот - посмотрите в первой книге.
А для Скалли отвечу как Малдер, что "для повышения чувствительности" и "снижение оболочки ниже Аджны" - две большие разницы - как говорят в ФБР.
Прекрасно тогда ощущал поток из Аджны - приличный такой "ломик"!

Автор: Недилько 24 Jan 2003, 03:33:23
Оболочка это не штаны, которые можно поднять или опустить. На тройке никто ничего не опускат и не поднимает!!! Давайте вспомним, что такое оболочка. Это энергоинформационная структура,которая защищает от несанкционированных воздействий. На тройке мы сознательно позволяем партнёру вступить с нами в"контакт".

Автор: ADF 24 Jan 2003, 08:32:27
И в самом деле, извиняйте!
Это же ведь по научному называется "вхождение в зону повышенной чувствительности"
А в простонародии это как было сдвиганием оболочки на ж..., так и останеться

Автор: Су-27 24 Jan 2003, 11:24:08
QUOTE (ADF @ 24 Jan 2003, 10:32:27)
оболочки на ж..., так и останеться

Объясните, пожалуйста!
Ничего мы на 3-ке не сдвигали! тем более на ж...

Автор: Kewal 24 Jan 2003, 16:14:33
Фот намутили...

> Оболочка это не штаны, которые можно поднять или опустить.
---------
Угу..., а кто такой этот оболочк, а?

ЗЫ. АДФ -- классный перевод

Автор: ADF 25 Jan 2003, 07:52:20
Ну те здрасте!
Ну вы и в натуре даете!
На первом и втором дне 3ки в самом начале занятия преп вводит слушателей в "зону повышенной чувствительности".
А это есть что? Это есть сдвигание оболочки на нитях потоков примерно на пол туловища ниже обычного, чтобы верхом можно было попробоваь поощущать воздействия из вне. А обоочка их сильно ослабляет, мешая процессу обучения.

Автор: Mouss 27 Jan 2003, 13:47:34
QUOTE (ADF @ 25 Jan 2003, 06:52:20)
На первом и втором дне 3ки в самом начале занятия преп вводит слушателей в "зону повышенной чувствительности".
А это есть что? Это есть сдвигание оболочки на нитях потоков примерно на пол туловища ниже обычного, чтобы верхом можно было попробоваь поощущать воздействия из вне. А обоочка их сильно ослабляет, мешая процессу обучения.

Моя мама закончила 3ку, когда я была на второй ступени. Оболочка меня не спасла от ее "шуточек". Никуда и ничего я не здвигала, мама и без этого "нашептала" [image] потом долго смеялись

Автор: СВЮ 27 Jan 2003, 15:02:48
То же самое. Раньше Аджна работала - я чувствовал. Теперь не чувствую. После 4 ступени. Навряд ли преподаватели включают объект Аджной - мне так кажется. Кто как практически включает объект, кроме традиционного метода??? Поделитесь! Интересно как включают объект преподаватели?

Автор: Любопытник 27 Jan 2003, 16:38:03
Не традиционный метод включения объекта, ты имеешь в виду что-то более крутое, которое лопухам-слушателям не говорят?

Ну... тогда, чтобы включить объект, преподу нужно:
- попросить слушателей сесть поудобнее и прикрыть глаза;
- сделать в ВИП пентаграмму и разместить себя в ее центре;
- со всей дури взмолиться ТКВ;
- мысленно плюнуть на кончик хвоста организатора.

И не дай бог что-нибудь упустить!
Объект работать не будет....

Автор: dens 27 Jan 2003, 19:38:41
[Ну... тогда, чтобы включить объект, преподу нужно:
- попросить слушателей сесть поудобнее и прикрыть глаза;
- сделать в ВИП пентаграмму и разместить себя в ее центре;
- со всей дури взмолиться ТКВ;
- мысленно плюнуть на кончик хвоста организатора]
Класс. Молодец, Любопытник(ца)

Автор: Konser 28 Jan 2003, 07:01:05
Привет Всем!!!
На ступени мы запоминаем примерно 30 процентов информации, а остальное проходит мимо, зато потом мы с праведным гневом кидаемся на препода и кричим что ничего этого не было. А первый день когда идут пассивные методы управления и мы подсоединяемся к вновь созданному эгрегору, а фраза препода соредоточили внимание на солнечном сплетении. Так что записывать надо

Автор: Krion 28 Jan 2003, 07:23:16
QUOTE (Konser @ 28 Jan 2003, 10:01:05)
На ступени мы запоминаем примерно 30 процентов информации, а остальное проходит мимо,

Откуда у тебя такая статистика
30% маловато помоему

Автор: Bigman 06 Feb 2003, 17:33:30
QUOTE (Krion @ 28 Jan 2003, 08:23:16)
Откуда у тебя такая статистика
30% маловато помоему

ну среднестатистический слушатель (насколько я понял после разговоров) сознательно усвоил примерно столько [image] подготовленный слушатель (не только тот который читал книги, а человек часто бывавший на всяких семинарах) усваивает основное - первично, остальное периферией, с возможностью вспомнить. Человек подготовленный, занимается запоминанием сути методики и персонально развивает дальше)
мое ИМХО основанное на работе с аудиториями разной численности.


Конференция Школы ДЭИР > Вопросы 3й ступени > Работа С Объектом

Автор: Flo 13 Jul 2004, 23:03:42
Дорогие мои братья и сёстры [image] Есть вот такой вопросец - как убирать из ДЭИРчика занесённые туда желания, намерения, конструкции и т.д. когда они уже не нужны? Благодарю за внимание

Автор: Милохова 13 Jul 2004, 23:51:23
Точно также, как в голове у человека: стирать. Провести редукцию сознания до точки ЯЕ, отождествиться с обектом ( с тем ядром, где намерение или желание или конструкция, по всей видимости синим) и ощутить пустоту, ничего. Разотождествиться. И неплохо проверить: снова отождествиться после редукции и уловить. Если ничего, значит очистил.

Автор: Невенчаный 14 Jul 2004, 11:41:35
И ешё... так как объект должен Генерировать намерения и желания, то неплохо было бы проверить процедуру ликвидации оных на себе! Это справедливо как при формировании, так и при устранении таковых.

Автор: Aскольд 15 Jul 2004, 16:20:50
Хм... я, вот ничего не стирал, у меня всё работало и без этого, наверно как и по 5.1 (тест-сист.) ничего стирать не нуна...

Автор: Милохова 15 Jul 2004, 22:47:23
Асколт, речь не идет о чиске объекта. Речь идет о стирании того, что вы в него заложили для работы в течении какого-то времени. А когда получили нужый вам результат: человек пришел к нужным выводам, это нужно стереть, иначе будет продолжаться трансляция заложенного.

Автор: Aскольд 15 Jul 2004, 23:09:17
QUOTE (Милохова @ 15 Jul 2004, 22:47:23)
Асколт, речь не идет о чиске объекта. Речь идет о стирании того, что вы в него заложили для работы в течении какого-то времени. А когда получили нужый вам результат: человек пришел к нужным выводам, это нужно стереть, иначе будет продолжаться трансляция заложенного.

Тык вот я даже и не думал об этом, как закрывал об., так и всё обнулялось автоматически, и потом всё работало без проблем. И никаких чисток я не делал, просто предполагал онную автоматически во время закрытия об.

Ну, коли речь идёт о оперативном стирании конструкций, то я вообще молчу!

Автор: Alisha 21 Jul 2004, 11:47:31
А по-моему Аскольд прав.......
Когда цель достигнута, обнуление идет автоматически, равно когда мы по 2-ке накачиваемся ИОЦ....и потом достигаем цели.....мы же не вытаскиваем ее из себя......она ПРОСТО уже достигнута = не актуальна = растворяется....и в себе .....и в объекте.......
С конструкциями - тоже самое........

Если речь идет о досрочном вытаскивании ИО+конструкций - тогда см. выше......


Конференция Школы ДЭИР > Вопросы 3й ступени > Объект 3 ступени

Автор: Lena 18 Oct 2002, 11:20:36
Поделитесь опытом!
1. Как Вы использовали ОШ (объект школы) для работы с программами или конструкциями?
Оччень хочется освоить.
2. И в каких ситуациях это работает? Почему именно Прога по 3-ке?
Lena

Автор: Железный Вепрь 18 Oct 2002, 17:49:37
Очень хорошо в СЯО запихивать нужное намерение. А словесную поддержку намерения - при встрече.

Автор: Вороновская 22 Nov 2002, 21:25:11
Совершенно замечательно использовать объект для передачи желания,а намеренье транслируете сами, и не только для продавцов. :rolleyes:

Автор: Гунько 12 Feb 2003, 00:33:32
Привет Lena !
Прочитал Ваш вопрос и сразу захотелось спросить - а Вы клубное занятие по объекту 3 ст. проходили? Там довольно подробно рассматривается что как и куда закладывать.
По поводу применения в реальной жизни - срабатывает во многих ситуациях, просто с торговлей заметно больше. Мы проводили слудующие эксперименты - в СЯО желание ДА и реклама товара когда человек подходит к прилавку или намерение уверенности +милый улыбающийся продавец. Потом сравнивали объем продаж за единицу времени - он увеличивался от 1,5 до 3-х раз (иногда гораздо больше). Возможны более сложные варианты, но это через E-mail, т.к. долго описывать. Можно добиться выгодного предложения, желаемого места, сменить тему разговора - фактически везде, где есть общение Вас и того, от кого что-то зависит.
С уважением,


Конференция Школы ДЭИР > Вопросы 3й ступени > Чтение Мыслей

Автор: Архангел 07 Apr 2004, 06:25:50
[SIZE=1][SIZE=1][SIZE=1]Здравсвуйте всем.
У меня такой вопрос к участникам форума:
почему каждый раз, когда я считаю, что у меня читают мысли, внутри появляется резкий негатив по отношению к этому человеку, даже если он хороший по всем моим критериям. Заранее благодарен всем.

Автор: corine 07 Apr 2004, 12:26:55
Хм, а если во всех отношениях хороший человек тайно заберется к тебе в квартиру и попробует похозяйничать, у тебя к нему не возникнет негатива?
Может, я не поняла сути вопроса?

Автор: ELENKA 07 Apr 2004, 16:36:38
QUOTE
когда я считаю, что у меня читают мысли

С чего ты берешь,что человек читает твои мысли?Тебе может это кажется.Ну а если ты все-таки в этом уверен,и в тебе возникает резкий негатив,то ИМХО:возможно ты тайно боишся,что человек может о тебе что-то узнать нехорошее,или просто интимное.Может тебе кажется,что узнав это он будет к тебе как-то нехорошо относиться.Может ты чувствуешь себя униженным от этого.Может гордыня тебе говорит:нет,никто не смеет читать мои мысли,потому что это Я.Лично когда у меня выходит читать мысли людей,то я ощущаю что и они читают мои мысли,но мне пофигу на это.Во мне нет ничего такого,что я бы скрывала.Потому что скрывая от других скрываем от себя.Выясни почему ты не хочешь чтоб он прочитал твои мысли.
QUOTE
Хм, а если во всех отношениях хороший человек тайно заберется к тебе в квартиру и попробует похозяйничать, у тебя к нему не возникнет негатива?
Если человек считывает мысли,то это отнюдь не значит что он у тебя хозяйничает.Если у человека есть дар видеть твою квартиру и что в ней есть,а ты кричишь: не смотри!Что это может быть,что ты не хочешь,чтоб он увидел.Если это ваза с цветами или диван - безразлично, не так ли.А если это беспорядок,краденая вещь или к примеру труп...Что ты будешь чувствовать?

Автор: corine 07 Apr 2004, 18:39:10
Ну-ну... Почему-то свои вазы с цветами предпочитаю показывать гостям, приглашенным и ожидаемым мною, а не всем проходимцам с улицы. Попытки проходимцев (какими бы "во всех отношениях хорошими" они ни были) залезть ко мне в дом без приглашения расцениваются как нападки. И еще не хватало, чтоб они хозяйничали.

ЗЫ. По поводу проникновения в помещение со взломом / без взлома (при наличии у 99% населения земли дара к прямохождению) - читайте Уголовный кодекс.

Лет через 100 доживем до такой же кодификации в сфере энергоинформационного общения, даст Бог.

ЗЫЫ.

Автор: ELENKA 08 Apr 2004, 17:46:04
corine:ты просто-напросто боишся [image] ,согласись.А если делишь людей на "гостей" и "проходимцев",то тут и вовсе нечего говорить...

Автор: Архангел 09 Apr 2004, 06:21:15
В том то всё и дело, что мне всё равно, что там человек у меня узнает. Но даже подозрение на чтение вызывает негатив, который почти сразу я могу подавить.

Автор: Неделя 09 Apr 2004, 09:59:38
" Не люблю когда заглядывают в душу, тем более когда в неё плюют."
Эти слова В.С. Высоцкого Отражают чувствование почти каждого человека. И не стоит бравировать, якобы вам всё-равно, залезут вам в ваши мысли или нет. Это похоже на браваду человека, который говорит, что не боится смерти, её ни когда не видев и не попадав в ситуации, когда "смерть дохнула на меня".
Просто вы, Архангел, поступаете по принципу, мне позволенно, а другим нет. Вы не позволяете другим делать то, что и вы. Самый банальный и распространённый пример с изменами в семье. Я могу, а она(он) ни за что. А узнаю, убью.
Посторайтесь прнять за другими право на то, что вы умеете делать и делаете.
Удачи.

Автор: Архангел 09 Apr 2004, 12:26:46
Владимир Валерьевич, тут мало бравады. Просто я довольно часто сталкивался с людьми которые читают мысли. Естественно , что тоже хотел научиться и, как следствие, смирился с тем, что другим будут доступны мои мысли. В конечном итоге так лучше для вех. Но, судя по эмоциям, которые вызвало Ваше сообщение, смирился я не до конца. Может в этом и проблема.
Спасибо, что натолкнули на такую мысль.

Автор: Неделя 11 Apr 2004, 10:28:50
Насчёт бравады я адресовал не вам. Но то, что вы уловили, всплеск эмоций и не стали его просто бросать в чью-либо сторону, а задумались, это просто Класно.
"Не позволяй душе лениться,
И день и ночь, и день и ночь.
Заставь голубушку трудиться
И день и ночь, и день и ночь."
Удачи!

Автор: ELENKA 11 Apr 2004, 13:34:24
QUOTE
И не стоит бравировать, якобы вам всё-равно, залезут вам в ваши мысли или нет. Это похоже на браваду человека, который говорит, что не боится смерти, её ни когда не видев и не попадав в ситуации, когда "смерть дохнула на меня".

Я понимаю что ваши слова меня касаются...Собственно я в ДЕИР и пошла потому что мне чересчур в душу лезли,опыты на мне ставили,программировали,и пр.Когда я немного подучилась,у самой начало выходить,то пропало это ощущение неприятное.Еслы вдуматься,то какую такую ценность представляют мои мысли?Может я чего-то не понимаю.Тогда обьясните.То что точно я ощущаю - это полное безразличие читает ли кто-то мои мысли или нет.И это отнюдь не бравада,а обоснованное сильное и удобное ощущение.

Автор: Чуйко 11 Apr 2004, 14:26:19
Интересную тему затронули. Не то, что связано с негативом по отношению к читающим мысли - тут скорее всего какие-то неосознаваемые страхи или негативные установки. Дело в том, что мы вступаем в эру новых отношений, построенных на более глубоком уровне общения.Соответственно рождаются новые представления об этике такого общения. Не хотелось бы скатываться на уровень Америки, где за взгляд в сторону девушки можно чуть ли не в полицию угодить. По-моему, лучше наводить порядок в собственном сознании.

Автор: Эскандер 12 Apr 2004, 01:35:09
На мой взгляд идет неосознанный (или даже осознанный) негатив при считывании мыслей и общении на таком уровне. Вот и все...

Мысль об этике такого общения тут очень к стати!

Автор: Неделя 24 Apr 2004, 11:10:14
Вопрос об этике имеет место быть. Но помним, что у всех она своя. Но когда становиться безразлично, читают у тебя мысли или нет, то возможно это то, что к тебе просто не могут забраться и ты просто спокоен, второе, тебе наплевать на себя. Возможно наплевательское отношение проявляется во всех сферах жизни. Вопрос уважения себя и любви к себе в таком случае становиться актуальным. Возможно я ошибаюсь, ведь я ореентируюсь только на ваши ответы.
С уважением к каждой личности!

Автор: andrewavatar 27 Apr 2004, 14:22:13
Вы сказали, что у Вас считывают мысли.
Вы можете закрыться от этого (просто не очем не думая).
Кроме того, хорошо обладающих телепатией в считывании мыслей вряд ли много, т.е. намерения - да, но не мысли.
Удачи!!!!!!!!!!!!


Конференция Школы ДЭИР > Вопросы 3й ступени > Телепатия

Автор: Vladimir 23 Mar 2001, 09:22:00
У кого получается читать мысли? Расскажите о своих успехах. Желательно с примерами из жизни.

Автор: dalcie 24 Mar 2001, 00:42:00
сами мысли не удается читать, а намерения считываешь легко. например я захожу в здание,навстречу мне выходит охранник с намерением меня не впустить,т.к. они закрываются раньше,я улавливаю его намерение,заменяю его на другое-впустить, он в недоумении останавливается на пол-дороге,и я с улыбкой прохожу мимо и таких примеров множество.

Автор: Сережень 05 Apr 2001, 18:05:00
Намерения - легко, иногда образы (цель, направление движения).
Из метро поднимаюсь по эскалатору, впереди - девушка, думаю по дороге: со мной по пути пойдёт или в другую сторону, т.е. при выходе направо или налево? Настраиваюсь. Считываю её намерение двигаться прямо. Там дорога. Непредвиденный анализатором вариант. Становится интересно. Не отпускаю контакт. Вдруг угадываю, куда она собирается, цель её путешествия. Через минуту всё подтверждается.

Ну а ещё... с близкими людьми легко получается угадывание намерения позвонить по телефону или их желания, чтоб позвонил я. Легко проверяется.

Возможно, дальше будет ещё интересней, если продолжать изыскания в этом направлении!

Сережень,
г.Москва

Автор: NeverNight 06 Apr 2001, 04:17:00
Ой, знаете, на третьей ступени у меня все получалось, но потом я совсем не практиковался, поэтому и забыл - но сейчас я вспомнил, потому что усиленно практикуюсь - это так просто, надо только относиться к этому как к игре, ведь это занимательно и интересно! Сначала входим в сознание другого человека, а потом проникаемся им, не сбивая концентрацию полностью находимся в нем, начинаем понимать его состояние, ощущения, блок памяти, логики, зрительный анализатор - нужна очень долгая концентрация, а затем для внедряем ему какую-нибудь мысль - очень простую, продолжаем внедрять пока человек полностью не проникнется этой мыслью, а затем считываем эту внедренную мысль. Где в сознании другого человека вы ее нашли? Как вы ее нашли? И так далее, пока не поймете. Но больше сказать не могу, так как до сих пор сам не разобрался.

Автор: VENA 07 Apr 2001, 00:12:00
Дорогой ННайт, попробуй посетить тройку повторно, многое у тебя путается - мысли не передаются и не считываются, передаются образы, ощущения, намерения при этом образы могут заменятьсяя на другие, кому какие ближе.

Автор: Димка 01 May 2001, 11:30:00
Так значит не льзя читать мысли других людей?

Автор: ddv 01 May 2001, 11:58:00
Димка, вот как раз о том и разговор, что можно, но для этого нужно долго тренироваться. Сначала нужно научиться считывать намерения, потом желания, потом воспоминания человека, а уже потом - мысли

Автор: NeverNight 02 May 2001, 04:18:00
А я утверждаю, что мысли как раз-таки передаются! И считываются. Конечно, очень просто считывать поверхностные и более хорошо считываемые - намерения, желания, стартовые толчки итд, но мысли(может не так назвал, назовем логические конструкции или программы) считываются достаточно просто, главное не обмануть себя. Затем надо уметь приобщаться к виртуалке другого человека, над чем я и пытаюсь в скором будущем работать, возможно когда достану доп.информацию

Автор: ddv 02 May 2001, 10:48:00
NeverNight, вот заладил, да конечно же передаются мысли, тут никто и не спорит [image] Вопрос в том, понимаешь ты их, или нет.
Просто вспомни, как ты находишь точку Я ЕСМЬ, т.е. через какие слои и в какой последовательности ты проходишь.
Легче всего транслировать намерения, поскольку ими оперирует Я ЕСМЬ. Следующие слои по тексту... Проблема в чтении мыслей в том, что в соответствеющем слое категории мышления у каждого человека свои, и нужен большой опыт, что-бы их понимать адекватно.

Автор: NeverNight 03 May 2001, 04:35:00
Да все я прекрасно помню, именно прямо тогда, когда Вена написал, чтобы я посетил второй раз тройку я ее и посетил через две недели [image], просто я и говорю о той доп. информации, которая требуется для того, чтобы понять мысли человека(если неправильно назвал, может не мысли а логические конструкции, программы)

[This message has been edited by NeverNight (edited 03-05-2001).]

Автор: Natali 14 Jun 2001, 12:09:00
Неужели все так сразу начинают читать намерения, желания, конструкции?77
У меня например ничего не получается. Точку ЯЕ нахожу, затем пытаюсь её "погрузить" в голову - ничего не ощущаю, не вижу. Как считывать? Не получилось ни разу.

Автор: Vladimir 14 Jun 2001, 17:53:00
По-моему не сразу. Начинать нужно с намерения. Мне говорил преподаватель, что так проще. Natali а сколько раз ты пробовала выполнять это упражнение. Сначала нужно установить тишину в собственной голове, чтобы свои мысли не мешали чувствованию чужих. Если ты хочешь учиться, то нужно делать это каждый день, сперва желательно дома, где меньше шума.

[ 23 Января 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 15 Jun 2001, 04:44:00
Нет, на тройке не надо погружать свою точку в голову другого человека - достаточно просто настроиться на него и понять, что он хочет.

Это очень просто. Попросите своего друга-дэировца (или не дэировца) убрать с себя все намерения. Сами в этот момент погрузитесь в я-есмь. Теперь скажите ему, чтобы он создал у себя намерение идти направо(налево, если хотите) - и отмечайте изменения своих собственных ощущений - до того, пока субъект не делал никаких намерений я чуствовала себя вот так, Но сейчас что-то другое! Я чуствую чебя немного иначе - отмечайте эти изменения - теперь попросите его убрать намерение - отмечайте изменения а потом попросите его обратно создать это намерение. Погрузитесь в точку со всей ответственностью и пониманием.

Автор: Vladimir 15 Jun 2001, 07:47:00
Да, конечно, на тройке просто соединяем свою точку "Я есмь" с чужой, а не смещаем ее в объективном пространстве в голову другого человека. Такие фокусы проще делать после 4-ки.
Если друг не ДЭИРовец, то ему будет тяжеловато убрать все свои намерения. Поэтому мне кажется проще будет дать ему задание просто чередовать намерения, например:
то направо, то налево.

[Это сообщение правил Vladimir (15-06-2001).]

Автор: NeverNight 16 Jun 2001, 05:16:00
Не, когда нет намерений - это нужно для того, чтобы понимать, когда идут сигналы на радиориемник(читай:я-есмь улавливает намерения), а когда их нет. Если они будут все время(друг направо, друг налево) тогда в некоторых ситуациях - например, когда нет намерений, можно будет спутаться, потому что ты не рассматривал эти случай со своим другом. Попросите дэировца или научите друга работать со своими намерениями

Автор: Leaden 14 Oct 2001, 22:13:00
Лично я считаю, что главное это по-больше практики. У меня получается считывание намеряния, как безусловный рефлекс. Выработалось со временем [image] Как только возникает желание узнать намеряние человека, так сразу оно и всплывает. При дальнейшем углублении всплывают уже сами мысли. То же с аджна-подавлением. Хоть я и не люблю этот метод за свою энергетическую обстановку, но получается он архипросто. Поэтому если у кого, что-то не получается, то возможно это вопрос времени. Хотя если это неправильная техника, то надо срочно принимать меры.

Автор: al2 12 May 2004, 13:35:55
На двойке как то получилось прочитать мысль человека,но в тот момент она ставила долгосрочную программу,я техникой второй ступени пытался считать намерение действия,а прочитал мысль,она вдруг появилась четко как будто думал я,но мысль явно чужая.
Дальнейшим тренировкам мешает критик,или невозможность проверить.
Может у когото есть техники подобных тренингов?

Автор: Astromaster 13 May 2004, 12:39:01
QUOTE (al2 @ 12 May 2004, 20:35:55)
Дальнейшим тренировкам мешает критик,или невозможность проверить.
Может у когото есть техники подобных тренингов?

Здесь целая тема этому вопросу посвящена.Вроде"Телепатия,полный звуковой ряд" называется.Поищи.

Автор: Verdon 15 May 2004, 19:13:47
QUOTE (Димка @ 01 May 2001, 11:30:00)
Так значит не льзя читать мысли других людей?

Вы думаете, что нельзя. Да можно! Может и не так прямо, но можно.
На конференции говорили, что Левингер сильный менталист. Может и правда, уж очень он точно иногда обращается с людьми.

Автор: Melisenta 07 Jun 2004, 20:50:17
А я к нему больше не пойду. Он у нас весь народ распугал, а потом - смешной такой - на организаторов наехал, что они не могут ему людей собрать. Когда мы впервые пришли на 5.1, меня удивила атмосфера аудитории - очень напряженная и какая-то ...некомфортная. Обычно перед занятием все негромко переговариваются, листают тетради, обмениваются новостями, но на этот раз в аудитории царила мертвая тишина. Все спешили поскорее выйти в коридор. На занятии он придрался к одной женщине, что она смотрит в парту, и орал минут пять, чтобы она смотрела ему прямо в глаза, когда отвечает. Всем было неловко. На безобидный вопрос другой женщины резко заявил, что у нее на всю голову одна извилина. В общем, впечатление от занятий осталось незабываемое, редко встретишь такого милейшего и добрейшего человека.

Автор: mishelya 07 Jun 2004, 22:23:43
QUOTE (Melisenta @ 07 Jun 2004, 19:50:17)
А я к нему больше не пойду. Он у нас весь народ распугал, а потом - смешной такой - на организаторов наехал, что они не могут ему людей собрать. Когда мы впервые пришли на 5.1, меня удивила атмосфера аудитории - очень напряженная и какая-то ...некомфортная. Обычно перед занятием все негромко переговариваются, листают тетради, обмениваются новостями, но на этот раз в аудитории царила мертвая тишина. Все спешили поскорее выйти в коридор. На занятии он придрался к одной женщине, что она смотрит в парту, и орал минут пять, чтобы она смотрела ему прямо в глаза, когда отвечает. Всем было неловко. На безобидный вопрос другой женщины резко заявил, что у нее на всю голову одна извилина. В общем, впечатление от занятий осталось незабываемое, редко встретишь такого милейшего и добрейшего человека.

А я у него не была на занятиях, но видела его. По ощущалкам наимелейший дяденька. Хотя слышала отклики о нём слушателей...
Но если человек получает негатив от другого, значит что-то нето в человеке и зачем-то ему даётся такая ситуация...
Мне вот нравятся безумно все преподы, которые к нам приезжали (в ПЕРМЬ [image] )
ОНИ крутые!!!!!!!!!!! Искать в них гуру конечно нет смысла, но то что они самодостаточны и сильны даже не обсуждается!

Автор: Melisenta 08 Jun 2004, 06:52:42
Мне тоже многие преподаватели нравятся, например, тройку замечательно проводит Панькив Галина Анатольевна. Это что-то!!

Автор: streKOZA 08 Jun 2004, 08:37:06
О Телепатии.
Для тех, кто проходил семинары, кто умеет - вопрос:
ЧТО считывается во время телепатии? Что за мысли?
А теперь поясню, к чему такой вопрос. Просто я наблюдаю, что творится в моей голове и реально не могу представить ЧТО там можно считать? обрывки ВД? это что ли МЫСЛИ? Другое дело, когда мысль четкая и она ясно сидит в моей голове - тогда и считать ее легко и передать другому тоже. Но вот считать набор прыгающих образов-слов... я просто не могу представить КАК их потом проинтерпретировать?

Автор: Supervisor 09 Jun 2004, 14:55:53
В последнее время у меня нет проблем в общественном транспорте.Учитывая, что работа у меня стоячая, а до дома добираться больше часа, естественно хочется всегда присесть. Когда я захожу в транспорт, я на ощущениях подхожу к человеку , находящемуся в некотором напряжении, и считываю намерение " готовности к действию", обычно он выходит на следующей остановке, а я сажусь на его место.

Автор: Melisenta 10 Jun 2004, 17:44:30
Что касается ощущений, то теперь я сильнее чувствую "хороших" и "плохих" людей, и общее состояние их поля.
Встретила как-то подругу, разговорились. Общаясь с ней, почувствовала какой-то неприятный сильный дискомфорт. Спросила, не болеет ли она, она сказала, что да, большие проблемы с поджелудкой, сидит на больничном.
Иногда одного взгляда достаточно, чтобы понять, что человек как-то связан с криминалом или наркотиками (человек обычный с виду, без наколок и золотых зубов). Но тут же возникает какое-то внутреннее чувство, вроде отторжения, неприятия, и осознание, что с ним не все благополучно. Так же иногда "видны" люди, занимающиеся экстрасенсорикой, магией...

Автор: Will-o-the-wisp 11 Jun 2004, 09:23:59
QUOTE
Иногда одного взгляда достаточно, чтобы понять, что человек как-то связан с криминалом или наркотиками (человек обычный с виду, без наколок и золотых зубов). Но тут же возникает какое-то внутреннее чувство, вроде отторжения, неприятия, и осознание, что с ним не все благополучно. Так же иногда "видны" люди, занимающиеся экстрасенсорикой, магией

Ничего удивительного - эи-пространство. Один мой знакомый сенс с легкостью сообщает всю инфу о челе по любому премету, к кот. этот чел прикасался. Для диагностики нужно "выйти на нужного чела" посредством обычного транса, усиленного до реального астрального выхода (а может и не астрального - я тока начинаю работать в этом деле).

Автор: Шайхутдинова 14 Jun 2004, 12:38:10
Для тех, кто проходил семинары, кто умеет - вопрос:
ЧТО считывается во время телепатии? Что за мысли?

Привет streKOZA
при наблюдении другого человека мы считываем не слова, мы считываем намерения и образы, которые в данный момент этот индивидум имеет. Понятно, что прежде чем считать намерения другого необходимо разотожествиться со своими субьективными ощущениями, проще говоря настроиться на свою т. ЯЕ (войти в состояние пустоты), затем отождествиться с другим человеком, тогда становиться понятными его намерения (на что смотрит, что по этому поводу думает и пр.). Удачи

Автор: streKOZA 14 Jun 2004, 18:06:10
QUOTE (Шайхутдинова @ 14 Jun 2004, 14:38:10)
при наблюдении другого человека мы считываем не слова, мы считываем намерения и образы, которые в данный момент этот индивидум имеет. Понятно, что прежде чем считать намерения другого необходимо разотожествиться со своими субьективными ощущениями, проще говоря настроиться на свою т. ЯЕ (войти в состояние пустоты), затем отождествиться с другим человеком, тогда становиться понятными его намерения (на что смотрит, что по этому поводу думает и пр.). Удачи

Спасибо за ответ :)
Только в таком случае вся телепатия дается на 3ке? То есть в прохождении семинара, выходит, смысла нет? Я предполагала, что там предлагаются какие-то оригинальные (отличные от тех, что даются на ступени) методики.

Автор: Сыроваткина 16 Jun 2004, 07:18:34
QUOTE (streKOZA @ 08 Jun 2004, 04:37:06)
О Телепатии.
Но вот считать набор прыгающих образов-слов... я просто не могу представить КАК их потом проинтерпретировать?

Возникает вопрос а зачем считывать? Если лезть напролом в каждое сознание , то что мы можем получить в результате? Вам интересно знать какчеловек по-настоящему относится к интересующей вас проблеме, вербально выводим его на эту тему, считываем то, что есть. А там может быть и мешанина и то, что вас устраивает и то, что вас не устраивает вовсе. А дальше делаем то что нам нужно.

Автор: streKOZA 16 Jun 2004, 18:34:12
QUOTE (Сыроваткина @ 16 Jun 2004, 09:18:34)
Вам интересно знать какчеловек по-настоящему относится к интересующей вас проблеме, вербально выводим его на эту тему, считываем то, что есть. А там может быть и мешанина и то, что вас устраивает и то, что вас не устраивает вовсе. А дальше делаем то что нам нужно.

То есть это в любом случае работа с намерениями? по 3ке? так?
А если я хочу узнать не намерение, а картинку, которую человек видит (там, внутри)? или считать его КОНКРЕТНОЕ сообщение. То есть он, например, настраивается на определенную мысль (словами и/или образами), а я ее считываю. Без вербалки.
Я зачем это спрашиваю - чтобы узнать, ЧТО конкретно дают на семинаре. А то обычно приходишь и там дают вовсе не то, зачем пришел (иногда дают больше, чем ожидалось, иногда меньше) :)) Так вот если это продолжение тройки - то...???

***************
Привет землякам ;)

Автор: DarkLioN 17 Jun 2004, 09:21:59
QUOTE (streKOZA @ 16 Jun 2004, 18:34:12)
...
Я зачем это спрашиваю - чтобы узнать, ЧТО конкретно дают на семинаре. А то обычно приходишь и там дают вовсе не то, зачем пришел (иногда дают больше, чем ожидалось, иногда меньше) [image] ) Так вот если это продолжение тройки - то...???

***************
Привет землякам

О каком семинаре идет речь?

Автор: АННА 16 Aug 2004, 22:54:23
Привет.Я не применяя методов 3-ки(сознательно) слышу готовую фразу,которую человек произнесет сейчас для меня.Тоесть какбы намеринье сказать,я улавливаю ,но точную фразу...Чаще всего я после такого под впечатлением,т.к. не понимаю как это происходит?Точно это не методы 3-ки...

Автор: Mixa 21 Aug 2004, 23:12:32
АННА, развивай !
оно есть в плоть до 100% точного диалога, но деир это не признаёт.
так что приходится без признания сего факта баловатся

Автор: АННА 30 Aug 2004, 15:32:03
QUOTE (Mixa @ 21 Aug 2004, 23:12:32)
АННА, развивай !
оно есть в плоть до 100% точного диалога, но деир это не признаёт.
так что приходится без признания сего факта баловатся ;)

Приятно ,кажется ВЫ меня понимаете! :) Как развивать? Вот я и парюсь,что не знаю в какую сторону "развиваться". Значит в деире конкретные методы для слушателей?А у преподователей другая метода...А ВЫ об этом похоже знаете... ;) А как узнать,что этот диалог не собсвенные инсинуации?

Автор: Mixa 30 Aug 2004, 17:01:04
тренироватся на знакомых

можно перед тем как он скажет, остановить его, записать на бумажке и после того как скажет показать бумажку

ну а вобще надо зафискировать то состояние в котором оно происходит,
попробовать его вызывать самостоятельно в любой момент ну в и/или заякорить его на что-нить.

в бурной беседе у меня оно не получалось никогда, а в расслабоне, подслушать чей-то ВД можно, и не важно общается человек в этот момент или молчит, особено прикольно слышать когда общается, т.е. иногда думает совсем о левых вещах, или имеет хитрое мнение по поводу собеседника или о дальнейшем продолжении беседы, т.е. балаболит как-бы помяге тему повернуть в нужное русло к примеру. т.е. зачастую то что говорится вслух совсем не соответствует тому, что человек думает/балаболит про себя.

а вобщем читани здесь.
http://www.deir.org/ivb/index.php?showtopic=7212

Автор: АННА 31 Aug 2004, 21:20:04
QUOTE (Mixa @ 30 Aug 2004, 17:01:04)
тренироватся на знакомых

можно перед тем как он скажет, остановить его, записать на бумажке и после того как скажет показать бумажку

ну а вобще надо зафискировать то состояние в котором оно происходит,
попробовать его вызывать самостоятельно в любой момент ну в и/или заякорить его на что-нить.

в бурной беседе у меня оно не получалось никогда, а в расслабоне, подслушать чей-то ВД можно, и не важно общается человек в этот момент или молчит, особено прикольно слышать когда общается, т.е. иногда думает совсем о левых вещах, или имеет хитрое мнение по поводу собеседника или о дальнейшем продолжении беседы, т.е. балаболит как-бы помяге тему повернуть в нужное русло к примеру. т.е. зачастую то что говорится вслух совсем не соответствует тому, что человек думает/балаболит про себя.

а вобщем читани здесь.
http://www.deir.org/ivb/index.php?showtopic=7212

Привет МИХА! Спасибо за конкретику:) А как у тебя процесс с альфа излучениями ?

Автор: Mixa 31 Aug 2004, 22:05:14
гы. никак.
разок попробовал уснул.
мотивации нет
мне оно по жизни не нужно вот и не развиваю,
так, иногда приходит это состояние ради забавы послушаешь и хватит, до сл. раза...

Автор: ARAD 01 Sep 2004, 02:37:08
QUOTE (АННА @ 16 Aug 2004, 21:54:23)
Привет.Я не применяя методов 3-ки(сознательно) слышу готовую фразу,которую человек произнесет сейчас для меня.Тоесть какбы намеринье сказать,я улавливаю ,но точную фразу...Чаще всего я после такого под впечатлением,т.к. не понимаю как это происходит?Точно это не методы 3-ки...

toshno imeetsa!
i v OP iv OS.
priznavai ,il net ,fakt naliziya, ostartsa takovim.

Автор: АННА 01 Sep 2004, 19:51:05
QUOTE (Mixa @ 31 Aug 2004, 22:05:14)
гы. никак.
разок попробовал уснул.
мотивации нет
мне оно по жизни не нужно вот и не развиваю,
так, иногда приходит это состояние ради забавы послушаешь и хватит, до сл. раза...

Привет Миха! Здоровый ,глубокий сон тоже хорошо:)В наше время-это роскошь..."Читанула " я твою переписку с адептами телепатии,и впечатление у меня сложилось:ЧТО ТЫ В ЭТОМ ДЕЛЕ ПРОДВИНУСЯ:)))).....

Автор: Mixa 01 Sep 2004, 20:21:15
если-бы
я-ж не шевелюсь в этом направлении

Автор: yurigr82 01 Sep 2004, 22:03:56
3-ка тройкой, а мысли увидеть можно,
я один раз так и попал:)

Короче шел домой, заболевал простудой, ну кидало из стороны в сторону, типа астральное тело падало, перед этим у меня еще какой то очень сильный восходящий поток был разогнан, ну и на голове ощущение, что голова вроде больше стала. Ну захожу, значит, в автобус и начал фокусировать внимание на людях и видиишь как бы, о чем думает человек, всю эту болтовню, проблемы о которых он думает, цвет тоже видно и впринципе слова можно различить, но они очень быстро бегут.
интересно, что мысли исходят гдето из района аджна чакры

Автор: Mixa 01 Sep 2004, 23:21:45
во во ОНО!
визуалам проще увидеть, аудиуалам проще услышать

состояние "Большой головы" путь к телепатии

все на поиски этого состояния.
зафиксировать, заякорить, и раздавать всем желающим через отождествление.

Автор: АННА 02 Sep 2004, 14:30:36
QUOTE (yurigr82 @ 01 Sep 2004, 22:03:56)
3-ка тройкой, а мысли увидеть можно,
я один раз так и попал:)

Короче шел домой, заболевал простудой, ну кидало из стороны в сторону, типа астральное тело падало, перед этим у меня еще какой то очень сильный восходящий поток был разогнан, ну и на голове ощущение, что голова вроде больше стала. Ну захожу, значит, в автобус и начал фокусировать внимание на людях и видиишь как бы, о чем думает человек, всю эту болтовню, проблемы о которых он думает, цвет тоже видно и впринципе слова можно различить, но они очень быстро бегут.
интересно, что мысли исходят гдето из района аджна чакры

Слушай,а как твоя простуда называется? Рецепт дашь?

Автор: Zaic 02 Sep 2004, 18:25:02
QUOTE (Mixa @ 02 Sep 2004, 01:21:45)
во во ОНО!
визуалам проще увидеть, аудиуалам проще услышать

Ох, а что делать нам, бедолагам-кинестетикам?

Автор: Mixa 02 Sep 2004, 18:48:52
а кинестетикам проще почуствовать формы
на тройке когда мы считывали ощущения куда препод пойдёт кинестетикам думаю это легче всего удавалось

Автор: Черный Плащ 03 Sep 2004, 11:02:50
Телепатия потому и называется телепатией, что она позволяет считывать именно мысли человека. Угадать намерение преподавателя, куда он сейчас пойдет - влево или вправо - это всё-таки призыв к логике, призыв к выбору одного варианта из двух возможных (или из трёх возможных).
Вечером после работы отвечу streKOZ'е на её замечательную реплику о том, как же мысли не спутываются и их можно прочесть, ведь в голове у каждого человека проносится каждую минуту целый сонм мыслей.

Автор: dan-leech 03 Sep 2004, 13:27:50
Народ, хотите глюков? Чужих особенно...

Вот рецептик поконцентрируйтесь долго на коре головного мозга, которая под макушкой. У вас правда сразу все обменные процессы начнут менятся, так что аккуратнее. Вы сможете не только намеренья считывать, но и мысли и время, короче, что у вас есть в психике, то и будете. Также сморжете и их навязывать.

Это зона мозга, кажись отвечает за безопастность и мозг на нее переключается в фазе самого глубокого сна.

Только учтите, что я за вас не отвечаю. И вы сами решаете нужно вам это или нет и к чему это может вас привести...

Автор: АННА 04 Sep 2004, 12:55:27
QUOTE (Mixa @ 01 Sep 2004, 20:21:15)
если-бы :)
я-ж не шевелюсь в этом направлении :cool:

Миха привет! Могу подать идею,где тебя еще может "посетить" :) Ты вроде в порикмахерской ощущал?Так может тебе в баньку сходить или в тренажорный зал? :rolleyes: Или ты уже пробовал?

Автор: Mixa 04 Sep 2004, 13:19:09
Не, в спортзале напряг идёт, в баньке борьба с жарой.
а в парикмахерской расслабон ты знаешь что никуда не рыпнишся в течении 30-60 минут вот бошка и отходит...
по идее можно сравнить с какой-нибудь сидячей очередью, но в очереди ты сидишь за целью, т.е. особо не расслабишся.

Автор: NeverNight 04 Sep 2004, 16:01:17
QUOTE (АННА @ 30 Aug 2004, 18:32:03)
QUOTE (Mixa @ 21 Aug 2004, 23:12:32)
АННА, развивай !
оно есть в плоть до 100% точного диалога, но деир это не признаёт.
так что приходится без признания сего факта баловатся

Приятно ,кажется ВЫ меня понимаете! Как развивать? Вот я и парюсь,что не знаю в какую сторону "развиваться". Значит в деире конкретные методы для слушателей?А у преподователей другая метода...А ВЫ об этом похоже знаете... А как узнать,что этот диалог не собсвенные инсинуации?

Это не чужой словесный ряд, это интуиция ушей [image] Надо развивать правое и левое ухо, тогда будешь слышать готовые фразы наперед
В чужом словесном ряде разобраться это все равно что разом понять весь китайский язык.

Автор: АННА 08 Sep 2004, 20:36:09
QUOTE (NeverNight @ 04 Sep 2004, 16:01:17)
QUOTE (АННА @ 30 Aug 2004, 18:32:03)
QUOTE (Mixa @ 21 Aug 2004, 23:12:32)
АННА, развивай !
оно есть в плоть до 100% точного диалога, но деир это не признаёт.
так что приходится без признания сего факта баловатся ;)

Приятно ,кажется ВЫ меня понимаете! :) Как развивать? Вот я и парюсь,что не знаю в какую сторону "развиваться". Значит в деире конкретные методы для слушателей?А у преподователей другая метода...А ВЫ об этом похоже знаете... ;) А как узнать,что этот диалог не собсвенные инсинуации?

Это не чужой словесный ряд, это интуиция ушей :D Надо развивать правое и левое ухо, тогда будешь слышать готовые фразы наперед ;)
В чужом словесном ряде разобраться это все равно что разом понять весь китайский язык.

Чтото мне подсказывает ребята ,что не в ушах тут дело :D ...

Автор: АННА 08 Sep 2004, 20:37:41
QUOTE (NeverNight @ 04 Sep 2004, 16:01:17)
QUOTE (АННА @ 30 Aug 2004, 18:32:03)
QUOTE (Mixa @ 21 Aug 2004, 23:12:32)
АННА, развивай !
оно есть в плоть до 100% точного диалога, но деир это не признаёт.
так что приходится без признания сего факта баловатся

Приятно ,кажется ВЫ меня понимаете! Как развивать? Вот я и парюсь,что не знаю в какую сторону "развиваться". Значит в деире конкретные методы для слушателей?А у преподователей другая метода...А ВЫ об этом похоже знаете... А как узнать,что этот диалог не собсвенные инсинуации?

Это не чужой словесный ряд, это интуиция ушей [image] Надо развивать правое и левое ухо, тогда будешь слышать готовые фразы наперед
В чужом словесном ряде разобраться это все равно что разом понять весь китайский язык.

Чтото мне подсказывает ребята ,что не в ушах тут дело [image] ...

Автор: Черный Плащ 11 Sep 2004, 23:55:15
ЮРИЙ ГОРНЫЙ РАССКАЗЫВАЕТ О СВОИХ ТЕЛЕПАТИЧЕСКИХ СЕАНСАХ

Следующим этапом для меня стали опыты с так называемым чтением мыслей. Я неслучайно употребляю определение "так называемое". В прямом смысле читать человеческие мысли никто не способен, это объективная реальность, никем и никогда не опровергнутая. Хотя сегодня я и несколько пересматриваю свою позицию категорического неприятия существования паранормальных явлений, но к тем людям, кто называет себя телепатом, отношусь по-прежнему очень плохо. Как к шарлатанам и профанаторам проблемы.

До сих пор я специализировался на явлениях так называемого проявленного мира - окружающей нас объективной реальности, которую всякий может "потрогать". Должен признать, однако, что, возможно, существует и мир, пока непроявленный - неизученный и неведомый, о свойствах которого мы можем только догадываться.

Сейчас я считаю, что моя интуиция и представляет собой реакцию на мир непроявленный...

Как-то я разыграл своих друзей - профессоров В. И. Лебедева и К. Г. Уманского, продемонстрировав им опыт с мысленным отсроченным внушением. То есть это было конечно же как бы мысленное внушение. Я загипнотизировал девушку-испытуемую, она спала, а мы тем временем беседовали. И я сказал: как только вы попросите меня - она тут же проснется, потому что я дам ей телепатический приказ. Разумеется, они не верили, потому что, будучи серьезными учеными, понимали: мысленного посыла быть не может. Но получилось по-другому. Девушка действительно проснулась в нужный момент. Они были поражены. Секрет заключался в том, что я запрограммировал девушку не на слово, не на звук, а на запах нашатырного спирта. Как только понадобилось ее пробудить, я незаметно открыл пробирку, которая у меня была под рукой. И девушка тут же вышла из транса. Профессор а же на запах не обратили абсолютно никакого внимания.

Друзья оценили мою находчивость.

Таким образом, мое "чтение мыслей" представляло собой прежде всего анализ проявленного мира, который базировался на строго научном подходе. Я ставил этот опыт с позиций знания физиологии, анатомии и классической психологии, прежде всего психологии межличностного общения, дифференцируя факты объективной реальности. Таким образом я отыскивал спрятанный в зале предмет, чаще всего - иголку. В поисках мне помогал доброволец из зала, который знал, где она спрятана, и мысленно внушал мне, куда двигаться. Вначале при этом я держал его за руку. На самом деле помогал мне вовсе не мысленный посыл, а мышечная реакция добровольца на мои движения. Ее хорошо регистрируют люди с повышенной мышечной чувствительностью. Такая чувствительность у меня, благодаря спорту, развита прекрасно. Ничуть не преувеличивая, скажу, что в этом отношении мне может позавидовать практически любой выдающийся спортсмен или танцор. Вместе с добровольным помощником я совершал движение в ту или иную сторону в поисках спрятанного предмета и улавливал его мышечный ответ. Он не успевал мгновенно перестроиться, то неосознанно препятствуя мне, то поощряя. Мой поиск шел по принципу "горячо-холодно", "да-нет", и таким образом я постепенно приближался к искомому месту. Этот метод удалось отработать практически сразу, и получалось все весьма успешно.

Другой способ поиска, намного более трудный, который я освоил позднее, - бесконтактный. Этому я учился постепенно, в ходе множества выступлений. Чтобы искать в большом зале спрятанную иголку без мышечной подсказки зрителя, нужно научиться обнаруживать и анализировать другие источники информации: движение зрачков, общую динамику и ритмику неосознанных телодвижений добровольного зрителя. Постепенно я освоил и эти приемы. Вдобавок, чтобы сделать реакцию помощника более непосредственной, я вел отвлекающий разговор, усыпляя его бдительность.

С течением времени я перешел к самому сложному. Найти спрятанный предмет без контакта и с завязанными глазами, кроме меня, не мог и не может никто. Ни Мессинг, ни кто-либо из практикующих ныне исполнителей подобных психологических этюдов.

Не знаю, поймет ли читатель, как именно я это делаю, но постараюсь объяснить исчерпывающим образом. Теперь из информационных источников мне оставались только звуки. Походка зрителя-добровольца, реакция зала... Я провел на эстраде тысячи выступлений, и постепенно громадный накопленный опыт превращался как бы в интуитивное видение происходящего. Успех поиска зависит от десятков совершенно несущественных для неподготовленного человека деталей. Ну, к примеру: обычно я прошу дать мне сигнал к началу поиска аплодисментами. И если хлопать начинают относительно быстро, секунд через тридцать, я понимаю, что за это время спрятать иголку в центре зала нельзя - просто не успеть. Искать ее нужно справа, слева, в первых рядах или на сцене; словом, довольно значительная часть пространства аудитории уже исключается.

Потом я выхожу на сцену, где мне тщательно завязывают глаза. Сразу должен сказать: завязывают глаза по-настоящему, без всяких хитростей, никаких дырочек в обыкновенной повязке нет. Но перед тем как это произойдет, я могу задать несколько незначащих вопросов, которые мне впоследствии помогут. Например: "Вы хорошо знаете, где спрятана иголка?" Пусть участвующий в испытании зритель ведет себя, как партизан на допросе, не его реакция мне нужна, а реакция зала. Два-три перекрестных взгляда, которые я должен уловить в зрительских рядах, еще более сузят для меня зону предстоящего поиска.

---------------------------------------

Подробнее можно прочитать здесь:

http://nauka.relis.ru/cgi/nauka.pl?24+0403+24403116+HTML

Автор: Letto 13 Sep 2004, 08:29:52
QUOTE
У кого получается читать мысли? Расскажите о своих успехах. Желательно с примерами из жизни.

Бывает так, что при беседе с человеком ты знаешь, что он скажет в следующий момент. И на долю секунды ты задумываешься, что можно было бы изменить русло разговора. Небольшое усилие и внимание собеседника на том предмете, что мне нужно.


Конференция Школы ДЭИР > Вопросы 3й ступени > Как Научиться Телепатии?

Автор: BlastBox 31 Oct 2004, 20:14:38
Кто - нибудь может подсказать, с чего надо изучать умение телепатии? Я бы хотел этому научиться...

Автор: havoc 31 Oct 2004, 20:35:27
1)С прочтения книги "Полный учебный курс ДЭИР 3-4 ступень";
2)Почитай об этом на "Вопросы 3 ступени", тут много полезных советов;
3)Тренировки на каждом встречном и поперечном.
Удачи

Автор: Will-o-the-wisp 31 Oct 2004, 21:37:46
Сначала научись понимать себя, а потом ты уже не будешь задавать подобных вопросов.

Автор: Нестеров 31 Oct 2004, 23:10:29
Через технологию отождествления по тройке сначала отслеживать изменения в субъективной реальности (репетиция намечаемого действия в эфирном теле) и текущее эмоциональное состояние- фрагментарная телепатия , посути способность улавливать вегетативные ощущения человека дистанционно

потом возможна работа с памятью человека

Автор: BlastBox 31 Oct 2004, 23:24:17
havoc, спасибо за совет, но, поискав в Интернете по названию этой книги, я нашел, что её заказ стоит 7190р(!), я не такой богатый, не мог бы ты сказать, есл знаешь, где можно скачать подобную книгу бесплатно, или просто материал по обучению, в последнее время меня это сильно заинтересовало, и я, вот сейчас попал на этот сайт, где можно задать вопросы знающим людям и получить на них ответы. Читая форумы и статьи я очень удивился, узнав, что телепатии, ясновидению можно обучиться, в принципе, это не очень сложно, и тоже захотел попробовать, только вот не знаю с чего следует начинать, так как думаю, что с книжкой сразу облом, тренироваться на первых встречных, я думаю, мне, пока еще рано [image] )) но непонятно, почему Will-o-the-wisp говорит, что после познания себя я не задамся такими вопросами [image] - Прошу вас, если это вас не затруднит, привести какие-нибудь ссылки на учебники, или что-то подобное, так как я новичок в этом и многого не знаю...

Автор: MaxG 01 Nov 2004, 15:44:17
BlastBox, тренировка и только. Для начала не беритесь сразу за телепатию. Первая, затем вторая, а затем и телепать нучитесь [image] .
Для начала не обязательно долбить Титовский учебник. Для практики вполне сгодится и книги Верищагина (они много дешевле), там все здоровски написано.
Научится не сложно, если постоянно практиковаться, а как практиковаться - это в книгах или на занятиях.
А после познания себя такими вопросами не задашься, потому что эти вопросы будут уже не актуальны. Больше нет вопросов:).
Ну успехов! Пробуй, читай, практикуйся, но с преподом - эффективнее.

Автор: Черный Плащ 05 Nov 2004, 02:23:04
Со случаями телепатии приходилось сталкиваться несколько раз. У самого получается очень плохо, в том смысле, что почти никогда не получается, но иногда вдруг происходят какие-то разовые прорывы, после которых долго размышляешь. Но это происходит так редко!

Но есть такие люди, кто владел или владеет телепатией вполне. Например, Вольф Мессинг. 5 ноября 2004 г. на канале Ren-TV в 23:55 будет фильм о нём - "Вольф Мессинг. Судьба пророка".
Из ныне живущих в определенной степени телепатией владеет Юрий Горный, хотя как раз он является ярым разоблачителем "телепатии", как несуществующего явления.

А вот три фрагмента из фильма Федерико Феллини "8 1/2" ("Восемь с половиной"), в третьем фрагменте вы увидите Марчелло Мастрояни. В 1963 году главный приз Московского международного кинофестиваля присудили картине Феллини "8 1/2", хотя существовала негласная договоренность главные призы не присуждать зарубежным лентам. Музыку к фильмам Феллини писал Нино Рота, в то время - единственный европейский композитор, получивший Оскара.

http://www.meteo-hacker.narod.ru/Comp11.mov

http://www.meteo-hacker.narod.ru/Comp15.mov

http://www.meteo-hacker.narod.ru/Comp17.mov

или
http://meteo-hacker.narod.ru/812.html

Приятного просмотра!

Автор: Der Wish 05 Nov 2004, 03:14:01
Мда.
Ходим с закрытыми глазами, все в одном лесу, да найти никого не можем
Загляните http://www.deir.org/ivb/index.php?showtopic=9115.

Автор: BlastBox 06 Nov 2004, 15:09:04
MaxG, внял вашему совету, прочитал первую книгу Верищагина, настолько увлекся, что весь день читал, очень интересная книга. Столкнулся там с новой проблемой: не могу ощутить центральные восходящий и нисходящий потоки, может быть это приходит со временем, но пока у меня что-то не выходит. Ауру вокруг кисти вроде бы увидел на третий день, если конечно, не спутал обман зрения с аурой (но вроде бы все как в книге - беленький туман вокруг пальцев), понял, что надо тренироваться больше, может и получится. А книги Верищагина хорошие, жаль что полный курс нельзя скачать с сайта, надо обратиться к администратору, как Нестеров посоветовал.

Автор: MaxG 06 Nov 2004, 15:15:10
Чтобы ощутить потоки достаточно позволить себе ощутить их. Эти ощущения в нас есть постоянно, но мы к ним привыкли и от того в повседневности не замечаем.
А в том, что с тренировкой все получится - тут вы правы на все 100. Практика, практика, практика, и успех неизбежен.
Удачи.

Автор: BlastBox 07 Nov 2004, 09:35:29
MaxG, а сколько примерно времени вы учились ощущать потоки?


Конференция Школы ДЭИР > Вопросы 3й ступени > Навыки 3ки После 2ки

Автор: Dimmu Borgir 26 Oct 2004, 19:21:44
На очной 2ки для подготовки к 3ки дали фрагментальную телепатию т.е считывание намеренья.
Сколько не пытался упражняться в этом деле так и не получил стойких результатов.
После 3ки будет лучше получатся тоже считывания намеренья или все дело в тренировках?

Автор: Black Cat 27 Oct 2004, 01:37:00
ИМХО Все дело в тренировках, потом получится!
В форуме уже были обсуждения таких проблем, поищи в "Тренировке на прохожих". Начни с небольших задач.

Автор: Will-o-the-wisp 27 Oct 2004, 11:32:44
В этом деле нужен навык (действие, доведенное до автоматизма) - работай методом проб и ошибок.

Автор: Florinda 27 Oct 2004, 17:33:31
Можно для начала попробовать передачу, это проще, в том, что не надо интерпретировать ощущения, образы, или затыкать ВК. Просто передал и смотришь на реакцию. Когда мы передаем много раз, то сами запоминаем до автоматизма какое намерение как ощущается. И потом уже будет легко считать.

Автор: Маркина 28 Oct 2004, 13:18:10
Намерения лучше считывать, когда с человеком общаешься. Задаете какой-либо вопрос и слушаете. Тогда появляется мотивация для вас.Очень неплохой способ тренироваться в транспорте; заходите в транспорт, подбираетесь ближе к кому-нибудь сидящему,соединяетесьТЯЕ и транслируете ощущение и видение ближайших остановок, ждете на какой картинке появиться намерение выйти. Если появилось уже на следующей, то вцепитесь в поручень возле сидения покрепче; есть возможность посидеть на этом месте!


Конференция Школы ДЭИР > Вопросы 3й ступени > Повышение Интуиции

Автор: Шандор 25 Aug 2004, 14:30:25
я не знаю как это назввать, но после трех ступеней я стал замечать, что могу предсказывать собятия. вот напрмиер лежу утром и думаю: давно что-то Шер не слышал. включаю радио-а там игарет Шер. или то же самое думаю о знакомых, давно не видел - и тут они приходят.
это как назвать?

Автор: Lano 25 Aug 2004, 15:10:36
Ты сам уже назвал. Чем дальше - тем с интуицией будет лучше, правда поначалу часто забивается внутренним критиком...

Автор: Юзефчик 26 Aug 2004, 16:10:48
Главное о плохом в медленных мыслях не думайте, а то и это может сбыться. Желаю удачи.

Автор: Dark 26 Aug 2004, 19:41:57
У меня после еденички случается то же самое, правда достаточно редко.

Автор: Бурман 05 Sep 2004, 08:02:05
Ничего, будет получаться все лучше и лучше
Удачи

Автор: Krion 07 Sep 2004, 14:53:32
QUOTE (Шандор @ 25 Aug 2004, 22:30:25)
я не знаю как это назввать, но после трех ступеней я стал замечать, что могу предсказывать собятия. вот напрмиер лежу утром и думаю: давно что-то Шер не слышал. включаю радио-а там игарет Шер. или то же самое думаю о знакомых, давно не видел - и тут они приходят.
это как назвать?

Продолжай развивать тонкие ощущения,тактилку,поле,ощущать пространство...
Интуиция усилится! Ну а после 4ст....

Автор: Сыроваткина 20 Sep 2004, 12:52:22
QUOTE (Шандор @ 25 Aug 2004, 10:30:25)
лежу утром и думаю: давно что-то Шер не слышал. включаю радио-а там игарет Шер. или то же самое думаю о знакомых, давно не видел - и тут они приходят.
это как назвать?

Синхронизация с внешними по отношению к субъекту процессами, и интуиция конечно...

Автор: Frenklin 18 Oct 2004, 02:10:54
иногда самое тяжелое это доверять интуиции

Автор: unicorn_kg 01 Nov 2004, 09:08:59
QUOTE
...и думаю: давно что-то Шер не слышал. включаю радио-а там игарет Шер. или то же самое думаю о знакомых, давно не видел - и тут они приходят.
это как назвать?

Телепатия называется [image] . Продолжайте в том же духе. Главное- не пугайтесь [image] .

QUOTE
иногда самое тяжелое это доверять интуиции

Интуиция-внутренний голос, идущий из глубины души и истинного "я".

Лучше,значит, доверять другим людям(обычно индукторам) и игнорировать

самого себя?

Автор: Krion 05 Nov 2004, 17:26:54
QUOTE (unicorn_kg @ 01 Nov 2004, 17:08:59)

Лучше,значит, доверять другим людям(обычно индукторам) и игнорировать

самого себя?

Тут вопрос в другом:Где интуиция,а где внутренний критик!?
Грань слишком размытая.........

Автор: MaxG 05 Nov 2004, 18:22:57
QUOTE
иногда самое тяжелое это доверять интуиции

с другой стороны, нет ничего проще


Конференция Школы ДЭИР > Вопросы 3й ступени > Интуиция

Автор: Шандор 25 Aug 2004, 14:32:48
я не знаю как это назввать, но после трех ступеней я стал замечать, что могу предсказывать собятия. вот напрмиер лежу утром и думаю: давно что-то Шер не слышал. включаю радио-а там игарет Шер. или то же самое думаю о знакомых, давно не видел - и тут они приходят.
это как назвать?

Автор: TrueAspiration 25 Aug 2004, 17:13:26
Может, это и не интуиция вовсе? По-моему, ты их не предсказываешь, а неосознанно формируешь. Загадал - получил!

Автор: Krion 25 Aug 2004, 17:53:00
QUOTE (TrueAspiration @ 26 Aug 2004, 01:13:26)
Может, это и не интуиция вовсе? По-моему, ты их не предсказываешь, а неосознанно формируешь. Загадал - получил!

Нифига! Это именно интуиция! В данном случаи не было настройки на звукорежисёра конкретной радиостанции,что бы он реализовал вашу цель!
У меня именно так интуициия и проявляется! Сначало задумался о предмете,
вроде как случайно,через секунду он всплыл!

Автор: oleg! 25 Aug 2004, 20:13:09
QUOTE (Krion @ 25 Aug 2004, 16:53:00)
У меня именно так интуициия и проявляется! Сначало задумался о предмете,
вроде как случайно,через секунду он всплыл!

Аналогично.

Автор: Шандор 26 Aug 2004, 01:03:08
еще вот.... вчера сидел в чате и вспомнил фильм Пункт назначения, о том как взорвался самолет... сидел и думал о том, что предчувствие помогло парню. а утром смотрю новости - и 2 самолета упали....

Автор: Ander 26 Aug 2004, 03:44:41
QUOTE
...о том как взорвался самолет... сидел и думал о том, что предчувствие помогло парню. а утром смотрю новости - и 2 самолета упали....
Думай, прежде чем подумать! Ведь написано - "поаккуратнее в своих мыслях"... А на самом деле, если это и не интуиция, то, по крайней мере - ясновидение. Оцени по времени, и если хоть примерно совпадает, - значит произошло подключение к какому-то эмоциональному полю в момент катастрофы. А если твои раздумья были значительно раньше - тогда это предвидение.

Автор: Шандор 26 Aug 2004, 14:14:00
люди мои дорогие.... вот новое событие.... но прежде придесловие.я по жизни занимаюсь литературной деятельность и участвую в разных лит.конкурсах. и вот вчера вечером я сижу за компом и вспоминаю, а вернее мне вдруг резко в голову пришло, что вроде бы есть такой конкурс как Дебют и написал себе на листике заметку: "Написать в Дебют". так вот, просыпаюсь я утром, открываю почту, собираясь анписать туда письмо и вижу письмо... откуда? Из Дебюта.
и как это можно назвать? я никогда об этом Дебюте не думал, и вот вечером о нем подумал и утром мне пришло от них письмо.
а вот возавчера ложился спать и подумал: надо мне написать другу письмо в армию, давно уже не писал. и опять же утром просыпаюсь, пришел в себя, иду во двор, смотрю почту. а там письмо от того самого друга из армии. пишет, чтобы я ему не писал больше в ту часть, т.к. его переводят в другую.
я вообще очень радуюсь этим открывшимся способностям и очень боюсь их спугнуть.
и думаю: это проявилось благодаря ДЭИРу или просто пришло этому время?

Автор: Nickolas 26 Aug 2004, 14:17:09
Человек имеет доступ ко всей информацией во вселенной! Нормальное явление!

Автор: Шандор 26 Aug 2004, 14:17:10
Ander
вот например случаи с письмами - я думал о них ДО их прихода, а с самолетами получилось примерно в 1 час ночи, а они уплаи в 23 часа, то есть я подумал о саомлете после падения, хотя по лтелеку еще инчего о них не передавали

Автор: Krion 26 Aug 2004, 15:44:17
QUOTE (Ander @ 26 Aug 2004, 11:44:41)
QUOTE
...о том как взорвался самолет... сидел и думал о том, что предчувствие помогло парню. а утром смотрю новости - и 2 самолета упали....
Думай, прежде чем подумать! Ведь написано - "поаккуратнее в своих мыслях"...

Не думаю что даже ММ можно внести такие деструкции в мире...тем более
лешить жизни столько людей! "Допуска" МТ те не дадут.....
А вообще я тоже иногда чувствую некоторые неприятные ощущения в поле....
Потом узнаю что случилось что то плохое!

Автор: Шандор 28 Aug 2004, 01:22:15
вот новое событие. днем дремаю, в полусне и вдруг мне снится, что у меня в мыле 2 новых письма. я сразу проснулся и полез в инет и увидел 2 новых письма - пришли в ут минуту когда мне они принились.
интересно, почему это у меня происходит чаще всего с письмами?

Автор: Черный Плащ 28 Aug 2004, 03:53:02
QUOTE (Шандор @ 28 Aug 2004, 00:22:15)
вот новое событие. днем дремаю, в полусне и вдруг мне снится, что у меня в мыле 2 новых письма. я сразу проснулся и полез в инет и увидел 2 новых письма - пришли в ут минуту когда мне они принились.
интересно, почему это у меня происходит чаще всего с письмами?

А это у Вас просто специализация, как у спортсменов. Вроде бы многие люди занимаются спортом, но кто-то уходит в плавание, кто-то в фигурное катание, кто-то в футбол. Это отличает одного человека от другого.
У меня, например, таких "основных" специализаций две.

Автор: Черный Плащ 28 Aug 2004, 04:03:57
QUOTE (Шандор @ 26 Aug 2004, 13:14:00)
...я вообще очень радуюсь этим открывшимся способностям и очень боюсь их спугнуть.
и думаю: это проявилось благодаря ДЭИРу или просто пришло этому время?

Это происходит благодаря тому, что Вы стали обращать на это внимание. Такой ответ не исключает ни первый, ни второй вариант Вашего ответа.
Спросите у ребёнка, замечал ли он фазы Луны? Знает ли он, что Луна то растёт, то убывает? Скорее всего, ребёнок просто не догадывается, что в фазах Луны может быть какая-то циклическая закономерность. Он не обращал на это внимание.
Возможно, что какие-то события в Вашей жизни имели место быть и раньше, просто Вы не пытались найти в них причинно-следственные связи. А начав обращать внимание и размышлять, Вы эти скрытые связи увидели.

Автор: ARAD 28 Aug 2004, 04:09:07
QUOTE (Nickolas @ 26 Aug 2004, 13:17:09)
Человек имеет доступ ко всей информацией во вселенной! Нормальное явление!

КО всей!!!!
Да уж нет!
К личной!
в ограниченном специфическом плане.

Автор: ARAD 28 Aug 2004, 04:11:29
(очень хочется предложить, для осознания, эту замечательную, на мой взгляд статью.На первый взгляд, не отвечаюший на тему интуиции ,но при углубленном понимании, раскрываюшее , многоплановые аспекты нашего развития , желательные наработки качеств.И тогда ,многое ,кажушееся удивительным , , станет нашей обычной жизнью, ЭИ МИРА. ДА БУДЕТ ТАК!!!!!)

Магическое мышление и магическое видение мира.

“Если вы заглянёте реально, а не умозрительно в глубины своего пространства сознания, то увидите, что вы рождаетесь там каждое мгновение как отдельная реальность и что несть им числа. И каждая из них увидит то же самое относительно самой себя. И тогда вы окунётесь в бездну собственной вечности, собственной бесконечности.
Вы вдруг осознаете вполне физически, что ваш век исчисляется не годами, а вечностью, что вы сами представляете собой вечность и бесконечность одновременно”.

Хотелось бы сразу отметить, что на эту тему существует достаточно много публикаций и статей. Достаточно много точек зрения. Ряд точек зрения в данной статье по поводу магического мышления, магического видения мира - не просто рассуждения, предположения или гипотезы. Это точки зрения, подтверждённые не только теорией, но и реальной практикой. Дело ведь как раз в том и состоит, что все кто мыслит "не совсем стандартно", как это ни парадоксально, как раз и обладают в той или иной степени “магическим” мышлением. Не стандартность мышления имеет, несомненно, органичное сочетание “рационального” стиля мышления и “иррационального” стиля мышления. Причём последнее (иррациональное) не просто там присутствует, а является базовой основой магического мышления. Естественно, наиболее осведомлённая часть общества вполне осознанно не просто догадывались об этом. Они несомненно использовали эти механизмы для достижения определённых целей, либо социальных, либо религиозных. Естественно это всегда предполагало использование этих способностей в развитии науки, искусства, медицины, психологии и т.д. И это было всегда. Но всегда присутствовало вполне определённое отношение к подобному стилю мышления, стилю существования. И вообще к подобным людям. Магическое мышление характерно для глубоко осознанных, всегда имеющих свою точку зрения, а значит свободных, трезво мыслящих творческих людей. Кому это понравится ? Ответ предельно ясен. Правда времена постепенно меняются. Таких людей обычно боялось по своему невежеству их окружение, хотя интуитивно понимали, что без них сложно обойтись. Сейчас большая часть человечества начало понимать, что неграмотным, не талантливым быть, в наше время, по крайней мере, хлопотно, да и стыдно. Хотя бывают этим даже и гордятся. Но это несколько иная тема. Магический стиль мышления – как нестандартность мышления, это естественно одна из точек зрения и она верна в своей основе. В основе любого мышления, как известно, лежит СОЗНАНИЕ. Либо, иначе говоря, мышление - это проявление деятельности сознания, его непосредственное подтверждение. Иначе просто не бывает. Но, тем не менее, с другой стороны само по себе мышление, не просто проявление деятельности сознания, это одна из граней состояния сознания. Его форма существования. Одно без другого просто не существует. Возникает парадоксальная, чисто обывательская ситуация – кто главней? Какая реальность первична, а какая вторична. Либо говоря более научно, какая реальность из них реальность “порождающая” а какая из них реальность - “порождённая” ? Заметьте, практически в любых ситуациях, в любых рассуждениях доминирует одна и та же позиция, причинно – следственная. Причина порождает следствие, а значит она главнее. А вот следствие оно естественно вторично. Но вот в чём незадача. Ведь следствие неизбежно превращается в причину сразу же, мгновенно в причину порождающую следующее следствие, причём это происходит одновременно. Но кто сказал, что этот процесс развивается исключительно в одном направлении? Кто это определил? Да никто. Это как это ни странно не является истиной. Вполне закономерно, что следствие, непрерывно порождая причину (всё наоборот) развивает точно так же любой процесс в противоположном направлении. Наше сознание по большёму счёту (то есть наша суть), развивается и существует одновременно в двух временных потоках направленных в противоположных направлениях друг относительно друга и направленных в противоположных направлениях друг к другу. Примером являются два поезда идущих в противоположных направлениях. И кто может утверждать движутся ли они на встречу, друг к другу, или уходят друг от друга? Исходя из принципа относительности, эти два процесса происходят одновременно. Для человека обыденного мышления это в лучшем случае просто гипотеза, либо полный не заслуживающий внимания бред, не имеющий никакого практического применения. Для магического мышления, магического видения мира, это вполне нормальная позиция, имеющая вполне нормальное практическое применение в реальной жизни. Парадокс? Отнюдь. Парадокс существует в данной ситуации исключительно для людей с однонаправленным, линейным мышлением.

Почему мы сейчас об этом немного порассуждали? Дело в том, что несложно догадаться, что всегда существовал спор в среде человеческой, что первично – материя или сознание? Является ли сознание продуктом деятельности мозга (типичная позиция проктолога), либо наоборот? И много чего ещё. Проще говоря, магическое мышление – это многоплановое, одновременно разнонаправленное, многомерное мышление. Это порой сложно понять c позиции “рациональной” грани сознания, но это факт. И вот здесь – то, как раз и выходит на сцену “иррациональная” грань сознания. “Иррациональное” имеет все характеристики квантовой жидкости*. “Иррациональная” грань сознания непрерывно, каждое мгновение обрабатывает поистине вселенский объём информации. Это и есть непрерывный поток сознания, оперирующий поистине бесконечным объёмом эмоциональных значений, львиная доля которых просто никогда не выходят в осознаваемое пространство “Рациональной ” грани сознания – или дискретного потока сознания.
Хотелось бы отметить, что чрезмерное доминирование того, либо иного компонента (либо рационального, либо иррационального) в нашей деятельности всегда приводит к достаточно ярко выраженному перекосу.
И такое состояние как «магическое мышление» проявляется очень слабо, и весьма спонтанно. Мало того, оно осознанно не подконтрольно – случайно повезло, случайное озарение и т.д. Человек либо чрезмерно эмоционален и следовательно, просто реагирует на ситуацию (реактивный стиль поведения), и мышление при отсутствии ярко выраженных внешних стимулов переходит в вяло текущую стадию полусонного дремотного существования (пока не пнут и не подумаю шевелиться). Яркий пример – позиция крокодила, позиция ленивого кота.
Мало того, здесь как обычно очень мало логики, трезвости мышления – ‘слов нет, одни слюни’. И естественно бесконечные и очень жёсткие, чаще всего безосновательные претензии и требования к внешнему окружению, внешнему миру.
Либо наоборот, человек чрезмерно рационален, чрезмерно логичен. И здесь будет наблюдаться иная крайность. Но и в том и в другом варианте результат один и тот же – практически полное отсутствие творческого состояния – (идеи рождаются случайно, а если и случаются, то в муках), и как обычно и у тех и у других всё те же претензии и бесконечные требования. Это не по тому, что они «плохие», просто чаще они такие и есть. Человеку с магическим мышлением естественно это понятно, и он обычно знает, как действовать в таких случаях, при взаимодействии с людьми подобного стиля существования.
Естественно, если человек действительно желает выйти из этого непродуктивного состояния, из этого порочного круга, то он всегда найдёт пути в достижении своей цели.
Какие признаки соответствуют гармоничному, равновесному состоянию?
Человек с магическим стилем мышления и рационален и осознанно иррационален одновременно. Он не столько реактивен в своём поведении, сколько активен. Не столько ситуации формируют его, сколько он формирует ситуации. Он создаёт свою реальность, творчески соотнося себя с миром (смирение – быть в продуктивном диалоге с миром, а не быть рабом кем – то создающим в отношении вас обстоятельств), либо в агрессивной позиции относительно мира. Настоящий маг понимает такое понятие как “смирение” именно в этом ключе, и здесь рабская психология – психология халявщика, либо агрессивная психология – обратная позиция той же самой рабской психологии просто не проходят. Ибо это просто не продуктивно. Или, проще говоря, маг не подчиняется чьей – то воле (психология раба), маг учитывает возникшие обстоятельства и в любом варианте активно разрешает ситуацию наиболее рационально. Он не подчиняется закону – он использует закон как инструмент. Мало того и это чрезвычайно важно, он не станет обслуживать какие – либо чужие комплексы, также как и свои. Эта позиция, как вы понимаете, кардинально отличает человека магического мышления от человека обычного, социально обусловленного, а значит человека с социально обусловленным мышлением. И эти признаки были весьма характерны всегда. Ещё в древние времена был сформулирован универсальный тезис, и он всегда гласил что: “Создающие правила живут по исключениям”. В данном варианте это не позиция махрового эгоизма, а как это ни странно, это позиция творческого поиска. Ведь всегда подчиняясь каким – то правилам, никогда не создашь исключений, чего-то не стандартного и не обычного. Гений, с точки зрения обычного человека, всегда слегка сумасшедший, потому что нестандартен в своих решениях.
Гибкость мышления один из важнейших критериев магического мышления. А потому, любая нормальная система, любая школа, прежде всего главное внимание уделяет развитию нестандартности, гибкости, осознанной иррациональности мышления. Эффективность технологий в реальной жизни – вот важнейший показатель эффективности реальной магической школы. Здесь не только учат, как эффективно использовать магические алгоритмы для решения самых разных задач, здесь учат, как эффективно создавать алгоритмы для решения самых разных, порой и чаще нестандартных задач. А это активная позиция сознания. Что это предполагает? Магическое мышление всегда предполагает активное взаимодействие с прошлым (прошлое у мага не ушедшая реальность, не область отжившего и невозвратного воспоминания, а вполне активная, живая реальность), с настоящим, и естественно с будущим. Для магического мышления будущее с одной стороны вероятностно (набор вероятностей), а с другой стороны, каждая вероятность это вполне реальная, живая, физически воплощённая и реализованная грань его существования. В этой реальности, я всегда из набора вероятностных решений выбираю и реализую какую – то одну, но не все не реализованные в этой реальности вероятности это пустые мечты, и абстракции, а вполне физически воплощённые варианты в иных параллельных мирах. Именно потому магически мыслящий человек, всегда понимая это обстоятельство весьма аккуратен со своими мыслями, идеями. Его мысль наполнена ясностью, конкретна, и очень точно направлена в цель – адресное мышление. Что это такое, адресное мышление, и как этого состояния достичь хотя бы в общем приближении? Он понимает, что каждая его мысль непременно физически подтверждается, но подтверждается только в этой реальности и ни где более. Другое дело, что всегда кроме понимания и осознания, нужна постоянная практика и дисциплина ума. Дисциплина ума - непременный признак магического стиля мышления, магического восприятия мира. И в этом мире, и во всех иных вариантах его одновременного присутствия в иных мирах, в иных пространствах. Мы непрерывно порождаем и воплощаем свою реальность во всех реальностях, во всех пространствах одновременно. Есть такая простая древняя истина: “Надо всегда соответствовать своей мечте, своему будущему, ибо будущее не где – то там впереди, оно всегда присутствует и наступает прямо сейчас вместе с нашими мыслями”, “Переосмысливая и меняя сценарий всегда существующего прошлого, мы тут же меняем реальность в своём сейчас и естественно в своём завтра”.
Да это действительно так, мы можем мечтать о своём будущем здесь и сейчас, и создавать его. Но точно также мы можем мечтать о будущем своего прошлого здесь и сейчас и тоже создавать его. Всё взаимосвязано, всё порождает друг друга непрерывно и одновременно. И в то же время каждая вероятность как совершенно неповторимая и уникальная реализуется только один раз в своё время и в своей системе координат. Для магического мышления также характерна позиция равнозначности в мире. Что это означает? О чём гласит этот принцип? “Всё в мире равнозначно в силу своей абсолютной неповторимости и своей абсолютной уникальности”. Каждый человек, каждое существо, каждая форма сознания представляет собой одну единственную и неповторимую “Вероятность” проявления мирового пространства сознания. Заметьте, все формы в мировом пространстве сознания всего лишь вероятности и только в этом мы все равнозначны. Или как говорят древние – он это другой я и наоборот – я это другой он. Возможно это странно, но это факт. Из этого можно легко догадаться, что смерти действительно нет. Мы не только продляем себя в детях на генетическом уровне, мы в процессе своего существования порождаем в себе прогрессивно новую реальность, новую личность. И когда заканчивается физическое подтверждение одной из нашей вероятностей, в тот же момент наше сознание на трасфизическом уровне начинает порождать самоё себя в новом физическом подтверждении. В форме новой совершенно уникальной и никогда неповторимой вероятности. Как говорится, там впереди, всё всецело зависит от самого себя. Надо лишь отметить, что прогрессивно развивается любое состояние, любая идея. Любая программа может прогрессивно свёртываться, а может прогрессивно развёртываться, Всё в наших руках. Мысль постоянно, непрерывно порождает мир. Остановить этот процесс нереально даже на мгновение. Видимо, это не предусмотрено по сценарию. Даже если мы останавливаем внутренний диалог и создаём состояние абсолютного безмолвия, мы постоянно находясь в нём на самом деле – постоянно порождаем – создаём это безмолвие. Мы постоянно порождаем в себе желание – быть в этом состоянии, быть в этом безмолвии. И заметьте, наше пространство сознания всегда относительно, относительно нашего нами порождаемого безмолвия. С одной стороны мы и есть это безмолвие, а с другой стороны, раз мы это осознаём и это порождаем, то мы непрерывно наблюдаем своё безмолвие, а значит мы одновременно и вне этого безмолвия. “Я думаю свою мысль” – сказал удав из мультфильма про удава и его друзей. В данном варианте можно сказать – находясь в состоянии безмолвия, я непрерывно думаю своё безмолвие. Я везде и нигде одновременно. Я и наблюдатель и наблюдаемое одновременно и непрерывно. Возможно, многие скажут, а не много ли уделяется внимания в данном варианте принципу относительности? Естественно нет. Это один из фундаментальных принципов на базе, которого, существует и прогрессивно развёртывается программа дискретного потока сознания.
Дискретный поток и воплощает собой принцип относительности. Каждое мгновение человек меняется и естественно, он, перейдя в другое функциональное состояние, не соответствует той системе координат, в которой находился мгновение назад. Он с ней уже никак не совпадает и естественно оказывается в другой системе координат. И это происходит непрерывно, постоянно. Заметьте, он не перемещается в другую систему координат, он там оказывается. И вот он уже относителен по отношению сам к себе, к своей прежней системе координат, он стал другим. И он вспоминает и воспринимает сам себя со стороны, как уже не просто другого человека, а как себя другого. Он имеет возможность сравнения себя сейчас, с собой предыдущим (понятие памяти). Всё познаётся в сравнении. Но, тем не менее, всегда параллельно и одновременно существуют два варианта. Это когда я вспоминаю себя тогда со стороны. Я помню те события со стороны и это один вариант – внешний. И второй тип воспоминаний, это когда на пример снится сон, где я непосредственно переживаю те воспоминания, те события до мельчайших подробностей. Примером является состояние человека в глубоком трансовом состоянии, где он реально проживает какой – то период своей жизни. И если сейчас он видит плохо (возрастные дефекты зрения), а тогда видел прекрасно, то он видит, так как видел тогда. Но обратите внимание, реально проживая то состояние, он уже не относителен относительно того события, он уже не знает про это сейчас, он находится там в своём воспоминании, в своей реальности. И он относителен того себя, что был до того. Он просто там живёт и этим всё сказано. Это как бесконечный фильм, состоящий из череды бесконечной последовательности образов – файлов. Как кинолента. Каждый кадр относителен относительно другого кадра и между ними непреодолимая пропасть, пусть бесконечно малая, но пропасть**. И каждый кадр может знать о другом, только со стороны (внешний наблюдатель). Но как только он станет им, он уже не в состоянии знать о себе со стороны того будущего, он просто стал тем, кем был раньше. Вот так и каждый из нас. Мы одновременно существуем в каждом воспоминании – состояние целостности и в тоже время тотально относительны. Какой интересный вывод возникает из этой ситуации. Каждый человек, каждое существо при тотальной целостности, непрерывности, одновременно состоит из бесчисленного числа (вариантов) собственных «Я». Каждое «Я» живёт в своей вселенной и проживает всю свою жизнь, в своей реальности. Личность человека, переходя в другое функциональное состояние, с одной стороны рождается в той новой системе координат, как бы мы сказали – проявляется в новой вселенной из ничего с точки зрения внешнего наблюдателя. А с другой стороны, он, переходя в другое функциональное состояние - порождает новую систему координат, он сам, меняясь, творит свою вселенную и сам ей соответствует. Или как всегда говаривали на Руси, – какие сами, такие и сани. Можно естественно задать себе вопрос, а при чём здесь магическое видение мира, магическое мышление? Какое отношение имеет данное рассуждение к реальной магической практике? Да самое непосредственное. Любой нормальный человек извлекает опыт, из каких – то вариантов своего прошлого существования, но заметьте, чаще всего это как банк данных здесь и сейчас. И очень редко кто задумывается, что можно не просто задействовать память, а можно реально задействовать те реальности, что существуют в нас в форме наших бесчисленных «Я» как мыслительных эволюционирующих центров. Ведь каждое наше инвариантное «Я» это не просто некий динамический стереотип, замороженный в виде энергетического контура то, что обычно называют – «память». Это одна из наших вероятностных, по – своему неповторимых, постоянно развивающихся граней нашей же личности. И пусть эта наша вероятностная грань нашей личности поработает с вашей идеей именно как личность, а не как простой источник информации. Представьте себе, к вам из вашего для вас гипотетического будущего, появляется не просто некто, а вы сами. И в диалоге с вами вручает вам свою идею из его (вашего) будущего. И вы вдруг осознаёте, что вы обогащённый собственной идеей из вашего же будущего придёте туда совсем иным – реальная связь времён. Вы реально налаживаете диалог с самим собой с прошлым, прошлое же начнёт налаживать реальный диалог с вами будущим. Возникнет так называемый гиперпространственный, гипердинамический сверхвременной контур. К созданию своей трансперсональной, трансфизической реальности эти технологии имеют самое непосредственное отношение. Это совершенно уникальный динамический стереотип пространства сознания. Вы тем самым задействуете разные реальности своего пространства сознания по временной шкале и создаёте качественно иное пространство мышления. Это и есть магическое видение мира, магическое мышление. По созданию подобной конфигурации сознания существуют вполне реальные технологии. И именно в процессе освоения данных технологий возникают интересные многомерные варианты восприятия мира. Хотелось бы отметить, что для создания подобной конфигурации используются двадцать два базовых функциональных состояния пространства сознания. Это не совсем из области современной психологии, хотя имеет к этому отношение. Но о создании философских принципов подобных конфигураций речь пойдёт чуть позже в следующих статьях.

*Жидкий гелий – квантовая жидкость, обладает сверхтекучестью, металлический контур помещённый в жидкий гелий приобретает такое качество как сверхпроводимость, и однажды пропущенное по нему электричество движется не испытывая ни какого сопротивления. Жидкий гелий обладает одной интересной особенностью, он течёт одновременно из одной точки в противоположные стороны одновременно.

**Дискретное состояние либо пространства, либо времени всегда предполагает наличие между элементами - промежутков. Пусть эти элементы представляют собой бесконечно малые величины но, тем не менее, между ними всегда будут в наличии пусть бесконечно малые, но промежутки. И их наличие будет всегда иметь физическое подтверждение. Именно в этом их непреодолимость. В этом и состоит принцип дискретности.

©18 июня 2004г.
©Автор статьи «Магическое мышление, магическое видение мира» -
- Косович Ярослав Юрьевич.

Автор: updike 28 Aug 2004, 08:17:12
QUOTE (ARAD @ 28 Aug 2004, 04:11:29)
Магическое мышление и магическое видение мира.

Представьте себе, к вам из вашего для вас гипотетического будущего, появляется не просто некто, а вы сами. И в диалоге с вами вручает вам свою идею из его (вашего) будущего. И вы вдруг осознаёте, что вы обогащённый собственной идеей из вашего же будущего придёте туда совсем иным – реальная связь времён. Вы реально налаживаете диалог с самим собой с прошлым, прошлое же начнёт налаживать реальный диалог с вами будущим. Возникнет так называемый гиперпространственный, гипердинамический сверхвременной контур. К созданию своей трансперсональной, трансфизической реальности эти технологии имеют самое непосредственное отношение. Это совершенно уникальный динамический стереотип пространства сознания. Вы тем самым задействуете разные реальности своего пространства сознания по временной шкале и создаёте качественно иное пространство мышления. Это и есть магическое видение мира, магическое мышление. По созданию подобной конфигурации сознания существуют вполне реальные технологии.

[QUOTE]

Я очень много чувствую, предчувствую.
Много скажем доопітно знаю.
Вот вижу я своё внутреннее состояние.
Цвета некоторіх ємоций.
А ИНТУИЦИЯ это кажись что-то между предвидением и предчувствием, но без показа картинок будущего, такое чуственное знание, мол может быть так, идти лучше туда и тд.

Автор: Су-27 28 Aug 2004, 12:29:09
Во навертели... Предвидение ближайших событий (сутки-двое), для ДЭИРовцев, особенно четвёрошников, событие рядовое. Оно обусловлено владением ВиП, в частности, областями, отвечающими за будущее.
У кого-то оно хорошо получается, у кого-то плохо, но это лишь вопрос мастерства.
Кстати, если "стряхнуть" пришедшую мысль, то она, скорее всего, не сбудется. Здесь можно говорить уже об изменении событий.

Автор: Nickolas 28 Aug 2004, 13:14:03
QUOTE (ARAD @ 28 Aug 2004, 04:09:07)
QUOTE (Nickolas @ 26 Aug 2004, 13:17:09)
Человек имеет доступ ко всей информацией во вселенной! Нормальное явление!

КО всей!!!!
Да уж нет!
К личной!
в ограниченном специфическом плане.

Это твое ограничивающее убеждение!, единственная сложность- вывод этой информации на сознаетельный уровень. В потенциально критический для человека момент ПС само проталкивает эту инфу сознанию, и ее надо только уловить!

Автор: ARAD 28 Aug 2004, 23:09:54
И опять ошибка!
Это нормальное явление имеюшее условия.
Информацию вы имеете именно ту на которую в данный момент настроен ваш уровень развития.
Которую вы способны переварить.
Желая большего тянитесь к высшему.

Автор: ARAD 28 Aug 2004, 23:25:07
QUOTE (Nickolas @ 26 Aug 2004, 13:17:09)
Человек имеет доступ ко всей информацией во вселенной! Нормальное явление!

Вы произнесли фразу.Она правильна.(теортически)
Но за ней нет личного опыта.(информации вселенной)
и потому, это просто буквы ,лишенные энергетики.

Автор: Черный Плащ 29 Aug 2004, 02:52:22
QUOTE (ARAD @ 28 Aug 2004, 22:25:07)
Вы произнесли фразу.Она правильна.(теортически)
Но за ней нет личного опыта, и потому, это просто буквы ,лишенные энергетики.

Какие замечательные слова! Очень точные. Скопировал себе на диск. Завтра крупно распечатаю на принтере и прибью гвоздём над компьютером.

Автор: Одессит 29 Aug 2004, 15:33:48
А вот у меня в жизни, ещё с детства кроме интуиции(предчувствование землетрясения) ещё бывают и другие интересные моменты. Например, услышал одно новое слово, фразу, а потом ещё пару раз от совсем других людей, некоторые слова, фразы и с тех пор и не слышал, например, было что-то, что сказал несколько раз Гончаров на ступени, а потом ту же фразу я услышал от своего друга, и с тех пор я ни от друга, ни от Гончарова её не слышал. Т.е. возникают какие-то события, которые не были раньше в жизни, но потом несколько раз повторяются, а потом снова исчезают.
Из-за чего это происходит? У кого-то такое бывает?

Автор: updike 29 Aug 2004, 15:47:13
QUOTE (Черный Плащ @ 29 Aug 2004, 02:52:22)
QUOTE (ARAD @ 28 Aug 2004, 22:25:07)
Вы произнесли фразу.Она правильна.(теортически)
Но за ней нет личного опыта, и потому, это просто буквы ,лишенные энергетики.

Какие замечательные слова! Очень точные. Скопировал себе на диск. Завтра крупно распечатаю на принтере и прибью гвоздём над компьютером.

[QUOTE]

Только перед тем как распечатать лучше исправь грамматику.

П.С, я сам иногда неграмотно пишу.
А почему тебе не взять ник "Чёрная шляпа"?

Автор: Aragorn 22 Oct 2004, 17:55:25
QUOTE (Krion @ 26 Aug 2004, 15:44:17)
А вообще я тоже иногда чувствую некоторые неприятные ощущения в поле....
Потом узнаю что случилось что то плохое!

Да впрям как в фильме по Кингу "Зеленая миля", но там негр чувствовал все зло мира и ничего с этим поделать не мог [image] .

Автор: Черный Плащ 24 Oct 2004, 02:10:18
QUOTE (Nickolas @ 26 Aug 2004, 13:17:09)
Человек имеет доступ ко всей информацией во вселенной! Нормальное явление!

Ваша фраза, Nickolas, навела меня на определенные раздумья.

Я на днях читал книгу о жизни Ньютона, и вот что мне там запомнилось:

Перед смертью сэр Исаак Ньютон произнес следующие слова: «Я не знаю, чем я представляюсь миру, но мне самому кажется, что я был похож на мальчика, который играл на морском берегу и забавлялся тем, что иногда находил особенно гладкий камешек или особенно красивую раковину, в то время как великий океан истины лежал предо мной нераскрытым».

И я подумал: вот Ньютон получил, например, доступ ко всей информации, допустим, к строению компьютеров. И современный компьтер предстал перед его взором. Понял бы он хоть что-то, даже если полчаса своим внутренним взором смотрел бы на монитор?
Написал бы он после этого о винчестерах, шинах, контроллерах, электронно-лучевых трубках и LCD-мониторах?
Вряд ли. Ведь в ту эпоху не существовало таких понятий, не было аналогичных образов и у Ньютона в голове.
Это у современных людей в течение НЕСКОЛЬКИХ ЛЕТ ОБЩЕНИЯ с компьютером сложился определенный круг понятий.
Многим сейчас кажется - что вот получи они доступ в информационное поле - и стуанут всё знать. Да ничего подобного. Даже если человек войдёт в информационное поле, он абсолютно ничего не поймет. Там существуют свои законы. И никто их не комментирует металлическим (или приятным женским) голосом, чтобы студент всё понял.

Автор: Krion 24 Oct 2004, 17:49:53
Чёрный Плащ,тут вопрос не допуска к данной информации!
Это вопрос правильной интерпритации полученной инфы! Так как
Технику матерелизации ту допусти можешь получить с БД
вселенной,но проблема выозникнет в правильной разшифровки
данной инфы+личного уровня для реализации этой техники!

Автор: Nnarcissus 25 Oct 2004, 01:30:31
QUOTE (TrueAspiration @ 25 Aug 2004, 16:13:26)
Может, это и не интуиция вовсе? По-моему, ты их не предсказываешь, а неосознанно формируешь. Загадал - получил!

Тут и то, и другое можно использовать. Когда довольно часто сталкиваешься с таким "предвидением", то совершенно запросто понимаешь, что это то, что может произойти. Тут можно на истинность проверить, если надо. И если это хорошо, то ещё ВП подкачать и отпустить, точно произойдёт, а если не_хорошо, то наоборот, выкачать из этого "предвидения" весь ВП, оно схлопнется и пропадёт, и точно не произойдёт, или не будет задевать. Интереснее корректировать такие "предвидения". И потом уже, скорректированные накачивать ВП. Работает шикарно! Жаль только, что такие подарки редко бывают


Конференция Школы ДЭИР > Вопросы 3й ступени > Что такое основы реальной телепатии? (Posted by Sh_AA )

Автор: Tengu 27 Mar 2002, 01:35:00
цитата:

Sh_AA
Новичок
Кресло # 953
отправлено 21 Марта 2002 13:22
--------------------------------------------------------------------------------
Гончарову И.В.
Что такое основы реальной телепатии?
Реальная телепатия - это чтение мыслей(именно мыслей,т.е. слов внутри человека и образов,а не намерений и желаний)?

Если интересно мнение, отличное от мнения Гончарова (к которому я отношусь с большим уважением), то читайте:

Да, как сказанно в цитате, реальная телепатия - это и чтение мыслей в первую очередь, и чтение образов одновременно с чтением мыслей. Как этого достичь? Проще, чем вы думаете (и одновременно достаточно сложно), даже к ЯМ редукцию сознания делать не надо.
  • 1. Соединение пальцев по методу Сильва и уход в "бета-состояние" волновой активности сознания.
  • 2. Концентрация на самом сознании непосредственно, т.е. находящимся в центре головы, а не в крайних чакрах - там только расщеплённое сознание, не его ЦЕНТР.
  • 3. Взгляд в тот же центр сознания оппонента (при практике взгляд достаточно будет направлять в область рядом с центром сознания) и спокойное считывание мыслей оппонента.

Принцип: колебание мозговых волн в состоянии "альфа", которое является нашем обычным состоянием при активности днём, слишком велико и создаёт определённые шумы, мешающие нам не только ясно думать (гениально), но и адекватно воспринимать ситуацию - как она есть. Убрать шумы, т.е. понизить активность волн сознания можно посредством перехода на КАЧЕСТВЕННО другой уровень сознания, т.е. переход на другую частоту мозговых волн, менее "шумных", чем в "альфа" ритме. Т.е., чем шумов меньше, тем информация встречает на своём пути меньше преград при прохождении к собирающему последнюю.
Автор: veta 04 Jul 2002, 01:15:21
Tengu, дорогой!
А ссылки на эту инфу у Вас случайно нет?
У меня тут недавно была немножко напряженная ситуация, пришлось применить и телепатию. Так до сих пор не могу до конца разобраться, что же я такое сделала. Но сработало здорово.:D

Автор: vader 15 Nov 2002, 22:01:00
Уважаемый Tengu!
Не мог бы ты пояснить, что такое метод Сильва и что это за положение пальцев такое?
А так же что такое бета-состояние и как в него войти?

Автор: Zerg 16 Nov 2002, 15:21:31
Я не Тенгу но попробую ответить.
Метод Сильва - это способ перехода в альфа-состояние (это состояние мозга в котором на электроэнцефалограмме доминирует альфа-ритм; в это состояние попадают и иным образом - оно возникает на грани сна и бодрствования, на второй стадии классической аутогенной релаксации, при большинстве медитаций).
"Пальцовка" - это просто способ входа за несколько секунд в это состояние заякорив его на особым образом соединенные пальцы (неважно каким, главное чтобы оно случайно не возникло и постоянно применялось).
Подробнее - смотри книги Сильвы. Они и в инете есть.

Автор: [SOVEST] 17 Dec 2002, 12:37:05
А можно такой вопросик!!! Я недавно узнал что у меня преобладает Бета уровень!!! Что это значит?
_____________________________________________________________________________________

С уважением ваШ SOVEST!!!

Автор: .::DN>>> 17 Dec 2002, 13:31:52

Люди ловите ссылку на книгу !! ......
"Управление разумом" ... 16 глав в on-line!

http://narad.km.ru/public/practika/silva/vstyplenie.htm


Конференция Школы ДЭИР > Вопросы 3й ступени > Телепатия-как Она Есть

Автор: АННА 12 Aug 2004, 17:07:39
Привет! Кто-то из телепатов "старожилов" поделится опытом? По каким критериям я могу определить,что это телепатический диалог,а не шизоидный синдром "раздвоения личности"? Возможен ли диалог с человеком который очень далеко от тебя? Классно было-бы если кто-то подсказал,как узконаправленно переслать мысли конкретному человеку, а не выбрасывать в пространство и не знать,кто тебе отвечает "он или она"? Задаешь вопросы конкретному человеку,а ответ приходит из энергоинформационного поля?

Автор: Lano 13 Aug 2004, 10:22:40
Диалог конечно возможен, хотя не совсем в обычном понимании - не как по телефону =))

Автор: Alisha 13 Aug 2004, 11:14:53
Привет!

QUOTE
По каким критериям я могу определить,что это телепатический диалог,а не шизоидный синдром "раздвоения личности"?

Обычно самому человеку определить это не под силу....

QUOTE
Возможен ли диалог с человеком который очень далеко от тебя?

Возможен....но нужно, чтобы другой человек тоже владел средством связи....

QUOTE
Классно было-бы если кто-то подсказал,как узконаправленно переслать мысли конкретному человеку,

Какие мысли [image] - намерение....желание???

QUOTE
а не выбрасывать в пространство и не знать,кто тебе отвечает "он или она"? Задаешь вопросы конкретному человеку,а ответ приходит из энергоинформационного поля?

в таком случае самому бы неплохо владеть этим среством связи.....

В общем: если хотите конкретный ответ: задавайте конкретный вопрос: чего вы хотите в результате???

Автор: Крашевская 14 Aug 2004, 16:12:22
У Вас же есть техники отождествления по 3-ке. Вот и считывайте намерения, и вкладывайте, и меняйте. Кроме того можно использовать техники работы по фотографии. А по поводу мыслей на 3-ке говорят, что работаем с мыслеобразами и для этого нужно здорово изучить человека, чтобы подбирать образы, понятные для его подсознания. Пробуйте.

Автор: АННА 16 Aug 2004, 22:14:18
QUOTE (Alisha @ 13 Aug 2004, 11:14:53)

В общем: если хотите конкретный ответ: задавайте конкретный вопрос: чего вы хотите в результате???
:)

Привет . :) Конкретный вопрос: как"нащупать" сенсорно-проективный канал,чтобы передать информацию в виде намеренья или желания? И что это за канал такой?... :rolleyes:

Автор: Шандор 20 Aug 2004, 14:33:03
я вот вчера ехал в маршрутке и попытался вникнуть в мысли сидящей напротив меня девушки... так вот она такую чушь думала.. а потом я подумал, а что если это не она думала, а я как бы сам все это придумывал?

Автор: Mixa 21 Aug 2004, 23:06:13
АННА, а тройку вы прохлопали ?
там действительно куча метод.

2 Шандор... и не стоит к ним на долго залезать. а то шиза пойдёт, начнёшь ещё думать о том, как выглядишь, кто как посмотрел и кто что сказал ... перетирать ситуации с непонятных сторон итп ... там глядишь и до смены пола не далеко $%#

Автор: Alisha 26 Aug 2004, 17:38:02
QUOTE (АННА @ 16 Aug 2004, 22:14:18)
Конкретный вопрос: как"нащупать" сенсорно-проективный канал,чтобы передать информацию в виде намеренья или желания? И что это за канал такой?...

Но в принципе на 3-ке этим и занимаются - передачей намерения + желания....но в интеграле...

Разложнение же этих интегральных ощущений (в ТЯЕ) на 5 модальностей сознания - задачка посложнее.......нужна все та же практика, но вначале считывания информации по каждому из каналов, думаю, потом возможна и полноценная передача....
Сама я часто практикую такое разложение ощущений.....иногда прямо-таки предугадываешь след. слова человека...
Опыт показывает, что как всегда нужна большая концентрация внимания + скорость, ну....обработки что ли, таких ощущений, тем более, что они чужие

Автор: MaxG 26 Aug 2004, 18:48:27
Анна, практикуйте. Тройка - первый шаг к тому, чтобы научиться улавливать мысли окружающих и овладеть тем, что называют телепатией. Намерение и желание - это кирпичи, элементарные образы, из которых складываются более сложные конструкции человеческого мышления. Чтобы научиться воспринимать мысли другого человека нужна практика, нужен опыт. Отождествляйтесь побольше, практикуйте почаще. Это должно стать образом жизни. Опыт не купиш. И тогда чужие мысли станут понятны вам как (или почти как) свои собственные. Но для этого, как я уже говорил, нужно время и практика. Это довольно длительный процесс. Утончайте свое сознание. Практикуйте и ваш труд окупится сполна новыми возможностями.

Автор: АННА 30 Aug 2004, 14:34:44
QUOTE (Mixa @ 21 Aug 2004, 23:06:13)
АННА, а тройку вы прохлопали ?
там действительно куча метод.

2 Шандор... и не стоит к ним на долго залезать. а то шиза пойдёт, начнёшь ещё думать о том, как выглядишь, кто как посмотрел и кто что сказал ... перетирать ситуации с непонятных сторон итп ... там глядишь и до смены пола не далеко $%#

Привет всем:))) Мixa,а какже тренировки? Ведь не подайдешь,не спросишь:ВЫ ДЕЙСТВИТЕЛЬНО ОПОХМЕЛИТЬСЯ МЕЧТАЕТЕ? ИЛИ Я ОШИБАЮСЬ?

Автор: Alisha 30 Aug 2004, 14:46:03
QUOTE (АННА @ 30 Aug 2004, 14:34:44)
Ведь не подайдешь,не спросишь:ВЫ ДЕЙСТВИТЕЛЬНО ОПОХМЕЛИТЬСЯ МЕЧТАЕТЕ? ИЛИ Я ОШИБАЮСЬ?

Ну может и впрямь не надо так.....рубить...кому же понравиться такое разоблачение???
Можно подойти, спросить: Ну как вы вчера повеселись??? ....или: Я вас вчера где-то видела, напомните...где это могло быть???

Автор: Mixa 30 Aug 2004, 17:07:37
2 АННА
уже ответил тут:
http://www.deir.org/ivb/index.php?showtopic=565&st=25&#entry121220
там-же есть ссылка на тему где это немного обсуждалось.

ну а по поводу твоё не твоё мк вышесказаному могу предложить ещё вариант,
но только со знакомыми, немного подстёбывать, ну типа говорите о погоде а его ВБ (внутрений базар [image] ) базарит о том что преиготовить на ужин, а ты ему типа ну -нефиг на ужин делать ****** лучше куру в гриль запихнуть...
т.е. по реакции будет ясно.
но опять-же надо ощущать твоё это либо не твоё

+ мотивация нужна зачем тебе оно ?

мне это просто не нужно ;( вот дальше и не развиваю, но само иногда вылазит.

Автор: АННА 04 Sep 2004, 13:13:35
QUOTE (Alisha @ 26 Aug 2004, 17:38:02)
QUOTE (АННА @ 16 Aug 2004, 22:14:18)
Конкретный вопрос: как"нащупать" сенсорно-проективный канал,чтобы передать информацию в виде намеренья или желания? И что это за канал такой?...

Но в принципе на 3-ке этим и занимаются - передачей намерения + желания....но в интеграле...

Разложнение же этих интегральных ощущений (в ТЯЕ) на 5 модальностей сознания - задачка посложнее.......нужна все та же практика, но вначале считывания информации по каждому из каналов, думаю, потом возможна и полноценная передача....
Сама я часто практикую такое разложение ощущений.....иногда прямо-таки предугадываешь след. слова человека...
Опыт показывает, что как всегда нужна большая концентрация внимания + скорость, ну....обработки что ли, таких ощущений, тем более, что они чужие

Аlicha привет! Можешь хотябы в общих чертах обьяснить 5 модальностей сознания?

Автор: Alisha 06 Sep 2004, 18:09:03
Ну это ж просто [image] :
5 сенсорных каналов получения-обработки-хранения-представления информации:
зрительный,
звуковой,
осязательный,
обонятельный,
вкусовой!
В НЛП выделяют 6-ой - аудиально-дигитальный (по-простому словесный), но ИМХО - он укрупнен, а потому - вторичен....

Автор: АННА 09 Sep 2004, 21:33:54
Так,я поняла...Пойду ка я книжечки почитаю :)

Автор: Dimmu Borgir 09 Sep 2004, 22:06:06
Вопрос по теме:
-Можно считать любое намеренье, надо только правильно задать вопрос?

Пример:
-куда повернет сейчас?
-куда идет?
-зачем идет?
-и.т.д

Автор: Ассоль - north 09 Sep 2004, 22:40:25
никаких вопросов себе задавать не надо. Будет трепаться внутренний критик и тогда уже точно ничего не почувствуешь.

Если у тебя получилось отождествиться и появились желания, намерения, эмоции и т.д., которых ранее не было - скорее всего это считано у объекта отождествления.... Но ощущаются они , как правило, слабее, чем свои......
У тебя самого должно появиться желание куда-то свернуть....

Автор: NeverNight 10 Sep 2004, 06:38:27
Да нет, просто отождествился с человеком и наблюдай за своими желаниями. Они необязательно будут другими, чем твои.
Тут важно "стать бревном".

Автор: Поникарёв 10 Sep 2004, 07:40:37
Всем привет!
Состояние ЯЕ - это состояние внутренней пустоты, а не внутреннего трёпа, а по сему, согласен с предыдущим сообщением, отождествился, и воспринимаешь, только на счёт бревна - это слишком, тут чувствительность нужна, а какая чувствительность у бревна? Отождествитесь с ним, опять же, и поощущайте...
Удачи!

Автор: NeverNight 10 Sep 2004, 20:55:35
^)
Просто я никак не понимал на словах, как это - "убрать мысли, эмоции", как это "убираем блок памяти и логики", как это - "уйти в себя" ?
А вот "стать бревном" стало очень понятно [image] И теперь пользуюсь.

Ну можно сказать, не совсем бревно, а продвинутое бревно. Высокочувствительное.
Ну не говорить же из-за этого теперь, станьте "продвинутым чувствительным бревном"

Автор: АННА 10 Sep 2004, 22:06:20
QUOTE (NeverNight @ 10 Sep 2004, 20:55:35)
^)
Просто я никак не понимал на словах, как это - "убрать мысли, эмоции", как это "убираем блок памяти и логики", как это - "уйти в себя" ?
А вот "стать бревном" стало очень понятно :) И теперь пользуюсь.

Ну можно сказать, не совсем бревно, а продвинутое бревно. Высокочувствительное.
Ну не говорить же из-за этого теперь, станьте "продвинутым чувствительным бревном" ;)

Надо заметить,что у этого "продвинутого чувстивительного бревна" еще и хорошо развитые уши :D Правильно NeverNight? :D

Автор: NeverNight 10 Sep 2004, 22:15:35


Конференция Школы ДЭИР > Винегрет (флейм) > Убил Муху

Автор: Психиатр 09 Jan 2004, 06:32:26
Осенью прошлого года залетела большая муха жужжащая, после совершения посадки на любимый цветок и в ответ на такую беспардонность я ударил по мухе из Аджна чакры сфокусированным лучом. Внезапно муха улетела. Минут через 20 обнаружил на полу её труп. Совпадение? Не думаю. Жду весну. Кто попадал в такую ситуацию? Насколько сильно разрушительное воздействие удара из Аджна чакры с целью атаки?

Автор: Michail 09 Jan 2004, 07:25:37
Просто ударом потоком из Аджны ты человека не убъешь. Но психику ему временно "подомнешь под себя". Найди и почитай про аджна-подавление.
Животные очень хорошо чувствуют поток из аджны. Вообще, сильный поток из аджны воспринимается всеми как агрессия. На муху, возможно, тебя хватило.
А вот простую комнатную собачку ты уже не уложишь. Хотя крышу и можешь снести у нее. Без специальных техник типа телекинеза и особой концентрации, развитых в боевых искусствах, поток из аджны на физику оказывает слабое влияние.
Удачи.

Автор: Emma 09 Jan 2004, 07:47:39
А как вы определили, что это был ЕЕ труп?

Автор: Валера 09 Jan 2004, 09:14:38
По отпечаткам пальцев.

Автор: efirka2111 09 Jan 2004, 10:35:24
QUOTE
QUOTE
А как вы определили, что это был ЕЕ труп?
По отпечаткам пальцев.

Автор: Zaic 09 Jan 2004, 10:54:05
Такой обугленный трупик мог получиться из мухи только после Аджна-подавления.

Автор: Aelita 09 Jan 2004, 11:09:41
Да он узнал просто ту муху в лицо...

А если серьезно, знаю человека, который мух убивает следующим способом (это ДДВ):
- после отождествления "рулит" мухой на большой скорости до удара мухи в стенку (стекло). Обычно одного раза хватает ,чтобы муха скопытилась. Правда, как он рассказал, самое главное разоотождествиться с мухой перед ударом.

Автор: Emma 09 Jan 2004, 11:11:53
Хм, а с тараканами тоже так можно? В смысле не в голове, а с рыжими и усатыми на кухне

Автор: TrueAspiration 09 Jan 2004, 11:20:29
Хотелось бы увидеть такие результаты и у себя. Хотя я и не пыталась! Один товарищ после первой ступени делился своими достижениями на клубе, он развлекался тем, что сбивал чаек с проводов! Может, это и не совпадение

Автор: Aelita 09 Jan 2004, 12:41:25
QUOTE (Emma @ 09 Jan 2004, 10:11:53)
Хм, а с тараканами тоже так можно? В смысле не в голове, а с рыжими и усатыми на кухне

с тараканами хуже - их до такой скорости не разгонишь.

Автор: Психиатр 09 Jan 2004, 12:46:21
QUOTE (Emma @ 09 Jan 2004, 10:11:53)
Хм, а с тараканами тоже так можно? В смысле не в голове, а с рыжими и усатыми на кухне

В небезизвестном для Вас г. Н. Челны, около 2 лет назад пропали практически все тараканы. Остались только в больнице БСМП. На местных челнинских чатах обвиняли ДЭИРовцев. Был очень сильный, как это по дэировски - флейм, виновник был найден, это бывший организатор, старушка, сделала сущность на их уничтожение. После разбора ситуации, выяснили что якобы она не задала для сущности параметры действия. И сейчас тараканов нет дома у многих людей. Насчет мухи - куда то выпали слова что "Мне приснился такой сон"....

Михаил, насчет боевых исскуств. Я много лет занимался. Начал когда за это сажали в тюрьму в 1979 году. Так вот. Есть люди которые никогда не занимались ими но любого уложат просто так шутя. Природный дар. Без развития движения энергии. Развивать нужно "мозг", для того что бы рулить безмозглыми дрочунами.

Емма! Муха не дышала, сердце не билось, зрачки расширены, значит труп.

Автор: Aelita 09 Jan 2004, 12:59:57
QUOTE (Психиатр @ 09 Jan 2004, 11:46:21)
QUOTE (Emma @ 09 Jan 2004, 10:11:53)
Хм, а с тараканами тоже так можно? В смысле не в голове, а с рыжими и усатыми на кухне

В небезизвестном для Вас г. Н. Челны, около 2 лет назад пропали практически все тараканы. Остались только в больнице БСМП. На местных челнинских чатах обвиняли ДЭИРовцев. Был очень сильный, как это по дэировски - флейм, виновник был найден, это бывший организатор, старушка, сделала сущность на их уничтожение. После разбора ситуации, выяснили что якобы она не задала для сущности параметры действия. И сейчас тараканов нет дома у многих людей.

А у нас дома просто нет тараканов.
Если 2 дэировца вместе дружно ненавидят тараканов - то тараканы сами где-то деваются. Не делала сущностей, и полюсов тараканам не делала (хотя знаю прикол как одна мадама "-" для тараканов дома положила, а "+" в подвал выкинула) даже не травила.
QUOTE
Насчет мухи - куда то выпали слова что "Мне приснился такой сон"....

Сон, про муху - не к добру, тем более, если мухо дохлая и
QUOTE
не дышала, сердце не билось, зрачки расширены, значит труп.
и лежала в гробу у белых тапках...
QUOTE
насчет боевых исскуств. Я много лет занимался. Начал когда за это сажали в тюрьму в 1979 году. Так вот. Есть люди которые никогда не занимались ими но любого уложат просто так шутя. Природный дар. Без развития движения энергии. Развивать нужно "мозг", для того что бы рулить безмозглыми дрочунами.

Вот уедет каратюга - вся деревня звездюлей получит.

Автор: Психиатр 09 Jan 2004, 13:42:58
QUOTE (Aelita @ 09 Jan 2004, 11:59:57)
[

Это для украинских хлопчиков сон недобрый про муху дохлую. А у нас такой сон - добрый!

Автор: Krion 09 Jan 2004, 13:52:41
QUOTE (Психиатр @ 09 Jan 2004, 21:42:58)
QUOTE (Aelita @ 09 Jan 2004, 11:59:57)
[

Это для украинских хлопчиков сон недобрый про муху дохлую. А у нас такой сон - добрый!

Советаю обратиться к психиатру!
P.S Отпечатай тему на принтере и принеси её врачу.Будет хорошим пропуском,
диагнозом

Автор: Психиатр 09 Jan 2004, 14:33:07
QUOTE (Krion @ 09 Jan 2004, 12:52:41)
Советаю обратиться к психиатру!
P.S Отпечатай тему на принтере и принеси её врачу.Будет хорошим пропуском, диагнозом

Детский сад.

Автор: Су-27 09 Jan 2004, 15:28:19
Точно, детский сад. Отдельные индукторы хвастались возможностью умертвения голубей аджной. Похоже, ушки оттуда.

Автор: Психиатр 09 Jan 2004, 15:37:55
QUOTE (Су-27 @ 09 Jan 2004, 14:28:19)
Точно, детский сад. Отдельные индукторы хвастались возможностью умертвения голубей аджной. Похоже, ушки оттуда.

Не отвлекайтесь от работы над внешним ВИП.

Автор: Aelita 09 Jan 2004, 15:52:24
Психиатр
Вас гложет чувство вины за безвинно умерщвленную муху?
Обратитесь к коллегам или методикам ТИК и не балуйтесь.

Автор: СВЮ 09 Jan 2004, 17:37:06
QUOTE (Психиатр @ 09 Jan 2004, 07:32:26)
Осенью прошлого года залетела большая муха жужжащая, после совершения посадки на любимый цветок и в ответ на такую беспардонность я ударил по мухе из Аджна чакры сфокусированным лучом. Внезапно муха улетела. Минут через 20 обнаружил на полу её труп. Совпадение? Не думаю. Жду весну. Кто попадал в такую ситуацию? Насколько сильно разрушительное воздействие удара из Аджна чакры с целью атаки?

В стиле М. Зощенко:
"...Весна, знаете, ли...солнышко энтакое - теплынь панимаешь.
Цветочки красивенькие...Лечу, пою, никого не трогаю.
И вдруг..какая-то физиономия, неителлигентной, извиняюсь, наружности - начинает внаглую, не представляясь, пялиться, пардон, на меня во все свои бестыжие глаза....
Ну всё думаю, Вася, каюк тебе пришёл, то есть полнейшая порча, со сглазом и индукцией вместе взятых....
И придётся тебе, в расцвете молодых дрозофиловых лет, погибнуть на поприще психоделических опытов..."
Продолжение по Айзеку Азимову:
"....Примитивная методика у этих homo sapiens. Ну ничего мамонты вымерли..и эти вымрут - подумал МУХ.
Обогнув направленные зрением ПСИХИАТРА торсионные пучки, МУХ-4 выбросил голографом заготовленную конструкцию фазоинверторной копии и одновременно послал на орбитальную станцию УПРАВЛЕНИЯ РАЗУМОМ запрос.
"А не совершить ли эвакуацию по квазисубмолекулярному каналу на основную базу?"
Ответ прозвучал утвердительно.
Опустошенный аппарат МУХа, покинутый пилотом, тихо падал, падал..."
Окончание (из интервью руководителя одного из отделов ЦРУ)
"...Мы и предположить не могли, что секретная разработка для передачи данных особого характера......
Пять лет работы нашей лаборатории.....
Безотказность и надежность проверена на специальном испытательном полигоне.....
"И ВСЁ ЭТО - коту под....???" - (сотрудник ЦРУ надолго задумался)
"хвост" - вовремя подсказал журналист.
"Yes...hwost - mother fucker" - не сдерживая восхищения отозвался ЦРУшник.
Созданный русскими спецслужбами гибрид под условным названием ПСИХИАТР в пух и прах разрушил автономный шпионский миниробот МУХА 5 поколения.
"Почему гибрид?" - журналист
"Дело в том, что нормальный человек не обладает такой динамикой изменения фокусировки тэтта лучей, производных гипоталамуса. Да и мощность... - два наших сотрудника в Лэнгли, постоянно считывающих по спутниковому каналу данные с микрорецепторов "МУХА 5" - сошли с ума" - последовал ответ.
"Да, ... ох уж эти РУССКИЕ" - согласился репортёр"
ЭПИЛОГ
"Старый паук, возвратясь с проверки своих сетей - набросился на паучиху.
"А ну собирайся старая карга. Собирай манатки. Уходим отседа. С этим ПСИХОМ, блин, с голоду помрешь"

Автор: Zaic 09 Jan 2004, 17:52:44
И почему мы ещё не во флейме...

Автор: Психиатр 09 Jan 2004, 22:33:47
Тема была создана мной для выявления дураков. Кто откликнулся?

Автор: Aelita 10 Jan 2004, 00:53:49
QUOTE (Психиатр @ 09 Jan 2004, 21:33:47)
Тема была создана мной для выявления дураков. Кто откликнулся?

Некто Психиатр не раз откликнулся.

Дурачимся дальше во "флейме".

Автор: Krion 10 Jan 2004, 07:48:46
QUOTE (Психиатр @ 10 Jan 2004, 06:33:47)
Тема была создана мной для выявления дураков. Кто откликнулся?

В итоге Психиатр крайним и остался

Автор: ddv 10 Jan 2004, 12:06:42
Krion
QUOTE
В итоге Психиатр крайним и остался

...из чего явно следует, что психиатрам вредно общаться с психами - они от этого становятся на последних похожими, перенимают качества (это медицинский факт, среди психиатров наиболе высок процент психических отклонений)

Автор: Krion 10 Jan 2004, 13:22:12
QUOTE (ddv @ 10 Jan 2004, 20:06:42)
Krion
QUOTE
В итоге Психиатр крайним и остался

...из чего явно следует, что психиатрам вредно общаться с психами - они от этого становятся на последних похожими, перенимают качества (это медицинский факт, среди психиатров наиболе высок процент психических отклонений)

Дык,ещё Марченко советовал преподам,учителям раз в год к психологам
обращаться,так как они по долгу службы каждый раз "опускаются" до
уровня учеников,детей,слушателей и т.п,что в свою очередь не может
не сказаться на общем психическом здоровье!
Психиатрам больше всего не повезло

Автор: Психиатр 10 Jan 2004, 17:27:05
Да..... Слабаки вы господа модеОраторы. Одной фразы достаточно, что бы выбить из под ваших "тоненьких ног" опору. Ведь посмотрите как отреагировали на тему нормальные люди они просто её просмотрели и всё! А ВЫ? Тьфу! Совсем недавно я узнал сокращенное - ЧСВ. И вот на горизонте ЧСМодераторстава - ЧСМ! Расслабтесь! Получайте удовольствие от жизни, а не боритесь с ней. Больше ЧСЮмора. Уважения к другим! А то, что не так, не по нам - сразу на личности переходите. Вам кроссвордами надо заниматься.
Но не всех это касается. Было бы смоей стороны несправедливым... Это касается модеораторов участвующих в этом флейме, и вот им я присваиваю гордое звание ФЛЕЙМОЛОГИ.
Всё детитшки тема закрыта.

Автор: Aelita 11 Jan 2004, 01:14:17
Фигущки, господин Психиатр, избиение недоделанных индукторов только начинается. Нечасто удается поохотиться на такого с Понтом Крутого Вумника А без Понтов Лоха.
Так что подставляй 5 точку или хочешь "увернуться" и фингал под глаз получить?

Автор: Скалли 11 Jan 2004, 01:28:40
Достопочтенный Психиатр!
Скажите нам пожалуйста, уважаемый, а все психи думают, что лечат доктора или ты один столь оригинальный попался.

Кстати - более дебильного вопроса, как ты у ТКВ спросил про здесь и сейчас еще в жизни не видела, даже от малолетних дегенератов.
Рассказываю как в таких случаях поступают нормальные взрослые люди - берешь толковый словарь русского языка и читаешь что значит "здесь" и что значит "сейчас", потом напрягаешь свою последнюю извилину и экстраполируешь смыслы. Если не помогло с 1го раза читаешь второй, потом напрягаешь извилину, если не помогло "эн раз", то повторяешь "эн плюс один". И не напрягаешь своими дегенеративными вопросами ТКВ

Кстати ты мне кота напоминаешь моаго - он думает, что он играется когда захочет, а на самом деле с ним играются когда захотят, и кормят, когда вспомнят, и пенделей могут надавать. Так что подумай на досуге (если извилина не поломается после экстраполяции смыслов про здесь и сейчас) кто над кем опыты то проводит.

Удачи тебе в твоих заблуждениях. Только не заигрывайся, а то войдешь в роль и не выйдешь - одним психом на планете больше станет.

Да и, если человек был просто психом - его можно вылечить, но если псих мнт себя психиатром - то кранты, ему уже только пуля поможет.

Автор: bugleboy 11 Jan 2004, 18:51:29
Даа слабы женщины.надо же ,как на Психиатра оСКАЛЛИлись
Не успела добрая Аэлита по попке нашлёпать ,как крутой агент Скалли готова пустить ему пулю в лоб [image] Откуда такая неприязнь к психиатрам?Муху жалко?

Автор: Психиатр 11 Jan 2004, 20:55:25
QUOTE (bugleboy @ 11 Jan 2004, 17:51:29)
Откуда такая неприязнь к психиатрам?

Да... прекрасный ВП! Даже у тех кто не участвовал в обсуждении моего сна.

Дорогой друг! Психиаторов не любят больные люди. А эти меня обожают. Следуют за мной по пятам. Это мои друзья. А вот псевдоним Скалли, что то напоминает... Но возраст занете ли.... память.... буду думать.

Автор: bugleboy 11 Jan 2004, 22:15:15
QUOTE
Да..... Слабаки вы господа модеОраторы.

А кто это?что за зверь?

Автор: Психиатр 12 Jan 2004, 09:19:13
QUOTE (bugleboy @ 11 Jan 2004, 21:15:15)
QUOTE
Да..... Слабаки вы господа модеОраторы.

А кто это?что за зверь?

Пациенты. Лечим. Пока без особого успеха.

Автор: Aelita 12 Jan 2004, 10:09:09
QUOTE (Психиатр @ 12 Jan 2004, 08:19:13)
Пациенты. Лечим. Пока без особого успеха.

Оскорбления запрещены, даже во "флейме".

Автор: Скалли 12 Jan 2004, 10:37:54
И чего все тут так завелись?
Выпускают какогото психа на перерывчик в инэте побродить. А у этого психа мания величия [image] - решил, что он психиатр.
А сним тут спорят по серьезному.

Автор: Звёздный Полицай 12 Jan 2004, 11:54:11
Покажите мне ту дурку, где в Инет пускают!
Хоть знать буду, откуда просветлённые и возвышенные берутся.

Автор: bugleboy 13 Jan 2004, 18:32:36
Тсс уважаемый. Это закрытое учреждение и контингент там агрессивный, за неосторожное слово и порезать могут.Запросто.По длинным ниизведанным коридорам этого заведения бродят звери, страшней которых в мире нет,и набрасываются на неосторожных.

Автор: Скалли 13 Jan 2004, 18:44:35
QUOTE (Звёздный Полицай @ 12 Jan 2004, 07:54:11)
Покажите мне ту дурку, где в Инет пускают!
Хоть знать буду, откуда просветлённые и возвышенные берутся.

Спроси Психиатра.

Автор: Психиатр 13 Jan 2004, 18:50:34
QUOTE (Скалли @ 13 Jan 2004, 17:44:35)
Спроси Психиатра.

На дэировском форуме тема - "Убил муху"

Автор: Скалли 13 Jan 2004, 18:56:08
QUOTE (Психиатр @ 13 Jan 2004, 14:50:34)
QUOTE (Скалли @ 13 Jan 2004, 17:44:35)
Спроси Психиатра.

На дэировском форуме тема - "Убил муху"

Автор темы - некто "Психиатр", видать заводила из самых буйных.
Но бред налицо и нетривиальность логического ряда наблюдается - симптомы удручающи.

Автор: Звёздный Полицай 14 Jan 2004, 10:47:29
QUOTE (Скалли @ 13 Jan 2004, 17:44:35)
Спроси Психиатра.

Куратор дурдомов из КГБ, проффессор Лунц говорил, что всё это сказки...

Автор: Психиатр 14 Jan 2004, 11:18:36
QUOTE (Звёздный Полицай @ 14 Jan 2004, 09:47:29)
Куратор дурдомов из КГБ, проффессор Лунц говорил, что всё это сказки...

[QUOTE А если серьезно, знаю человека, который мух убивает следующим способом (это ДДВ):
- после отождествления "рулит" мухой на большой скорости до удара мухи в стенку (стекло). Обычно одного раза хватает ,чтобы муха скопытилась. Правда, как он рассказал, самое главное разоотождествиться с мухой перед ударом. ]

Все помнят это сообщение?

Наверно у ДДВ дома стекла с дворником от Мерседеса.

А моя муха жива, я её откачал, вернулась из комы на 15 день.

Автор: Aelita 14 Jan 2004, 11:21:19
QUOTE (Психиатр @ 14 Jan 2004, 10:18:36)
А моя муха жива, я её откачал, вернулась из комы на 15 день.

Ты её случайно не "рот в рот" откачивал?

З.Ы. А тут санврача нет поблизости, чтобы маньяку Психиатру выдал звездюлей за разведение антисанитарии.

Автор: Психиатр 14 Jan 2004, 11:33:44
QUOTE (Aelita @ 14 Jan 2004, 10:21:19)
QUOTE (Психиатр @ 14 Jan 2004, 10:18:36)
А моя муха жива, я её откачал, вернулась из комы на 15 день.

Ты её случайно не "рот в рот" откачивал?

З.Ы. А тут санврача нет поблизости, чтобы маньяку Психиатру выдал звездюлей за разведение антисанитарии.

Муху я возил в реанимацию. А вот за слова маньяк и звездюлей тебе достанется, по твоему тощему заду.

Автор: Aelita 14 Jan 2004, 11:59:39
QUOTE (Психиатр @ 14 Jan 2004, 10:33:44)
Муху я возил в реанимацию. А вот за слова маньяк и звездюлей тебе достанется, по твоему тощему заду.

Муху - в реанимацию?
А на тебя рубашечку с рукавчиками на завязочках сразу одели или еще даже поговорили?

З.Ы. ну ты таки маньяк.

Автор: Психиатр 14 Jan 2004, 12:07:26
QUOTE (Aelita @ 14 Jan 2004, 10:59:39)
А на тебя рубашечку с рукавчиками на завязочках сразу одели или еще даже поговорили?

З.Ы. ну ты таки маньяк.

О...... Так у тебя бохатый опыт! Так вот откуда таки нелубовь к слову психиатр! Помнишь поездку в Херсон?

Автор: Aelita 14 Jan 2004, 12:44:33
QUOTE (Психиатр @ 14 Jan 2004, 11:07:26)
О...... Так у тебя бохатый опыт! Так вот откуда таки нелубовь к слову психиатр!

Не, у меня нелюбовь к недолеченным психам, которые, по причине мании величия, возомнили себя психиатрами.
А опыт у меня богатый - таких психов в форум десяткаи в месяц заносит. Многих очень быстро попускает, а ты вот стойкий попался.
QUOTE
Помнишь поездку в Херсон?

Сударь, вы меня с кем-то путаете.

Автор: Психиатр 14 Jan 2004, 12:52:13
QUOTE (Aelita @ 14 Jan 2004, 11:44:33)
Сударь, вы меня с кем-то путаете.

Я не про город, а про сон.

Автор: Психиатр 14 Jan 2004, 13:03:22
Стихи.
Раз пошёл я в туалет
Думал там её уж нет
Заглянул я в унитаз
Аелиты пару глаз

Автор: bugleboy 15 Jan 2004, 02:39:22
Эк вас разобрало,
Пора тему в юмор дэира


Конференция Школы ДЭИР > Вопросы 3й ступени > Как открыть чакры у другого человека

Автор: Sergius 26 Sep 2001, 11:57:00
Интересно как открыть чакры у другого человека

Автор: NeverNight 26 Sep 2001, 12:57:00
Сделать чакру активной - закачать туда энергию. Кстати, чакры у людей не бывают открытыми или закрытыми

Автор: Воратха 27 Sep 2001, 10:21:00
А вот интересно, почему активной может быть только одна чакра, наподобие радиокнопки?

Автор: NeverNight 28 Sep 2001, 04:08:00
Нет, активными могут быть хоть все [image] Вот например - чем не активны две чакры Аджна и Свадхистана, формирующие оболочку?

Автор: Burning 28 Sep 2001, 10:45:00
В продолжении вопроса, вопрос покруче...
А как поставить оболочку у другого человека?

Автор: Xonix 13 Nov 2001, 10:37:00
А зачем открывать чакры у другого человека, да и у себя тоже?
Чакры - это как разные цветки с разным количеством лепестков. Что будет если насильственно раскрыть лепестки у еще не созревшего бутона? Может такой цветок и будет выглядеть красивее бутона, но по крайней мере плодов от него уже никогда не будет.

Автор: Xonix 13 Nov 2001, 11:03:00
Продолжение предыдущего постинга:
Другое дело, что для нормального роста цветка нужно полноценное питание,т.е. должен быть полноценный стебель с питающими каналами, также для жизнедеятельности он должен дышать, т.е. обмениваться энергией с окужающей средой. Чакры человека - образно говоря энергетические цветки, имеющие общий корень и стебель. То чем занимается ДЭИР - очистка энергетических каналов человека для полноценного питания чакр и оптимизация энергообмена с окружающей средой на эфирном уровне. Впрочем Ци-Гун занимается примерно тем же самым, но другими методами.К раскрытию чакр это имеет косвенное отношение. Одно дело - сознанием контролировать потоки идущие через чакры, другое дело - использовать сами чакры. Каковы функции каждого энергетического центра (чакры)можно узнать из обширной литературы по йоге.

Автор: lee 13 Nov 2001, 12:48:00
Можно. Но литература по йоге очень сильно отличается, в зависимости от направления йоги и школы. Так, что лучше изучать по нескольким книгам.

Автор: lee 19 Nov 2001, 18:36:00
При современном обилии книг по йоге как-то рекомендовать что-то неловко. Даже в нете их туча.
Для ознакомления можно в нете найти общие хар-ки всех школ и подобрать интересующие темы. Хотя ДЭИР-то из их и взял изюминку - зачем время тратить для обратного?

Автор: Xonix 20 Nov 2001, 10:42:00
Одной из первых книг по йоге, которую я прочитал, когда она еще ходила в самиздате лет 20 назад была
Й О Г А , ОБ'ЕДИНЯЮЩАЯ ВОСТОК И ЗАПАД
Сальвараджан Есудиан и Элизабет Хайч
Она мне до сих пор нравится, хотя появилось множество других книг по йоге. Но это лишь мое личное впечатление, каждый волен выбирать то, что ему ближе.
http://www.sol.ru/Library/Phylos/hatha.txt
Но практиковать йогу без опытного наставника все же не рекомендую, у меня до сих пор перед глазами печальный опыт моего отца

Автор: Venera 25 Jan 2002, 22:50:00
QUOTE (Burning)

В продолжении вопроса, вопрос покруче...
А как поставить оболочку у другого человека?

По этому поводу смотрите топик:

http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=1&t=000261&p=

Автор: Поникарёв 24 Sep 2002, 02:13:17
-Bceм привет! Ребята! Ответы на большинство вопросов,прозвучавших здесь, вы найдёте на программном занятии "Практическое использование навыка формирования чакр",которое проводится многими преподавателями в рамках программы "Влияние" УДАЧИ! ;)


Конференция Школы ДЭИР > Вопросы 3й ступени > Определение Активной Чакры

Автор: TrueAspiration 17 Dec 2003, 16:40:38
Могу пока определять только свои активные чакры по внутренним ощущениям. Какие упражнения можете посоветовать для развития способности чуствовать и видеть работу чакр другого человека?

Автор: Krion 18 Dec 2003, 02:46:47
Во время беседы с человеком найди его рабочую чакру,то есть
посмотри какая чакра у тебя начинает резонировать,в какую
часть тела идёт энергия от собеседника!

Автор: Кузнецова 18 Dec 2003, 10:38:39
На каких частях тела собеседника останавливается и зацикливается ваш взгляд, там и есть наиболее активная чакра.

Автор: NEWTR 18 Dec 2003, 14:36:11
QUOTE (Кузнецова @ 18 Dec 2003, 09:38:39)
На каких частях тела собеседника останавливается и зацикливается ваш взгляд, там и есть наиболее активная чакра.

Особенно летом!

Автор: Кану 18 Dec 2003, 17:44:23
Существуют два основных способа определения:
1. Где чаще всего останавливается ваш свободно дрейфующий взгляд. "Свободно дрейфующий" означает, что вы не смотрите целенаправленно на какую-то часть тела, пытаясь угадать, какая чакра работает - вы отпускаете свой взгляд, и он сам занимает нужное положение.
2. Более эффективный и простой способ - по резонансу. Когда человек общается на определенной чакре, ваша соответствующая чакра начинает работать активнее. Ощутите, какая именно. Вы не ошибетесь. Этот способ особенно удобен тем, что человек может общаться на нескольких чакрах сразу, и, как следствие, с первым подходом могут возникнуть некоторые сложности.

Автор: Krion 19 Dec 2003, 02:45:30
Я кстати эксперемента ради создал Анахату чакру на плече,и врубил её,однако собеседник там свой взгляд не останавливал....
Почему?

Автор: ddv 19 Dec 2003, 03:03:49
Ну, создал... а дальще? Активная акра какая? Транслировать энергию анахатой я за тебя буду?

Автор: Krion 19 Dec 2003, 11:07:39
Дык понятно дело что активная чакра в тот момент была Анахата,
по сему я её и создавал и врубил на выброс,а чел мне в глаза по
честному смотрит

Автор: ddv 19 Dec 2003, 11:16:21
Ну, смотрит, и что? Туда не взгляд, а внимание направлено, а взгляд продолжает улавливать мимику собеседника.

Автор: Новикова 23 Dec 2003, 05:04:09
Можно определить активную чакру собеседника,воспользовавшись ещё одним способом.Если глаза никак не хотят "смотреть правильно",стоит на некоторое время отвлечься от столь желанной цели(т.е. от собеседника),а после непродолжительной паузы вспомнить образ партнёра .В этот момент оцените,с какой части тела сознание начало выстраивать данный образ,далее свяжите это с местоположением чакр.Уважаемый Krion,думаю,что в Вашем случае партнёр,если бы обладал этим методом определения активной чакры,увидел бы плечо(что сбило бы его с толку),и тогда для определения,что же с Вами твориться ,ему пришлось бы здорово потрудиться [image] .Тем более,что качества Анахаты как-то не увязываются со словом "врубил" Кроме этого способа существует способ определения активной чакры при помощи эфирной руки.Так что дерзайте!

Автор: Психиатр 24 Dec 2003, 10:28:42
QUOTE (Новикова @ 23 Dec 2003, 04:04:09)
Кроме этого способа существует способ определения активной чакры при помощи эфирной руки.

Поподробнее пожалуйста.

Автор: Энтропия 26 Dec 2003, 01:35:46
Вот ведь , блин...... а я -то думала, что у меня грудь красивая........ до смешного - ну ВСЕ на Анахату смотрят, даж если одежда всё скрывает:))))

Автор: Су-27 26 Dec 2003, 06:56:50
QUOTE (Энтропия @ 26 Dec 2003, 06:35:46)
Вот ведь , блин...... а я -то думала, что у меня грудь красивая........

Не знаю, не видел.
Тут хорошим тестом являются озабоченые ДЭИРовцы. Они не на чакры смотрят, а на физику...

Автор: Священный 07 Jan 2004, 23:50:59
Лично я прислушиваюсь к своим ощущениям и слышу на своей чакре какая работает у человека. После прохождения тройки я чувствовал очень сильно, как "фонили" чакры встречных прохожих. Более того у меня хорошо получалось переключать чакры у людей при беседе. Особенно свадхистану у прекрасной половины человечества.

Автор: Неделя 08 Jan 2004, 04:09:40
Тренировка и ещё раз тренировка!!! Это во первых. Но как быть уверенным, что ты определил всё правильно? Не вербальное поведение подверждает активную чакру. Есть индивидуальные отличия, но в целом поведение схожее. Будьте внимательны и всё увидите и почувствуете.

Автор: Уфимцева 26 Apr 2004, 12:01:28
Привет всем!
И ведь в самом деле, на какой части тела больше задерживается взгляд, там и активная чакра. А определить активную чакру эфирной рукой пробовали?

Автор: Бурман 27 Apr 2004, 18:01:20
Если провести эфирной рукой перед телом человека напротив активной чакры ощущается давление в ладони-помните, как на первой ступени давили на свою ладонь потоком из аджны.
Третий способ видения- там где активна чакра ощущения "приближающегося пальца". Ну и те способы, что описанны выше.
Удачи

Автор: Фальковский 27 Apr 2004, 22:15:55
Если человек говорит, то активная чакра хорошо "слышна" по тембру голоса.

Автор: stasia 29 May 2004, 20:09:34
на тройке препод рассказал как смутить собеседницу: посмотреть ей в область груди. (для собеседников места иные)
ну и как к людям после этого со всей анахатой?

Автор: Горицкая 29 May 2004, 22:08:03
Каждая чакра вносит свой оттенок в поведение и манеры человека , так что нужно просто включить наблюдательность и хорошо помогает метод удаляющегося пальца и приближающегося .

Автор: Krion 31 May 2004, 18:42:20
QUOTE (stasia @ 30 May 2004, 04:09:34)
на тройке препод рассказал как смутить собеседницу: посмотреть ей в область груди. (для собеседников места иные)
ну и как к людям после этого со всей анахатой?

Угу.А ты оттяни с той области немного энергии,а потом жахни туда из Аджны,
да по сильнее.....эффект будет намного ярким

Автор: Melisenta 07 Jun 2004, 19:39:10
То-то я думаю, почему, если мне человек действительно нравится, то мне безумно нравится и его голос. Даже просто слушать, как он говорит, неважно о чем.

Автор: Юдина 13 Jun 2004, 22:53:02
Вот кстати и еще одно преимущество работы с чакрами [image] - ты звук своего голоса настраиваешь на излучение из.... и голосовые режимы сами подбираются, и трансляция идет как надо, а женщины вообще ушами любят (говорят [image] )

Автор: masyan 07 Nov 2004, 18:07:46
QUOTE (Горицкая @ 29 May 2004, 22:08:03)
...помогает метод удаляющегося пальца и приближающегося .

Господа!
Что это за метод такой!
2 дня как закончил 3-ку, но такого не припоминаю!

Автор: Сергей2 08 Nov 2004, 01:12:03
QUOTE (masyan @ 07 Nov 2004, 14:07:46)
QUOTE (Горицкая @ 29 May 2004, 22:08:03)
...помогает метод удаляющегося пальца и приближающегося .

Господа!
Что это за метод такой!
2 дня как закончил 3-ку, но такого не припоминаю!

Возьми свой указательный палец, расположи его перед своим глазом так, как будто показываешь им себе на зрачок. Расстояние подбираешь индивидуально (5-10 см). Удлинняешь - укорачиваешь эфирку из пальца, ловишь ощущения в глазу. Либо просто придвигаешь - отодвигаешь палец от глаза.

Автор: Черняк 08 Nov 2004, 02:01:40
Приближающийся палец - давление на глаз, если у себя своим пальцем не чуствуешь, пороси кого-нибудь. Тогда внутренний критик заткнется, т.к. когда кто-то другой "тыкает" пальцем в глаз, то кто его знает что у него на уме и происходит фиксация на ощущениях.
А активная чакра будет восприниматься как "приближающийся палец", т.к. она наиболее энергонасыщенное место на тот момент

Автор: Тартаковский 16 Nov 2004, 00:32:46
Помните, как говорил ТКВ,что главный калибр Аджна и вот это, и есть
тот поиск который идет за взглядом,как бы синхронизируя енго при
определении активной чакры.

Удачи.

Автор: Тартаковский 16 Nov 2004, 00:34:50
Помните, как говорил ТКВ,что главный калибр Аджна и вот это, и есть
тот поиск который идет за взглядом,как бы синхронизируя его при
определении активной чакры.

Удачи.

Автор: Андреева 19 Nov 2004, 00:29:41
А если не нравится активная чакра Вашего собеседника,например, манипура у руководства,переведите активность на анахату,словно по реверсу,вибрации поднимаем вверх до анахаты.И если пожурят, то с любовью

Автор: Black Cat 05 Dec 2004, 02:18:29
QUOTE (Андреева @ 19 Nov 2004, 00:29:41)
А если не нравится активная чакра Вашего собеседника,например, манипура у руководства,переведите активность на анахату,словно по реверсу,вибрации поднимаем вверх до анахаты.И если пожурят, то с любовью

Во влиянии есть обалденный семинар "Влияние по чакрам"
На спине человека напротив каждой чакры находится своеобразный "мешочек" с подпиткой для чакры. Если его сместить эфирными руками по телу человека вниз или вверх, то соответственно изменим и рабочую чакру.
Интересное ощущение происходит когда перемещаешь этот "мешочек" из-за спины вперед, закрывая таким образом "давление" чакры "мишени"


Конференция Школы ДЭИР > Вопросы 3й ступени > Колеса :)

Автор: Frenklin 01 Jun 2004, 01:03:08
И так чакры функции
1. оттянуть
2. накачать
3. жахнуть
4. протранслировать
в основном все это делают аджной но скажите в чем разница если накачивать и пробивать?? и в чем разница если все это делать анахатой или вообще какой нить левой чакрой на ладошке???

Автор: Will-o-the-wisp 01 Jun 2004, 14:33:00
Дык есть-таки разница - учите теорию чакр, а мне в лом все это объяснять

Можете почитать книжку "ПРИНЦИПИАЛЬНЫЕ ВОПРОСЫ ОБЩЕЙ ТЕОРИИ ЧАКР И ТАНТРИЧЕСКАЯ КОНЦЕПЦИЯ ТЕЛА" - там все очень грамотно написано...

Автор: fort 01 Jun 2004, 15:55:39
Frenklin

быстрее делаешь то . что задумал : одной чакрой - накачиваешь , а другой (левой , на ладони или пятке) оттягиваешь ))

Автор: Frenklin 02 Jun 2004, 00:28:43
ладно упростим...
кто нить пробовал подавление анахатой делать или свадхистаной??

Автор: Lano 02 Jun 2004, 10:14:06
Подавление свадхистаной... А как же!

Автор: fort 02 Jun 2004, 15:01:28
Frenklin

"И так чакры функции
1. оттянуть
2. накачать
3. жахнуть
4. протранслировать"

Итак: есть чакры ...как данность . это первое. по энтому пункту нет возражений... но если есть данность , то есть и заданность механизма
функционирования: поток энергии,который проходит внутри нас , разбирается этими самыми чакрами и передается для внутреннего
употребления себя любимого. это второе.
В своём списке вы привели функции чакр для внешнего употребления.
Ваш вопрос выглядит (приблизительно) так : нельзя ли хакернуть заданность функции для внутреннего употребления , чтобы ещё эффектней :
Жахнуть, Накачать, Оттянуть, Протранслировать и т.п. При такой постановке вопроса - это дело ...ммм.. добровольное , в смысле экспериментов на себе.
Это третье.
Попробовать словить на какой чакре визави с вами разговаривает и не жахнуть, хапнуть , пнуть и т.д. , а всего лишь - мягко подстроиться
и плавно поиграть на чакрах,используя природную одинаковую заданность и у него и у себя. Удачи!

Автор: Шайхутдинова 18 Jun 2004, 19:34:37
кто нить пробовал подавление анахатой делать или свадхистаной??

Привет всем Господа, давайте разберемся с аджной-чакрой Эта чакра прекрасно подает энергию ВП /ее там просто больше всего/, поэтому лучше всего и подавление делать через эту чакру, ведь смысл подавления подчинить психику другого человека, заодно и моторику, а подавить анахатой - там потоки гармоничны вы подаете 50 на 50 энергию обоих потоков, поэтому вы задавите любовью другого, а это совсем не то, что нам требуется в данном упражнении


Конференция Школы ДЭИР > Вопросы 3й ступени > Манипурный Захват

Автор: ELPRIME 27 Nov 2003, 20:25:53
Нам на 3-ке объясняли технику манипурного захвата.

Резонно возникла мысль: а что, если аналогично применить анахатный или свадхистанный захват? Или на любой другой чакре?

Каков будет эффект?

Автор: juster 27 Nov 2003, 20:40:10
свадхистанный захват.:-)) Как звучит о боже! На женском клубе(секретный источник доложил) это называеться женской волной....техника известная, эффект - superb!

Автор: Железный Вепрь 27 Nov 2003, 21:08:54
QUOTE (ELPRIME @ 27 Nov 2003, 16:25:53)
Нам на 3-ке объясняли технику манипурного захвата.

Резонно возникла мысль: а что, если аналогично применить анахатный или свадхистанный захват? Или на любой другой чакре?

Каков будет эффект?

А что это такое - манипурный захват ???
Нам ничего подобного на тройке не давали, и я об этом не слыхивал ни от кого до сих пор, хотя тройка - моя самая любимая ступень.

Автор: ELPRIME 27 Nov 2003, 21:44:42
QUOTE (Железный Вепрь @ 27 Nov 2003, 19:08:54)
А что это такое - манипурный захват ???
Нам ничего подобного на тройке не давали, и я об этом не слыхивал ни от кого до сих пор, хотя тройка - моя самая любимая ступень.

Манипурный захват - это когда выкидываешь из манипуры щупальце, обхватываешь мишень и держишь. Эффект - мишень не может уйти, ее как-будто что-то сдерживает.
Если попытается уйти - будет покидать Вас с чувством вины. Этим приемом можно удерживать собеседника чтоб не ушел, если есть такая необходимость.

Автор: ELPRIME 27 Nov 2003, 21:58:46
QUOTE (juster @ 27 Nov 2003, 18:40:10)
свадхистанный захват.:-)) Как звучит о боже! На женском клубе(секретный источник доложил) это называеться женской волной....техника известная, эффект - superb!

Да, звучит забавно

Но давайте вернемся к теме. Зачем женщинам нужен свадхистанный захват? Полагаю, чтобы охмуривать мужчин?
Можно поподробней об эффекте? (что говорит секретный источник?)

Если судить по аналогии, то мужчины для соблазнения должны пользоваться анахатным захватом?

Было бы замечательно обсудить здесь все чакры и соответствующий эффект захвата.

Автор: Mixa 27 Nov 2003, 22:39:00
гы-гы-гы.
а у нас был просто захват жгутиком эфирки
дак, что хоть аджна захват [image] , всё едино

Автор: dan-leech 28 Nov 2003, 01:25:17
А манипура это где? Я серьезно, пользовался может, но не знал как называется. Если вы про чакру воли или жизненной силы, то вроде все логично. Только почепу потом чувство вины???

Вобще можно и так сделать без захватов... Отождествление и вперед, там и чувство вины и подобие свадхистаны и т.д. и т.п.

ЗЫ: Тройка одна из ступений, которую лучше всех знаю и понимаю. Но точно помню, что манипурный захват не давали. А что за препод дал?

Автор: ARAD 28 Nov 2003, 02:37:21
QUOTE (Железный Вепрь @ 27 Nov 2003, 20:08:54)
QUOTE (ELPRIME @ 27 Nov 2003, 16:25:53)
Нам на 3-ке объясняли технику манипурного захвата.

Резонно возникла мысль: а что, если аналогично применить анахатный или свадхистанный захват? Или на любой другой чакре?

Каков будет эффект?

А что это такое - манипурный захват ???
Нам ничего подобного на тройке не давали, и я об этом не слыхивал ни от кого до сих пор, хотя тройка - моя самая любимая ступень.

? Мда! Полезно что то новое про Манипуру узнать!
И каковы
практические эффекты!?
И цели!?

Автор: ELPRIME 30 Nov 2003, 01:57:58
QUOTE
А манипура это где? Я серьезно, пользовался может, но не знал как называется. Если вы про чакру воли или жизненной силы, то вроде все логично. Только почепу потом чувство вины???

Ну представте себе что находитесь в оболочке которая сделана исключительно из энергии манипуры(жизненной силы). Затем попробуйте из нее выйти. На что похоже это ощущение? Скорее всего, Вам не захочется ее покидать. Это я рассуждаю с позиции как все должно происходить логически, хотя на ступени нам говорили о чувстве вины.

QUOTE
Вобще можно и так сделать без захватов... Отождествление и вперед, там и чувство вины и подобие свадхистаны и т.д. и т.п.

Да, пожалуй управление через ЯЕ хотя и более тонкий, но зато более действенный метод.
У меня возник вопрос: а вот можно ли УПРАВЛЯТЬ ЭНЕРГЕТИЧЕСКИМИ ПРОЦЕССАМИ в другом человеке через отождествление? Тоесть, не только вызывать намерения, желания, а и управлять непосредственно чакрами, потоками, эфирным телом... Если да, то как?

QUOTE
ЗЫ: Тройка одна из ступений, которую лучше всех знаю и понимаю. Но точно помню, что манипурный захват не давали. А что за препод дал?

Да, вроде в книге тоже этого небыло. 3-ку у нас вела Горицкая Яна Феликсовна. Всегда на очных ступенях можно узнать что-нибудь новое чего нет в книгах. Может у Вас тоже чего-нибудь уникальное было?

Автор: Железный Вепрь 30 Nov 2003, 09:56:06
QUOTE (ELPRIME @ 29 Nov 2003, 21:57:58)
У меня возник вопрос: а вот можно ли УПРАВЛЯТЬ ЭНЕРГЕТИЧЕСКИМИ ПРОЦЕССАМИ в другом человеке через отождествление? Тоесть, не только вызывать намерения, желания, а и управлять непосредственно чакрами, потоками, эфирным телом... Если да, то как?

Можно , и очень запросто. Кондаков "Навыки формирования чакр" + Гончаров "Основы реальной телепатии".

Автор: Милохова 30 Nov 2003, 14:53:59
Чакра манипура - чакра воли, внутренней силы и уПРАВления. Смысл манипурного захвата в навязывании своей воли, в управлении. Управление - это и трансляция своей ПРАВоты. А если не прав, то виноват. При манипурном захвате мишень ощущает инстинктивно вашу волю, вашу правоту, а если все-таки поступает по своему, чувствует себя неправой, т.е. виноватой.

PS. Это на вопрос, почему чувство вины. А делать захваты другими чакрами вряд ли есть смысл, может достаточно будет хорошо оттранслировать энергию чакры?

Автор: dan-leech 30 Nov 2003, 16:59:45
QUOTE (Милохова @ 30 Nov 2003, 14:53:59)
Чакра манипура - чакра воли, внутренней силы и уПРАВления. Смысл манипурного захвата в навязывании своей воли, в управлении. Управление - это и трансляция своей ПРАВоты. А если не прав, то виноват. При манипурном захвате мишень ощущает инстинктивно вашу волю, вашу правоту, а если все-таки поступает по своему, чувствует себя неправой, т.е. виноватой.

PS. Это на вопрос, почему чувство вины. А делать захваты другими чакрами вряд ли есть смысл, может достаточно будет хорошо оттранслировать энергию чакры?

Спасибо! Можно сказать вы открыли мне немного другой взгляд на управление, что это навязывание своей воли. С данным методом думаю будет получаться все еще лючше.

Возник еще вопрос: Если жертва испытавает чувство вины, не возникает ли у нее после этого блок или карма? И если возникает на сколько серьезно это?

Автор: ELPRIME 30 Nov 2003, 20:19:43
QUOTE
Возник еще вопрос: Если жертва испытавает чувство вины, не возникает ли у нее после этого блок или карма? И если возникает на сколько серьезно это?

Думаю последствия чувства вины у жертвы такие же, как и при любых других обстоятельствах. А если рассуждать о морали, то здесь это не уместно. Это такая же техника 3-й ступени как и все другие.

P.S. А ведь жертва действительно виновата, если Ваше желание истинно…

Автор: ELPRIME 30 Nov 2003, 20:22:32
QUOTE
У меня возник вопрос: а вот можно ли УПРАВЛЯТЬ ЭНЕРГЕТИЧЕСКИМИ ПРОЦЕССАМИ в другом человеке через отождествление? Тоесть, не только вызывать намерения, желания, а и управлять непосредственно чакрами, потоками, эфирным телом... Если да, то как?
QUOTE
Можно , и очень запросто. Кондаков "Навыки формирования чакр" + Гончаров "Основы реальной телепатии".

Семинары к нам приезжают очень редко, потому нет возможности их посещать. Я БЫЛ БЫ ВАМ ОЧЕНЬ БЛАГОДАРЕН [image] ,если б Вы объяснили хотя бы вкратце в теории как можно управлять чакрами, потоками, эфирным телом другого человека при помощи техник 3-ки.

Заранее спасибо.

Автор: Милохова 04 Dec 2003, 18:40:28
QUOTE (dan-leech @ 30 Nov 2003, 15:59:45)
.

Возник еще вопрос: Если жертва испытавает чувство вины, не возникает ли у нее после этого блок или карма? И если возникает на сколько серьезно это?

Все-так карма, да и блоки - это постоянная реакция на сходные обстоятельства. От одного воздействия вряд ли могут возникнуть такие тяжелые последствия.

Автор: Zaic 04 Dec 2003, 19:27:12
QUOTE (ELPRIME @ 30 Nov 2003, 21:22:32)
[QUOTE]Можно , и очень запросто. Кондаков "Навыки формирования чакр" + Гончаров "Основы реальной телепатии".[/QUOTE][/QUOTE]
Семинары к нам приезжают очень редко, потому нет возможности их посещать. Я БЫЛ БЫ ВАМ ОЧЕНЬ БЛАГОДАРЕН [image] ,если б Вы объяснили хотя бы вкратце в теории как можно управлять чакрами, потоками, эфирным телом другого человека при помощи техник 3-ки.

Надо просто очень хорошо с этим другим человеком отождествиться. То есть, не на уровне намерений-желаний, а на уровне ощущений тела, эмоций. Вот только не уверен, что 3-ки на это хватит...
Но всё равно попробуй - при длительной практике всё начнет получаться само.

Автор: Mimoid 05 Dec 2003, 12:46:12
Обьясните подробнее технику.....обхватывать потоками или чем?.....и полностью человека обхвативать...?.....на тройке об этом и неупоминали....заранее благодарю....

Автор: Манюня Хрюня 05 Dec 2003, 13:13:25
[QUOTE]P.S. А ведь жертва действительно виновата, если Ваше желание истинно…

А если "жертва" -- твоя любимая девушка?????????
Смешного мало...
У моего солнышка уже кармические структуры образовались от моего воздействия....Поспорили о ремоте.
Вот тебе и сила.....

А ДЕИР она органически не приемлет...
И что дальше,а????

Я СВЕРХЧЕЛОВЕК,А ВСЕ -- БИОМАССА????????

Автор: Священный 05 Dec 2003, 21:57:00
Манюня Хрюня
А ДЕИР она органически не приемлет...
И что дальше,а????

А ты не подумал почему она не приемлет ДЭИР. Может боиться, что ты прочитаешь ее мысли. И вообще,зачем трепать языком, что ты ДЭИРовец.
Мало кому понравится, что ты можешь контролировать человека и читать его мысли.
Болтун находка для шпиона.

Автор: Священный 05 Dec 2003, 22:07:43
Нам препод расказывала, что свадхистанный захват можно использовать для налаживания деловых отношений с лицами противоположного пола.
Человек на которого воздействуешь начинает испытывать к тебе симпатию и все вопросы проще решаються.
Пробовал много раз работае 100%. Подробности техники могу сбросить на E-mail.
Но меня интересует, как работает захват вишудхой. У кого есть опыт сообщите, как работает вишудхный захват.

Автор: Священный 05 Dec 2003, 22:08:28
Нам препод расказывала, что свадхистанный захват можно использовать для налаживания деловых отношений с лицами противоположного пола.
Человек на которого воздействуешь начинает испытывать к тебе симпатию и все вопросы проще решаються.
Пробовал много раз работае 100%. Подробности техники могу сбросить на E-mail.
Но меня интересует, как работает захват вишудхой. У кого есть опыт сообщите, как работает вишудхный захват.

Автор: Священный 05 Dec 2003, 22:10:49
Нам препод расказывала, что свадхистанный захват можно использовать для налаживания деловых отношений с лицами противоположного пола.
Человек на которого воздействуешь начинает испытывать к тебе симпатию и все вопросы проще решаються.
Пробовал много раз, работает на 100%. Подробности техники могу сбросить на E-mail.
Но меня интересует, как работает захват вишудхой. У кого есть опыт сообщите, как работает вишудхный захват.

Автор: Священный 05 Dec 2003, 22:14:01
Нам препод расказывала, что свадхистанный захват можно использовать для налаживания деловых отношений с лицами противоположного пола.
Человек на которого воздействуешь начинает испытывать к тебе симпатию и все вопросы проще решаються.
Пробовал много раз, работает на 100%. Подробности техники могу сбросить на E-mail.
Но меня интересует, как работает захват вишудхой. У кого есть опыт сообщите, как работает вишудхный захват.
[SIZE=7]

Автор: victor. 06 Dec 2003, 03:31:16
Сбрасывай

Автор: Психиатр 07 Dec 2003, 18:25:18
QUOTE (Oleg Chernov @ 05 Dec 2003, 21:14:01)
Подробности техники могу сбросить на E-mail.

Олег! Сбросте и мне пожалуйста эти "техники".

Автор: Zaic 07 Dec 2003, 19:08:34
И мне, пожалуйста. Можно в приват.

Автор: ФАГОТ 07 Dec 2003, 23:41:45
QUOTE
Подробности техники могу сбросить на E-mail.

мне сбросте плиз

Автор: kasky 08 Dec 2003, 00:53:34
И мне тоже пожалуйста.

Автор: ТМихаил 08 Dec 2003, 04:28:34
И мне тоже пожалуйста...

Автор: Mimoid 08 Dec 2003, 12:31:38
Олег......збросте и мне, пожалуйста на mimoid@nightmail.ru....

Автор: Spartak 08 Dec 2003, 16:02:32
И мне пожалуйста...
spartak@tntufa.ru

Автор: ELPRIME 08 Dec 2003, 16:40:06
QUOTE
Нам препод расказывала, что свадхистанный захват можно использовать для налаживания деловых отношений с лицами противоположного пола.
Человек на которого воздействуешь начинает испытывать к тебе симпатию и все вопросы проще решаються.
Пробовал много раз, работает на 100%. Подробности техники могу сбросить на E-mail.

Лучше сбросьте сюда! Думаю ничего сверхсекретного в этом нет. Да и тема именно для этого создавалась.

QUOTE
Но меня интересует, как работает захват вишудхой. У кого есть опыт сообщите, как работает вишудхный захват.

Вспомните свойства всех чакр. Я прихожу к выводу, что захват соответствующей чакрой будет действовать в пределах свойств этой чакры. При захвате вишудхой (чакрой коммуникации) вполне можно добиться того, что собеседник будет замкнут в Ваше поле с энергией вишудхи, что будет способствовать более эффективной коммуникации, т.е. он будет лучше Вас слышать, понимать, и.т.п.

Автор: ELPRIME 08 Dec 2003, 16:41:44
QUOTE
Надо просто очень хорошо с этим другим человеком отождествиться. То есть, не на уровне намерений-желаний, а на уровне ощущений тела, эмоций. Вот только не уверен, что 3-ки на это хватит...
Но всё равно попробуй - при длительной практике всё начнет получаться само.

Спасибо. Для меня, это не сложно. Просто у каждого есть способности, к которым есть предрасположенность. Для меня ощущение тела другого человека при отождествлении – легко. А когда я проходил 3-ку, первое, что я остро ощутил были как раз образы, хотя преподаватель говорила – что это высший пилотаж…

Автор: ELPRIME 08 Dec 2003, 16:43:31
QUOTE
А если "жертва" -- твоя любимая девушка?????????
Смешного мало...
У моего солнышка уже кармические структуры образовались от моего воздействия....Поспорили о ремоте.
Вот тебе и сила.....

А ДЕИР она органически не приемлет...
И что дальше,а????

Давайте отбросим моральную сторону этого вопроса. Большое искусство влиять так, чтобы Ваше влияние было выгодно всем и причиняло меньше всего неудобств и вреда другим.

По поводу того, что Ваша девушка не приемлет ДЭИР. Вы спрашивали у нее почему? По опыту скажу, что большинство из тех кто не приемлет духовное развитие – попросту завязли в материальном мире и не готовы еще как ощущать тонкие материи так и развиваться духовно…

Автор: Священный 08 Dec 2003, 23:49:51
По просьбам колег размещаю методику.
К стати она и другие интересные методики изложены в книге
Д. Верещагина и К. Титова "Полный учебный курс Школы навыков
ДЭИР" I-II ступень.

Привлечение внимания противоположного пола.
Тут все как раз просто: несмотря ни на что, общение между полами строится на достаточно древнем, апробированном природой базисе. Энергетически, соответственно, в этот обмен вовлекаются прежде всего нижние чакры. И соответственно, управляя этим балансом, мы можем управлять и своей привлекательностью в глазах особы противоположного пола.
Техника. Для начала лучше потренироваться с партнером (разумеется, другого пола). Вы запоминаете стартовый уровень привлекательности партнера и начинаете беседу. Одновременно усиливаем свой ВП и направляем это ощущение партнеру через свои нижние чакры (точно так же, по стрелочке) в область его нижних чакр. Ощущаем формирующуюся обратную связь — энергия начинает возвращаться. Усиливаем энергообмен. Партнер регистрирует возрастание вашей привлекательности.
Заключение. Сталлоне или Мадонной это вас, разумеется, не сделает, но привлекательности существенно добавит.

Автор: ФАГОТ 27 Dec 2003, 03:38:40
Здрямс!
Спасибо за технику манипурного захвата - успешно её использую, но возникла следующая ситуация:
захватываю девушку манип. захватом, делаю ззакольцовку церез крайние чакры с целью оставить рядом, в тот момент когда она собирается уходить и успешно делает это...
НО отходит метров на 50 и ей звонят - переносят встречу как раз на нужное мне время...ЧТО это? Должно было возникнуть желание остаться у НЕЁ... Подобных ситуаций масса была: работаю по тройке - все складывается нужным образом, но процессы происходящие на 3ку не похожи...
Есть соображения?
с уважением...

Автор: Der Wish 03 Apr 2004, 02:50:33
QUOTE

Эффект - мишень не может уйти, ее как-будто что-то сдерживает.
Если попытается уйти - будет покидать Вас с чувством вины.

Техника постановки кармы?

Автор: Frenklin 06 Apr 2004, 11:46:51
Техника закольцовки "другим макаром"

ВП из аджны в аджну (но не давите!!!) и проводите вниз по позвонку партнера и выводе с свадхистаны себе поднимаете в аджну итд...

по поводу гонять энергии у другого человека .. дык это вроде еще на клубных 1 давали а чакры(у другого управлять) на 3 ... и тЯЕ можно двигать [image] главное самому не шизонуться
техники?? как весь ДЭИР берете и делаете


Конференция Школы ДЭИР > Вопросы 3й ступени > HELP!Обесточивается анахата при аджна-подавлении

Автор: Железный Вепрь 14 Apr 2002, 10:34:00
Господа! Есть вопросы ! Во время занятий аджна-подавлением идёт обесточивание анахата-чакры (кстати, то же самое и во время занятий телекинезом). После серьёзного воздействия чувствуешь, будто сердце высосали. Вопроса, собственно, два: почему оно именно так и как с ним бороться ?

Автор: barabul 14 Apr 2002, 10:42:00
НЕ знаю ответа на твой вопрос! Какие успехи в занятии телекинезом?

Автор: Железный Вепрь 14 Apr 2002, 12:24:00
Успехи в занятиях телекинезом есть, но меньше , чем хотелось бы. Эфирными руками отклоняю пламя свечи, потоком из аджны раскачиваю бусинку на нитке, но это так себе, баловство, по большому счёту, само по себе не нужное никому. Я этим занимаюсь скорее для тренировки суггестии и общеэнергетических способностей. А вообще-то хотелось бы, чтобы ответил ещё и кто-нибудь, кто знает ответ на мой вопрос.

Автор: Aelita 14 Apr 2002, 13:09:00
А у тебя блока чуть ниже анахаты нет? Может просто в результате этого блока нехватает скорости циркулирования энергетики?
Телекинезом не занималась никогда, но с аджной работаю нормально и ни разу пока в результате аджна-подавления небыло таких ощущений...
Поищи, может блок таки есть, или какая-то неудачная "зацикленность" энергии между аджной и анахатой?

Автор: Stranger 14 Apr 2002, 15:30:00
Аджна-подавление весьма опасная техника и не только для "мишени". Я бы вообще не рекомендовал эту технику для применения. Есть много различных методов воздействия. Вопрос: на сколько полезно их применение и для одной и для другой стороны?

Автор: Железный Вепрь 14 Apr 2002, 17:46:00
То Aelita:
Да нет, вот именно блоков-то как раз и нету,и потоки хорошо качаются, а уж циркуляцию ци между аджной и анахатой я наладил ещё когда "микрокосмическую орбиту" и "слияние 5 стихий" гонял. Причём ощущение обесточивание анахаты возникает не сразу, а спустя 7-9 минут после начала воздействия резким толчком, как будто ударом. После этого по опыту знаю, что воздействие лучше сразу же прекратить и начать восстановление энергетики, а то энергия начинает уходить дикими темпами и сутки нетрудоспособности обеспечены.

Автор: Железный Вепрь 14 Apr 2002, 17:51:00
QUOTE (Stranger)

Аджна-подавление весьма опасная техника и не только для "мишени". Я бы вообще не рекомендовал эту технику для применения. Есть много различных методов воздействия. Вопрос: на сколько полезно их применение и для одной и для другой стороны?
Если бы оно не было опасно, я бы и вопроса не задавал. И я стараюсь пользоваться более мягкими способами гипноза и суггестии. Но , как в старом анекдоте, "случаи-то ведь бывают разные..."


Конференция Школы ДЭИР > Вопросы 3й ступени > Чистка Чакр

Автор: dima_p 19 Nov 2004, 12:42:30
Я вот все не могу понять, как дэировскими методами можно чистить чакры. Например во многих йоговских направлениях, только этим и занимаются, что чистят их да открывают. По себе например знаю, что после секса, сразу манипура чувствуется иначе или после эмоционального всплеска анахата, даже может давить и болеть. Также понятие активировать чакру, как это относиться с чисткой или открытием чакры. Как вообще по ДЭИРовски можно хорошенько поработать с чакрами, тобишь почистить их.

Автор: MaxG 19 Nov 2004, 12:59:55
По этой теме есть семинар "Формирование чакр" так кажется называется. Зайдите на вкладку "СЕминары" или "Программа влияние" на сайте. Там это семинар описан. Так - же семинар "Удаление внутренних блоков".
А пока можете воспользоваться достаточно хорошо известными техниками баллансировки чакр по цвету и звуку. Найти их не проблема.

Автор: oleg! 21 Nov 2004, 11:08:34
А еще есть конфигугация В, она тут на форуме описана. По сути это
не конфигурация, а упражнение по нормализации работы чакр. Ну и
блоки при этом частично удаляются.

Автор: dima_p 22 Nov 2004, 06:48:17
А можно, как-то по конкретнее, как к примеру раскрыть чакру-анахату???
У меня с ней как раз проблемка...

Автор: Денди 22 Nov 2004, 09:47:55
QUOTE
dima_p Дата 22 Nov 2004, 06:48:17
А можно, как-то по конкретнее, как к примеру раскрыть чакру-анахату???
У меня с ней как раз проблемка...

Просто любить окружающих...

С уважением,

Автор: Поникарёв 23 Nov 2004, 14:53:04
...а может, сначала, себя?...

Автор: Alisha 23 Nov 2004, 15:31:03
QUOTE (Денди)
Просто любить окружающих...

QUOTE (Поникарев)
...а может, сначала, себя?...

а разве это - не одно и то же....

Автор: Денди 23 Nov 2004, 16:54:48
QUOTE
Поникарёв Дата 23 Nov 2004, 14:53:04
...а может, сначала, себя?...

Интересно, а как можно любить окружающих не любя себя

С уважением,

Автор: Yury 23 Nov 2004, 16:58:53
2Alisha&Денди
К сожалению, не для всех.
Анахатой надо уметь не только отдавать но и принимать энергию.
А у людей (в основном) почему-то перекос наблюдается в ту или иную сторону.

2dima_p
Что значит чистить?
Если блоки висят, то это их удалять надо, а не чакры чистить.
И обычно не все чакры развиты одинаково.
У каждого человека есть свои (своя) основные, ведущие чакры.
И если есть необходимость развивать остальные отсылаю к ответу MaxG

Автор: Денди 23 Nov 2004, 17:04:40
QUOTE
Yury Дата 23 Nov 2004, 16:58:53
2Alisha&Денди
К сожалению, не для всех.
Анахатой надо уметь не только отдавать но и принимать энергию.

QUOTE
dima_p Дата 22 Nov 2004, 06:48:17
А можно, как-то по конкретнее, как к примеру раскрыть чакру-анахату???

Я не думаю, что у автора проблемы настолько серьезные, что он не может принимать анахатой энергию...
Alisha, ты как считаешь?

С уважением,

Автор: Wayfarer 23 Nov 2004, 17:10:32
QUOTE (dima_p @ 22 Nov 2004, 08:48:17)
А можно, как-то по конкретнее, как к примеру раскрыть чакру-анахату???
У меня с ней как раз проблемка...

1. Идешь в ЭС, делаешь шарик, закладываешь в анахату, повторяешь до ощущения переполнения анахаты энергией.
2. Раскрываешь чакру и позволяешь переполнившей энергии выйти во внешний мир.
3. Сохраняешь ощущение выхода энергии из анахаты, усиливаешь, можно усилить потоки, очень желательно усилить гармонично, сохранить соотношение потоков 50/50 (ЭС)
4. По идее в какой-то момент появляется пощный приток энергии через анахату (по крайней мере у меня так [image] ) Сохраняешь это состояние подольше. У меня обычно приток = оттоку.

Ещё поищи на сайте методики чистки чакр - есть даже частка шариками

ЗЫ Макс, Олег, предлагать "Формирование чакр" и конфиг В в форуме 3-ки [image] [image] Звери!

Автор: Alisha 23 Nov 2004, 17:42:12
QUOTE (Yury @ 23 Nov 2004, 16:58:53)
2Alisha&Денди
К сожалению, не для всех.
Анахатой надо уметь не только отдавать но и принимать энергию.

надо

QUOTE
А у людей (в основном) почему-то перекос наблюдается в ту или иную сторону.

вопрос...как и ответ - неоднозначны...
Когда есть потребность....то можно говорить о целесообразности расстановки приоритетов... в плане чакральной активности в том числе...
Но любой такой приоритет частному- в противовес целому - ущербен по определению.....
зачем-то же нам понадобилось растворять эти самые чакры

QUOTE
Что значит чистить?
Если блоки висят, то это их удалять надо, а не чакры чистить.

а разве это не одно и тоже?

QUOTE
И обычно не все чакры развиты одинаково. У каждого человека есть свои (своя) основные, ведущие чакры.

а жаль!!!...эхь

QUOTE
И если есть необходимость развивать остальные отсылаю к ответу MaxG

такая необходимость просто должна быть...кто стремиться к целостности самого себя...

QUOTE
ЗЫ Макс, Олег, предлагать "Формирование чакр" и конфиг В в форуме 3-ки Звери!

согласна! просто живодеры какие-то...

Автор: MaxG 24 Nov 2004, 12:48:24
QUOTE
А можно, как-то по конкретнее, как к примеру раскрыть чакру-анахату???
У меня с ней как раз проблемка...

Анахатой нужно просто работать. Ну и естественно всплывающие блоки удалять. Тут связь прямая, чем больше работаешь анахатой, тем мощней она работает. Главное привыкнуть жить и общаться на Анахате, со временем она усиливается до такой степени, что никакой блок на нее уже не повесить, можно только снимать те, что появляются.
Удачи.

Автор: MTI 24 Nov 2004, 17:36:23
QUOTE (Yury @ 23 Nov 2004, 15:58:53)
К сожалению, не для всех.
Анахатой надо уметь не только отдавать но и принимать энергию.
А у людей (в основном) почему-то перекос наблюдается в ту или иную сторону.

Да, это точно! На семинаре "Удаление внутренних блокировок" пробовали отдавать-принимать энергию Анахатой. У меня при приеме энергии возникала сильная боль в облати груди. Что-то блокировало прием энергии.

Автор: oleg! 26 Nov 2004, 21:03:24
QUOTE (Alisha @ 23 Nov 2004, 16:42:12)
QUOTE
ЗЫ Макс, Олег, предлагать "Формирование чакр" и конфиг В в форуме 3-ки Звери!

согласна! просто живодеры какие-то...

Точно! Совсем обнаглели!

Хотя... С другой стороны, художника всякий может обидеть.
А с третьей стороны - пусть у людей будет стимул развиваться дальше.
Иногда полезно знать, что у твоей проблемы есть способ решения,
до которого ты еще не дорос.

Автор: Михаил 007 29 Nov 2004, 13:36:45
QUOTE (Wayfarer @ 23 Nov 2004, 17:10:32)
QUOTE (dima_p @ 22 Nov 2004, 08:48:17)
А можно, как-то по конкретнее, как к примеру раскрыть чакру-анахату???
У меня с ней как раз проблемка...

1. Идешь в ЭС, делаешь шарик, закладываешь в анахату, повторяешь до ощущения переполнения анахаты энергией.

А можно проще, рукой акачать - говоришь себе : зелёный поток и руки, и подставляешь на анахату, пару минут подержешь - ржать начнешь, эмоциями наполнишься - по себе наю.

Автор: Варламова 06 Dec 2004, 18:08:10
Каждая чакра соответствует тому или иному эмоциональному состоянию( это зависит от соотношения количества потоков в ней).Зная об этих состояниях, попробуйте в них поочерёдно входить-.что не получится-ищите причину, почему. При этом удаляйте блоки, которые мешают состоянию.Можно чистить чакры, работая с цветными шариками( есть небьющиеся ёлочные украшения). Цвет подберите по ощущениям.Что же до любви- любить других проще, чем себя.Иногда подсознательно мы считаем себя недостойными любви.Успехов.


Конференция Школы ДЭИР > Вопросы 3й ступени > Очень Плохие Мысли

Автор: Lo-Na 16 Apr 2004, 01:33:07
Доброе Время. Всегда была очень мнительной, но после прохождения 3 от ужасных мыслей просто нет отбоя. Скоро-на клубе обещали помочь, но ждать не могла и прошлой ночью, когда мысли не просто,а очень достали, в ЭС обнаружила локализацию этого ментального помёта около области вишудхи, решила выдрать и выжечь аджной, но почему то луч из аджны приконнектился к вишудхе и круговой поток аджна-вишудха стал циркулировать, паразитируя на ВП, - что за фигня? Потом в сознании появился колокольчик и "сказали(это не пугает-всегда кто-то говорит в тЯЕ)", что он позвонит когда придет реальный шухер, а пока не позвонит, - спокуха, и колокольчик этот внедрился в вишудху. Я его очень ощущала, потом стреманулась и вытащила-сожгла на фиг (м.б. зря?). СКАЖИТЕ ПЛЗ, ЧТО ЭТО БЫЛО???
Потом (спасибо Уважаемый КротЪ) обнаружила откуда страхи растут (года так 4), но в ЗИС нести боюсь, интеграл из моих страхов делать боююсь, всего БОЮСЬ. Особенно страшно, что 2 и 3 уже неплохо отработаны и страхи мои становятся все реальней. Очень прошу совета

Автор: Дмитриева 16 Apr 2004, 06:25:37
Lo-Na, прекратите на время занятия энергетикой. Займитесь физкультурой, физическим трудом, больше гуляйте, ходите пешком, купите хорошие витамины. И все пройдет. Удачи.

Автор: Lo-Na 19 Apr 2004, 02:56:21
Ну наконец то ТЫ пришел!!!
Уважаемая Дмитриева, после 3 и физкультуру и любой физический труд - совмещаю с ДЕИРовскими методами. Ваш совет, прекратить, на время, занятия энергетикой, для меня, ну никак не реализуем(т.к про ДЕИР я (спасибо, Неон!) узнала 3 месяца назад, а в психологическрм тесте, при устройстве на работу, лет 5 назад, на ? кто Вы-(10 параметров) 1пунктом писала - Энергия, 2 - материя)...
Прошу комтетентных, ответить все таки, что это был за колокольчик, - АА?

Автор: savelia 19 Apr 2004, 09:02:30
QUOTE (Lo-Na @ 19 Apr 2004, 01:56:21)

Прошу комтетентных, ответить все таки, что это был за колокольчик, - АА?

На стене открылся люк... Ваши действия?

Автор: Lo-Na 19 Apr 2004, 16:28:29
Ну я так и думала. Но меня так глючит ПОСТОЯННО,- и ни под чем/под ничем,-в смысле не в ИСС!

Автор: Семочкин 21 Apr 2004, 13:08:20
По поводу мнительности, ужасных мыслей, навязчивых идей. Рекомендация.
Глубокий вдох, глубокий выдох (3 раза), полный ВЫДОХ. НЕ ДЫШИМ!!! Долго...
Чем долше не дышу, тем в голове все меньше остаеться мыслей... До тех пор пока останется совсем одна - как бы не задохнуться [image] !
Естественно, делаем через какое-то времы вдох.
Так проделать раза три.
Это позволяет ОТОРВАТЬСЯ от навязчивых мыслей [image] .
Удачи.

Автор: RUnner 21 Apr 2004, 13:43:09
QUOTE (Семочкин @ 21 Apr 2004, 16:08:20)
Так проделать раза три.
Это позволяет ОТОРВАТЬСЯ от навязчивых мыслей [image] .
Удачи.

а как совсем остановить внутренинй диалог?

Автор: john_nirvana 21 Apr 2004, 15:17:41
Уважаемая Lo-Na!

Почти двадцать лет я страдал от навязчивых страхов,
боялся заразиться, заболеть, всюду мерещились несчастья и бедствия, убийцы, бандиты и преступники.
В школе было сложно учиться, боялся одноклассников, отвлекался,
было трудно сосредоточиться.
С работой так вообще был конкретный напряг.

Наступил такой период, что просто боялся выходить из квартиры,
а внутри квартиры передвигался на карачках, ползком от страха.
С родителями и сам обходил десятки врачей психиатров,
невропатологов и психоаналитиков,
и французкой школы и американской.
А какие лекарства талько не принимались!
Бензодиазепины в ассортименте, липоцеребрин и церебролизин пачками, психотропные и седативные.
Горы таблеток и бутылочек...
Врачи ставили один схожий диагноз:
навязчивые страхи, фобии, но реально помочь не могли.

И, в конце концов, наивная простота,
начал искать "спасения" и исцеления от недуга
в недрах христианской православной церкви.
Молился как дурачрк и библию читал.
Так за полтора года посещения этой энергетической помойки,
"обрёлся" ко всему прочему и ещё один недуг - хульные мысли со словом "бог".

И так было не круто.
А православие наградило ещё одной болезнью.
Но обращение к экстрасенсам и ясновидящим помогло разобраться,
что именно так называемый христистианско-православный бог Сол-Саваоф
и является главным автором всех моих бед и недугов.
Поскольку техниками ДЭИР я тогда не владел,
а хотелось как-то отмотаться от навязчивого залипучего
православного зверя и монстра,
то вот что пришлось сделать.
Придумал такую вот свою магическую лечебную процедурку.
Купил две большие красивые иконы в церкви.
Одну, называемую "Икона всех святых",
на которой во главе восседает в мутной грязной дымке
правосланый бог Сол-Саваов с треугольником на его энергетической голове.
Разместил эту икону в туалете и, простите за выражение, накакал на неё.
Прямо на рожу этим бесноватым духам.
А другой иконой (св. Николая Мирликийского Сикофанта) прикрыл,
чтоб мусорщики не испачкались.
И всё это выбросил в мусоропровод.

И что вы думаете?
Ночью так немножко помучился.
А на следующий день все страхи и мнительность как рукой сняло!
Будто ничего и не было.
Представляете?!

Вот такая нехитрая, но высокоэффективная методика борьбы со страхами.
Ну конечно в моём случае, добрые люди, грамотные целители попались, которые определили главную причину болезней.
А у кого-то может какие-другие сущности генерируют мнительность и страхи.
Тут с кондачка, конечно, не стоит сразу уже сегодня
начинать срать на православные иконы.

Вот такая примерно история...
Желаю успешного решения Ваших проблем!

Автор: mishelya 21 Apr 2004, 21:39:23
У меня такие заморочки с этими жуткыми мыслишами начались после 3ки!! Попёрло только так...сначала в шоке была, а потом начала тянуть через объект 2ки то, что уже почти карма...всё кидала в красное ядро и делала сказку как хочу на самом деле! Сказку на себя одевала..как кофточку от Армани [image] ПОтихоньку критик заткнулся! А потом 4ку прошла и вообще красота!
Бегом на 4ку! Заткнёшь критика...полегчает!
УДАЧИ!
З. Ы: не бояйся ты только своих мыслишек! Побольше думай о прекрасном! И всё будет хорошо!

Автор: Lo-Na 22 Apr 2004, 11:36:06
Спасибо, а можно подробнее, это в ЭС находить локализацию мысли, или проще?-можно, когда гадость подумается, сразу ее в КЯЕ засовывать? на сколько см.? А то я не знаю, когда до 2объекта доберусь (на 3объекте была)

Автор: mishelya 22 Apr 2004, 22:38:58
QUOTE (Lo-Na @ 22 Apr 2004, 10:36:06)
Спасибо, а можно подробнее, это в ЭС находить локализацию мысли, или проще?-можно, когда гадость подумается, сразу ее в КЯЕ засовывать? на сколько см.? А то я не знаю, когда до 2объекта доберусь (на 3объекте была)

По ощущениям находи локализацию, по идее если через эталонку и виден эффект это уже карма! Хотя и карму можно вытянуть через объект при желании! Засовывай дерьмецо в объект насколько сможешь, как ощутишь...в среднем сантиментров 15-25...можно большен/меньше! И сказочку поярче насочиняЙ!
УСПЕХОВ!!!!
ТЕперь только чистые мысли

Автор: Сыроваткина 07 May 2004, 10:44:02
QUOTE (RUnner @ 21 Apr 2004, 09:43:09)
QUOTE (Семочкин @ 21 Apr 2004, 16:08:20)
Так проделать раза три.
Это позволяет ОТОРВАТЬСЯ от навязчивых мыслей [image] .
Удачи.

а как совсем остановить внутренинй диалог?

Редукция сознания до ТЯЕ. После 4 ст внутренний критик( диалог) молчит.

Автор: RUnner 07 May 2004, 10:50:09
ответ отрицательный )
критик и внутренний диалог - разные вещи
вот критик молчит у меня после 4-ки
а ВД никуда не делся

Автор: rjkley 25 May 2004, 23:26:22
с точки зрения пройденых ступеней мой опыт можно оценить как ноль без палочки т,к ступеней не проходил
но основываясь на жизненном опыте могу сказать,что боятся плохих мыслей ненадо так как от этого они становятся только сильней,
обычно все наши страхи происходят от нашихже скрытых желаний-просто мы даже себе не хотим признаваться в этом.
покой приходит через единение себя как такового с собой и окружающим миром.
в любом случае желаю скорейшего освобождения от всех навязчивых мыслей.
P.S.
удачи

Автор: Воронина 26 May 2004, 12:10:25
Активизировалась самая обычная кармическая структура, которая находится в Вишудхе. При активизации начинается сильное поглощение ВП. Вспомните сколько случаев было в вашей жизни когда вы испытывали мнительность и страх. Формируйте ИО и Удаляйте и нечего бояться. Только совет - работать со страхами отдельно с мнительностью отдельно. Это 2 разные кармические структуры, только они могут пересекаться на каких-то событиях. Активация одной структуры может справоцировать активацию другой. Ну а когда они активировались вместе ( ваш случай) тогда хоть в петлю лезь. Удаляйте, не бойтесь.

Автор: Will-o-the-wisp 26 May 2004, 19:22:53
QUOTE
а как совсем остановить внутренинй диалог?

Неплохой совет от Warlock Wolf'a
Основная проблема человека это *ВНУТРЕННИЙ ДИАЛОГ*. Первое занятие посвящено
преодолению этой проблемы. Самый главный орган в человеке это мозг, основная
часть мозга это корректор он управляет и координирует работой всего мозга и
его отделов. Все управление человеком осуществляется через корректор(Положите
ладонь себе на лоб, все что под ней на 3-4-5см и есть корректор).

Основная задача первого занятия научится контролировать свой мозг и, в
частности, корректор. Для этого надо научиться охлаждать корректор (вы должны
уметь полностью расслабляться и владеть техниками самогипноза, все техники
подразумевают что вы это умеете) в процессе расслабления надо представить,
что температура корректора ниже температуры основной массы мозга (это приведет
к сужению сосудов корректора что и требуется для начала) после этого вам
покажется, что вы немного отупели(по другому это состояние трудно описать),
а также вы заметите что в голове стало меньше мыслей и главное эмоций.
Это упражнение надо проделывать каждый день.Первые несколько дней при
выполнении техники надо ставить таймер на время около 10 -15 минут т.к. в
начале нельзя долго находиться в этом состоянии.

Основные две задачи при преодолении внутреннего диалога:первая это не
возвращаться к проигрыванию в голове предыдущих действий ( -а вот если бы
я сделал эдак, а не так то все было бы по другому), вторая задача не
проговаривать слова на уровне горла (ни язык ни связки не должны работать,
если мы не говорим в слух).

Автор: Lo-Na 04 Sep 2004, 02:07:28
После 4 контролирую мыслеобразование весьма, любой негатив направляю человеку, еще не наказанному за его преступление, соверщенное в отношении меня. Можно так?

Автор: Черный Плащ 04 Sep 2004, 04:04:46
QUOTE (Will-o-the-wisp @ 26 May 2004, 18:22:53)
Неплохой совет от Warlock Wolf'a
Основная проблема человека это *ВНУТРЕННИЙ ДИАЛОГ*. Первое занятие посвящено
преодолению этой проблемы. Самый главный орган в человеке это мозг, основная
часть мозга это корректор он управляет и координирует работой всего мозга и
его отделов. Все управление человеком осуществляется через корректор(Положите
ладонь себе на лоб, все что под ней на 3-4-5см и есть корректор).

Вроде, не одну книжку пролистал, где был нарисован мозг и его строение. Но вот что-то первый раз слышу про корректор. А упоминается ли этот корректор в какой-нибудь медицинской литературе? Или это что-то такое невидимое, что не поддаётся изучению обычными средствами?

Автор: Will-o-the-wisp 04 Sep 2004, 09:04:17
ЧП, сие есть просто вербальная индукция для облегчения работы и обострения ощущений. Естессно, товарищу пациенту этого лучше не знать и принимать это (ниже описанную технику) как истину в последней инстанции.
С точки зрения официальной психологии - весьма неслабое внушение, к тому же тов. Warlock Wolf (его статья) подготовил почву для внушения этой "научной" информации.
Кстати, много будешь знать...

Автор: Lo-Na 06 Sep 2004, 11:57:47
QUOTE (Lo-Na @ 04 Sep 2004, 01:07:28)
После 4 контролирую мыслеобразование весьма, любой негатив направляю человеку, еще не наказанному за его преступление, соверщенное в отношении меня. Можно так?

просто в Випе весь негатив сливаю в его обаз, вроде ничем эта жертва не защищена, надо мне чем-то защищаться еще, (На объект защиты зп ставлю.в это время или зеркальную оболочку)...?

Автор: rgv 06 Sep 2004, 15:08:04
QUOTE (Will-o-the-wisp @ 26 May 2004, 19:22:53)

Основная задача первого занятия научится контролировать свой мозг и, в
частности, корректор.

И чем же вы будете контролировать свой мозг- .....м местом,что-ли?

Автор: Черный Плащ 09 Sep 2004, 01:23:35
QUOTE (Черный Плащ @ 04 Sep 2004, 03:04:46)
QUOTE (Will-o-the-wisp @ 26 May 2004, 18:22:53)
Неплохой совет от Warlock Wolf'a
Основная проблема человека это *ВНУТРЕННИЙ ДИАЛОГ*. Первое занятие посвящено
преодолению этой проблемы. Самый главный орган в человеке это мозг, основная
часть мозга это корректор он управляет и координирует работой всего мозга и
его отделов. Все управление человеком осуществляется через корректор(Положите
ладонь себе на лоб, все что под ней на 3-4-5см и есть корректор).

Вроде, не одну книжку пролистал, где был нарисован мозг и его строение. Но вот что-то первый раз слышу про корректор. А упоминается ли этот корректор в какой-нибудь медицинской литературе? Или это что-то такое невидимое, что не поддаётся изучению обычными средствами?

Может быть, Will-о-the-wisp, Вы имеете в виду следующее (и тогда некое подобие "корректора" действительно существует):

Когда испытуемый неподвижно лежит с закрытыми глазами и при полном отсутствии внешних раздражителей, снабжение кровью лобной доли приблизительно на 20-30% выше, чем среднее значение по всему мозгу в целом. Результаты исследований, проводимых другими методами, говорят о том, что эта область не имеет никаких специфических функций, а несёт на себе по большей части, ответственность за личностные свойства человека. Установлено, что в результате кровоизлияния в эту область могут происходить изменения структуры личности. С этой областью мозга связывают способность человека к сознательному мышлению и перспективному планированию. Такие, не имеющие специальных функций, области называются ассоциативными полями.
Когда испытуемый открывает глаза, картина кровотока абсолютно меняется. Теперь особенно интенсивно снабжаются кровью – как, собственно, и ожидалось – зрительные центры, находящиеся в затылочной доле, а кроме того, фронтальное зрительно поле и моторное поле, ответственное за сознательное движение глаз.

Автор: Will-o-the-wisp 09 Sep 2004, 08:15:39
QUOTE
Когда испытуемый неподвижно лежит с закрытыми глазами и при полном отсутствии внешних раздражителей, снабжение кровью лобной доли приблизительно на 20-30% выше, чем среднее значение по всему мозгу в целом. Результаты исследований, проводимых другими методами, говорят о том, что эта область не имеет никаких специфических функций, а несёт на себе по большей части, ответственность за личностные свойства человека. Установлено, что в результате кровоизлияния в эту область могут происходить изменения структуры личности. С этой областью мозга связывают способность человека к сознательному мышлению и перспективному планированию. Такие, не имеющие специальных функций, области называются ассоциативными полями.
Когда испытуемый открывает глаза, картина кровотока абсолютно меняется. Теперь особенно интенсивно снабжаются кровью – как, собственно, и ожидалось – зрительные центры, находящиеся в затылочной доле, а кроме того, фронтальное зрительно поле и моторное поле, ответственное за сознательное движение глаз.

Спасибо за инфу, чессно говоря, не знал о таких исследованиях. Возможно, данная метода (WW) и способствует угнетению личностных свойств человека, погружая его в транс (точне, ИСС с эффектом транса).

Автор: Уфимцева 17 Oct 2004, 12:22:42
Колокольчики видимо являются "шутками", вашего собственного подсознания в полне возможно в вашей жизни был эпизод, который вы "выбросили" из своего сознания (т.е. забыли), вполне возможно, что этот эпизод не был приятным и сейчас он таким образом напоминает о себе.


Конференция Школы ДЭИР > Вопросы 3й ступени > Отбор Энергии Внимания/поглощение Ст

Автор: Dimmu Borgir 03 Nov 2004, 19:08:41
Интересно при длительной практике данных техник у чела может появится привычка вампирить?

Автор: Аблова 03 Nov 2004, 20:21:14
Привычка, вношу поправку - навык, постоянно снижать внимание у собеседника - конечно, а вот вампирить...

Вампиризм - как отбор энергии на собственное жизнеобоспечение. В этом плане - нет. Если не будет внутренних заморочек подталкивающих к этому.

Автор: Dimmu Borgir 05 Nov 2004, 01:43:48
QUOTE (Аблова @ 03 Nov 2004, 19:21:14)
Вампиризм - как отбор энергии на собственное жизнеобоспечение. В этом плане - нет. Если не будет внутренних заморочек подталкивающих к этому.

По сути эти техники не отличаются от действия вампира только там он высасывает энергетику для жизнеобеспечения.
ИМХО ПС хлалявная энергия не помешает.

Автор: Сыроваткина 06 Nov 2004, 11:22:01
QUOTE (Dimmu Borgir @ 03 Nov 2004, 15:08:41)
Интересно при длительной практике данных техник у чела может появится привычка вампирить?

Активные методы управления - это силовые приемы. Мы вмешиваемся непосредственно в ЭТ человека. Поэтому они и энергозатратные, и используются в те моменты коммуникации, когда действительно на карту многое поставлено. Тем более что мы используем в этом случае собственное ЭТ и как источник энергии для проведения воздействия , и в качестве"мусорной корзины", поглощая энергозапас человека , к примеру откачивая энергию с активной чакры мишени.
Если человек, имеющий ЗЭО, не укрепляет ее, неповышает свой уровень энергетики, не работает с потоками , то используя активные методы управления он с некоторой долей вероятности может привыкнуть и "вампирить".

Автор: Крашевская 08 Nov 2004, 22:25:26
При поглощении стартового толчка- нет, при отборе энергии из активной чакры часто - да . На 3-ке обычно говорят. что работаем с мыслеобразами очень корректно.

Автор: Неделя 10 Nov 2004, 07:22:25
Чего филосовствовать, поотбирайте с недельку другую и сами всё узнаете.

Автор: Dimmu Borgir 10 Nov 2004, 12:16:01
QUOTE (Неделя @ 10 Nov 2004, 06:22:25)
Чего филосовствовать, поотбирайте с недельку другую и сами всё узнаете.

Хороший ответ.

Автор: Alisha 10 Nov 2004, 14:44:17
QUOTE (Dimmu Borgir @ 03 Nov 2004, 19:08:41)
Интересно при длительной практике данных техник у чела может появится привычка вампирить?

вы берете в руки волшебную палочку...ну или ножик....
А ножик, как известно, может и хлеб резать....и тела себе подобных....
От чего это зависит? - от ВОЛШЕБСТВА тех рук, которые берут эту палочку....

По себе скажу - соблазн был и есть....нет - не вампирить... показать, что я могу чего-то больше, чем другие..... и это - хорошо! я думаю....важно ведь чтобы это "хорошо" - было ОПРАВДАНО!.....
Но как известно...и как нас научили: каждый - САМ СЕБЕ СУДЬЯ!
Удачи - в тренировках!

Автор: Dimmu Borgir 10 Nov 2004, 23:05:06
QUOTE (Alisha @ 10 Nov 2004, 13:44:17)
QUOTE (Dimmu Borgir @ 03 Nov 2004, 19:08:41)
Интересно при длительной практике данных техник у чела может появится привычка вампирить?

вы берете в руки волшебную палочку...ну или ножик....
А ножик, как известно, может и хлеб резать....и тела себе подобных....
От чего это зависит? - от ВОЛШЕБСТВА тех рук, которые берут эту палочку....

По себе скажу - соблазн был и есть....нет - не вампирить... показать, что я могу чего-то больше, чем другие..... и это - хорошо! я думаю....важно ведь чтобы это "хорошо" - было ОПРАВДАНО!.....
Но как известно...и как нас научили: каждый - САМ СЕБЕ СУДЬЯ!
Удачи - в тренировках!

Alisha вы перепутали поговорку ,она здесь не к месту
Я же не аджной-подавление собираюсь стартовый толчок сбивать.


Конференция Школы ДЭИР > Вопросы 3й ступени > Невидимость

Автор: Burning 27 Jul 2001, 16:50:00
Привет Всем!
Уменьшение эфирного тела так чтобы тебя не заметили конечно здорово! Но есть ли другие методики "ускользания" от взгляда человека, который все же твою "физику" засек? (погасить внимание и т.д. ну я не знаю, наверняка методов куча)
Может быть у кого есть свои наработки, прошу поделиться.

Автор: KostSen 29 Jul 2001, 03:09:00
Вобщем надо с помощью мыслеформы.. умаешь что тебя тут нетути и все... при дисциплине разума... работает 100% - я много раз такое практиковал, правда у меня получается слабо, а вот у техЮ кто хорошо тренирован - спокойненько... это один из видов управления при помощи намерения, как я понимаю вопрос %)

Автор: Гарри 13 Aug 2001, 06:38:00
старая добрая магическая техника- остановка мысленного диалога, и человека просто не видно, объект прохлдит мимо и т.д.
с уважением, гарри

Автор: Сергей 13 Aug 2001, 07:45:00
А не пробовал регулятор харизмы по сущностям?

Там можно переключаться между лидером и нивидимкой для социума. Может там какие идеи придут!

Удачи!

PS. Кстати, если кто пробовал делать, расскажите что за зверь. Только не по книжке, а вживую

Автор: NeverNight 13 Aug 2001, 09:24:00
Давить на зону внимания. Гы

Автор: lee 13 Aug 2001, 11:25:00
Лично я делаю барьер. Без концентрации внимания видят все, кроме меня.

Автор: Воратха 05 Sep 2001, 12:12:00
цитата:
пишет Сергей:
А не пробовал регулятор харизмы по сущностям?
...
PS. Кстати, если кто пробовал делать, расскажите что за зверь. Только не по книжке, а вживую

Зверь забавный. Он у меня не больше недели, и пока еще глупый, но... Когда одна девушка мне не вовремя позвонила (я как раз начал медитировать, потоки раскачивать), я очень хорошо видел луч, уходящий в трубку. Эта милая девушка любит поговорить, но в тот момент она была очень несобранна и постоянно отвлекалась. Почему-то.
Или тоже феерическая картинка: захожу в магазин, кидаю в Экки Балбалео стоп-страховку и продавщица буквально кидается ко мне: мол, что бы вы хотели? А рядом другие покупатели стоят: простите, пожалуйста, но мы бы хотели вам денюжку за предыдущие покупки отдать.
А теперь вопрос по существу: кто-нибудь умеет сдвигать _чужую_ ЯЕ в виртуалке? (само собой, виртуалка тоже чужая)
Дело в том, что когда ЯЕ у человека уронена вниз, он ничего не видит и не слышит. К нему можно подходить, особенно не таясь - мя невидимы для него. Все внушения моторных действий тоже упрощаются:
"воскресенье, 02 Сентября 2001
...
Внушать моторику хорошо, когда ЯЕ человека уронена вниз. Он думает о чем-то своем и не следит за намерениями движения; критичность его по отношению к намерениям перемещения очень низка. Неосознанность - наше первейшее зло! Человек, живущий в здесь и сейчас неуязвим. Человек, живущий в прошлом или будущем становится легкой жертвой манипуляторов.
Пример: огибая новостройку возле базара и вокзала (от ж/д вокзала, до трамвайных путей, идущих под мостом) по дощатому переходу, я подцепился к ЯЕ нищего старичка. Он шел, уронив ЯЕ в сонечное сплетение, видимо о чем-то думая. Там, где в дощатом коридорчике был разрыв (видимо для любителей рискованного перехождения через дорогу), я внушил этому почтенному старому человеку намерение свернуть вправо и идти с другой стороны деревянного ограждения. Будучи погружен в раздумия, дедушка последовал коварно подброшенному мною намерению. Я видел его замешательство. Он пытался логически обосновать, зачем он это сделал. Какое-то время старец размышлял - не перейти ли ему дорогу? - затем порылся в ближайшем мусорнике, сотворил непонятные мне манипуляции с газетой и, удовлетворенный, двинулся дальше по тому же дощатому коридорчику.
"

Автор: Одессит 15 Dec 2002, 10:51:12
Страно, что вам не рассказывали как исчезать, ну я незнаю можно ли мне, хотя секретного ничего тут нет. Могу только посоветовать спросить у Косовича. Он это практиковал.

Автор: Yurik 15 Dec 2002, 22:12:16
Практикую на ГАИцах
с старых до деировских времен - ставишь между ним и собой зеркало, что бы он видел свое отражение.
после трешки - намерение отвлечься или перебора,
после четверки, если нет времени на выше изложенное - просто из Аджны потоком
хотя, хм... , давненько уже меня и не пытались остановить...

Автор: olegv 16 Dec 2002, 22:09:26
Меня тоже сто лет не тормозили. Странно все это. Коллеги, кто из вас заметил подобную реакцию ГАИшников на ДЭИРовцев? Может ли кто-то объяснить?

Автор: [SOVEST] 17 Dec 2002, 12:31:12
Я на транспорте уже 4-й месяц езжу бесплптно!!! Подстроил эфирку и вперед!
_____________________________________________________________________________________
С уважением ваШ SOVEST!!!

Автор: OrionSK 21 Dec 2002, 18:12:36
Ощущаешь себя растворенным в окружающей среде. Сквозь тебя проходит свет, воздух. Для усиления эффекта можно в противоположной стороне создать энергетический шарик (и побольше [image] ) – для этого не обязательно использовать свою энергию (даже лучше не использовать [image] ), достаточно представить, как растворенная вокруг свободная энергия сгущается, уплотняется в нужном месте. Кроме того, если нужно стать невидимым для конкретного человека, можно из этого шарика пустить луч в его аджну.
Забавно наблюдать, как взор человека мнгновенно перемещается в нужную сторону.


Конференция Школы ДЭИР > Вопросы 3й ступени > Фокусировка потоков

Автор: LeV-BoR 01 Jun 2002, 18:34:35
Прошел 3-ку неделю назад. Все методики, базирующиеся на Аджна-подавлении предполагают ювелирную работу с потоками из Аджны. Говорилось, надо создать луч из Аджны и руками (физ. или эфирными) его сузить до диаметра стержня авторучки. Делаю так, но ничего не получается ни со стартовым толчком, ни со сбивкой внимания, и вообще не чувствуется момент пробоя чакры, хотя говорилось что у обычных людей (ничего не подозревающих) это делать гораздо легче, нежели на дэировцах в группе, у которых есть оболочка. Когда сильно сужаю руками поток и усиливаю его, то сильно напрягаю затылок.

Вопрос:

0. Можно ли усиливать луч из Аджны совсем не напрягаясь физически?
1. Как долго надо практиковать упражнение по фокусироке потока руками пока не выработается подсознательный навык?
2. Какой силы должен быть поток для классического аджна-подавления, сбивки внимания, стартового толчка?
3. Как долго должно быть воздействие?
4. Какие дополнительные техники существуют (может собственные разработки) для развития этих навыков?
5. Насколько важна концентрация на:
5.1. Толщине луча (фокусировке).
5.2. Его траектории.
5.3. Силе и мощи луча.
6. Можно ли осуществить стартовый толчок или сбивку внмания просто сконцентрировавшись на соответсвующих центрах мишени совсем без луча из Аджны?

Жду советов... :rolleyes: :eek:

Автор: andrewi 01 Jun 2002, 19:09:32
1. Вообще то нужно работать с энергетикой совсем не напрягаясь физически. ИМХО, может у тебя тушка к энергетике не приспособлена, вот и пыхтит.
2. не сильный :D
3. моментально работает (у меня), навык только нужен.
4. чувствительность практикой повышай.
5.6. энергетический контакт с мишенью, конечно, должен быть, но при отработанном навыке, это происходит автоматически.

Автор: LeV-BoR 01 Jun 2002, 20:04:57
Не знаю насчет тушки, но у меня с первой ступени сформировался рефлекс что когда я качаю потоки я сильно напрягаюсь физически. Вот и ща то-же самое.

А что насчет фокусировки? У меня все время она "расплывается" как бы. Луч действительно должен быть как стержень ручки?

И еще, стартовый толчок надо направлять в центр головы мишени или в то место в ее голове где я у себя в голове его ощущаю? :roof: :eek: :roof:

Автор: andrewi 01 Jun 2002, 20:15:10
Цитата
У меня все время она "расплывается" как бы. Луч действительно должен быть как стержень ручки?

Ты чувствуешь что он "расплывается" или тебе кажется что он "расплывается"? Предай лучу качества тонкого железного прута, стержня ручки и т.д. почувствуй это и вперед, никак он не трансформируется.

Цитата
И еще, стартовый толчок надо направлять в центр головы мишени или в то место в ее голове где я у себя в голове его ощущаю?

В центр.

Автор: LeV-BoR 01 Jun 2002, 20:23:58
Дело в том, что я когда его фокусирую руками он тонкий. Но потом, когда в транспорте пытаюсь практиковаться, то забываю ощущение тонкого прута, как бы заново приходится его строить. Вот и необходимо это ощущение сфокусированного мощного тонкого потока на подсознательный уровень перевести.

Как отличить зону стартового толчка (моторную) от зоны внимания если они обе в центре головы?

Автор: andrewi 01 Jun 2002, 21:23:20
Цитата
Дело в том, что я когда его фокусирую руками он тонкий. Но потом, когда в транспорте пытаюсь практиковаться, то забываю ощущение тонкого прута, как бы заново приходится его строить. Вот и необходимо это ощущение сфокусированного мощного тонкого потока на подсознательный уровень перевести.

Несколько раз проводишь Аджна подавление (или что там еще) и свойство луча будет выставляться подсознанием автоматически.

Цитата
Как отличить зону стартового толчка (моторную) от зоны внимания если они обе в центре головы?

Опять же практика. Несколько раз прицелился, и подсознание включает авто наводку. Кстати я зону внимания эфирной рукой опустошаю.

Автор: VIP 05 Jun 2002, 20:17:33
0. Напряжение - не физическое, а энерегетическое.
1. Пока не ощутите и не закрепите.
2. Приличной, в сиысле - достаточной.
3. Пока не получите результат.
4. В процессе формирования.
5. Луч должен быть мощным ( образ: железный прут, стальной стержень); направление - в Аджну мишени, сильно.
6. Ст. т. - реальная, объективная энергетическая штука.
*Use Аджна-подавление, когда освоишь, в крайних случаях - оставляет долгий неприятный осадок в сознании мишени.
И ещё. Попробуй вспомнить момент в своей жизни, когда ты на кого-то сильно кричал, вышел из себя и проорался на чаловека. Вспоминай ощущения и прибавляй к ним сонательно новые!
;)

Автор: artross 06 Jun 2002, 04:28:45
Доброго всем времени суток!
Что касается свойств потока и выставления всего этого на подсознательный уровень - попробуй вот такую процедуру: сели поудобнее...прикрыли глаза...позволили себе несколько минут абсолютной сосредоточенности на своих ощущениях...перед глазами пустой спокойный экран...и сейчас на этот экран вызываем образ стального прута...и делаем глубокий вдох - и тут же :red: усиливается ВП - стрелочку в голове вперёд - придаём потоку свойства: поток жёсткий, мощный, остронаправленный...и можно помочь себе руками - добиваемся нужных нам свойств потока...а теперь образ стального прута стираем с внутреннего экрана...и ВП становится таким как обычно...и стрелочку ставим вверх...... и опять вызываем образ стального прута и усиливаем ВП ...

и так далее повторить процедуру раз пять-шесть, после чего в дальнейшем стоит только вспомнить образ стального прута, как ВП начинает излучаться вовне с нужными нам свойствами.
:) Удачи!

Автор: Семочкин 16 Jun 2002, 00:53:10
Уважаемый LeV B. К тому что Вам порекомендовали собратья, хотелось бы добавить, точнее напомнить вот о чем.
Фокуссировать луч Аджна-чакры до диаметра стержня авторучки, нет надобности. Вполне достаточно доведения сфокуссированного луча до диаметра 10-ти копеечной монеты, но жесткого, прочного, словно стальной прут(шпага - не рапира, если угодно).
Во многом помогает осуществление классического аджна-подавления, вхождение в АЭС!
Причем, одна из рекомендаций перед применением, это стрелку в голове назад, к затылку, усиливаем ВП, набор энергии в аккумулятор аджна-чакры, и затем... стрелку вперед. Используя образовавшийся запас энергии ВП давим мишень.... Не грозим, не машем лучом из аджна-чакры перед клиентом, а прилагаем все усилия "пройти" внутрь его головы через Аджну к запасу внимания. Не в центр головы, а 2 см выше чакры и вглубь за нее (см. букварь по 3-й ступени).
И еще одно. Нужно верить себе. Если Вы ощущаете у себя что-то в конкретном месте, проверьте. Скорее всего Вы там и найдете то, что ищете.
Удачи.

Автор: LeV-BoR 16 Jun 2002, 01:47:45
Большое спасибо за дельную рекомендацию от преподавателя, а также от остальных участников топика! :) :) :)

Насчет толщины луча до размеров стержня авторучки нам это на занятиях товарищ Белоусов А.И. советовал так делать.

Если можно, напишите подробнее про:

1. Вот чтобы, допустим, человек читает газету и чтоб у него пропал интерес ее читать. Надо давить на зону внимания или отсасывать из нее энергию?

2. Стартовый толчок. Он у меня совсем не получается. :( Я так понимаю, что для этого нужен хорошо усвоенный навык классического Аджна-подавления для быстрого формирования луча. Так? У меня это долго выходит. Хоть я и пробовал технику, предложенную artross, но пока еще долго формируется луч. Что вы можете подсказать?

Автор: Twix 17 Jun 2002, 08:34:05
Да простят меня любители животных и прочий Гринпис, тут на форуме где-то был топик про соседских собак и утихомиривание их с помощи Аджна-подавления.:red:
Имхо тренировка на таких агрессивных животных гуманнее, чем на ни в чем не повинных окружающих людях. Кстати развивает навык общения с животными :rolleyes: В конце концов можно и Анахата-подавление на них опробывать.:p
А у меня еще вопрос по работе с неодушевленными предметами - скажем удавалось ли кому лучем из Аджны
произвести какое либо материальное действие - ожог там или какую-нибудь меточку на стене оставить? ИМХО это как раз вопрос фокусировки, т.е. для четверочника это не должно составлять труда.

Автор: Alex+ 17 Jun 2002, 13:12:11
Цитата (LeV B. @ 16 июня 2002, 01:47)
Если можно, напишите подробнее про:

1. Вот чтобы, допустим, человек читает газету и чтоб у него пропал интерес ее читать. Надо давить на зону внимания или отсасывать из нее энергию?

2. Стартовый толчок. Он у меня совсем не получается. :( Я так понимаю, что для этого нужен хорошо усвоенный навык классического Аджна-подавления для быстрого формирования луча. Так? У меня это долго выходит. Хоть я и пробовал технику, предложенную artross, но пока еще долго формируется луч. Что вы можете подсказать?

1. Пихнуть намерение отвлечься.
2. Для стартового толчка мощный луч не нужен.

http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=4;t=561
По поводу фокусировки:
Попробуй посветить лучиком себе на ладонь, по переменно то тоненьким, то толстым. И просто командуй: лучик тонкий, ПУСК!!!, теперь как прожектор, ПУСК!!!
Скорее всего ты удивишься, узнав что и у тебя он формируется практически мгновенно.

Автор: artross 18 Jun 2002, 06:48:46
Цитата
Пишет Twix 17 июня 2002, 08:34
Имхо тренировка на таких агрессивных животных гуманнее, чем на ни в чем не повинных окружающих людях.

... а вы батенька моралист :mad:

Автор: Alex+ 18 Jun 2002, 10:30:11
Добавлю,
:D Прежде чем тренироваться, убедись сначала что "агрессивное животное" на цепи сидит, на прочной, а то как бы наоборот, оно не потренировало свой навык кусания агрессивных человеков :D


Конференция Школы ДЭИР > Вопросы 3й ступени > Стартовый Толчок, Внимание.

Автор: Boris_KV 14 Oct 2003, 16:13:13
Привет, Всем!
Подскажите упражнения, чтобы научиться чувствовать собственный и "соседа" стартовый толчок, зону энергии для концентрации внимания.

Автор: dan-leech 14 Oct 2003, 17:54:35
Зона где-то в затылке, там еще позвоночник рядом. У меня еще и вниз отдает чуть-чуть. Прям затылок. Не знаю как точнее объяснить проще почувствовать. Мои подозрения что зона стартвого толчка это спинной мозг, вверху.

Упражнение: сосредотачиваешься на своих ощущениях, лучше полностью раслабиться, берешь и резко згибаешь палец не обращая на него внимания, а ищещь в своем ЭТ где это отзывается еще. Ориентировочно затылок и чуть глубже...

Автор: Михаил Резник 14 Oct 2003, 18:18:29
Лично я рекомендую просто следить за процессами в собственной эфирки. Стартовый толчок неплохо чувствуется в подкритичной ситуации (чуть машина не наехала, собака попыталась укусить и т.д.), т.е в тех ситуациях, где рефлекторно реагируешь на неожиданную опасность. Сразу после ситуации остается замечательный и четко фиксируемый след стартового толчка.

Автор: Boris_KV 16 Oct 2003, 14:12:51
Опыт с движением пальцев и кисти успешен.
Отслеживать тяжелее, но результат впечетляет.
Спасибо.

Автор: Невенчаный 28 Oct 2003, 16:14:22
По моему это всё говорилось на ступени?????

Автор: Тартаковский 03 Dec 2003, 16:20:18
Вы проходили 3ст.? Там всё подробно объясняют и отрабатывают на упражнениях или нужны
дополнительные рекомендации? Утром Вы проснулись и Ваши самые первые действия, которые
сознание ещё не контролирует – есть СТТ. Будьте внимательны на занятиях по 3ст. Удачи Вам.

Автор: Krion 04 Dec 2003, 12:42:25
QUOTE (Тартаковский @ 04 Dec 2003, 00:20:18)
Будьте внимательны на занятиях по 3ст. Удачи Вам.

После аджн-подавлений,и сбивки внимания....как то сложно собрать внимание

Автор: Семочкин 05 Dec 2003, 11:17:26
В качестве добавления к сказанному.
Для лучшего ощущения у самого себя СТТ рекомендуются упражнения с ЭТ: рукой резко подвигать (вверх - вниз), резко высунуть эфирный язык, резко подпрыгнуть вверх в ЭТ и т.д. Как правило тогда (в эфирном теле) ощущения более яркие, хотя бывают и исключения.
Прав Николай Викторович, на очной 3-й ступени эти упражнения выполняются. Вспомните и то как ощущается выход во вне (из аджны-чакры) своего СТТ, упражнение такое есть и его выполняют на самой ступени.
Удачи.

Автор: Залевский 11 Dec 2003, 10:21:59
После очного прохождения 3-й ступени подобных вопросов никогда не возникает. Лучше пройдите 3-ю ступень для своего развития.
Удачи.

Автор: Бурман 11 Dec 2003, 17:01:17
Передать Ст.Т. просто, найти у себя-еще проще-совершите какое-либо движение-например, пощелкайте пальцами и прислушайтесь- какие ощущения возникают за мозжечком. Своеобразное шевеление, импульс. Кстати, если поднять эфирную руку, импульс тоже возникнет. Теперь чуть усиливаем ВП и держим его через зону Ст.Т. мишени, а сами совершаем какое-либо движение. Можно эфирным телом.
Зону внимания у себя почувствовать тоже просто: сосредоточьте внимание на чем либо и чуть глубже за аджной почувствуете небольшое напряжение. Расфокусируйте внимание-напряжение исчезает.
Вообще, прежде чем воздействовать на другого-всегда есть смысл понаблюдать как эти процессы проходят у нас самих. А вообще-присоединяюсь к предыдущим преподователям- и советую пройти ступень очно. Получить устойчивый навык по книге-сложно

Удачи!

Автор: Бурман 11 Dec 2003, 17:03:03

Передать Ст.Т. просто, найти у себя-еще проще-совершите какое-либо движение-например, пощелкайте пальцами и прислушайтесь- какие ощущения возникают за мозжечком. Своеобразное шевеление, импульс. Кстати, если поднять эфирную руку, импульс тоже возникнет. Теперь чуть усиливаем ВП и держим его через зону Ст.Т. мишени, а сами совершаем какое-либо движение. Можно эфирным телом.
Зону внимания у себя почувствовать тоже просто: сосредоточьте внимание на чем либо и чуть глубже за аджной почувствуете небольшое напряжение. Расфокусируйте внимание-напряжение исчезает.
Вообще, прежде чем воздействовать на другого-всегда есть смысл понаблюдать как эти процессы проходят у нас самих. А вообще-присоединяюсь к предыдущим преподователям- и советую пройти ступень очно. Получить устойчивый навык по книге-сложно

Удачи!


Конференция Школы ДЭИР > Вопросы 3й ступени > Дополнительная Подготовка Для Чайников

Автор: nickolay 28 Aug 2003, 09:46:37
Здравствуйте уважаемые,
у меня очень плохие результаты по использованию методов "тройки" (точнее никаких).
Может быть имеются упражнения по подготовке к тройке?
Как в спорте - сначало бьем мячиком по стенке, потом играем в футбол.
Все мои потуги (откачивание из чакр, аджна-подавление, "бултыхание" озера внимания, пинки в стартовом толчке, считывания намерений через "я есьмь", потуги навязывания намерения и т.д.) пока ни к чему не приводят.
Сколько времени требуется на освоение методов?
Поделитесь,
уважаемые.
P.S. то ли я такой "толстокожий", то ли сознание мое не готово, то ли ...

Автор: Аблова 28 Aug 2003, 15:45:12
Несколько вопросов:

Сколько ступеней очно?
Как с ощущением точки ЯЕ?
На сколько вы оцениваете свою сосредоточенность в пятибальной системе?

Автор: nickolay 28 Aug 2003, 16:49:02
> Сколько ступеней очно?
> Как с ощущением точки ЯЕ?
> На сколько вы оцениваете свою сосредоточенность в пятибальной системе?

3 ступени очно.
С ощущунием ЯЕ плохо, вхожу в нее только в спокойном окружении и не надолго (судя по диалогу самого с собой [image] ).
Много времени трачу, чтобы отключиться от ощущений и впасть в состояние невидения (отключаю так логику и мышление).

Сосредоточенность, судя по тому, как я не могу надолго сконцентрироваться на ЯЕ, оцениваю в 3 балла.

Автор: Аблова 29 Aug 2003, 07:02:45
Вот Вы и перечислили причины, почему не получается...

Могу рекомендовать несколько упражнений:
1. Редукция до ТЯЕ. Мы привыкли ассоциировать себя с определенным участком тела- конкретно с головой, поэтому работать будем на ее примере. Сосредотачиваетесь на своих ощущениях и начинаете последовательно отслеживать где у вас находятся уши (право-лево), нос,глаза, затылок (впереди-сзади), макушка, нижняя челюсть (верх-низ). Надо четко ощутить, что они нечто внешнее, по отношению к Вам. Это будет просто, главное четкость ощущений, научиться определять некоторые вещи как внешние и оставлять их во вне.

2. Загадочный предмет. Теперь нужно четко отследить места локализации механизмов сознания: образ, память, логика, эмоции. Они располагаются, если можно так сказать, слоями. Нашли эти слои и тренируемся ощущать эти слои внешними по отношению к вам. При отработке первого упражнения это будет легко.

3. Теперь порводим редукцию сознания так, как давалось на ступени: последовательно отбрасываем "не то,что нам нужно". Четко запоминаем ощущение ТЯЕ. Теперь это тоже легко.

Но просто ощутить и удерживать это состояние необходимое для работы время, еще, возможно, будет сложновато, поэтому...

4. Рисуем кружок, размером с двухрублевую монету, закрашиваем черным. Проводим редукцию до ТЯЕ и смотрим на этот кружо НЕ БОЛЕЕ 1-2 минут в день. Если кружок "пытается" уползти или изменить форму, сбрасываем сосредоточенность и начинаем сначала. Результаты будут уже в течение недели.

5. Для того, чтобы работать с другими людьми, делаем аналогично: редукция до ТЯЕ, смотрим на человека, удерживая это состояние и отслеживаем свое восприятие этого человека. Нужно отследить его ТЯЕ, т.е. почувствовать так же как у себя те области, которое для "него" внешние, и найти "центр" - обычно расположен в голове [image] При правильном выполнении ощущение примерно такое, как будто перед вами не живой человек, а кто-то одетый в тело человека. Очень легко ловятся импульсы движения, намерения, а при дальнейшей тренировке желания.

Теперь останется отрепетировать с "боевых условиях", т.е., в транспорте, на работе, во время разговора, пока стоим на остановке и т.д.

Удачи!

Автор: воин света 29 Aug 2003, 08:44:19
АДМИН!
Вот такие вот советы нужно заносить в FAQ (часто задаваемые вопросы) и поместить топик "важно - FAQ" в начале каждого соотв. раздела.
Это поможет ооочень многим.

Автор: радость 29 Aug 2003, 11:07:24
Присоединяюсь!
Упражнение супер! Главоное просто и доступно!!!!!!!!!
Спасибо!

Автор: nickolay 29 Aug 2003, 12:49:24
Спасибо за упражнение.

Несколько вопросов:

>>Рисуем кружок, размером с двухрублевую монету, закрашиваем >>черным. Проводим редукцию до ТЯЕ и смотрим на этот кружо >>НЕ БОЛЕЕ 1-2 минут в день.

Почему нельзя больше?

Насчет активного воздействия - откачка-отдача энергии - дело в том что я плохо сосредотачиваюсь?

Автор: Аблова 29 Aug 2003, 14:09:23
Когда вы напряженно смотрите на какие-либо мелкие детальки, особенно если приходится с ними что-то делать - глаза напрягаются, появляется резь, слезы. И это все не смотря на то,что глазами мы пользуемся ежедневно.

Работа с ТЯЕ - работа по фокусировке внимания на необычных для человека вещах, наше сознание не привыкло ТАК напрягаться. Поэтому тренируем аккуратно.
Где-то в форуме уже есть топик на эту тему, если есть желание поищите.

А по поводу активного воздействия - да. Плюс отсутствие мотивации, соответственно эмоционального подъема при проведении воздействия в учебных целях. Отследите, что происходит, когда Вы на пике активности и уверены, что что-то Вам до зарезу надо добыть [image] Отследите как постэффект.

Удачи!

Автор: Nnarcissus 29 Aug 2003, 14:38:11
QUOTE (Аблова @ 29 Aug 2003, 06:02:45)
размером с двухрублевую монету

Здравствуйте!
Мы сами не местные
Можно уснать каков диаметр вашей двухрублёвой монеты?
Спасибо.

Автор: savelia 29 Aug 2003, 14:55:04
QUOTE (Nnarcissus @ 29 Aug 2003, 13:38:11)
Можно уснать каков диаметр вашей двухрублёвой монеты?
Спасибо.

23,2мм

Автор: nickolay 29 Aug 2003, 15:37:02
Спасибо за помощь, Елена Валерьевна.

Автор: olegv 29 Aug 2003, 15:52:20
QUOTE (savelia @ 29 Aug 2003, 09:55:04)
QUOTE (Nnarcissus @ 29 Aug 2003, 13:38:11)
Можно уснать каков диаметр вашей двухрублёвой монеты?
Спасибо.

23,2мм

В Украине этот диаметр равен примерно 50 коп., что к стати не далеко и по курсу.

Автор: Dark_Jedi 31 Aug 2003, 18:27:46
К слову о тренировке сосредоточения у В.Леви есть неплохая книга по АТ "Искуство быть собой"

Автор: nickolay 01 Sep 2003, 09:33:35
>>К слову о тренировке сосредоточения у В.Леви есть неплохая книга по >>АТ "Искуство быть собой".

Что такое: АТ ?
Поделитесь ссылочкой.


Конференция Школы ДЭИР > Вопросы 3й ступени > Как Стирать Из Памяти

Автор: радость 31 Jul 2003, 09:42:02
Здравствуйте!
Как стирать из памяти по техникам тройки? После отождествления и отслеживания намерения или желания его изменить на противоположное понятно, а как стирать? Увеличением тЯЕ или представлять , что как доску тряпкой?
Потом , может тли от человек восстановить провал в памяти, хотя бы теоретически? Если , например , он дэировец?

Автор: воин света 31 Jul 2003, 10:09:20
Где это на 3ке учат стирать память ?

Автор: радость 31 Jul 2003, 11:01:04
Я так и думала, что без работы с ВИП не обойтись.
Я не знаю , где учат на 3-ке, но хочу узнать, как это делать+ с применением,техник 3-ки. Вот.

Автор: dan-leech 01 Aug 2003, 14:12:09
Вобще по наблюдениям(моим) человек помнит абсолютно каждую секунду своей жизни. А то, что мы сознательно многое забываем это лишь блок из детства ограждающий от излишка информации, то есть передалось от родителей по средствам воспитания.

Стереть память, по моему, это поставить блок на эту зону информации, что она не нужна. По тройке это делается так: учишься стирать память у себя, затем отождествляешься с человеком по тройке и делаешь тоже самое.

Более простой метод и более сложный: на ВП гониться точка ЯЕ в блок в ВиП(своем/чужом это неважно) энергитическим ластиком стирается информация и при желании заноситься другая.

Автор: Железный Вепрь 05 Aug 2003, 17:20:22
QUOTE (dan-leech @ 01 Aug 2003, 10:12:09)
Более простой метод и более сложный: на ВП гониться точка ЯЕ в блок в ВиП(своем/чужом это неважно) энергитическим ластиком стирается информация и при желании заноситься другая.

Не сотрёшь ты память таким образом, я пробовал уже. Эмоциональную значимость можно человеку притушить малость, а вот инфа не стирается.

Автор: Sorkin 07 Aug 2003, 11:12:29
На 3-ке стирают не память, а энергоинформационное ощущение намерения. Это разные вещи.

Автор: Милохова 07 Aug 2003, 22:33:38
Добавлю. Техники 3-ки - это работа в СУП, а не в ВИП. И стирать намерение тряпкой или ластиком не профессионально. Отождествившись с человеком, ощутить пустоту, вакуум изящнее.

Автор: радость 08 Aug 2003, 09:41:22
Спасибо.

Автор: Аскольт 11 Aug 2003, 01:24:20
Как увидел эту тему, так прочитал: "Как стирать из памяти радость"
to: радость
Может Вы себя с большой буквы напишете? или вы себя не уважаете?
P.S. Простите за флейм!

Автор: радость 11 Aug 2003, 09:17:52
to Аскольт: вряд ли получится теперь написать с большой буквы- это ведь не только имя , но и доступ в этот форум

Пока
РАДОСТЬ

Автор: Юзефчик 15 Aug 2003, 01:52:49
И действительно на тройке мы стираем не память, а намерение.Вначале необходимо это почувствовать у себя,ощущение пустоты или ощущение безразличия к человеку,действию,ситуации,а потом эти ощущения оттранслировать другому человеку.Пропускайте навыки тройки сначала через свое восприятие,ощутите это сами,тогда Вы эти ощущения легко сможете передать другому человеку и он будет их воспринимать как свои.Желаю успеха.

Автор: Михаил Резник 30 Oct 2003, 11:46:34
Память ведь копируется и в коре головного мозга ( я не медик, но в книгах об этом сказано). Так что проще действительно поработать со значимостью события.

Автор: радость 30 Oct 2003, 13:57:03
Привет!

Мне интересен сам процесс, как оно стирается : типа что-то было, а что не помню , да и было ли вообще. Думаю, что это память.
Намерение- транслирую отказ от оного , либо замену на что- либо.
Можно, конечно, в ВИПе, по ММ, но гораздо прикольнее живьем.

Автор: Окороков 30 Oct 2003, 18:59:09
радость
Методики 3-й ступени НЕ предполагают стирание памяти в том смысле, о котором Вы спрашивали.
p.s. Добрая Вы моя!

Автор: dan-leech 30 Oct 2003, 21:41:37
радость
Знаешь как ВК(критик) работает? Понаблюдай за ним у других людей...
И попробуй его активизировать очень сильно на ту область памяти, которую надо вырубить. Возмозно он ее уберет или человек будет думать, что это ему приснилось.

А вобще как я уже сказал, а может и не говорил: Вся память у человека доступна, просто 90% блокируют определенные механизмы или блоки. Можно этим управлять. Идея есть развивай это...

Автор: радость 31 Oct 2003, 11:11:28
Господа хорошие!
Если методики тройки не предполагают, тогда скажите, наконец, какие предполагают- я уже большая- 5 ст.
Не таскать же тему в другой раздел!

Окорокову:
так интересно!

Автор: ЕАЮ 15 Nov 2003, 23:45:18
Если хочется именно стереть память, то сделать это достаточно сложно, если вообще возможно; здесь придется работать с ВИП объекта и непосредственно его Кристаллом Души. Для этого как минимум надо знать ТОП. Но можно сделать все гораздо проще, как сказал Железный Вепрь, понизить (читай изменить) эмоциональную значимость. Техника эта частично изложена в 5.2 (по моему во второй части - давно проходил), частично дополняется на очной 5.2, а так же в технике исползования Объкта 5.2.
Желаю успехов в саморазвитии!

Автор: Железный Вепрь 16 Nov 2003, 00:05:10
Когда я хочу , чтобы кто-то не вспоминал что-либо, я делаю проще - ищу у него в ВИП эту зону и сильно морожу её НП. Эффект получается такой: когда человек обращается к этой ячейке памяти, у него возникает эффект как бы отталкивания от этой ячейки, типа "могу это вспомнить, но совершенно не хочется". Подобный же эффект достигается при помомщи работы с интроектами через объект 5.2. Впрочем, эффект кратковременный.
Можно также переписать воспоминание, отождествившись с перцепиентом через ВИП и используя НЛП-технику "взмах".

Автор: Zaic 16 Nov 2003, 08:41:45
Техника "взмах" - это "Поднимите вверх правую руку, а потом резко опустите..."?

Автор: Железный Вепрь 16 Nov 2003, 10:17:28
QUOTE (Zaic @ 16 Nov 2003, 04:41:45)
Техника "взмах" - это "Поднимите вверх правую руку, а потом резко опустите..."?

... на голову перцепиента и он сразу всё забудет.

Ну, можно в принципе и так. Добрые у нас люди, как я погляжу.

Хотя я , вообще-то, имел ввиду нечто другое.

Автор: Уралец 06 Dec 2003, 11:25:48
Просто кусок ВИП вырежи у себя или другого.


Конференция Школы ДЭИР > Вопросы 3й ступени > Нааборот.

Автор: ARAD 19 Jun 2003, 22:05:14
.Несколько раз поизошли следуюшие события.Допустим.
Захожу в кафе спрашиваю ,какое кофе есть ,ответ какао, капучино и прочее.Заказываю капучино(думаю какао) получаю какао.
Это значит надо теперь и за мыслями следить?

Автор: Ozzy 19 Jun 2003, 22:17:31
QUOTE (ARAD @ 19 Jun 2003, 21:05:14)
.Несколько раз поизошли следуюшие события.Допустим.
Захожу в кафе спрашиваю ,какое кофе есть ,ответ какао, капучино и прочее.Заказываю капучино(думаю какао) получаю какао.
Это значит надо теперь и за мыслями следить?

Всегда надо следить, а теперь особенно.

Автор: ARAD 19 Jun 2003, 22:20:36
Да уж.

Автор: ARAD 19 Jun 2003, 22:43:39
Было бы интересно понять какие процессы задействованы здесь.

Автоматическое подсоединение К ЯЕ.Замена образа?
или ММ

Автор: Krion 20 Jun 2003, 08:34:02
QUOTE (ARAD @ 20 Jun 2003, 01:05:14)
.Это значит надо теперь и за мыслями следить?

Обязательно!Я заметил что негативные мысли,чаще
реализуются,чем позитивные !!! Зато,это научило
меня ментальной гигиене

Автор: Mouss 20 Jun 2003, 09:30:10

Моя бабушка любит говорить:" я так и знала, что сломаю ногу, опаздаю к парикмахеру, потеряю ключи...." Наши мысли - огромная сила, особенно, если дело касается вещей для нас значимых.

Будте внимательны, не усложняйте себе жизнь.

Автор: CALiF 20 Jun 2003, 15:35:40
QUOTE (Krion @ 20 Jun 2003, 07:34:02)
QUOTE (ARAD @ 20 Jun 2003, 01:05:14)
.Это значит надо теперь и за мыслями следить?

Обязательно!Я заметил что негативные мысли,чаще
реализуются,чем позитивные !!! Зато,это научило
меня ментальной гигиене

Не обижайся, но чё то не заметно.

Автор: Krion 20 Jun 2003, 16:29:03
Калиф,ты хоть попытайся понять,что твой собеседник
пишет,прежде чем отвечать!Поясняю:Подразумевалось,
контроль негативных,эмоционально насыщенных мыслей,
направленных на себя(типа"Ой,щас под машину попаду"),
или направленных на других людей("Да шоб ты подох")!
А заметно это,или незаметно не тебе судить
Удачи!

Автор: CALiF 20 Jun 2003, 17:37:48
QUOTE (Krion @ 20 Jun 2003, 15:29:03)
Калиф,ты хоть попытайся понять,что твой собеседник
пишет,прежде чем отвечать!Поясняю:Подразумевалось,
контроль негативных,эмоционально насыщенных мыслей,
направленных на себя(типа"Ой,щас под машину попаду"),
или направленных на других людей("Да шоб ты подох")!
А заметно это,или незаметно не тебе судить
Удачи!

А ты думал, я о другом?
Да и не сужу тебя, а лишь засомневался.
"Судить" тебя будут педагоги на экзаменах.

Автор: ARAD 21 Jun 2003, 19:28:22
QUOTE (Krion @ 20 Jun 2003, 15:29:03)
Калиф,ты хоть попытайся понять,что твой собеседник
пишет,прежде чем отвечать!Поясняю:Подразумевалось,
контроль негативных,эмоционально насыщенных мыслей,
направленных на себя(типа"Ой,щас под машину попаду"),
или направленных на других людей("Да шоб ты подох")!
А заметно это,или незаметно не тебе судить
Удачи!

Криончик!
уже понятно.

Автор: dens 22 Jun 2003, 21:51:36
QUOTE (ARAD @ 19 Jun 2003, 23:43:39)
Было бы интересно понять какие процессы задействованы здесь.

Автоматическое подсоединение К ЯЕ.Замена образа?
или ММ

Находишь в ВИПе эту ситуацию, погружашся в нее, медленно прокручиваешь (в смысле не ты крутишь [image] , а ситуация развивается сама, так как она происходила, только медленнее) и просматриваешь, что ( а точнее как [image] ) все происходит.

Автор: Котик 23 Jun 2003, 05:27:54
Думай прежде чем говорить,и ДВАЖДЫ прежде чем думать.
Виктор Андорович Левингер.

Автор: Бурман 23 Jun 2003, 15:25:26
"Где наше сознание- там наша сила." Чем больше накапливаем силы-тем больше требований к сознанию... Чтоб не шалило...
Хорошо помогают техники концентрации внимамания из семинара "Управление мышлением"

Удачи!


Конференция Школы ДЭИР > Вопросы 3й ступени > Медленные Мысли

Автор: Anastasia02 09 Apr 2003, 15:42:23
Здраствуйте, ДЭИРовцы !
Недавно прошла 3-ку...
В конференции прочитала насчет медленных мыслей .Нам о них ничего не говорили.
Пожалуйста, напишите поподробнее или скажите где об этом можно прочитать.

С уважением,
Анастасия

Автор: Alex+ 09 Apr 2003, 16:27:07
Медленные мысли - это 5.2

Автор: Поникарёв 09 Apr 2003, 17:34:48
Анастасия, привет.
Вспомните, как вы думаете о значимых для вас вещах, и о вещах, которые вас особо не цепляют...Есть разница?
Есть разница между просто свадебным платьем, и МОИМ СВАДЕБНЫМ ПЛАТЬЕМ?
Так вот о значимых вещах мы чаще всего думаем именно в медленном режиме.Т.е. когда вы "смакуете" какую-то мысль в образах, ощузениях, словно проживая её.Я тветил на ваш вопрос?

Автор: Krion 10 Apr 2003, 04:30:32
Вопрос:А можно ли работать с ММ,тем кто не
прощёл ещё 5.2 ? Или энергии,навыков не хватит?

Автор: Ozzy 10 Apr 2003, 09:28:38
QUOTE (Krion @ 10 Apr 2003, 03:30:32)
Вопрос:А можно ли работать с ММ,тем кто не
прощёл ещё 5.2 ? Или энергии,навыков не хватит?

Конечно, можно. С ММ мы и до единички работаем, вот только энергетика 4 и знание законов увеличивает эффективность в несколько раз.

Автор: Поникарёв 10 Apr 2003, 17:56:07
Согласен.

Автор: Zaic 10 Apr 2003, 20:27:52
QUOTE (Ozzy @ 10 Apr 2003, 10:28:38)
С ММ мы и до единички работаем, вот только энергетика 4 и знание законов увеличивает эффективность в несколько раз.

Какие законы имеются в виду? "Не мысли немыслимое"? В смысле, не пытайся изменить проявленное и т.д. ?
Или появились какие-то новые законы?

Автор: olegv 10 Apr 2003, 21:38:12
Даже знание того что ММ приводят к нужному результату, (уверенность) приводит к улучшению результата в несколько раз.

Автор: Ozzy 10 Apr 2003, 22:29:12
QUOTE (Zaic @ 10 Apr 2003, 19:27:52)
QUOTE (Ozzy @ 10 Apr 2003, 10:28:38)
С ММ мы и до единички работаем, вот только энергетика 4 и знание законов увеличивает эффективность в несколько раз.

Какие законы имеются в виду? "Не мысли немыслимое"? В смысле, не пытайся изменить проявленное и т.д. ?
Или появились какие-то новые законы?

Да новых вроде ещё не придумали. Источник энергии, возможный механизм воздействия, фактор времени, позитивные цели, исключения воздействующего из системы.
Остальное добавь сам.
Вот только тема эта почему в вопросах третьей ступени ?

Автор: Милохова 11 Apr 2003, 22:28:15
Разные вещи, в зависимости от того, что они для нас значат мы продумываем по-разному. И вещи сами по себе без особого значения, и меняющие это значение в зависимости от контекста, продумываются быстро, быстро обрабатываются нашими механизмами сознания. Мысль - это, грубо говоря, изменение значения, т.е. смысла, или упорядоченности, и эмоционального отношения. Мы всегда думаем о чем-то в связи с чем-то. На примере: такая мысль – стакан. Стакан пустой, стакан воды, стакан водки. Значение центрального элемента – стакана меняется в зависимости от внешних элементов. При этом сами внешние элементы – пустой, вода, водка, значения не меняют. На изменение всего одного элемента времени нужно мало. И это быстрая мысль. Другая мысль – зарплата. Когда дадут? Сколько? На что истратить? А вот здесь центральный, значимый элемент – зарплата, не изменяет значения или неподвижен. Значение меняют внешние элементы – время, сумма, цель. 12 апреля и 12 апреля – день получки, уже завтра. 300 баксов и 300 баксов - опять так мало. Курица-гриль и сегодня поужинаем курицей-гриль. Подвижно или, изменяет значения, большое количество элементов. На изменение большого количества элементов требуется больше времени. И это медленная мысль, она дольше обрабатывается механизмами сознания.
Не советую до прохождения пятерки слишком рьяно резвиться с ММ: и правила и эмоциональный контроль и т.п. Не спешите. Учитесь пока просто прислушиваться к мыслям и в ощущении различать.

Автор: Ассоль - north 11 Apr 2003, 22:51:44
У меня бывают внезапные периды, когда мысль сама залипает на одной узкой теме и становится настолько медленной и одинокой, что я назвала бы ее протяжной мыслью. Тогда другие раздражители (слуховые, визуальные и т.д.) становятся отдаленными. Такие мысли всегда угадывают, то что сейчас произойдет. Например, внезапно появляется мысль, что собака неподалеку сейчас залезет под колеса. И она через пару минут неспеша залезает под колесо медленно идущего автобуса. После таких "мыслей" так жутковато становится.
Интересно такие вещи относятся к медленным мыслям? Или это из другой оперы?

Автор: Милохова 11 Apr 2003, 23:55:56
Видимо да, относятся, ведь именно ММ способны влиять на события. Именно поэтому и не стоит экспериментировать с ММ, пока нет достаточного контроля.

Автор: Kewal 12 Apr 2003, 16:25:22
> Видимо да, относятся, ведь именно ММ способны влиять на события.
----------
Тут был приведен типичный пример считывания (предвидения) будущего, думаю что применив ММ можно было бы повлиять на результат залезания собаки под колесо в положительном ключе. Но вопрос, а смысл?

Автор: olegv 12 Apr 2003, 18:28:29
Смысл в том, что собака выскочив из-под автобуса тебе что-то откусит.

Автор: Милохова 12 Apr 2003, 21:11:23
На субъективном уровне часто бывает невозможно определить, что является причиной, а что следствием, как, например курица и яйцо. А с сознанием и того чаще. И пример Ассоль из этой же серии. На субъективном уровне нельзя понять толи мысль создала событие, толи событие создало заранее мысль о себе. Но в любом случае изменить результат можно было мыслью же, вы правы, Kewal.

Автор: S1n 11 Jul 2003, 13:05:32
ну тогда такой вопрос

( с самим понятием медленные мысли я познакомился лишь в этой теме )

у меня уже наверное года полтора назад я обнаружил такое "свойство" созания - всё что я себе представляю, желаю ничего не происходит. Доходит до абсурда - например иду домой, осталось там буквально дойти от метро, думаю вот щас приду и наконецто отдохну, пока дохожу может произойти всё что угодно, лишь б не допустить того что уже было спланировано ( визуально ). таких примеров миллоны, долгое время от этого даже страдал, пока не научился использовать себе в блга, тоесть как бы желал того чего произойти не должно. эффективность 100%

потом пришёл в дэир. на второй ступени при составлении программ это опять проявилось не так как надо. при формировании иоц необходимо также представлять что делают люди что я делаю и т.п. - ну в общем все знаете. дык когда составлял первые проги - опять. вроде делаю программу на то чего хочу, а в итоге всё наоборот, точнее не наоборот а вообще не получилось.

после я решил что это может даже и карма какаято [image] ну и даже удалял её

а вот щас почитав задумался.

есть некая аналогия - особенно относительно слов на счёт причны и следствий. я часто задумывался, что именно происходит и какова суть этого процесса. тоесть я формирую будущее в котором "это" событие не произойдёт, или в моей голове отражается то событие которое точно не произойдёт? или и то и другое.

вот как это понимать и с этим жить?

я с одной стороны это довольно полезно, потому как могу убирать ненужный негатив из жизни, с другой стороны не могу нормально составить программы! я даже специально побыстрее прошёл до 4ки, потому что слышал что здесь они уже не очень нужны.

Автор: Lada 16 Jul 2003, 10:06:32
Раньше до ДЭИР я часто пользовалась медленными мыслями но как? Вот начинала думать какой завтра неприятный разговор предстоит, переживала какие возможные неприятности со мной могут приключиться при этом, потому что меня родители и прочие "мрачные индукторы" воспитывали что надо всегда быть готовым к самому худшему. Ну и оно неизбежно происходило. Потом я думала о том как мне всегда невезет и какая я бедная-несчастная. Потом случился ДЭИР и я все поняла! ММ надо думать в том же режиме как и раньше но только о хорошем. Теперь иногда так размечтаюсь что даже самой смешно становится. А потом именно это и происходит. Друзья удивляются, я иногда тоже.

Автор: Melisenta 05 Nov 2003, 20:54:31
Насчет медленных мыслей... Мне очень понравилась книга "Получение помощи от "другой стороны" по методу Сильва". Хозе Сильва и Роберт Б.Стоун. Обучение разным методам релаксации, замедлению частоты мозговых волн и переходу в альфа-уровень. Я прошла по книге двадцатидневный курс обучения, и результаты меня очень порадовали! Особенно в первое время после прохождения курса. Кстати, помогает избавиться от негативных мыслей, и после самих упражнений настроение заметно повышается.

Автор: Тат68а 19 Nov 2003, 17:04:50
Скажите, пожалуйста, а что это было: еще до ДЕИРа о чем бы не подумала в режиме ММ - обязательно все будет наоборот. Дошло до того, что я этим пользуюсь, когда хочу изменить событие. Например, меня завтра ждет неприятный разговор или встреча; и я продумываю во всех подробностях как это будет, какой результат - и, как результат, встречи или разговора просто нет. Я четко поняла что влиять положительно на события путем ММ у меня не получается и либо при помощи ММ меняю нежелательные события на обратные, либо об интересующем вопросе не думаю, чтоб "не сглазить". Скажите, пожалуйста, как это срабатывает, либо как с этим бороться?

Автор: Андрющенко 21 Nov 2003, 02:34:05
Нельзя дважды войти в одну и ту же воду, поэтому ярко пережитые заранее ожидаемые события не могут уже произойти. Режим медленных мыслей несколько отличается от этого, он характеризуется специфическими ощущениями, попробуйте почувствовать разницу.

Автор: RUnner 21 Nov 2003, 18:19:19
QUOTE (Андрющенко @ 21 Nov 2003, 05:34:05)
Нельзя дважды войти в одну и ту же воду, поэтому ярко пережитые заранее ожидаемые события не могут уже произойти.

ой хдешь ты раньше был, целовался с кем....

Автор: Enlight 21 Nov 2003, 18:32:11
QUOTE (Андрющенко @ 21 Nov 2003, 01:34:05)
Режим медленных мыслей несколько отличается от этого, он характеризуется специфическими ощущениями

Можно узнать какими?

Автор: blackangel 24 Nov 2003, 23:20:40
Видимо да, относятся, ведь именно ММ способны влиять на события. Именно поэтому и не стоит экспериментировать с ММ, пока нет достаточного контроля.
-------------------------------------------------------------------------------------------------

Понятно вроде сейчас.Ну а почему ММ возникают спонтанно и неожиданно , а у меня всегда в негативном варианте, такое ощущение, что это уже произошло сейчас- обычно всякие кошмары с собаками и бабушками переходящими через дорогу.Заметив их реальное воплошение-обычно через секунд 10-я научилась предчувствовать их появление и направлять в нужное позитивное русло.Тогда ничего не происходит.Неужели это и есть медленные мысли?

Автор: Энтропия 28 Nov 2003, 16:12:03
QUOTE (Андрющенко @ 21 Nov 2003, 01:34:05)
Нельзя дважды войти в одну и ту же воду, поэтому ярко пережитые заранее ожидаемые события не могут уже произойти. Режим медленных мыслей несколько отличается от этого, он характеризуется специфическими ощущениями, попробуйте почувствовать разницу.

О! У меня инсайт!
Я поняла разницу.
однажды в детстве(мне было ок9-10 лет) я засиделась с подружками летом на спорт-площадке до 23:30. Ну забыла я про время. Пол-двенадцатого! это же ужас! Я шла домой. Думала, что меня мама просто убъет за столь позднее возвращение! В голове слышались записи разговоров про обзвон всех моргов и привлечения к поиску меня милиции. И об этом не просто медленно думала. Я прожила это "убийство" в красках. Со всеми эмоциями. Мне было тааак страшно от предстоящих маминых нотаций, как никогда в жизни! К слову надо сказать, что родители своей "любовью" умеют испортить жизнь детям. Так вот когда я пришла домой...... - меня слегка пожурили за то, что я, уйдя гулять, не убралась в своей комнате [image] [image] [image] .
После этого случая я заметила, что если проживаешь ожидаемое нежелательное соббытие в красках, то оно не происходит. Так вот это к медленным мыслям не имеет никакого отношения. ММ - это просто мысли, а не проживание соббытия в красках.

Автор: IL76 01 Dec 2003, 12:50:57
И все же, как работать с ММ? Запутался окончательно. Неправильных шагов (экспериментов) делать не очень хочется. Так люди не собаки.

Автор: Krion 02 Dec 2003, 02:46:36
QUOTE (IL76 @ 01 Dec 2003, 20:50:57)
И все же, как работать с ММ? Запутался окончательно. Неправильных шагов (экспериментов) делать не очень хочется. Так люди не собаки.

1.Прочитай книгу по 5.2,перечитай форум (темы про ММ),дабы иметь представление об онных!
2.Начинай пробовать ММ на не значимых событиях,и не на глобальных!
Даже если ошибку сделаешь,то что бы больно потом не было!!!
3.Если получилось,начинай "утежелять" цели....
4.Если нет, то иди на 5.2 очно!

Автор: Willy 03 Dec 2003, 15:03:29
QUOTE (S1n @ 11 Jul 2003, 12:05:32)
ну тогда такой вопрос

( с самим понятием медленные мысли я познакомился лишь в этой теме )

у меня уже наверное года полтора назад я обнаружил такое "свойство" созания - всё что я себе представляю, желаю ничего не происходит. ...

Хм... похоже ниже (за вашим сообщением) ответ почему все наоборот происходит. Теперь и мне понятно в чем разница между ММ и ярким переживанием возможного. Однако, должно быть удобно


Конференция Школы ДЭИР > Вопросы 3й ступени > Как Определить Лидера?

Автор: Паха 18 Mar 2003, 11:00:31
Всем привет!
Прошу совета. Есть серпентарий (моя "любимая" семейка), в которой я не живу, но все против меня. У них даже свой собственный эгрегор есть (вестимо, ведь они все одинаково отрицательно думают), только вот загвоздочка. Кто-то один лидер, и снабжает остальных своими программами, внедряет свои стереотипы поведения коллегам. Потому как, когда общаешься с каждым по отдельности, то через некоторое время. отключив и переманив на свою сторону, можно реально договориться, и человек понимает, что да, так надо, это хорошо... но стоит после этого ему встретиться с остальными жителям серпентария, как он сразу же начинает отрицать свои обещания. и говорить, что он их никогда не говорил. Скорее всего этот самый лидер-программер его и обработал.
Так вот как определить программатора? Ведь наверное более результативно действовать именно на него? Как порвать ихний семейный эгрегор?

Автор: Ozzy 19 Mar 2003, 15:01:45
Пройти 4 ступень и самому стать хозяином в сенпертарии.

Автор: Паха 20 Mar 2003, 05:34:30
Н-да я только позавчера прошёл трёшку, да и ту придётся на повтор проходить, т.к. препод очень торопился, и третьего дня не получилось вовсе [image] так только голый трёп.
А четвёрку в нашем захолустье (учитывая апрельскую конференцию в Новосибе), читать будут не раньше мая (и это в лучшем случае),что мне делать?
Лана буду ждать.

Автор: Су-27 20 Mar 2003, 07:45:15
Скромное мнение:
Насчёт семейки - это не шутка? Там лидера обычно видно сразу. Для этого даже навыки ДЭИР не нужны. Но вот "все против меня", заметь ДЭИРовца, с оболочкой и прочими фенечками... Значит, возможная причина может находиться в самом себе.
У меня было нечто подобное, проблема (почти) рассосалась сама после прохождения "четвёрки". Ozzy [image] .

P.S. "Лидер-программатор" маленького эгрегора - интереснейшая тема из-за того, что эгрегор маленький. Кто кого програмит? Пусть наши "зубры" скажут.

Автор: Котик 22 Mar 2003, 02:02:25
Если семья так хорошо подключена к семеному эгрэгору то она должна быть управляема.Воспользуйтесь техниками 1дня 3ступени и станьте эгрегориальным лидером.Теми же техниками1дня 3ступени можно отсекать лидера .Подробности после дополнительной информации.

Автор: Паха 24 Mar 2003, 07:42:15
Ага, уже более-мене понятно.
Только вот чтобы быть лидером, надо постоянно находиться в коллективе, иначе они отваливаются. Да и то что-то маловероятно, учитывая, что эгрегор (родственнички) со мной вообще общаться не хотят.
А насчёт лидера - всё не так просто, как кажется.
Ю (Сестра) имеет влияние только на мать (до 1-ки имела и на меня), мать программирует (держит в руках) Ю и отца (до 1-ки программировала и меня, но недавно отвалилась, и теперь у неё ступор, по поводу моего неподчинения), отец не имеет влияния абсолютно ни на кого (он классическая марионетка), именно его руками делается вся чёрная работа. Он зависит от матери, поэтому долгосрочного перманивания не получается...
Вот такой вот расклад.
А как изолировать лидера? Да так. чтобы у него возникло желание уйти и не приходить больше?

Автор: Ozzy 24 Mar 2003, 09:49:04
QUOTE (Паха @ 24 Mar 2003, 06:42:15)
Ага, уже более-мене понятно.
Только вот чтобы быть лидером, надо постоянно находиться в коллективе, иначе они отваливаются. Да и то что-то маловероятно, учитывая, что эгрегор (родственнички) со мной вообще общаться не хотят.
А насчёт лидера - всё не так просто, как кажется.
Ю (Сестра) имеет влияние только на мать (до 1-ки имела и на меня), мать программирует (держит в руках) Ю и отца (до 1-ки программировала и меня, но недавно отвалилась, и теперь у неё ступор, по поводу моего неподчинения), отец не имеет влияния абсолютно ни на кого (он классическая марионетка), именно его руками делается вся чёрная работа. Он зависит от матери, поэтому долгосрочного перманивания не получается...
Вот такой вот расклад.
А как изолировать лидера? Да так. чтобы у него возникло желание уйти и не приходить больше?

Как всё запущено...
Отцу по тройке прогу- на переезд в сельскую местность... Сестру на курсы. А сам на четвёрку.

Автор: Котик 27 Mar 2003, 11:38:22
Всё и просто и сложно.
Техники следует отрабатывать в малозначимых ситуациях тогда всё просто.Совсем другое дело в значимых.
Просто попробуйте стать лидером в другой ситуации менее важной,потренируйтесь.

Автор: ddv 27 Mar 2003, 14:31:56
Пытаюсь проанализировать ситуцию:
"Есть серпентарий (моя "любимая" семейка), в которой я не живу, но все против меня."
А как попытки исправить ситуацию? Видать только её ухудшают? Попробуй по 2-ке поработать, как с кармой, может оттуда ноги растут?

Автор: Панькив 29 Mar 2003, 11:38:19

" Так вот как определить программатора? Ведь наверное более результативно действовать именно на него? Как порвать ихний семейный эгрегор?"

Вспомните 3ст., программы:
1. описание ситуации ( что, собственно говоря, происходит?)
2. мотивация ( что не нравится? чего хочется?)
3. план действий ( что нужно для этого сделать?)
4. результат ( что в итоге ожидаете получить?)

Попробуйте ответить для себя на 1, 2, 4 пункты, тогда и с пунктом 3 легче будет разобраться.
Удачи!

Автор: Паха 01 Apr 2003, 05:08:11
2 ddv
Карма - пробовал уже, пытался удалять. Только вот что я думаю - карма не моя, скорее жены моей. Такое возможно?

2 Панькив
Спасибо за мудрый совет, 1,2,4 проанализировано. 3, которая быстро и практически бескровно приведёт к более менее компромису для меня неприемлема. А 3, которая приведёт к моей 4, слишком супердолгосрочна...

Зато я верю в свои силы, я знаю что всё будет отлично, даже знаю срок, только ещё не вижу путей, но это только сейчас. Завтра я их найду.
Спасибо.

Автор: Рекунова 02 Apr 2003, 16:34:24
Попробуйте четко соблюдая все техники двойки поставить цель.Что вы хотите получить в итоге?Ставьте все три программы удачу и везение,эффективность,уверенность и не забудьте всех участников подключить! Как делать помните? Если нет-на клуб.

Автор: Котик 07 Apr 2003, 09:08:11
Добрый день.
То что вы не видите путей говорит о кармичности.
Предлагаю посмотреть на семью как на близких, любимых людей.Постаратся понять чему они учат Вас.
Быть благодарным им за это.Уверяю Вас это в ВАшем случае сработаеат.

Автор: Дапин 07 Apr 2003, 14:08:12
Выскажу свое мнение. Оно отлично от того что говорили предыдущие ораторы.

QUOTE (Паха @ 18 Mar 2003, 07:00:31)
Всем привет!
Прошу совета. Есть серпентарий (моя "любимая" семейка), в которой я не живу, но все против меня. У них даже свой собственный эгрегор есть (вестимо, ведь они все одинаково отрицательно думают), только вот загвоздочка. Кто-то один лидер, и снабжает остальных своими программами, внедряет свои стереотипы поведения коллегам. Потому как, когда общаешься с каждым по отдельности, то через некоторое время. отключив и переманив на свою сторону, можно реально договориться, и человек понимает, что да, так надо, это хорошо... но стоит после этого ему встретиться с остальными жителям серпентария, как он сразу же начинает отрицать свои обещания. и говорить, что он их никогда не говорил. Скорее всего этот самый лидер-программер его и обработал.
Так вот как определить программатора? Ведь наверное более результативно действовать именно на него? Как порвать ихний семейный эгрегор?

Информации мало для четкого определения действий для изменения ситуации.

Ваша цель какая - убрать лидера или установить мир в семье?
Я надеюсь - установит мир в семье.
Или вы хотите продолжать боевые действия?

Разберитесь с целью.

А почему вы решили, что изолировав лидера все придет в норму?

Судя по описанию ситуации неясно ваше отношение к лицам населяющих сенпентарий.

Однако видно что гвоздь зарыт в подсознании окружающих вас людей.
(Почему так говорю. Есть личноый опыт.
Общаешся с человеком. Человек соглашается с логикой, а через некоторое время меняет свое мнение на противоположное (сам меняет). и это сопровождается выбросом негативных эмоций).
А раз это так, то применение техник ступени 2,3 приведет к временному конфликту в подсознании, пока внешнее воздействие не исчезнет.

Причина в подсознании. Попробуйте следующее. Может поможет.
Уберите ваще негативное отношение к этим людям.
Зачем?.
Прочтите первую книгу 5.2. Эмоции.
Перенос эмоциональных значений. Понятно что вы троишник, но это доступно прошедшему единичку.

Объясняю.

Вася любит Машу. Вы не любите Машу. Вася будет не любить вас. Автоматом. Подсознание так работает.

Полюбите Машу. И Вася автоматом полубит вас.

Полюбите свою семью. И волне возможно конфликт просто уйдет в песок.

Автор: ddv 07 Apr 2003, 16:49:04
QUOTE (Паха @ 01 Apr 2003, 03:08:11)
2 ddv
Карма - пробовал уже, пытался удалять. Только вот что я думаю - карма не моя, скорее жены моей. Такое возможно?

Проблемки у тебя, а карма не твоя
Ладно, наводящий вопрос - какую роль играет твоя жена в энтом самом серпентарии?

Автор: Паха 09 Apr 2003, 08:38:19
QUOTE (ddv @ 07 Apr 2003, 19:49:04)
Проблемки у тебя, а карма не твоя
Ладно, наводящий вопрос - какую роль играет твоя жена в энтом самом серпентарии?

Вот тут-то собака и зарылась. Она самый что ни на есть раздражающий фактор. Мой серпентарий против меня лично имеет мало - им даже необходимо, чтобы я им помогал, делал всё, что они захотят - подчинялся всяко. А тут неожиданно личность в себе почуял, свободу обрёл... Вот и дёргаются, пытаются создать мне невыносимые условия жизни, чтобы я стукнулся о стену быта, упал, поплакал и вернулся "блудным сыном", навсегда забив на личную свободу и собственное мнение.
Пошлю эту жену - буду молодец, пока конечно новую не найду, а там всё по новой (наверное).
И правду говорят - карма наверное, только я за неё зацепиться никак не могу. чтобы дёрнуть как следует.
А насчёт любви - да, помогал, любил когда просили, в ответ абсолютно ничего хорошего. Сложно мне любить людей, относящихся ко мне сугубо потребительски...

Автор: ddv 09 Apr 2003, 12:19:04
QUOTE (Паха @ 09 Apr 2003, 06:38:19)
А насчёт любви - да, помогал, любил когда просили, в ответ абсолютно ничего хорошего.

А это на цепочку не тянет?

Автор: Варламова 25 Apr 2003, 18:28:03
Здравствуйте. Проще всего последовав совету поставить программу. всё-таки разобраться с самим собой

любимым:" чего хочу на самом деле" .Проверяйте в ЭС различные ситуации не выходя из него.Проиграйте различные варианты: Вы и жена,Вы без жены и так далее. Не нужно сразу стрелять из пушки по воробьям. Если Вы уберёте свою жажду лидерства или мести .а спокойно обдумаете свои истинные желания.то легче будет определиться с тем.что предпринять.

Автор: Паха 28 Apr 2003, 12:05:12
Ага, эталонка!
Опять она родимая, только она у меня глючная слишком, то она удовлетворяет всем условиям эталонки, то сдувается и становится какой-то обыденной и "скучной", т.е. мне становится совсем неинтересно в неё ходить. Я её уже не раз менял, и каждый раз тоже самое - карам какая-то.
Думаю может после прохождения четвёрки что-нить поменяется, или нет? После 4-ки проще проверять желание на истинность?, или всё ещё будет нужна эталонка?
А то я в некоторых вопросах запутался, что хочу, а что нет...

Автор: Ozzy 28 Apr 2003, 12:45:26
QUOTE (Паха @ 28 Apr 2003, 11:05:12)
Ага, эталонка!
Опять она родимая, только она у меня глючная слишком, то она удовлетворяет всем условиям эталонки, то сдувается и становится какой-то обыденной и "скучной", т.е. мне становится совсем неинтересно в неё ходить. Я её уже не раз менял, и каждый раз тоже самое - карам какая-то.
Думаю может после прохождения четвёрки что-нить поменяется, или нет? После 4-ки проще проверять желание на истинность?, или всё ещё будет нужна эталонка?
А то я в некоторых вопросах запутался, что хочу, а что нет...

Эталонка и после 4 нужна, проверять не проще или сложнее, а также надо. Другое дело что четвёрошник затащит в свою эталонку что угодно.
Ещё после 4 ситуация обострится, вполне возможно творческий подход позволит увидеть новые пути и решения, по любому разобраться с этой ситуцией станет легче.
Удачи.

Автор: Котик 12 May 2003, 12:46:40
Попробуйте более внимательно подойти к подбору воспоминания для ЭС.
Почаще гармонизируйтесь через ЭС оно нарабатывается.

Автор: Александров 14 May 2003, 12:44:57
Уважаемый Паха, если Ваши близкие восполняют недостатки своих жизненных сил за счет Ваших эмоций, желательно понять скрытые причины такого стиля жизни, в том числе, как вы попали в такой не выгодный энергообмен. Воздействуя на причины, результат будет весомее. Точнее определив причины, точнее подберёте более эффективные техники гармонихации себя, Вашего жизненного пространства и Ваших отношений.

Автор: Kewal 14 May 2003, 14:55:29
За что я так люблю котов? Наверное потому что сотни две их уже на кроличьи шапки разошлись

> в том числе, как вы попали в такой не выгодный энергообмен.
----------
"Да родился в этой гондурастической семейке, городе, стране, планете и т.д."

Самые лучшие отношения -- отсутствие последних
Обыкновенная паразитическая, весьма устоявшееся структура. Расшатывать и переделывать...
А не дешевле ли заняться целиной?


Конференция Школы ДЭИР > Вопросы 3й ступени > Очищение Чужой Энергии

Автор: Bug 10 Mar 2003, 22:38:46
У меня возник один вопрос.

В на 3-й ступени дается несколько техник, предполагающих поглощение энергии оппонента. Но сам Верищагин пишет, что поглощаемая энергия загрязнена чужими программами.

Так вот, как можно очисть эту энергию от программ, допустим, при заборе чужой энергии через аджну?
Может есть какой-нибудь фильтр или что-то в этом духе?

Спасибо.

Автор: Серый волк 12 Mar 2003, 16:54:36
Наш препод тоже вот на еденице советовал ,если кто то сильно достаёт энергию вп или нп у него отсосать [image] .
На мой вопрос что там чужая грязная энергия ,он ответил -ничего ,мол,страшного-сгармонизируетесь,прокачаете потоки и всё в порядке.
А как на самом деле я не знаю.Преподам ведь тоже полностью доверять нельзя.
Я потом не пробовал вампирить в жизни так,хотя на ступени у меня это отлично получилосьАж преп удивился и меня с партнёршей рассадил.Говорит -захорошо вам там.После этого сомнения в реальности биоэнергетики пропали-такая вкусная у неё энергия была .Ням ням [image] .Это было парное упражнение -демонстрация контроля потоков.

Автор: ФАГОТ 12 Mar 2003, 20:04:55
Странно.. Нам на 3ке говорили, что откаченную(чужую) энергию просто оболочка не пропустит...

Автор: Krion 13 Mar 2003, 05:38:31
QUOTE (ФАГОТ @ 12 Mar 2003, 23:04:55)
Странно.. Нам на 3ке говорили, что откаченную(чужую) энергию просто оболочка не пропустит...

Это косалось техники:откачка энергии из манипуры,через
аджну(для уменьшения эфирки мишени).

Автор: ФАГОТ 13 Mar 2003, 13:00:18
QUOTE
Это косалось техники:откачка энергии из манипуры,через
аджну(для уменьшения эфирки мишени).

Со слов препода эт касалось ЛЮБОЙ откачки(работа с центром внимания... падение эфирки.. и т.д.). Единственное - не рекомендуется под оболочку брать, чтоб всякой грязи не накушаться если такова имеется в виде ЭИпоражений... .....

Автор: Mouss 14 Mar 2003, 10:27:44
Нам преподаватель предложил образ рюкзака за плечами, куда стрелочкой назад мы качаем чужую энергию. Закончили упражнение - сбросили рюкзак с плеч (можно в землю), прокачались на всякий пожарный и порядок

Автор: Bug 14 Mar 2003, 23:01:23
То Фагот:

Нам на 1-ке говирили, что откачанная энергия загрязнена.
ИМХО, когда откачиваешь энергию, открываешся для ее приема и по ходу глотаешь всю гадость, которая в ней присутствует. Проверено на опыте: один раз после такой откачки такой депресняк навалился, какого давно не было. Прокачка потоков все пофиксила.

Автор: Bug 14 Mar 2003, 23:06:07
А как таки насчет фильтра?

Автор: ФАГОТ 15 Mar 2003, 02:57:13
Доброго времени суток!
QUOTE

Нам на 1-ке говирили, что откачанная энергия загрязнена.
ИМХО, когда откачиваешь энергию, открываешся для ее приема и по ходу глотаешь всю гадость, которая в ней присутствует. Проверено на опыте: один раз после такой откачки такой депресняк навалился, какого давно не было. Прокачка потоков все пофиксила.

Нам на 1-це тож говорили об этом.. Перед тем как меняться друг с другом э/шариками мы создавали фильтры на запястьях, которые по ощущениям не пропускали чужую энергию( где наше сознание там и энергия©) Но тогда мы еще и оболочку не поставили, да и опыта мало было..
Когда ты откачиваешь энергию эт не значит что ты открываешься.ИМХО, мы открываемся когда эмоционально вовлечены в прооисходящее [image] Может проблема в этом.По 3, помоему, даже некоторое отстранение от происходящего требуется... Все тобой откаченное в этом случае осядет на оболочке..
Попробуй ощутить как откачеваемая энергия как бы рассеивается в пространстве...
С уважением Михаил.

Автор: Bug 15 Mar 2003, 13:19:03
[QUOTE]
Нам на 1-це тож говорили об этом.. Перед тем как меняться друг с другом э/шариками мы создавали фильтры на запястьях, которые по ощущениям не пропускали чужую энергию( где наше сознание там и энергия©) Но тогда мы еще и оболочку не поставили, да и опыта мало было..
[QUOTE]

А можно поподробнее про фильтры?
Мы никакие фильтры не ставили...

[QUOTE]
Может проблема в этом.По 3, помоему, даже некоторое отстранение от происходящего требуется...
Все тобой откаченное в этом случае осядет на оболочке..
[QUOTE]

Вот это идея. Ведь фильтр, по идее, это не какой-то там энергитический шарик определенной структуры, который втыкается в аджну. Это определенное состояние, установка. Надо попробовать...

Но все равно не согласен, что оболочка в том виде, как ее нам поставили, СОЗНАТЕЛЬНО ОТКАЧАННУЮ энергию очищает от грязи.

[QUOTE]
Попробуй ощутить как откачеваемая энергия как бы рассеивается в пространстве...
[QUOTE]

А ты пробовал так работать с откачиваемой энергией? По этой технике выходит, что ты вообще не вступаешь в энергетический контакт с мишенью.

Автор: Су-27 15 Mar 2003, 15:00:37
Попробуй сделать фильтр из стоп-страховки первого Хранителя.

Автор: Bug 15 Mar 2003, 16:25:11
Прости, я не совсем понял, что ты имеешь в виду.

Если ты говоришь про самостоятельно созданную сущность, то я еще до создания сущностей не дорос.

Если про клубного хранителя, то какая у него за стоп-страховка? Это же, вроде, военная тайна.

Автор: ФАГОТ 15 Mar 2003, 16:41:42
QUOTE
А можно поподробнее про фильтры?
Мы никакие фильтры не ставили...

QUOTE
Перед тем как меняться друг с другом э/шариками мы создавали фильтры на запястьях, которые по ощущениям не пропускали чужую энергию( где наше сознание там и энергия©)

QUOTE
Вот это идея. Ведь фильтр, по идее, это не какой-то там энергитический шарик определенной структуры, который втыкается в аджну. Это определенное состояние, установка. Надо попробовать...

А помоему фильтр это как раз и есть "какой-то там энергитический шарик определенной структуры"...
А вот определенная установка это уверенность в том , что оболочка не пропустит и все тут... тоже помогает..

QUOTE
А ты пробовал так работать с откачиваемой энергией? По этой технике выходит, что ты вообще не вступаешь в энергетический контакт с мишенью.

Пробовал.Здесь, имхо, как раз тот момент, что ты вступаешь в энергетический контакт с мишенью(идет откачка), но не ассоциируешь себя с откачиваемой грязью... хотя результат чуть хуже.
Нам препод несколько раз подчеркивал, что мы должны ТВОРЧЕСКИ подходить к 3-ке. Вот я сейчас и вношу момент творчества в этот процесс... Например работа с центром внимания дается на ступени - накачали/откачали через аджну.Для меня эффективнее получается немного по другому:Например, заходишь в метро.Сидит девушкка и увлеченно читает книгу [image] Нащупываешь эфирной рукой центр ее внимания.Засасываешь(образ пылесоса) сгусток энергии в эфирную руку и с этим ощущением вытаскиваешь ее с этим сгустком.Мдам начинает рассеянно листать книгу и оглядываться.Вот по этой технике ты можешь совершенно осязаемый фильтр себе в эф/запястье поставить( как -см.выше)
Будь творцом!
С уважением Михаил.

Автор: dens 15 Mar 2003, 17:12:10
Можно шарик из эталонки (насыщенный всеми ее качествами) использовать.
Copyright by "Добавления к фоновой работе"

Автор: Су-27 16 Mar 2003, 05:51:05
QUOTE (Bug @ 15 Mar 2003, 18:25:11)
Если про клубного хранителя, то какая у него за стоп-страховка? Это же, вроде, военная тайна.

Ну здрасте...
Горизонтальная восьмёрка - стоп-страх первого Хранителя, он же Защитник Пространства. Если всё не съест, то оставшаяся часть будет чистейшей энергией...
P.S. Военная тайна, это пятиугольный преподский ДЭИРчик, и тот, кто там живёт...

Автор: Ozzy 16 Mar 2003, 10:39:43
QUOTE (Су-27 @ 16 Mar 2003, 04:51:05)
QUOTE (Bug @ 15 Mar 2003, 18:25:11)
Если про клубного хранителя, то какая у него за стоп-страховка? Это же, вроде, военная тайна.

Ну здрасте...
Горизонтальная восьмёрка - стоп-страх первого Хранителя, он же Защитник Пространства. Если всё не съест, то оставшаяся часть будет чистейшей энергией...
P.S. Военная тайна, это пятиугольный преподский ДЭИРчик, и тот, кто там живёт...

И кто ж там живёт??

Автор: Су-27 16 Mar 2003, 11:07:23
На этот вопрос пускай преподы сами и отвечают.
Да и топик не про это...

Автор: Ozzy 16 Mar 2003, 11:35:46
QUOTE (Су-27 @ 16 Mar 2003, 10:07:23)
На этот вопрос пускай преподы сами и отвечают.
Да и топик не про это...

Конспиратор.

Автор: maria 16 Mar 2003, 11:58:01
С чужой энергетикой я однажды попалась. У меня даже желание по 3-ке работать пропало.
Стала ставить фильтр типа "какой-то там энергетический шарик определенной структуры". Все равно неприятно.
Потом стала не втягивать энергию в себя, а убирать ее эфирной рукой (с)
Еще хорошо получается, когда мысленно устанавливаешь туда устройство, которое забирает энергию. Например, соломинку и задаешь направление движения энергии вовне, или насос.
Потом, конечно, лучше это убрать

Автор: Bug 16 Mar 2003, 15:20:52
Итак, если обобщить все сообщения, то можно использовать следующие способы очистки чужой энергии:

1) собственно фильтр в виде энергетического шарика определенной структуры [image] (его можно сформировать как в обычном сотоянии, так и в эталонном) - мне кажется, что этот метод наюболее трудный, т.к. требует огромной концентрации (удержание шарика в нужной чакре + работа с чужой энергией). Кроме того нужно каждый раз создавать новый шарик.

2) использование установки на то, что оболочка чужую загрязненную энергию не пропускает вообще (ИМХО, тут лучше подсознание запрограммировать)

Лучше всего чужую энергию вообще не жрать, а использовать "бесконтактные" методы работы.

Если у кого-то есть дополнения или комментарии, просьба написать. Всем ответившим - спасибо.

Автор: Ozzy 16 Mar 2003, 16:40:05
А ещё чужую энергию можно зверям скормить.

Автор: dens 16 Mar 2003, 17:44:35
Можно установку сделать типа: каждый раз, когда работаю ______ у меня стоит фильтр, не пропускающий (очищающий......) энергию.

Автор: Серый волк 17 Mar 2003, 00:27:02
А можно ли чужую энергию направлять в объект?Если можно то как ?

Автор: Су-27 17 Mar 2003, 04:32:04
Можно. Грубо говоря эту энергию надо засунуть в ядро на метр. Ядра выбираем в зависимости от природы энергии.

Автор: Барчуков 03 Apr 2003, 13:16:05
Смысл Техники безопасности при оттягивании энергии др. человека на 1-й ст. - сколько в стянули в своё тело до установленной в руке границы, столько же и выводим.Это же верно при использовании аккумулятора энергии в обл. затылка.
В качестве фильтра можно использовать образ точки м-у Вами и источником энергии


Конференция Школы ДЭИР > Вопросы 3й ступени > Поделитесь Опытом?

Автор: Target 11 Jan 2003, 19:20:04
Всем привет

Прохожу по второму разу все сначала. На второй ступени поставил себе цели изменить в желаемую сторону отношение конкретного человека- коллеги по работе к себе. Ставлю программу - записываю, излучаю - все только хуже и хуже. Ситуация раскручивается в обратную сторону. Или вообще растет напряжение - вот вот должно что-то случится и все заканчивается скандалом и киданием друг в друга дыроколами [image] Борюсь уже месяца два - результат ноль. Даже смешно
Если был у кого такой опыт - подскажите, поделитесь, а?
Заранее благодарен, и да пребудет с Вами сила

Автор: Kewal 15 Jan 2003, 19:59:01
> ... поставил себе цели изменить в желаемую сторону отношение конкретного человека- коллеги по работе к себе.
---------
А ты хорошо подумал, оно тебе надо?

ЗЫ. "Убери" его вообще

Автор: Target 15 Jan 2003, 20:19:09
2 Kewal

>>А ты хорошо подумал, оно тебе надо?

>>ЗЫ. "Убери" его вообще

Убрать коллегу или мое желание изменить его отношение?

Автор: Ozzy 16 Jan 2003, 00:33:29
QUOTE (Target @ 15 Jan 2003, 19:19:09)
2 Kewal

>>А ты хорошо подумал, оно тебе надо?

>>ЗЫ. "Убери" его вообще

Убрать коллегу или мое желание изменить его отношение?

А это на что сил хватит.

Автор: ЭСТ 17 Jan 2003, 18:04:35
Сначала надо изменить себя, свое отношение к коллеге - тогда и он измениться.
Лучше всего - полюби его.
Мир не меняется - меняемся мы.
А вообще расслабься и отпусти ситуацию... Через некоторое время все разрешится само.

Автор: Cosmopolit 17 Jan 2003, 18:12:59
=.... Прохожу по второму разу все сначала. На второй ступени поставил себе цели изменить в желаемую сторону отношение конкретного человека- коллеги по работе к себе. Ставлю программу - записываю, излучаю - все только хуже и хуже. Ситуация раскручивается в обратную сторону. Или вообще растет напряжение - вот вот должно что-то случится и все заканчивается скандалом и киданием друг в друга дыроколами Борюсь уже месяца два - результат ноль. Даже смешно
Если был у кого такой опыт - подскажите, поделитесь, а?=

Если пытаешся изменить ситуацию, а получается только хуже, то вероятнее всего придется избавляться от кармы, которая налицо. Почитай ТИК, где говорится о признаках кармы.

Автор: Поникарёв 17 Mar 2003, 12:27:17
Дык,эта просто, - уважаемый,(а на тройке вы, собственно, что делали?)
Программа на закрепление реакции - и вопрос решон.

Автор: Target 18 Mar 2003, 09:55:44
Всем спасибо! Коллегу уволили.
Медленные мысли - штука сильная...

Автор: Akella 25 Nov 2003, 21:42:50
Причина в тебе. Попытайся её найти. Возможно, это будет непросто.А кто сказал, что жить легко?

Автор: RUnner 26 Nov 2003, 09:50:23
QUOTE (Target @ 18 Mar 2003, 12:55:44)
Всем спасибо! Коллегу уволили.
Медленные мысли - штука сильная...

ужас какой
надо было тогда по полной:
натравить на него ЗП, потом ХР, потом кинуть в него пару-тройку программ, потом закидать эфирными подарками, прицепить к нему часть эфирки (прям по книжке), поработать с ним через отождествление, поработать с ним чакра-чакра (желательно по 2-й нижней) ну и на последок прокатать "конструкцию для внешнего мира" по фирме
еслиф коллега бы после этого выжил, то всяко бы изменил своё отношение
)) щютка конечно [image] )))) но навеяная прочтением темы [image] )))))

Автор: СВЮ 26 Nov 2003, 10:11:33
QUOTE (Target @ 18 Mar 2003, 10:55:44)
Всем спасибо! Коллегу уволили.
Медленные мысли - штука сильная...

Ээээ Таджет.
Нехорошо.
Разобравшиеся со своей кармой и блоками так не поступают.

Мягше надо и поделикатней - лично мне так кааатся

Кстати, если серьёзно, эффективность 3ки возрастает, когда делаёшь её мягко, незаметно для реципиента.

Не всегда главное мощь, сила, энергетика - иногда гораздо эффективнеее чёткая конретизация, правильное место приложения усилий, мягкость и незаметность действий.

Поймите.

Автор: dan-leech 26 Nov 2003, 12:48:09
Что вы все на него накинулись? Если на истинность проходит или другого выбора нет так и надо делать. ДЕИРовцы мы или нет?

Автор: NeverNight 26 Nov 2003, 17:59:04
QUOTE (Target @ 18 Mar 2003, 12:55:44)
Всем спасибо! Коллегу уволили.
Медленные мысли - штука сильная...

ууууу, если с каждым коллегой по работе так разбираться
С пушки по воробьям?

Автор: Гэндальф 28 Nov 2003, 14:25:57
А мне нравится!
Деловой подход. И, главное, результативный.
А из пушки иногда не грех и по воробьям пострелять, чтобы не заржавела


Конференция Школы ДЭИР > Вопросы 3й ступени > Нестандартные методы тренировки

Автор: Dancing NOVA 03 Oct 2002, 12:14:37
открыли окно, закрыли глаза, отпустили, растворили все посторонние мысли, заботы дня, вошли в ЭС, делаем прогу - в окно должна залететь муха :eek: (особо рисковые пробуют медленные мысли :rolleyes: ). ждемс... Когда риципиент объявится, со словами "Гы, ну вот мы и встретились..." закупориваем все входы и выходы. Смещаем ЯМ в крылатый боинг и начинаем считывать намерения: повернуть вправо, поползать по потолку, нагадить на люстре... когда контакт станет стабильным, переходим к толчку... :eek: Она вправо - а ты ее влево, она на потолок - а ты ее под кровать, она на люстру - а ты ей по почкам и толчком ее, толчком. Дали реципиенту отдышаться, расширились в ЭТ и определили, куда тварь забилась...
Раунд № 2. Аджна подавление и сбивка внимания. (силовые методы - думай прежде чем применять). Разгоняем боинг кругами по комнате - даем толчек на лобовое столкновение - и подавляем гада, подавляем... в последний момент сбили внимание, увернулись. ВНИМАНИЕ! Упрожнение не безопасно (и не только для вашей психики). кроме стальных нервов необходимо наличие защитного шлема, сотресение мозга - это вам не шутки. :roof:
Добили мишень отпустили ощущение, открыли глаза. Особо продвинутые начинают отождествляться с тараканами...
Достали каталог, позвонили психотерапевту...
Здоровые люди проделывают то же самое с людьми (и медленными мыслями), для этого желательно жить на первом этаже... или если вам надоели соседи...
Вот. Бред конечно, но у нас на клубе еще и не такое будет... Вот пройдем сущностей...

А если серьезно, то думаю что каждый в процессе отработки навыков 3-ки находил какие-то свои своеобразные методы тренировок. Пожалуйста, поделитесь опытом, а то фантазии не хватает...
------------------------------------------------------------------------------------------
--------------------
Ибо еще нужно носить в себе безумие, что бы быть способным родить танцующую звезду...

Автор: Недилько 24 Jan 2003, 03:16:44
Цинизм- вещь хорошая, даже иногда необходимая. Пользоваться контролируемой глупостью нужно с умом, потому, что если она переходит в разряд неконтролируемой,то уже не поможет даже психиатр.
Можно верить, не верить-это личное дело каждого, но от незнания законов и принципов Мироздания порядка в голове не прибавляется.

Автор: Поникарёв 17 Mar 2003, 12:40:36
- Абсолютно согласен с коллегой, и вообще, - пора,наверное,ввести цензуру на сайте...

Автор: Су-27 18 Mar 2003, 07:09:39
QUOTE (Недилько @ 24 Jan 2003, 05:16:44)
...но от незнания законов и принципов Мироздания порядка в голове не прибавляется.

Очевидно поэтому эти законы строго засекречены, и никто не может добиться хотя бы частичного придания их гласности, желательно с минимумом индукции.

Автор: obormotik 18 Mar 2003, 08:58:08
QUOTE
- Абсолютно согласен с коллегой, и вообще, - пора,наверное, ввести цензуру на сайте...

Да и вообще закрыть его ! А то пишут всякую фигню, глупые вопросы задают и уж что самое страшное - свое мнение тут высказывают !!! КАШМАР

Автор: Поникарёв 21 Apr 2003, 19:21:44
Действительно...

Автор: Папуля 21 Apr 2003, 22:55:56
Приходиш на клуб и начинай всех прессовать только без предупреждения особенно Аджна подавление, преподу или методисту,
лишний раз провериш себя на наличие блоков и кармы , если будеш себя на следующий день херово чувствовать значит карма !
А если препод будет как клоун потом от тебя отскакивать то значит молодец получилась и ещё для перестраховки включи ЗП после того как препода пресонёш ! Не пожалееш !

Автор: Krion 22 Apr 2003, 02:56:51
Угу,а если у препода ЗЧ окажется с собой!?
А если тебя ещё и вычислят,то.....
Ну нафиг так шутить

Автор: Папуля 22 Apr 2003, 03:42:47
Krion, а я про это и говорил КАРМА, работай на позитиве и не один защитник тебя не укусит ,А ЗАщитник ПРОстранства доделает твоё дело если тебя засекут ! Хотя вряд ли засекут ! Но незабудь есть преподы которые эту телегу знают и сами так делают, так что перед работой прокачайся и сотри блоки связанные с непобедимостью преподов !!! А после 4 ки будеш преподам башни сносить с помощью ЗП что они аж зеленеть будут ! Предупреждаю если препод добрый то тебя может долбануть но ето ерунда значит пора учиться дальше ! Или стать преподом и потом пресовать учеников, хотя преподы на канал раза четыре в год садятся та их можеш подловить.
........Был один человек звали его НЭО , он был первым и равных ему недыло, он то и научил нас как победить машины он был быстрее их сильнее но машины его бояться не хотели,но были и другие кто погиб в не равном бою с киборгами, НЭО научил нас действовать правильно разрушая разум бездушных тварей и я верю ему ведь он избранный , ведь он спаситель ....................
Отрывок из книги " Дальнейшая Энерго Информация "

Автор: Krion 22 Apr 2003, 05:13:25
Забавное дело выходит
QUOTE
Krion, а я про это и говорил КАРМА, работай на позитиве

В таком случае меня даже и не потянет хулиганить [image] Мотивации
не будет,нужен стартовый толчёк,а для этого позитив мне не очень
подойдёт.
QUOTE
после 4 ки будеш преподам башни сносить с помощью ЗП что
они аж зеленеть будут

После 4ст,я вообще стараюсь не думать о башнеснесении [image] ,ну
только разве что в крайних случаях
QUOTE
Или стать преподом и потом пресовать учеников

Во изврат прёт.А на фига учеников пресовать? Это же хлеб пре-
пода!
QUOTE
но были и другие кто погиб....

...так как влезли туда куда им не стоило влезать,вот и получили
они по заслугам!А НЭО зализывая раны,горько плача,думает "Ну и
нафига попу гармонь?Можно же было и по мирному,всё решить"

Автор: john67 11 May 2003, 17:07:58
Человек задал вопрос - а в ответ только мусор(хм..., связано это возможно с самим вопросом?), может лучше тему во флейм перенести, или если нет что сказать просто не засорять топик?

Автор: Krion 12 May 2003, 05:08:02
А кто ты такой ваще? Сам же мусора и добавил....
Давай лучше ты по делу напишиш [image] А мы почитаем

Автор: Dancing NOVA 13 May 2003, 02:38:30
Вот, вытащил на свет божий из здесь же, из архивных аналлов. По мойму интересно.

QUOTE (Воратха @14 Sep 2001 @ 10:56:00)
Мне тут после клубных занятий по объектам тройки пришла в голову забавная методика тренировок. Суть ее вот в чем: я кидаю в объект намерение, потом иду с излучающим объектом, выискиваю жертву и начинаю ее облучать. Сам же смещаюсь ей в голову и считываю переданное намерение.
Опробовал - получается.
"...
Выяснились забавные вещи: совы в очередной раз не те, кем кажутся.
Простенькие намерения, вроде «сделать шаг вперед» передаются несложно. На остановке я зарядил объект таким намерением и заставил всю очередь шагнуть вперед, просто немного сосредотачиваясь на каждом человеке. Они чуть-чуть топтались на месте, затем смотрели себе под ноги и делали маленький шажок вперед. Те, кому шагать было некуда, просто очень хотели это сделать.
Один человек был на передачу намерения очень тяжел.
Дальше, уже в Риге я начал экспериментировать с более сложными намерениями. Намерение подойти ко мне и заговорить со мною (одно из базовых свойств Регулятора Харизмы) я сразу отверг: это чересчур мудро. Надо внедрить мой образ, внедрить намерение заговорить, сделать это сперва из меня… Сложно. Другое намерение - оглянуться и посмотреть, что сзади такого опасного. Ага, как же! Я считывал переданное объектом намерение у людей и диву давался: то, что для меня было ясной и четкой командой «оглянись, сзади опасность!», для других было лишь смутным ощущением неясной тревоги. Кроме того, стартовый толчок! Без него никакие воздействия не имеют смысла. Тревогу человек может ощущать долго, но действовать он начнет лишь после пинка.<BR>В одном случае стартовый толчок пришел извне. Я облучал одну женщину и поднимал свой поток, чтобы дать ей точок на действие «оглянись». Внезапно сзади яростно завизжали тормоза. Женщина испуганно оглянулась. Это, кстати позволило мне откорректировать передаваемое намерение.<BR>Во втором случае мне удалось передать толчок энергетикой. Бабушка у красного светофора замешкалась, затем с ужасом обернулась назад и опрометью бросилась к зеленому светофору на перпендикулярной улице. Один или два раза мои воздействия не оказали никакого эффекта - намерение считывалось слишком расплывчатым, а стартовый толчок не шел."

Удачных экспериментов
ЗЫ. По поводу мусора... У кого что в голове, тот то и проецирует в окружающий мир...
А по поводу вопроса... Такой уж у меня стиль общения с реальностью.
Кто-то просто проявляет свою суть как ему нравится, а кто-то ставит диагнозы и предлагает ввести цензуру...
Каждому свое

Автор: Тартаковский 25 May 2003, 04:14:12
С Недилько согласен полностью. И что слона творить, если он уже есть, только вот письменный понос и базар на конференцию тащить не надо Прекращайте!
Нашли игрушку ДЭИР в Интернете.

Автор: olegv 25 May 2003, 12:01:21
Ну и что что игрушку??? Я воспринимаю для себя ДЭИР как хобби, как помощь в работе, жизни и т.д.
Ребятишки немного пошумели, ну и что? Есть в этом шуме и полезная инфа.

Автор: Dancing NOVA 25 May 2003, 23:48:30
QUOTE (Тартаковский @ 25 May 2003, 03:14:12)
С Недилько согласен полностью. И что слона творить, если он уже есть, только вот письменный понос и базар на конференцию тащить не надо Прекращайте!
Нашли игрушку ДЭИР в Интернете.

И что это у преподователей за манера пошла, навязывать другим свои правила?
А может я ХОЧУ другого слона сделать, может мне НЕ НРАВИТСЯ этот!!!
Мое священное право!!! По какому такому праву мне кто-то должен указывать что мне можно, а что нельзя, что мне следует писать а что не следует!!!
Не хотите чтобы другие высказывали здесь свое мнение так, как они хотят - запишите в правилах!!!
Или вообще, заведите себе конференцию специально для преподавателей!!!

Автор: Су-27 26 May 2003, 06:25:06
Спокойно, коллеги! А то заквакаете! (злостная индукция).

Пускай лучше преподаватели объяснят нам, что такого там написано плохого, и почему это похоже на понос. Учиться ведь никогда не поздно.

Автор: Zaic 26 May 2003, 07:54:06
Су-27, всё очень просто - это долгожданный ответ на вопрос, бывает ли карма у преподов.

Автор: Аблова 26 May 2003, 22:22:19
Помните незабвенного Жеглова, который на притензию к органам правопорядка ответил, что воры есть везде... а вот качество работы самой системы проявляется в том, как быстро их ловят
Так что вопрос не в том "бывает или не бывает карма у преподов", а в том - как быстро ее удаляют...

Автор: Су-27 27 May 2003, 06:53:30
ОК. А насчёт основной темы?

Автор: olegv 27 May 2003, 10:52:24
Какой темы

Автор: Су-27 27 May 2003, 13:10:03
Да какой...
Я в упор не пойму, чем это Dancing NOVA зацепил наших любимых (без иронии) преподавателей. Вот и пытаюсь понять. Думаю, что и остальным это будет небезынтересно [image] .

Автор: KMI 28 May 2003, 12:46:33
Дык что, "нестандартные методы тренировки", это базарный треп?

Автор: Krion 28 May 2003, 13:20:37
QUOTE

Дык что, "нестандартные методы тренировки", это базарный треп?

Да,нет! Это не стандартная карма у препода обострилась

Автор: Zaic 28 May 2003, 14:52:25
Да уж...
"Карма, она не спросит,
Карма, она придет..."

Автор: Котик 14 Jun 2003, 09:58:07
Зачем искать НЕ стандартные методы.Просто отработку техник превращаем в ежедневную практику .Постоянно анализируем когда и что применять и это очень быстро становится привычным и необходимость в НЕ стандартные методах отпадает.Думаю что главное это многократные повторения и как следствие доведение навыков до автоматизма.

Автор: Dancing NOVA 14 Jun 2003, 19:40:52
QUOTE (Котик @ 14 Jun 2003, 08:58:07)
Зачем искать НЕ стандартные методы.Просто отработку техник превращаем в ежедневную практику .Постоянно анализируем когда и что применять и это очень быстро становится привычным и необходимость в НЕ стандартные методах отпадает.Думаю что главное это многократные повторения и как следствие доведение навыков до автоматизма.

Ежедневная практика может скатиться в рутину, а у меня на нее ужасная алергия. А применение нестандартных подходов гарантирует интерес и увлеченность... Тренируешься в творческом порыве...в состоянии парения...
У каждого, конечно свой подход, и каждый подбирает то что ему ближе, оно и правильно.
Идея была в том, чтобы сделать эти многократные повторения интересными и оригинальными...
Правда преподнес я это в свойственной мне манере. И некоторые это не так восприняли как закладывалось...
Вот...

Автор: Krion 15 Jun 2003, 09:22:32

Chiffa начни работать с фантомом.Так легче даже будет!
Зато научишься концентрироваться,редуцироваться до ЯЕ,
считывать намеренья,ощущать человека........Потом в
реале,всё легче будет идти!
(ИМхо)

Автор: ARAD 16 Jun 2003, 23:17:11
Обьясните мне! Или я чего-то не понимаю.То ли техники надоедают ,то ли так хочется экстрима c неизвестным результатом!
На семинарах классные разработки.И работают на 100% ,чего еше!!!!

Какая мера стандарта.Их ведь не на Заводе" Зорька Красная'' производят.

Все в один размер.

Цели могут быть неординарные.

Автор: Котик 21 Jun 2003, 23:16:32
Да.процес подготовки тренировки рутина,но применение песня.
Я разделяю тренировку и бой .А Вы.

Автор: Krion 22 Jun 2003, 04:27:12
QUOTE (Котик @ 22 Jun 2003, 02:16:32)
.А Вы.

А мы хотеле бы узнать у преподов нестандартные
методы тренерови,без ухода в другую тему......

Автор: Котик 05 Jul 2003, 18:45:39
Тогда задавайте вопрос конкретнее.Я отвечу если знаю.
Например при отождествлении я стараюсь быть с человеком одного роста и максимально похожим в ЭТ .Это просто и очень эфэктивно.

Автор: Krion 06 Jul 2003, 04:37:54

Вот это уже интересно.Расскажите поподробнее,про
более чёткое отождествление! Я вот тоже в своё
время пытался подстраиваться под человека:дыхание,
движения,его вибрации и т.п. Но вот после обрыва
(завершения)контакта,на мне остовался остаточный
след,так как будто я на себя фантом этого человека
натянул [image] Не совсем приятная штука!

Автор: Kewal 06 Jul 2003, 18:15:41
> Можно верить, не верить-это личное дело каждого, но от незнания законов и принципов Мироздания порядка в голове не прибавляется.
-------------
Единственному и неповторимому знахарю законов мироздания -- УРА!!! И три зеленых свистка под зад

ЗЫ. Опять сами себе противоречат [image] Частичку НЕ -- подсознание НЕ воспринимает, так что в голове порядок прибавится -- это точно

Автор: Krion 07 Jul 2003, 05:39:34

Ну раз Кевал тута уже появился,то может он нам подскажет
интересные наработки,методы,тренеровки по 3 ст ?

Автор: ARAD 07 Jul 2003, 09:45:10
QUOTE (Котик @ 21 Jun 2003, 22:16:32)
Да.процес подготовки тренировки рутина,но применение песня.
Я разделяю тренировку и бой .А Вы.

Астральное карате

Автор: Котик 07 Jul 2003, 12:18:56
QUOTE (Krion @ 06 Jul 2003, 00:37:54)
Но вот после обрыва
(завершения)контакта,на мне остовался остаточный
след,так как будто я на себя фантом этого человека
натянул [image] Не совсем приятная штука!

Во время отождествления происходит усреднение Вас и клиента.Тщательнее разтождествляйтесь.

Про более чёткое отождествление можно узнать на семинаре Отождествление.Я не отправляю на семинар просто трудно изложить трехдневный семинар в тех словах тем более что там много упражнений вытекающих одно из другого.
Хороший семинар Невербалка.

Автор: savelia 07 Jul 2003, 13:29:17
QUOTE (Котик @ 07 Jul 2003, 11:18:56)
QUOTE (Krion @ 06 Jul 2003, 00:37:54)
Но вот после обрыва
(завершения)контакта,на мне остовался остаточный
след,так как будто я на себя фантом этого человека
натянул [image] Не совсем приятная штука!

Во время отождествления происходит усреднение Вас и клиента.Тщательнее разтождествляйтесь.

Про более чёткое отождествление можно узнать на семинаре Отождествление.Я не отправляю на семинар просто трудно изложить трехдневный семинар в тех словах тем более что там много упражнений вытекающих одно из другого.
Хороший семинар Невербалка.

Семинары хорошие, ни кто и не спорит.
Вопрос так и повис. Гончаров на "Отождествлении" говорил, что "отдачи" при этом методе нет, по сравнению с работой энерго методами.
Так все таки как есть правильно: "Тщательнее разтождествляйтесь"

Автор: Котик 09 Jul 2003, 14:39:54
Растождествление зависит от того насколько полно вы отождествляетесью.Повторите все в обратном порядке.

Автор: savelia 09 Jul 2003, 15:12:38
Даже если Вас съели у Вас всё равно есть минимум два выхода.
Кто прошел этот путь знает наверняка!!!

Автор: Семочкин 10 Jul 2003, 13:37:51
Напоминание. Те кто проходил семинар "Отождествление" должны помнить, что прежде чем идет отождествление с другим человеком, разбирается, изучается способ отождествления с самим собой. Это состояние (отождествление с самим собой) якорится. В дальнейшей работе с другими людьми, разотождествляясь с ними, отождествляешься с самим собой (через якорь) и все это без последствий.
Удачи.

Автор: savelia 10 Jul 2003, 15:29:32
Олег Викторович спасибо. Коротко и конкретно.
Честно, когда был у Гончарова не обратил внимание на сей момент.

Автор: Котик 11 Jul 2003, 00:34:27
QUOTE (savelia @ 09 Jul 2003, 11:12:38)
Даже если Вас съели у Вас всё равно есть минимум два выхода.
Кто прошел этот путь знает наверняка!!!

Странное у Вас представление про отождествление????????
Желаю успехов в этом деле.

Автор: corine 11 Jul 2003, 12:17:08
QUOTE

Расскажите поподробнее,про более чёткое отождествление!

Рискну предложить еще один из "неработающих" симоронских методов
Для контроля чистоты разотождествления/отождествления там используется следующее. Разотождествляемся с собой - отождествляемся с любым предметом, попавшим в поле зрения - разотождествляемся с этим предметом - можно это повторить со следующим - отождествляемся с человеком - разотождествляемся. Можно перед отождествлением с собой еще с чем-нибудь отождествиться, для чистоты работы, так сказать.
На примере:
Я---- не-Я----Я-стол----Я-бегония в горшке----Я-ЛЁша----не-Я (----Я-ящер на солнышке)----Я
Оно, может, и чуть-чуть дольше, зато чище и стабильнее (ИМХО)

Автор: Котик 12 Jul 2003, 07:32:33
QUOTE (corine @ 11 Jul 2003, 08:17:08)
[/QUOTE]
Разотождествляемся с собой - отождествляемся с любым предметом, попавшим в поле зрения - разотождествляемся с этим предметом - можно это повторить со следующим - отождествляемся с человеком - разотождествляемся.

Спасибо.

Автор: Dancing NOVA 12 Jul 2003, 12:51:42
У меня раньше тоже были сложности с разотождествлением.
А решил я это просто - через зеркало.
Достаточьно войти в состояние и все лишнее мгновенно отлетает.

Автор: Krion 12 Jul 2003, 13:55:20
corine это вообще то не симоронская техника...а всего лишь
ихняя интерпритация! Хотя в оригинале она очень развивает
гибкость психики и внимание.
P.S Отождествление/разтождествление должно идти с ускорением,
и не содержать абстрактных образов(по началу)
P.S.S Cпасибки всё равно


Конференция Школы ДЭИР > Вопросы 3й ступени > Остаточные следы контактов

Автор: Melta 07 Sep 2002, 08:36:11
После контакта с другим человеком "от сознания к сознанию" у меня остается остаточный след, из-за чего я продолжаю отчасти чувствовать этого человека очень долго. Как от этого избавляться? Простое заявление типа "я больше не хочу контакта" не помогает, поскольку контакт поддерживает само подсознание.

Автор: Морган 07 Sep 2002, 11:58:55
Это звучит просто, но как ни странно работает...

Перед контактом дай себе очень жесткую установку "я ничего не возьму и ничего не оставлю в этом человеке" (С) Косович.

Кстати, и качество работы при этом повышается...

Автор: Melta 09 Sep 2002, 23:31:04
Спасибо, Морган - действительно работает.
Еще оказалось, что избавиться от остаточных следов помогает уменьшение важности самого контакта. Видимо, подсознание приходит в возбуждение от таких вещей, и, считая это важным, само поддерживает связь. Но если показать ему, что это не важно (накрыв в виртуалке областью "не важно" канал связи и пропустив через соединение немного ВП)...
Правда, это не по тройке, ну да ладно...

Может, еще идеи у кого родятся? :)

Автор: Kir 16 Sep 2002, 22:44:36
Если хорошо владеешь визуализацией, то сможешь просто увидеть остаточную связь с обьектом (некую нить). Оборви ее сознательно и замкни (залатай) слегка приоткрывшуюся оболочку.

А для отсечения всего лишнего (например, после дня с многочисленными контактами) можно просто описать вокруг оболочки полный круг петлей ВП. ;)

Автор: Melta 19 Sep 2002, 08:21:55
Это не нить. Это целая область обычно - отстоит от головы и занимает сантиметров 20-30 в диаметре. Можно обрубить ее физической рукой (эффективнее, чем эфирной), но канал быстро восстанавливается. Пробовала обрубать их намерением - это наиболее эффективно, но все равно они продолжают витать рядом... Когда действуешь намерением, то в канал помещается какая-то штука, которая не дает тока по каналу, как будто туда изолятор какой-то кладется. А может, это разрыв канала так ощущается. Но если не быть внимательным, то канал через некоторое время восстанавливается, в особенности, если человек "с той стороны" хочет контакта или думает о тебе. Такое впечатление, что один раз протоптав дорожку, она уже остается очень надолго... и ходить по ней можно в обе стороны...

А кроме того, чтобы пользоваться намерением, нужно иметь сознание на высоте, а у меня такой стабильности пока нет. Хорошо бы какую-нибудь методу иметь - сделал последовательность "пассов" - и оно сработало... :)

Автор: Kewal 19 Sep 2002, 18:51:17
> Хорошо бы какую-нибудь методу иметь - сделал последовательность "пассов" - и оно сработало...
-----
Мощная прокачка потоков, а если сильно достает... ;)

Автор: Melta 22 Sep 2002, 20:47:34
Хорошие результаты дало выжигание остатков лучом концентрированного ВП. Разрушает эти остатки и восстанавливает это место в эфирке. Только нужно долго - такое ощущение, что еще и поверхность какое-то "натяжение" приобретает.
:)

Автор: Kewal 23 Sep 2002, 19:14:52
:)

Автор: Melta 24 Sep 2002, 05:14:48
Пробовала во сне (в самом деле, это не сон был, тело спало, сознание - нет) избавиться таким образом от канала - ничего не вышло... Во сне ВП совсем слабенький... если разогнать - проснешься... Правда, это был вовсе не остаточный след, а вполне интенсивное влезание в мозги. Не совсем по этой теме. Но просто "выжигание" оказалось удобно использовать и для прерывания контактов. А тут - ничего не вышло. :(

Кто-нибудь может что-то предложить, что делать, чтобы избавляться от нежелательных контактов во сне?
(или тему новую завести?)

PS интересно еще, что чувствует тот человек, чей канал ты у себя "выжигаешь"?
Кстати, это не то выжигание, как мы, например, карму сжигаем, выведя из себя этот сгусток и сжигая его лучом ВП. Это скорее чем-то похоже на "прижигание", когда ткани рубцеваться начинают. Понимаю, что звучит, как бред, в применении к энергии, но как еще объяснять? :rolleyes: :)

Автор: Kewal 24 Sep 2002, 18:48:45
Во сне тоже можно, но используя "домашнюю заготовку"...
Посмотри по форуму, как скормить нежелательных левому эгрегору :)

Автор: maria 25 Sep 2002, 12:38:17
На занятии по 3-й ступени передача намерений, стартовый толчок – все получалось отлично, но за время занятия партнерша «подарила» мне свою сильнейшую головную боль. На следующий день: все ее намерения я воспринимаю отлично, но сама передать ей не могу. При этом, установка «я ничего не оставлю и ничего не возьму у этого человека» блокирует все напрочь. Причем теперь уже не только при работе с ней. Как от этого избавиться?

Автор: Kewal 25 Sep 2002, 14:40:49
Я понял, это типа наличие негативного опыта...
Отбрось все, начиная с момента, когда "все получалось отлично" :)
Ну вот пожалуй и все :)

Автор: maria 26 Sep 2002, 21:55:18
:) Спасибо, Kewal,
1. отработала ситуацию как кармическую;
2. убрала ее из ВИП
3. сижу и м е д л е н н о думаю, что на занятие то очаровательное создание не явилось. :D

Маша :) :rolleyes:

Автор: СЕРЕГА 27 Sep 2002, 16:12:31
Маша!!!
Ну вот это ты зря так медленно мыслишь ;) Ну явилась она, эта головная твоя боль на занятия, и не только явилась, но и голова у тебя от нее разболелаль, НО ФСЕ ПОЛУЧИЛОСЬ. Твоя мысль, как мне кажется, стремится изменить уже состоявшееся прошлое.., а это не очень реально (пока) :p
Пройди еще раз 5.2!!! :rolleyes:

Автор: maria 27 Sep 2002, 21:39:56
ОК, Сержик!
Проверь почту :p

Автор: maria 28 Sep 2002, 12:24:50
В общем, согласна с тобой, Серега, но ты говоришь о классическом случае, я же изменяла значения событий для себя…
:)

Автор: Kewal 09 Oct 2002, 17:23:01
> я же изменяла значения событий для себя…
Правильно.

ЗЫ. И 5.3 незабкдь посетить :)

Автор: maria 12 Oct 2002, 20:26:48
:D :)

Maria.


Конференция Школы ДЭИР > Вопросы 3й ступени > Обучение гипнозу

Автор: Одессит 19 Oct 2002, 11:06:26
ДА, почему бы не обучать на 3-й ступени ещё и гипнозу, хотя бы поверхностно? Помоему с гипнозом програмы лучше будут работать.

Автор: Kallinka 23 Oct 2002, 23:41:48
Гипноз [image] Поверхностно [image] [image] [image] Такое возможно

Автор: Kir 23 Oct 2002, 23:50:55
А в чем проблема? Добивайтесь полного аджна-подавления и внушайте чего хотите.

Автор: olegv 24 Oct 2002, 21:59:00
А разве это называется поверхностно? :roof: :roof: :roof:

Автор: Kallinka 24 Oct 2002, 23:23:18
Цитата (Kir @ 23 октября 2002, 23:50)
А в чем проблема? Добивайтесь полного аджна-подавления и внушайте чего хотите.

Главное при этом сглаз не нанести. :rolleyes:
Только разве это гипноз

Автор: Одессит 25 Oct 2002, 08:46:00
Цитата (Kir @ 23 октября 2002, 21:50)
А в чем проблема? Добивайтесь полного аджна-подавления и внушайте чего хотите.

Так это большие энерго затраты, можно ведь гипнозом что-то внушить и сказать, что когда я говорю ЭТО, у тебя появится желание сделать это.

Автор: Князь 23 Nov 2002, 10:02:51
Цитата (Одессит @ 25 октября 2002, 11:46)
Цитата (Kir @ 23 октября 2002, 21:50)
А в чем проблема? Добивайтесь полного аджна-подавления и внушайте чего хотите.

Так это большие энерго затраты, можно ведь гипнозом что-то внушить и сказать, что когда я говорю ЭТО, у тебя появится желание сделать это.

Господа! Гипноз подробно описан в книгах по НЛП,а если лень читать сходите на семинар Марчкнко "Управление Мышлением"

Автор: СЕРЕГА 24 Nov 2002, 19:09:23
А еще начитаться Кандыбы до одури :p

Автор: las_cool 25 Nov 2002, 02:57:35
А по-моему при нормальном течении жизни тройка вообще не нужна...
Просто всё должно складываться само собой и не возникать ситуаций,когда она нужна. :)

Автор: СЕРЕГА 25 Nov 2002, 17:34:07
Не! При нормальном течениИ жизни тройка работает автоматически, те подсознание, уловив навык пользования техниками, берет все это под свой контроль, и когда надо "стреляет".

Автор: Су-27 02 Dec 2002, 07:12:33
Натюрлих...
Начальный вопрос: гипноз - это ИМХО очеь грубо. Натуральная тройка куда интереснее эффективнее и круче. А если взять ещё и сверхтройку (виртуалка), то это вообще, как говорят на Украине, ВАУ!!!
Короче, наверное, это не нужно.
Такое вот ИМХО :) .

Автор: Одессит 21 Dec 2002, 11:01:33
Я понял, что я хотел. Так вот. В состояние гипноза человека можно чаще всего завести раскачав его сознание, для этого и используют что-то качающееся. А вот меня интересует, а как это можно сделать без предмета? Как раскачать сознание другого, чтоб оно совершалаколебательные движения?

Автор: DIPPY 21 Dec 2002, 20:46:22
Одессит, в гипнозе, сознание не раскачивают, а подвешивают. Как, впрочем, и в НЛП, и ДЭИР, и .....
А как это сделать, весьма подробно описал Кандыба. Правда, читать придётся - ну очень, много.

Автор: Одессит 26 Dec 2002, 10:22:46
QUOTE (DIPPY @ 21 Dec 2002, 18:46:22)
Одессит, в гипнозе, сознание не раскачивают, а подвешивают. Как, впрочем, и в НЛП, и ДЭИР, и .....
А как это сделать, весьма подробно описал Кандыба. Правда, читать придётся - ну очень, много.

А вкратце сказть можешь, хотя бы что это и как это делается, и можно без слов и действий гипнотезировать?

Автор: ment 26 Dec 2002, 11:23:45
Одессит,
рекомендую книгу С.Горина "А вы пробовали гипноз"- метод эриксонианского гипноза (Милтон Эриксон). Метод подстройки к партнеру. Только уж совсем без слов и действий - это чистая 3 ступень. А в гипнозе, насколько я знаю, всегда идет сначала подстройка к партнеру, а потом управление им. Другое дело, что это может не осознаваться или дается команда забыть это.
Можно воздействовать через текст, но это кажется, есть в работах Эрнеста Цветкова.Он там психо-кто-то.

Автор: Поникарёв 17 Mar 2003, 12:19:19
Привет!
В рамках программы влияние сейчас ведётся работа над семинаром,который так и называется - Энергетический гипноз...
(по крайней мере это его рабочее название.)

Автор: Одессит 26 Apr 2003, 08:23:19
QUOTE (Поникарёв @ 17 Mar 2003, 10:19:19)
Привет!
В рамках программы влияние сейчас ведётся работа над семинаром,который так и называется - Энергетический гипноз...
(по крайней мере это его рабочее название.)

А можно узнать, кто эту методику разрабатывает, когда она будет готова и кто собирается начать её вести?

Автор: Поникарёв 26 Apr 2003, 19:23:04
Всему своё время.Вести будут авторизованные преподаватели.(см прогр.ВЛИЯНИЕ)
И ещё: определитесь с мотивацией, - зачем это ВАМ? ваше нетерпение о многом говорит...
Удачи!

Автор: Одессит 27 Apr 2003, 08:37:00
QUOTE (Поникарёв @ 26 Apr 2003, 17:23:04)
Всему своё время.Вести будут авторизованные преподаватели.(см прогр.ВЛИЯНИЕ)
И ещё: определитесь с мотивацией, - зачем это ВАМ? ваше нетерпение о многом говорит...
Удачи!

А причём тут нетерпение. Вы сообщение оставили 17 марта, а только 26 апреля написал вопрос. Нетерпение было бы если я наследующий же день написал что-то.

Автор: Поникарёв 27 Apr 2003, 09:53:39
Могу сказать одно: работа ведётся и серьёзная.
У нас все техники должны пройти "обкатку",прежде,чем предлагать их людям,иначе быть не может.
Сроки указать не могу,иначе я поступил бы с вами нечестно.
Удачи!

Автор: Одессит 27 Apr 2003, 10:59:33
QUOTE (Поникарёв @ 27 Apr 2003, 07:53:39)
Могу сказать одно: работа ведётся и серьёзная.
У нас все техники должны пройти "обкатку",прежде,чем предлагать их людям,иначе быть не может.
Сроки указать не могу,иначе я поступил бы с вами нечестно.
Удачи!

Ладно будем ждать.
А вы можете ответить, что же такое гипноз, что это за состояние сознания? Что в это время происходит с т ЯЕ? Хотелось бы услышать ответы с ДЭИРовской точкизрения.

Автор: Поникарёв 06 May 2003, 09:23:36
Загляните в "альманах" и "публикации"

Автор: Александров 08 May 2003, 22:45:26
А вы можете ответить, что же такое гипноз, что это за состояние сознания?
____________________________________
Это состояние сознания, когда оно пропускает воздействие мимо себя, напрямую в подсознание.

Автор: Су-27 09 May 2003, 05:48:51
Тогда получается, что вся третья ступень - натуральный гипноз.

Автор: Одессит 09 May 2003, 09:43:27
QUOTE (Александров @ 08 May 2003, 20:45:26)
А вы можете ответить, что же такое гипноз, что это за состояние сознания?
____________________________________
Это состояние сознания, когда оно пропускает воздействие мимо себя, напрямую в подсознание.

ТОгда вопрос: А что такое сознание и подсознание? И как можно вызвать гипноз без слов? Возможно ли это? Если да, то чем и на что мы влияем?

Автор: victor. 10 May 2003, 02:27:05
2Одесситу.
Когда читаешь эти слова - работа сознания,
понимаешь - работа сознания. Если читаешь
но не понимаешь - ПС.
Гипноз без слов - сходи на рынок попроси
чтоб тебе живую курицу загипнотизировали.
Увидишь гипноз, транс, и все без слов.
На людях все подобно.

Автор: Одессит 10 May 2003, 08:42:23
QUOTE (victor. @ 10 May 2003, 00:27:05)
2Одесситу.
Если читаешь
но не понимаешь - ПС.

Так я не про работу спрашивал, я спрашивал что это.

Автор: Тартаковский 16 Aug 2003, 00:15:58
Ребята, что Вы зациклились на гипнозе, развели целую трепалогию, оно вам надо? Желаете узнать про
гипноз, так читайте книги. Благо,сейчас комерческой лит-ры полно, рекомендаций вагон. Дерзайте, Ваше право и не надо путать божий дар с яичнецой.
Мы же занимаемся системой ДЭИР и если сказать слушателям,что на них применяется гипноз - это в корне
будет не правильно. Мы не отключаем МКГМ, а именно через сознание воспринимаем мир наших ощущений и также применяем наш технический арсенал воздействий, в чем вся прелесть тройки.
Удачи Вам и успехов.


Конференция Школы ДЭИР > Вопросы 3й ступени > Налоговые Проверки

Автор: бухгалтер 07 May 2004, 14:55:46
Прошу срочно [image] помощи тех, кто проходил налоговые проверки и использовал методы ДЭИР. Пожалуйста, опишите подробно что делали и какой результат получили. Заранее благодарю.

Автор: Рекунова 07 May 2004, 22:49:32
Если проверка уже проводится-соединяемся т ЯЕ с проверяющим и когда его внимание падает на правильные документы даем положительное желание и намерение действия, когда на неправильные-стираем намерение и даем намерение отвлечься плюс полжительное желание на правильный документ. Далее, создаем положительный образ себя-тЯЕ и ЛЮБЛЮ!!!(себя, а не проверяющего). И вообще, постоянно находимся в контакте, контролируя все действия энергетически.
Если проверка еще не проводится-соеденяемся с фантомом проверяющего и стираем намерения, вкладывая также негативное желание.
Кстати неплохо сделать программу по двойке-цель-проверка закончена, отложена или то, что вам нужно, у вас всев порядке, все довольны.

Автор: Supervisor 08 May 2004, 03:23:24
Когда происходят различные проверки нашего предприятия, обычно зовут для общения меня. Меня уже окрестили на работе " любимый консультант" проверяющих органов. Делается все очень просто. Отрезаешь человека от эгрегора и под свою оболочку, напитанную" анахатой". После этого можно с ним общаться, как с человеком, а не "цербером". Отождествляешься с ним и постоянно контролируешь его поведение, если основательно берется за не нужные бумаги передаешь ему негативное желание, убираешь подачу энергии. Отвлекаешь на нужное направление бесседы, подаешь энергию.Расстается он с тобой в положительном настрое, почти друг. Для общения с мужчинами -проверяющими добавляю еще и энергию "свадхистаны". Итог: за последнии четыре года ни каких штрафов, предупреждений не было, мало того многие проверяющие стали нашими клиентами.

Автор: Орлов 15 May 2004, 14:59:36
Вам обязательно нужно пройти семинар "Экспансия" из программы "Влияние". Там Вы научитесь вырабатывать отношение людей к Вам такое, какое нужно Вам. Также изучите невербальную технологию работы с эгрегориальным слоем (налоговой инспекцией), чтобы представители эгрегориальной стуктуры относились к Вам соответствующим образом. Эффект потрясающий!

Автор: Красюков 28 May 2004, 22:25:20
Перед проверкой обязательно очно(или самому) пройти Фоновую работу.
И при помощи точки ЯЕ поработать с Защитником.Покажите ему инспекцию,инспекторов и как бы вы хотели чтоб проверка прошла.
В идеале создать двойника и если прошли 5.2,то создать Внешний вектор(как бы Вы хотели чтоб проверки проходили).

Автор: Paris 28 May 2004, 22:58:29
ИМХО Фоновая и семинар Экспансия немного разные и с другой стороны тзаимодополняющие вещи [image] Я бы здесь ЕЩЁ добавил-бы семинар
Ан. Вл.Марченко (большой привет) "Активные методы воздействия".
Т.к. имея некий опыт, уже знаю, что методы более старших ступений
без навыков 3-ки - ВСЁ немного иллюзия!!! ...


Конференция Школы ДЭИР > Вопросы 3й ступени > Ассоциации

Автор: Der Wish 03 Apr 2004, 20:35:47
Как удалить ассоциации? Например, у меня какой-то запах ассоциируется с каким-либо моментом в жизни, обстановкой, действием и т.п. Нк и прочие, самые разные ассоциации. Насколько я понимаю, это якоря.
Как удалить их по методикам до 4ки?
И как сделать любой якорь (ассоциацию) или его "отредактировать"?
И можно ли то же сделать для другого человека?

Автор: Милохова 03 Apr 2004, 20:40:07
Методиками двойки, как карму!

Автор: Бабенкова 23 Apr 2004, 01:38:09
Как создать якорь, посвящено специальное занятие "Энергоякоря" после 4 ст.
Есть кое-что на эту тему после 2 ст. на "Чакральных коммуникациях", и "Экспансии".
А на счет удаления-кроме кармы, как вариант можно придать другое значение этому запаху, предмету, человеку или ситуации. Попробуй несколько вариантов. Главное действовать, а не лениться и плакаться.

Автор: Каспер 30 May 2004, 17:23:43
На ассоциации можно просто не "обращать внимания", путём постоянного сосредоточения на состоянии Я-Есмь тот момент, когда ассоциативное мышление [image] активируется.

Автор: Zaic 30 May 2004, 20:55:35
Где-то я это уже писал.

Якорь снимается очень просто. Вызываем на внутреннем экране то, что мы якорили и то, на что мы якорили. Например, если я заякорил АЭС на желтую шелковую ширму, я вызываю состояние собственной правоты и ширму.
Насыщаем ВП по максимуму оба этих предмета/явления, следя чтобы ВП шел не "веером", а двумя жгутами - к одному и другому предмету. Когда связь между этими объектами пропадет, вы это почувствуете. Всё.


Конференция Школы ДЭИР > Вопросы 3й ступени > Временное Пространство

Автор: Ирина Ибрагимова 20 Jan 2004, 19:32:28
Здравствуйте!
Извините, что вторгаюсь в Ваше свободное время, но ответа найти нигде не могу, но точно знаю у Вас он есть. Ответе пожалуйста что такое временное пространство? Почему оно влиет поразному в разных, если так можно выразится "измерениях" . Время в привычном для людей времени одно, а для, не знаю как это правильно назвать, пусть условно будет, "других" оно убыстряется, замедляется или останавливается.
Хочу осознать как это работает! Понять сам механизм. Чтоб это не было безконтрольным.
Знаю им можно упавлять хочется обезопасить себя.
Объясните что такое временное пространство или подскажи в какой литературе поискать, есть ли это в литературе или это очень закрытая информация. В любом случае спасибо Вам за работу.

Автор: Аблова 22 Jan 2004, 21:32:13
Пройдите семинар А.Резник, название точно не помню, примерно "Работа с временем".
Все техники доступно излагаются, практическое применение - сразу.

Удачи!

Автор: Мочалова 22 Jan 2004, 21:45:43
Семинар называется "Управление персональным течением времени и базовые техники омоложения" факультатив программы "Здоровье"


Конференция Школы ДЭИР > Вопросы 3й ступени > Почему Некоторым Людям Тебе Нечего Сказать

Автор: hlan 16 Mar 2004, 09:50:21
Недавно заметил странную особенность в своем поведении: с некоторыми людьми я общаюсь легко и непринужденно, ясно чувствую их и свою цель. При общении же с другими - возникает ощущение, будто ты здесь лишний. Сразу проподают все мысли и ты просто не знаешь, что сказать, о чем с ними вообще можно говорить. Любая фраза звучит настолько неуверенно, что аж сам удивляешься. Почему так происходит?

Автор: odissey 16 Mar 2004, 10:30:54
есть такое - нужно общую тему искать
сам такое замечал - а вот если в слова вкладываешь энергию(чем больше тем лучше) то сразу заинтересуешь.

Автор: Maximus 16 Mar 2004, 17:26:17
QUOTE (hlan @ 16 Mar 2004, 08:50:21)
При общении же с другими - возникает ощущение, будто ты здесь лишний. Сразу пропадают все мысли и ты просто не знаешь, что сказать, о чем с ними вообще можно говорить. Любая фраза звучит настолько неуверенно, что аж сам удивляешься. Почему так происходит?

Тут уж возникает справедливый вопрос. А нафига тебе вообще нужно общаться с этими людьми, если тебе не о чем с ними поговорить? Мне кажется, что подобного рода ситуации возникают потому, что твое подсознание противится этому общению, ему значит что-то претит.

Еще когда я был "нормальным" я избегал подобного рода общения за исключением тех случаев, когда мне нужно было что-то от таких людей. Зачем напрягаться, переступать через себя.
А сейчас, тем более, я просто игнорирую такого рода людей, а общаюсь только с теми, кто мне интересен, как человек и собеседник. А вот если мне от него что-то нужно получить, а общаться не очень-то приятно, то я делаю легко - небольшую программку на ЭД и в него.
Знаешь, помогает!

Автор: Юдина 18 Mar 2004, 01:57:51
Здравствуйте! Знаете, бывает еще и такой момент: и люди вроде бы интересные, и разговор привлекательный, а вот внутри как ступор - не знаешь, что сказать, какие слова произнести.... В этом случае стоит подумать на тему собственных блокировок - что Вас держит, что цепляет, какое чувство по отношению к себе вы испытываете? и если есть негатив, ощущение себя незначимым, неинтересным - отслеживаем свой "светлячок" и убираем его ! (по техникам кармы или "удаления внутренних блокировок", или "силы вашей Души"). Удачи!

Автор: Евгений M. 02 Apr 2004, 23:18:17
Нет общих интересов - нет контакта. Некоторые вещи не стоит слишком усложнятьи не стоит теперь зацикливаться на ДЭИР. Пробуйте исакть ответы в себе, а не в посторонних учениях, какие бы хорошие они не были...

Автор: Семочкин 05 Apr 2004, 01:05:59
В подобных ситуациях, как вариант, можно перейти из позиции "участника" в позицию "наблюдателя". Из любой ситуации извлекать положительные моменты (оптимист-писсимист). Удобный случай потренироваться, по-упражняться в навыках.
Причём, порой достаточно просто перейти в позицию "наблюдателя" и твоё состояние меняется, да и сам характер общения тоже.


Конференция Школы ДЭИР > Вопросы 3й ступени > Ужасно Себя Чувсвую

Автор: MuzaBashmakova 19 Mar 2004, 01:45:10
в феврале прошла двойку , а через три дня и тройку .. и чувсвую что переборщила , передэирилась ...после тройки стало сосвем не в моготу - появилась апатия , полезли какие- то блоки наружу( наверное после семинара по блокам [image] ) но самое интересное то что мнея совсем перестали замечать одникурсники , а подруги все как одна заявляuт что со мной невозможно общаться и я невыносима... постоянные ссоры, которые они же и провоцируют а я пытаюсь избежать...невольно закрадывается мысль- а может я и правда такая злюка ....
я читала описание подобного случая в книге Верещагина , понимаю что это даже к лучшему , но как пережить этот период ? что делать что бы не поддаться соблазну и не попасть под эгрегор???

Автор: Юдина 19 Mar 2004, 01:57:41
Здравствуйте! Конечно, при таком быстром прохождении ступеней возможны не совсем приятные ощущения: энергетика резко растет, а ФТ к этому делу подтягивается медленнее; сознание загружено по полной программе - повышается уровень сигналов, информации, и это тоже определенный стресс! силы много, а ей еще надо учится управлять! вот окружающие и реагируют на Вас так, особо.... а еще при повышенном уровне силы начинают активизироваться и всплывать собственные "светлячки" - карма возможно, блоки = так с ними работайте! А по поводу попадания под эгрегор - почаще общайтесь со своим ЭС, восстанавливайте собственную целостность, и несанкционированное вами влияние на Вашу психику не произойдет. Удачи!

Автор: ment 19 Mar 2004, 10:21:50
QUOTE (MuzaBashmakova @ 19 Mar 2004, 00:45:10)
в феврале прошла двойку , а через три дня и тройку .. и чувсвую что переборщила , передэирилась ...после тройки стало сосвем не в моготу - появилась апатия , полезли какие- то блоки наружу( наверное после семинара по блокам [image] ) но самое интересное то что мнея совсем перестали замечать одникурсники , а подруги все как одна заявляuт что со мной невозможно общаться и я невыносима... постоянные ссоры, которые они же и провоцируют а я пытаюсь избежать...невольно закрадывается мысль- а может я и правда такая злюка ....
я читала описание подобного случая в книге Верещагина , понимаю что это даже к лучшему , но как пережить этот период ? что делать что бы не поддаться соблазну и не попасть под эгрегор???

...может подруг поменять?
...или еще раз на единичку пойти?
...или энергию направить на реализацию программ? ... выразить себя в творчестве?

Автор: MuzaBashmakova 19 Mar 2004, 13:21:53
да, идея выразить себя тоже приходила мне в голову , только тянет выражать только словами да и то матерными:)) период конечносложный , но весьма интересный , спасибо за рекомендации!!

Автор: Maximus 19 Mar 2004, 17:42:32
2 MuzaBashmakova:
<<в феврале прошла двойку , а через три дня и тройку .. и чувсвую что переборщила , передэирилась ...<<

Не знаю, не знаю . . . Я вот тожев конце февраля прошел двойку, а через три дня пошел следом и на тройку. Так со мной ничего такого не было, никакой ломки. Хотя апатия стала чаще появляться, но с ней-то я борюсь посредством ЭС.
Вот собираюсь пройти еще и четверку через 2 недели.
Так что удачи!

Автор: Daos 19 Mar 2004, 18:51:36
Моя подруга прошла месяц назад единичку! Сейчас ее сильно ломает, говорит что становитса безчувственным сухарем, прагматиком, часто плачет! Был инцыдент с подругой как она считала. Подруга приехала к ней в гости поболтать расказать о своих проблемах, а моя седит и улыбается ее совсем не трогуют проблемы подруги. Короче подруга взбесилась обложила ее матом и уматала! Вот так! А сейчас колбасит ее, не знаю как ей помочь, я позже проходил 1-ю ступень.

Автор: MuzaBashmakova 19 Mar 2004, 21:52:27
хм..дёрганые подруги к сожалению стали частью моей жизни с момента начала занятий по системе ДЭИР- одна так вообще вампирила по страшному , когда ya перетяжку на единичке поставила, она мне вдруг в половине второго ночи позвонила и её таааак колбасило..а потом успокоилась. но конечно лучше бiть готовым к худшему-как v старой занудной песне"нет у меня друзей и нет врагов..." или " если друг оказался вдруг..."
и самое интересное ,ya то себя спокойно чувсвую при этом , вот только мoментами как оглянусь....я одна...и тоска берёт и сомнения левые...прочь их всех ..ну сами знаете куда...
сегоднya вдруг пришла мысль что мне чертовски нравиться быть"сухарём " и это гораздо лучше чем быть кому то носовым платком ..и мир от таких перемен во мне не рухнул:)))
так что удачи всем нам [image] )

Автор: Варламова 31 Mar 2004, 20:36:05
После 1-й ступени мы должны не забывать, что семья, друзья, бизнес- это тоже эгрегоры ,и если Вы хотите с ними взаимодействовать.не забывайте на них раскрываться.Что же касается подруг. то если они хотят только плакать у Вас на груди, чтобы Вы плакали вместе с ними- насколько Вам это нужно?

Автор: allanik 01 Apr 2004, 13:12:21
А как раскрываться на эгрегоры?

Автор: Agata 01 Apr 2004, 23:26:19
Слушай, а ты не хочешь еще раз пройти ступеньки? я вот точно пойду на единичку еще раз. колбасило меня тоже неслабо, но я начала сама по книгам заниматься. где-то сложно, но сосотояние - пойди туда-не знаю куда - ушло. так что, Музочка - подумай! кстати, загляни в приват.

Автор: MuzaBashmakova 02 Apr 2004, 01:56:56
Агата!!
я не очень то и верю в повторное прохождение ступенек. по моему то что там дают это только инструменты..конечно нужно работать дальше. если бы у меня сеичас была возможность переиграть всё, я бы сделла двойку сразу поосле единички , а потом тройку... после первой тоже кобасит ..ну прям нуже плинтуса..а вот двойка помогает справится с "колбаснёй"...ну и так далее...
а вообще спасибочки всем!!! состояние моё улучшилось намного -просто начала работать посерьёзней и свыкаться с тем что я троишница:))

Автор: ARAD 02 Apr 2004, 06:17:50
Муза!
не забиваи ставит проги!
очен вазно!
енергетика требует вихода , иначе будет трепат на самих
оследи ,причини плохого настроениа.
пошему , когда и отчего!?
и деиствуи соответсвенно.(bloki udalat)
почаше гормонизируиса!

Автор: ARAD 02 Apr 2004, 06:20:57
Кстати дерганним подругам (Иногда такие имеутса ,но редко)я дау задания!
Так что потихонку они учатса справлатса самостоятелно.
Podobnoe pritagivaetsa k podobnomu (izveni).
Rabotai na soboi!
I sostav podrug izmenitsa

Автор: stasia 28 Apr 2004, 16:33:03
два дня назад прошла 2-ку и 3-ку. на пятый день голова раскалывалась, на последний -вообще до слез. затем еще день полной беспомощности: головокружение и слабость. не знаю - толи от количества разноплановой информации, толи от упражнений с соучащимися.

Автор: MuzaBashmakova 28 Apr 2004, 18:11:31
всё пройдёт...всё пройдёт:)

Автор: NeverNight 28 Apr 2004, 21:33:16
Была такая же фигня. При быстром прохождении не освоил ни того, ни другого. Пришлось проходить все заново. Вот так.
И казалось-бы нафиг торопился? Четверочку хотелось, блин
НАфиг четверку, когда двойка и тройка безпантовые! Так намного хуже. Действительно, четверка оно на то и четверка, что перед ней идет однерка, потом двойка, а потом тройка! Вот такъ!
Подумайте!

Автор: ARAD 28 Apr 2004, 22:38:44
QUOTE (stasia @ 28 Apr 2004, 15:33:03)
два дня назад прошла 2-ку и 3-ку. на пятый день голова раскалывалась, на последний -вообще до слез. затем еще день полной беспомощности: головокружение и слабость. не знаю - толи от количества разноплановой информации, толи от упражнений с соучащимися.

Ничего все скоро разложиться по полочкам.
Спокойствие и только спокойствие.
Расслабься и отвлекись на какое-любимое дело.
Сама проходила 2+3+4+5.2 подряд.
И ничего.
Месяц в голове была каша.

Правда и беспокойства у меня не было по этому поводу.
Не первый раз загружаюсь информацией по уши.
регулирую себя временным отходом.
потом все становится на свои места.

Автор: Варламова 29 Apr 2004, 18:22:08
По поводу, как открываться на эгрегоры- нужно думать эмоционально о ключевых моментах: например. если Вы бухгалтер- то Вам небезразличны слова дебет, кредит, банк. Для семьи -не отстраняйтесь эмоционально. Любое проявление эмоции- и Вы открылись. Если при этом Вы думаете о чём-то для Вас значимом-Вы подключились.


Конференция Школы ДЭИР > Вопросы 3й ступени > - Как Определить Ложь? -

Автор: ФАГОТ 22 Oct 2004, 09:31:18
Доброго времени суток!

Как определить когда человек врет с помощью деировских методик?
Я был в ситуаци когда "вешал лапшу а уши" одному деировцу, который меня легко раскусил, а как он это сделал не признался))

Есть НЛПишные методики определения по микродвижениям глаз (часто помогало, но не панацея [image] )... Есть внешние признаки физиологические (изменение моторики тела, изменение дыхания, учещенное дыхание и т.д) , невербалка (рука тянется ко рту "ой что я сказал", избегание взгляда.. и т.д. и т.д.) вербально ( черезмерное подчеркивание своей честности, черезмерное пренебрежение, вызывающий или враждебный тон)... Вообщем есть масса признаков определения, но зачастую оказывается, что тебе врали, а ты не понял этого...

Подскажите дэировские методики! Может сильно разогнать ВП во время подозрительного рассказа и посмотреть какие эмоции полезли у чела? Считывание намерения? - у меня редко получается с помощью этого определить ложь... сомсинг элс?

Автор: unicorn_kg 23 Oct 2004, 02:08:21
Он случайно не проходил невербальную коммуникацию (семенар)?
Если да, то он без проблем отключил Ваш "фильтр"(сознание) и внедрил "лапшу" в Ваше подсознание.
Техники 3 ступени тоже помогают ввести человека в "ступор".
А как определить?
Закидываем "я есть" и считываем нужную информацию.

Автор: Набережнева 23 Oct 2004, 17:12:06
Есть замечательный семинар, который сейчас введен в число клубных занятий для 1 ступени, называется "Развитие тактильной чувствительности рук", автор Литвинова Наталья Авенировна. Там есть такое упражнение: несколько раз повторить себе слова "Да" и "Нет", прислушиваясь, какие ощущения рождаются в руках, поймать контраст этих ощущений - тепло-холод, мягкость-жесткость, тяжесть-легкость и т.д., у каждого они свои, но разница ощутимая. Либо написать на бумаге эти же слова, оследить эфирной рукой разницу. Затем потренируйтесь с кем-нибудь: задаете простые вопросы, на которые точно знаете ответ, и попросите партнера заведомо говорить правду, затем заведомую ложь, каждый раз отслеживайте ощущения в руках. Затем пусть партнер отвечает на вопросы так, как хочет - хочет, правду, хочет-врет. И каждый раз следите за ощущениями в руках. Как любой навык, это тренируемо.
Это наиболее простой способ.
Успеха Вам.

Автор: Zaic 23 Oct 2004, 17:44:53
Ага, просто откалибруйте Да и Нет в ситуациях, когда человек совершенно точно говорит правду и совершенно точно лжет (с этим человеком первоначально лучше договориться [image] ).

Автор: Санчоуз 23 Oct 2004, 18:00:47
Я просто чувствую человека. как будто лишний переизбыток энергии у врущего.

Автор: Ассоль - north 23 Oct 2004, 20:09:11
Если речь идет о вранье о произошедших уже событиях и вы чувствуете хоть немного виртуалку другого....

Если человек говорит о реально произошедших событиях, перед тем как их "выложить" он опускается вниманием вниз собственой виртуалки.
Если скользнув вниз, уходит в верхние части - он скорее всего вспомнил, что реально происходило, а потом обдумавает в каком виде для вас это преподнести и по ходу дела "меняет", искажает.
Если его внимание сразу унеслось в верхние части - сказанное полная придумка
Но если его внимание ушло вниз, но в бок - скорее всего он врет, но самому себе (случай наиболее тяжелый) и сам в то что вам говорит верит....
В общем, чем "прямее" вниз, тем правдивее.....

Автор: Санчоуз 23 Oct 2004, 23:25:02
я говорил про прошлое

Автор: Нестеров 01 Nov 2004, 00:47:46

прцесс вранья всегда сопровождается падением уровня энергетики тк надо моделировать вип модель прдумываемого

Автор: NeverNight 01 Nov 2004, 09:03:13
Ага. И еще точка ЯЕ уходит в зону абстрактного мышления


Конференция Школы ДЭИР > Вопросы 3й ступени > Вузовские Преподы (опыт)

Автор: Аскольт 05 Feb 2004, 03:01:48
Привет!
Хочу начать этот топик, т.к. отдельного не нашёл, да и студентов у нас в ДЭИР приличное кол-во [image] Прошу излагать здесь, как особенные случаи, произошедшие с вами, так и результаты после использования неоднократно проверенных методик (3-ка, углуб 3-ка, и проч. методы поздействия), и всё-всё по этой теме. + возможно вы нашли новые "полигоны" для наработки навыков воздействия

Автор: OSKARA 05 Feb 2004, 10:51:00
Аскольт,

искать не умеешь http://www.deir.org/ivb/index.php?showtopic=3523&hl=

Автор: Zaic 05 Feb 2004, 15:31:37
Я вот нашел огромный полигон как раз на беззащитных студентах.

Автор: dens 05 Feb 2004, 17:37:51
А еще друг называется

Автор: Аскольт 05 Feb 2004, 17:37:52
QUOTE (Zaic @ 05 Feb 2004, 14:31:37)
Я вот нашел огромный полигон как раз на беззащитных студентах.

Очень негуманно, с твоей стороны

Автор: Аскольт 05 Feb 2004, 18:10:27
QUOTE (OSKARA @ 05 Feb 2004, 09:51:00)
Аскольт,

искать не умеешь http://www.deir.org/ivb/index.php?showtopic=3523&hl=

Оскарочка! НОвая сессия, новые преподы и новые результаты [image] могет хто-то и диплом защищал...

Автор: Zaic 05 Feb 2004, 18:59:46
QUOTE (Аскольт @ 05 Feb 2004, 19:10:27)
могет хто-то и диплом защищал...

Могет, перед кем-то его ещё будут защищать...

Автор: Одессит 05 Feb 2004, 21:51:31
А что на них из тройки можно применять? На лекции я слушаю лекцию, а зачёты и экзамены я не сдаю, люблю автоматы. В последнее время даже никаких прог не ставлю, в крайнем случае использую ММ. Кстати, заметил одну особенность, те преподаватели, что у нас не один семестр преподают, почему-то очень добреют, если в начале у них никто автоматы не получал, то потом получают почти все, на контрольных дают списывать, а раньше выставляли. Вот такие у нас загадки преподов.

Автор: NeverNight 06 Feb 2004, 11:59:21
Прикольно !!! Мне кажется что преподавателей ДЭИРовцев в вузах как раз гораздо больше !!! Мне к сожалению так еще не повезло, но знакомых у меня преподавателей очень много

Автор: Zaic 06 Feb 2004, 12:03:52
Да, нас много, мы повсюду!

Автор: Lano 10 Feb 2004, 16:14:02
По поводу всяких приколов нам Белоусов много рассказывал на очной тройке, было смешно [image] А вообще у меня было все вообще прикольно, очную тройку я проходил вместе с преподом из универа, который как-раз тогда вел у нас несколько предметов. Соответственно после тройки (надо же навыки закреплять) на его предмете я в аудитории шухер навожу, а он (вернее она) - наоборот.

ЗЫ Никто ни накого не был в обиде

Автор: Аскольт 10 Feb 2004, 23:22:09
А что на студенческую оценку лучше всего действует? щас программы буду лепить.. как бонально!

Автор: Одессит 10 Feb 2004, 23:35:45
QUOTE (Аскольт @ 10 Feb 2004, 21:22:09)
А что на студенческую оценку лучше всего действует? щас программы буду лепить.. как бонально!

Прогу на знания ставить надо, тогда не только на оценку, которая твоему ПС может быть ||, но и на развитее хорошо действует.

Автор: Der Wish 31 Mar 2004, 15:51:37
Я еще до 3ки мечтал избавиться от зверского препода. Он вел в моей группе лабы. Из-за него (точнее из-за нее) некоторые наши девчонки доходили до истерики.
Теперь эта преподша ведет в другой группе, и теперь ТАМ все стонут и рыдают
А у меня препод халявный
И никаких прог я не ставил. Правда, после 1ки я ЗП наложил на зверскую преподшу, а в итоге заболела девушка, с которой я лабы делаю

Мой научный руководитель меня не устраивал - теперь он на меня забивает.
Вот так и избавляемся потихоньку [image] [image] И вообще: некоторые преподы заболевают после того как чем-нибудь мне не понравятся

Автор: melonika 01 Apr 2004, 13:37:04
Я вот тоже частенько отрабатывала 3 в институте, но больше для развлечения - сбивка внимания и т.д. Так один препод после моих стяжательств упорно предлагал записать "цифру А",кто-то просто входил в ступор. А на экзамены или зачеты (не все можно получить автоматом в принципе) ничего лучше шариков не нашла. Ну плюс еще вытягиваешь "счасливый билет". Главное просто и безотказно.

Автор: Serggg 17 May 2004, 16:28:03
Можно подробнее про счастливый билет?

Автор: Frenklin 18 May 2004, 02:24:08
Можно вешать препода собирая 4ку после отождествления причем так основательно [image] [image] ... а у него она потом все равно распадеться если не собирать на конфиг на каждой паре

Автор: Aскольд 18 May 2004, 18:31:59
QUOTE (Frenklin @ 18 May 2004, 02:24:08)
Можно вешать препода собирая 4ку после отождествления причем так основательно [image] [image] ... а у него она потом все равно распадеться если не собирать на конфиг на каждой паре

Ну, ты приколист, может у него ещё и на чакрах поиграть, как на саксофоне [image] одну включить, другую выключить

Автор: Frenklin 01 Jun 2004, 01:11:58
2Aскольд
Я на саксофоне не умею а вот муз школу по баяну закончил
это должно быть весело сем чакр как сем нот техника [image] )) увеличиваем эфирную руку обхватываем жертву раскачиваем ей ЦП открываем все чакры и начинаем играть !!!!!!!!!!! ) техника не опробована пришла с ВИПа минуту назад [image] )))

Автор: Ander 01 Jun 2004, 07:46:24
QUOTE
это должно быть весело
Сначала попробуй на себе. Не забудь магнитофон включить на запись

Автор: Lano 02 Jun 2004, 10:42:14
Не, играть на чакрах это очень уж злостно... Вот зарядить объект на постоянное сбивание намерения - самое оно

Автор: Dimon 02 Jun 2004, 22:41:32
Может парочку интересных техник для экзаменов всё таки приведете друзья ?

А то вот понимаеш сессия скоро а тройку я 3 дня назад прошол, щас практикуюсь но многое (точнее куча всего) не получается а на экзаменах
нужна уверенность так что хотелось бы кое что кроме программы в объекте и зубрежки учебников

Автор: Der Wish 05 Jun 2004, 02:14:32
Анахатой их, анахатой!
И шариками! С идеей поставить пятерку сами знаете кому.
Мне вот задали сегодня такой вопросец элементарный, я просто обязан был ответить, не ответил. Все равно пятерку поставили! То же на двух других досрочных экзаменах.
А на 4-м экзамене вообще препод разрешил мне выбрать билет, на который я, по моему мнению, отвечу лучше всего.
Так что - зелеными шариками их!
И вообще, я весь универ за семестр обвешал шариками с идеями о досрочных/автоматом пятерках.
И свершилось...
Заодно заболел невыгодный препод.

Автор: Will-o-the-wisp 05 Jun 2004, 07:39:53
QUOTE
Так что - зелеными шариками их!
И вообще, я весь универ за семестр обвешал шариками с идеями о досрочных/автоматом пятерках.
И свершилось...
Заодно заболел невыгодный препод.

А еще заодно провел инвольтацию на смерть химички, физика и порвал тушку невыгодного мат-ка [image] - вот так - по-дэировски

А терь сурьезно: как показывает мой опыт, лучше всего на отдельного препода работает аджна-подавление - в момент, когда он хочет задать доп. вопросы и когда чувствует ваше незнание предмета (а для этого - отожествляйтесь)...

Автор: Aскольд 05 Jun 2004, 14:45:59
аджна-подавление - слишком жестоко, будьте милосердны.
значит так..:
сдал недавно правоведение халявно, в то время, как других правовед гонял по всем темам.
первое - со скрипом включил преподу анахату - вместе с этим парень, которого правовед марально и физически отшил с позором за 10 мин до этого, получил халявный зачёт молча
второе - тут очень хорошо подейстовали методы "управления мышлением"
третье - полная уверенность и некоторая степень безразличия к результату деяния - эдакая пониженная значимость цели. имхо - думаю, если нет третьего пункта сопротивление к достижению цели возрастает в несколько раз
ну, + ещё, что-то о чём я умолчу
вот такие пироги.

Автор: Astromaster 05 Jun 2004, 18:13:10
QUOTE (Aскольд @ 05 Jun 2004, 21:45:59)
ну, + ещё, что-то о чём я умолчу
вот такие пироги.

Зачем молчать?Здесь все свои.
Твой опыт может помочь другим людям!Так что колись


Конференция Школы ДЭИР > Вопросы 3й ступени > Закольцовка И Раскольцовка

Автор: TrueAspiration 24 Dec 2003, 18:55:13
Я уже это видела в какой-то теме, но неудачно скопировала. Интересует методика для обеих полов, особенно Женщина=>Мужчина. Конкретно: каким потоком, откуда и куда. Может, откликнется и сам автор сообщения, которое я так неудачно скопировала?

Автор: Священный 27 Dec 2003, 12:45:05
Зайди по адресу http://www.deir.ru/ivb/index.php?showtopic=5615&st=25
и почитай, там есть то, что тебя интересует.

Автор: Krion 28 Dec 2003, 05:34:22
http://www.deir.ru/ivb/index.php?showtopic=5370&st=0

Автор: Рекунова 28 Dec 2003, 21:56:08
Ребята, у древних суффиев есть техника,похожая на то о чем вы говорите. Итак...
Мужчина направляет энергию из Свадхистаны в Свадхистану женщины , а она, направляет ее в Анахату мужчины И образуется кольцо. Есть подробности, которые вы можете получить только на индивидуальных занятиях.

Автор: Су-27 29 Dec 2003, 11:28:56
Гхм... это закольцовка. Всего лишь. Для страсти и секса - штука бесподобная. Но не более [image] .

Автор: Krion 29 Dec 2003, 11:50:27
QUOTE (Рекунова @ 29 Dec 2003, 05:56:08)
Есть подробности, которые вы можете получить только на индивидуальных занятиях.

Какаие такие подробности? По привату их можно узнать?
А чё за индивидуальные занятия?

Автор: Валера 29 Dec 2003, 11:58:57
QUOTE (Су-27 @ 29 Dec 2003, 07:28:56)
Гхм... это закольцовка. Всего лишь. Для страсти и секса - штука бесподобная. Но не более [image] .

Тут главное вовремя раскольцеваться.

ЗЫ Интересные ассоциации с этими кольцами
Обряд бракосочетания - обмен кольцами
Символы женщина+мужчина - кольцо в кольце
СемьЯ - это звено (два колечка) - расхожее выражение

Автор: Су-27 29 Dec 2003, 12:01:26
Ассоциации - это суть эгрегоры злобные [image] [image] .
----------
По поводу индивидуальных занятий есть вопросы в том смысле, насколько они соответствуют ДЭИР. А то индуцировать я и сам могу...

Автор: Krion 29 Dec 2003, 12:24:55

Ах ты Су.....Ну то что ты индуцировать можешь уже давно
видно [image] А Е.В Рекунова дельные техники предлагает всегда!

Автор: Enlight 29 Dec 2003, 18:32:11
А можно ли поставить закольцовку другой паре?
Например для улучшения отношений между мужем и женой не ДЭИРовцами.

Автор: Krion 30 Dec 2003, 04:51:34
QUOTE (Enlight @ 30 Dec 2003, 02:32:11)
А можно ли поставить закольцовку другой паре?
Например для улучшения отношений между мужем и женой не ДЭИРовцами.

Прейдётся отождествляться с одним из них,и налаживать эн.контакт!!!
Правда не факт что это будет держаться,особенно если партнёры "не зинтересованны" в этом

Автор: odissey 30 Dec 2003, 10:18:21
QUOTE (Krion @ 30 Dec 2003, 00:51:34)
QUOTE (Enlight @ 30 Dec 2003, 02:32:11)
А можно ли поставить закольцовку другой паре?
Например для улучшения отношений между мужем и женой не ДЭИРовцами.

Прейдётся отождествляться с одним из них,и налаживать эн.контакт!!!
Правда не факт что это будет держаться,особенно если партнёры "не зинтересованны" в этом

Я другу так нехренного помог

себе так не могу

Автор: Krion 30 Dec 2003, 11:17:55
QUOTE (odissey @ 30 Dec 2003, 18:18:21)
QUOTE (Krion @ 30 Dec 2003, 00:51:34)
QUOTE (Enlight @ 30 Dec 2003, 02:32:11)
А можно ли поставить закольцовку другой паре?
Например для улучшения отношений между мужем и женой не ДЭИРовцами.

Прейдётся отождествляться с одним из них,и налаживать эн.контакт!!!
Правда не факт что это будет держаться,особенно если партнёры "не зинтересованны" в этом

Я другу так нехренного помог

себе так не могу

Наверное ты гнался за результатом когда сам работал!
А вот когда другу делал,ты был более безпристрастен!
Так часто бывает,когда делаешь что,просто опыта ради....а оно возьми и получись сразу.
А бывает когда целенаправленно добиваешся цели,а в итоге "в час по чайной ложке"


Конференция Школы ДЭИР > Вопросы 3й ступени > Дефицит Времени

Автор: Аскольт 15 Feb 2004, 20:57:31
Гобмарджоба!
Вот вопрос:
Может быть при трёшной работе с прогами нужно как-то работать с випом? ведь не успеваешь при разговоре залезть в голову сунуть ему что надо, уделить достаточно внимания! может при таком раскладе нужны фантомы с которыми нужно ещё уметь работать..?

Автор: Неделя 17 Feb 2004, 06:11:16
Когда садишься в первый раз за баранку авто, тоже нет времени нажимать на педали, переключать скорости да ещё эту баранку крутить. А со временем, всё успеваешь и даже больше!

Автор: Милохова 25 Feb 2004, 11:19:58
Зато,Аскольт, у вас есть время попусту фантазировать, судя по вашим постам в других темах [image] Программы 3-ки отнимают гораздо меньше времени, даже при неотточенном навыке. Поупражняйтесь! Успехов вам!

Автор: Бабенкова 08 Mar 2004, 10:36:48
Я всегда предлагаю слушателям на курсах начинать с малого.
Взять одну маленькую тему /например желания "+" и "-" / и в течении дня тренироваться. Довести до автоматизма и переходить далее....к намерениям. Отработать каждое и потом только переходить к сочетанию первого и второго-к конструкциям. И тогда не будет путаницы в голове и все встанет на место.

Автор: Аскольт 08 Mar 2004, 13:55:30
QUOTE (Бабенкова @ 08 Mar 2004, 09:36:48)
Я всегда предлагаю слушателям на курсах начинать с малого.
Взять одну маленькую тему /например желания "+" и "-" / и в течении дня тренироваться. Довести до автоматизма и переходить далее....к намерениям. Отработать каждое и потом только переходить к сочетанию первого и второго-к конструкциям. И тогда не будет путаницы в голове и все встанет на место.

Спасибо за рекамендацию, возможно так я и поступлю..

Автор: Гэндальф 09 Mar 2004, 09:47:58
QUOTE (Бабенкова @ 08 Mar 2004, 11:36:48)
Я всегда предлагаю слушателям на курсах начинать с малого.
Взять одну маленькую тему /например желания "+" и "-" / и в течении дня тренироваться. Довести до автоматизма и переходить далее....к намерениям. Отработать каждое и потом только переходить к сочетанию первого и второго-к конструкциям. И тогда не будет путаницы в голове и все встанет на место.

А что делать тем, у кого получается передать не базовые намерения, и даже не желания "+" и "-" , а только ощущения эфирного тела, причем только "сильные" ощущения. А с намерениями - ну никак?
P.S. У меня самого тройка со скрипом идет, поэтому ничего не мог посоветовать.

Автор: Милохова 09 Mar 2004, 10:29:20
2Гэндальф.Передача намерения неудается тогда, когда человек, которому передают, имеет свое намерение. А это бывает почти всегда. Намерение - это то, что проверяется логикой, желанием и держится доли секунды. Управлять намерением другого, влияя на его выбор, можно только в случае, если он выбор не сделал или в спешке, когда некогда думать.

Автор: Белоусов 09 Mar 2004, 18:05:01
Гендальф если прошел четверку и умеешь работать с ВИПом тогда для более качественной закладке программ по тройке используй зону возникновения "идеального результата".
Собственно говоря там и находятся те самые ощущения, которые мы создаем на тройке и называем программами.

Автор: Аскольт 09 Mar 2004, 18:43:32
QUOTE (Белоусов @ 09 Mar 2004, 17:05:01)
Гендальф если прошел четверку и умеешь работать с ВИПом тогда для более качественной закладке программ по тройке используй зону возникновения "идеального результата".
Собственно говоря там и находятся те самые ощущения, которые мы создаем на тройке и называем программами.

Вот это откровение [image] пора в клубик сходить...
можно поподробнее? И сообще ВИП как я понимаю это ментальное тело и зоны у каждого свои?

Автор: Гэндальф 10 Mar 2004, 07:57:33
QUOTE (Белоусов @ 09 Mar 2004, 19:05:01)
Гендальф если прошел четверку и умеешь работать с ВИПом тогда для более качественной закладке программ по тройке используй зону возникновения "идеального результата".
Собственно говоря там и находятся те самые ощущения, которые мы создаем на тройке и называем программами.

Не зря говорят: - "Век живи - век учись!"
Спасибо!

Автор: Белоусов 10 Mar 2004, 16:53:39
Аскольт - это в общем материал старый ему уже более года - смотри альманах http://www.deir.org/gz/read.php?sname=C&articlealias=%D100013 и http://www.deir.org/gz/read.php?sname=D&articlealias=D00010

Автор: Куратор 18 Mar 2004, 17:44:11
Ну и как, что получается?


Конференция Школы ДЭИР > Вопросы 3й ступени > Концентрация

Автор: TrueAspiration 30 Dec 2003, 16:08:48
Во время очной тройки поймала себя на том, что часто во время работы, требующей концентрации на ощущениях, конкретно отъезжаю! Чувство погружения в сон, но я не сплю, а просто погружаюсь в свой мир, прокручивая ситуации, явно не связанные с текущим моментом. А после стартового толчка обнаруживаю, что "здесь и сейчас" меня не наблюдалось. Я СТАРАЮСЬ! Особенно проблематично было на семинаре "Здоровье", тогда мне было не очень интересно из-за однообразности происходящего. НО Я ОЧЕНЬ СТАРАЛАСЬ!
Как достичь концентрации на длительное время? А может, можно поставить программу на достижение цели? Или кто-то знает технику отключения сознания исключая "здесь и сейчас"?

Автор: BORG 30 Dec 2003, 19:14:15
И я в свое время задавал подобный вопрос.
Хотя и сам знал гору техник, но их то делать надо, В любой серйозной книжке по магии или психическому
развитию как правило даеться сначала техники по концентрации внимания, контролирования мыслей, визуализации итд
и чем книга серйезнее тем более на этих упражнениях акцентируеться внимание.

А уж великое (в прямом смысле) "здесь и сейчас" достояние просветленных или тех кто уже близко (это была индукция [image] [image] )
Как ни банально звучит но точку на бумаге никто не отменял.

Автор: Krion 31 Dec 2003, 06:41:12

Смотри на кончик секундной стрелочки(на часах)когда она движется,при этом не допускай посторонних мыслей!
Внимание постепенно разовьёш!

Автор: Зозуля 31 Dec 2003, 12:11:57
TrueAspiration,очень хорошо помогает занятие из прорграммы ВЛИЯНИЕ ,которое называется" управление мышлением"..Ну и собственно посмотреть на черную точку ,величиной с 5 рублевую монету,в течении одной минуты безмигания.КАк долго?Можно каждый день в течении 1-2 месяцев.Да,
расстояние меду Вами и точкой должно быть от 1,5 метров до2.А еще смотретьь на пламя свечи в течении одного месяца при дневном свете .Смотреть немигая.Расстояние между Вами и свечой 1 метр.Помогает нетолько в коцентрации внимания ,но в некоторых других вопросах.Хуже не будет.Проверенно.Мин нет.C Новым 2004 годом!

Автор: ruslan 31 Dec 2003, 18:46:23
а можно уточнить в каких вопросах помогает эта техника еще? и такой вопрос- нам Марченко А.В. говорил, что со свечой лучше не заниматься и моргать можно, когда на точку смотришь.

Автор: Krion 02 Jan 2004, 08:11:46
QUOTE (Зозуля @ 31 Dec 2003, 20:11:57)
TrueAspiration,очень хорошо помогает занятие из прорграммы ВЛИЯНИЕ ,которое называется" управление мышлением"..Ну и собственно посмотреть на черную точку ,величиной с 5 рублевую монету,в течении одной минуты безмигания.КАк долго?Можно каждый день в течении 1-2 месяцев.Да,
расстояние меду Вами и точкой должно быть от 1,5 метров до2.А еще смотретьь на пламя свечи в течении одного месяца при дневном свете .Смотреть немигая.Расстояние между Вами и свечой 1 метр.Помогает нетолько в коцентрации внимания ,но в некоторых других вопросах.Хуже не будет.Проверенно.Мин нет.C Новым 2004 годом!

Что за бред! Почему моргать нельзя? Это ведь естественный процес,а иначе
глаза пересохнут,что в конечном счёте скажится на них! Марченко разришал нам моргать.Это кстати нужно делать когда точка плыть начинает,и когда в
транс выпадаешь!
А по поводу свечи.......вообще без коментариев!
Вспомните зачем мы смотрим на точку и что делатся с нашей Яесмь!
А теперь подумайте,какую форму начнёт принемать Яесмь при работе со
свечкой!
P.s Диагноз:Деструктивная индукция

Автор: ruslan 02 Jan 2004, 21:04:09
Вообщето, ватка, подвешенная на нитку тоже имеет неправильную форму, тогда с ней не заниматься?

Автор: RUnner 02 Jan 2004, 22:40:51
да Krion ) без тебя было бы скучно ))
а так хоть бред - но весело [image] )
а если на квадратик смотреть? ))))))

Автор: ARAD 03 Jan 2004, 08:05:08
Упражненине 1.1. Визуализация куба с вращением.
1. Для начала устройтесь поудобнее и посторайтесь расслабиться. Закройте глаза и всмотритесь в черный фон, но "глядеть" надо не перед глазами, а в некое пространство между бровей (третий глаз, или Аджна - центр психических сил). Ощутите трехмерность этого пространства. Далее представьте белый квадрат, осмотрите его.

2. Визуализируйте как из вашего квадрата плавно выростает куб, т.е. еще пять плоскостей, важно представить не смену картинок а именно плавный переход из вадрата в куб. По возможности вашей визуализации окрасьте его стороны разными цветами. Теперь покрутите ваше создание, именно покрутите (слайд-шоу неподойдет).

После выполнения упражнений по визуализации перейдем к концентрациина внешних объектах. Для качественного выполнения нижеследующего упражнения подребуется немало терпения, и самое главное - постоянно тренироваться (хотябы по 15 мин. в день), ни вкоем случае не отчаевоться, и верить в результат выполняемых действий.

Упражнение 2.1. Концентрация на точке.
1. Устройтесь поудобнее. Выберите точку для концентрации, это может быть клякса на бумаге, просто нарисованная точка, мертвая муха и т.д.

2. Разберитесь в своих мыслях, успокойте их. Для некоторых это будет очень непросто, но к этой части упрожнения следует отнестись с особой серьезностью. Далее просто смотрите на свою цель не отводя глаз и не моргая, не отвлекаясь на окружающий мир, думайте только о цели и не очем другом.

3. Через некоторое время "смотрения" очень захочется моргнуть, как можно дольше боритесь с этим желанием. Могут выступить слезы, вам также предстоит пережить и это (для глаз это не вредно), в тоже время следите за своим сознанием, оно должно быть и спокойно без напряжения. Через некоторое время, пространство вокруг цели начнет темнеть. Пробудьте немного в таком состоянии. Упрожнение можно считать выполненым. Веремя выполнения: 10 - 30 минут в день. Результат - развивает навык концентрации и волю.

Автор: Krion 03 Jan 2004, 13:21:56

Объесняю:
Наилучшая форма для Яесмь - это сфера диаметром с
дно пластикового стаканчика,находящаяыся по центру
головы(а не слева или с права).Любые изменения формы
Яесмь,увеличение/уменьшение,смещение её от центра -
меняет восприятие,а в следствие чего и адекватность
человека,его внимание,реакции мыслительных процессов
и тому подобное!
Когда мы смотрим на точку,мы жёстко фиксируем её
положение по центру и её размеры! Те кто это делал,
заметили что по началу точка начинает "плыть",выпатаешь
в транс и т.п. Это всё смещение,изменения Яесь! Вот мы
и приучаем себя(Яесмь),быть в нужном месте,нужных
размеров,параллельно разрабатывая себе внимание!!!
А теперь скажите мне,о каких свечках(здесь вообще структура
динамическая,а не фиксированная),квадратиках,ватках речь
может идти? Ну и каких форм будет у вас Яесмь?
P.S А кого тяне повеселиться пускай на квадратик и смотрят!
P.S.S А ещё лучше будет,если этот квадратик будет ползать
по монитору скачками,меня форму......вот уж точно повеселимся!

Автор: RUnner 03 Jan 2004, 14:14:56
что же делать как же так... ))
смыслы, Krion;) ну недостаточно у тебя их [image] ) 5.2 и всё такое )))
ватка - да, на нитке подвешиваем и смотрим так же. очень интересно будет, со временем ваткой можно управлять научится...
свечка тоже, плюс способствует развитию виденья ауры и еще много с чем позволяет поработать...

Автор: Ozzy 03 Jan 2004, 14:19:59
Крион, а после 4 ступени где концентрацию на ЯЕ держать?
В центре головы или выше, в точке входа НП?

Автор: BORG 03 Jan 2004, 15:53:40
А я вообще свою ЯЕ после апгрейда четверки локализовать не могу
Тоесть она у меня ощющяеться равномерно по всему Эф телу, на что впринципе апгрейд и был расчитан. А при необходимости можно ее хоть в мячик хоть в стаканчик свернуть.

Автор: ARAD 03 Jan 2004, 17:48:24
Крион!
Лично я предпочитаю концентрироваться на ЯЕ.И только на ней.Но не для всех и не на 3 ступени это будет так просто. Для начинаюших и ватка подойдет.
Если есть сильное желание тренироваться .
Поверь эти практики не помешают.
А помогают в дальнейшем локализировать ТЯ в нужном месте.
Потому как они с сушности и работают на том же принципе.
Но куда как легче.Увидеть ватку чем по началу чуствовать Т.ЯЕ
Кстати после 2 нам рекомендовали подобное.
Так что кому и как и после какой ступени удобно пусть так и тренируется.
На свечках кубиках иль ...ватках
Это не для ленивых.
А вот работа со свечкой на 1 ступени проводилась деиствительно для развития -видения ауры.

Автор: ARAD 03 Jan 2004, 18:26:52
Хочу дополнить.
После 1 и до2 нас был долгий промужуток почти в 6месяцев.
И я тренировалась по книге Бардона.По энергии стихий.И работе с мыслями.
Буквально по времени .Концентрация на 1 мысли.Просмотр в обратном порядке мыслей за 1 день.Отсутсвие мыслей и.тд.
Очень здорово когда все получалось.
И оказалось реелевантно просто очень полезно на последующих ступенях.

Автор: Zaic 03 Jan 2004, 19:40:36
QUOTE (Krion @ 02 Jan 2004, 09:11:46)
А теперь подумайте,какую форму начнёт принемать Яесмь при работе со свечкой!

Фаллическую, ясен пень!

Автор: Zaic 03 Jan 2004, 19:47:41
Честно говоря, когда я смотрю на кружочек или на кубик, я не ощущаю изменения формы ЯЕ, тем более, что она у меня тоже непонятно где. Это Марченко говорил, что при пристальном рассматривании чего-то ЯЕ принимает форму этого предмета? А если я кино смотрю?

Очень помогает смотрение на точку, только силы воли не хватило в прошлый раз - дней 10 смотрел, а потом бросил. Завтра снова начну.

Книгу Бардона "Врата посвящения" тоже очень рекомендую. Там, конечно, много индукции и всё очень непривычно, но книга уникальная.

Автор: BORG 03 Jan 2004, 20:01:14
QUOTE
Там, конечно, много индукции и всё очень непривычно, но книга уникальная

Так что ты хочешь, какое время - такой и стиль. Живи Бардон сейчас он писал бы как ДСВ

Автор: kasky 03 Jan 2004, 20:13:27
Просто смотреть можно по разному. Отождествляясь - и ЯЕ меняется.
А можно и отсутствуя и присутствуя как наблюдатель, оставаясь собой .
Есть созерцание и концентрация. Трен7ируя конц-ю, рпосто легко и непринужденно смотрим на объект, стараясь заниматься только этим.
Зачастую это и есть самое сложное.

Автор: ruslan 03 Jan 2004, 21:49:57
Кстати, у Шлахтера концентрация проще проводится- на двух руках. так удобнее и мыслей тоже нет в голове, и еще, кто мешает концентрироваться сразу на ВЯЕ и НЯЕ.

Автор: RUnner 03 Jan 2004, 22:45:06
QUOTE (ruslan @ 04 Jan 2004, 00:49:57)
и еще, кто мешает концентрироваться сразу на ВЯЕ и НЯЕ.

Блин, это "вопросы 3-й ступени", у человека "очная тройка"..
так откуда у него ВЯЕ и НЯЕ ???!

Автор: ARAD 04 Jan 2004, 11:26:18

Вот и я про то же.!!!
Кто то здесь призабыл в каком топике находится
Тренировки не важно какой способ выбирать это по вкусам.
Всегда окупаются.
Навык уже ваш.
Никуда не исчезнет.
---------------
У меня тЯЕ тоже не меняет формы.
(нам например рассказывали что у психически-больных у нее иная форма.И это точно)

Автор: Krion 04 Jan 2004, 13:19:27
QUOTE (RUnner @ 03 Jan 2004, 22:14:56)
что же делать как же так... ))
смыслы, Krion;) ну недостаточно у тебя их [image] ) 5.2 и всё такое )))
ватка - да, на нитке подвешиваем и смотрим так же. очень интересно будет, со временем ваткой можно управлять научится...
свечка тоже, плюс способствует развитию виденья ауры и еще много с чем позволяет поработать...

Боюсь Руннер ты вообще не понял об чём тут речь!
Я ведь уже достаточно написал об этом! Какие могут юыть вопросы?
http://www.deir.org/ivb/index.php?showtopic=4331&st=0 и посмотри что сам Марченко намекнул на данные особенности по
концентрации внимания!
А если есть ещё вопросы,то перестань быть теоретиком(как та жа Арад),и
на практи поработай с изменениями Яемь!

Автор: Krion 04 Jan 2004, 14:11:35
Оззи(и Арад в том числе) ты хоть попрактикуйся в
этом навыке а потом посмотри на свой вопрос! Если чё
не понял,то читай мессагу ниже [image] Но только после
практики!

Автор: Krion 04 Jan 2004, 14:12:11

Итак,ты либо не понял,либо тебе лениво было это делать,а
может просто любопытсво проснулось
Когда мы смотрим на точку,мы фокусируем ВСЁ своё внимание
на ней! А по сему вопрос о концентрации внимании на точке
Я есмь,не актуален,так как не возможно быть полностью
сосредаточенным на точке и при этом концентрироваться на
Яесмь....иначе ты уже вылетишь из упражнения и оно станет
безсмысленным! Полная концентрация на точке,автаматически
корректирует твою Яесмь! Вот и всё!
Мы на Управлении Мышлением учились видеть проекцию Яесмь
у человека,для отслеживания процессов изменения её размеров
и местоположения! Вот после ентого упражнения попроси "видящего"
чела посмотреть на проекцию твоей верхней Яесмь!
Кстати смотрение на точку,хорошо корректирует зрение!
Надеюсь вопросы на счёт ваток и квадратиков отпали?

Автор: RUnner 04 Jan 2004, 14:34:21
QUOTE (Krion @ 04 Jan 2004, 16:19:27)
А если есть ещё вопросы,то перестань быть теоретиком(как та жа Арад),и
на практи поработай с изменениями Яемь!

вообще то я на практике с кружочком работаю
и про ватку нам именно Марченко рассказал
но [image] оставайся при своём [image] ))))

Автор: Krion 05 Jan 2004, 03:54:22
Ок.Тогда по пунктам напиши где я не прав,или где я ошибся!

Автор: ARAD 05 Jan 2004, 04:17:42
Крион!ты меня удивляешь.
Я то как раз менее всего теоретик!
Работать я люблю.
А не болтать.

И есле ты случайно хоть обратил внимание ,что мы об одном и том же говорим.
Ошибка в одном.
Не все сразу и тем более на 3 ступени умеют работать с тЯЕ.
Ты хоть с народом на ступенях беседовал.
Многие тЯЕ не видят и не чуствуют.
Даже после 4 такое бывает.
Не удивляйся.
И вот именно такая муравьиная работа может помочь.
Концентрация на реально материальных предметах.Вызывает усиление внимания и способности фиксации.Той же самой тЯЕ.
Вот и все.
Чем тебя это возмушает.
Просто полезные упражнения.Рекомендуемые не только мной но и преподавателями.
Я еше пока не встречала того кто после детсада сразу пошол бы в университет.Если только он не супер-гениальный.

Автор: Krion 05 Jan 2004, 04:29:34
Речь у нас шла тут о концентрации внимания,и его механизмов,а не об ауро-виденье,нахождения/концентрации своей Яесмь!

Автор: ARAD 05 Jan 2004, 04:35:44
Ауровидение-просто еше одно применение к той же свечке.
И конечно не по теме но как добавление вне ее.
Нет ничего отрицаемого школой в данных прикладных методах.

Автор: Krion 05 Jan 2004, 12:39:59
QUOTE (ARAD @ 05 Jan 2004, 12:35:44)
Ауровидение-просто еше одно применение к той же свечке.
И конечно не по теме но как добавление вне ее.
Нет ничего отрицаемого школой в данных прикладных методах.

Только вот сабж был всё же о концентрации

Автор: ARAD 06 Jan 2004, 01:46:47
ВСЕ.
Свечка
превратилась в тЯЕ.
и горит в пламени НП И ВП одновременно.
сжигая тшедушную замусоленную ватку вместе с ниткой.
Концентрация достигает своего апогея материализируя сгоревшую ватку из пепла.

Автор: dan-leech 06 Jan 2004, 02:54:48
Отчасти поддерживаю Криона, но и не прав.
При фокусировке улучшается фокусировка! Элементарно. ЯЕ это центр дофокусировки сознания. Концентрация усиливает жесткость этой фокусировки и все.

На счет свечи, действительно надо быть аккуратней. Динамика свечи как раз позволяет развивать участки мозга связаные с достройкой, слежением и много всего еще интересного. Но и активность этих областей в неконтролируемом состоянии может сорвать крышу.

Всем удачи в новых начинаниях! А ссылку на топик, которую Крион дал, советую всем почитать - там самое главное: техника безопасности, опробованая методом тыка.

Автор: Krion 06 Jan 2004, 05:07:11
QUOTE (dan-leech @ 06 Jan 2004, 10:54:48)
Отчасти поддерживаю Криона, но и не прав.
При фокусировке улучшается фокусировка! Элементарно. ЯЕ это центр дофокусировки сознания. Концентрация усиливает жесткость этой фокусировки и все.

Фокусировка улучшает фокусировку,здесь ты прав.Так как
с практикой ентот навык становится на автомат!
А вот на счёт концентрации внимания я не соглашусь!
Концентрация это второй эффект от смотрения на точку!
Заметь что когда по началу начинаешь смотреть на точку,
то в затылке появляется тяжесь!Вот это та самая зона
которая и отвечает за внимание.Реагирует она так,потому что
не привыкла к такому режиму работы,вот мы её и разкачиваем!
То есть развитие внимания идёт не за счёт фокусировки Яесмь
как таковой(хотя и она помогает в этом),а за счёт разкачки,
активизации зоны мозга,отвечающей за внимание!!!
Вот и всё!
И ещё дополню для сомневающихся:Лучшая разкачка этой зоны
+фокусировка будет идти на фоне контраста!То есть на
белом фоне чёткое очертание чёрной точки,на которой
легче "зацепиться",сделать наводку и удерживать её!!!
Что как вы понимаете отсутсвует у ватки и свечи,так как
силуеты у них размычитые,трёхмерные,динамические!!!

Автор: ФАГОТ 07 Jan 2004, 00:14:16
QUOTE
Заметь что когда по началу начинаешь смотреть на точку,
то в затылке появляется тяжесь!Вот это та самая зона
которая и отвечает за внимание.Реагирует она так,потому что
не привыкла к такому режиму работы,вот мы её и разкачиваем!
То есть развитие внимания идёт не за счёт фокусировки Яесмь
как таковой(хотя и она помогает в этом),а за счёт разкачки,
активизации зоны мозга,отвечающей за внимание!!!

Может быть я сейчас немного не в кассу со свои вопросом...
Ты пишешь, что зона, которая отвечает за внимание, находится в районе затылка... Как это сопоставить с центром внимания за аджной, на который мы учимся воздействовать на 3ке... Чем является этот центр? Проекцией Я-есмь?
Чем больше я пытаюсь разобраться в этом вопросе, тем больше запутываюсь... Объясните сведущие люди!...

Автор: Krion 07 Jan 2004, 05:11:11
А ты сам попробуй смотреть на точку.Заметишь некую тяжесть,
давление,уплотнение у затылка(ближе к центру головы)!!!
Это зона мозга,отвечающее за внимание и т.п. То есть физ. штука!
А на тройке я так понимаю зона внимания это ЭИ штука,так как
мы работаем там с энергием(откачиваем/начкачиваем),а не с
физикой!

Автор: ФАГОТ 17 Jan 2004, 07:56:48
QUOTE (Krion @ 07 Jan 2004, 04:11:11)
А ты сам попробуй смотреть на точку.Заметишь некую тяжесть,
давление,уплотнение у затылка(ближе к центру головы)!!!
Это зона мозга,отвечающее за внимание и т.п. То есть физ. штука!
А на тройке я так понимаю зона внимания это ЭИ штука,так как
мы работаем там с энергием(откачиваем/начкачиваем),а не с
физикой!

Пробовал и никакой тяжести-уплотнения у затылка не ощущал, темболее ближе к центу головы
Интересно где ты ощущал эту тяжесть в голове, если это физ. штука, в мозгу? Может быть ты просто напрягался смотря в точку?...
Лично я у себя таких весчей не заметил...

Автор: Krion 17 Jan 2004, 08:05:48
Неправильный ты ФАГОТ какой то
Сам Марченко попросил нас обратить на этот баг внимание!
Группа енто учуяла,а ты нет........................................


Конференция Школы ДЭИР > Вопросы 3й ступени > Можно Ли Помочь Другому?

Автор: joutsen 25 Jan 2004, 05:45:48
Привет!
2 года назад прошла 3-ю ст.,после 4 и 5 ст. сознательно техеники 3-ей ст. уже не использовала, т.к. получалось почти все, что хотела. Встретила человека, которого люблю, а он прилично выпивает, хочет бросить, а я хочу помочь.Типичная история. Подскажите, реально чем-то помочь человеку с помощью навиков ДЭИР?

Автор: Novaya 01 Feb 2004, 14:14:54
Можно попробовать сделать программу и передать её в ЦЖ человека, наполнив предварительно ЭТ уверенностью.

3-ку только вчера закончила, но именно на примере алкоголизма Марченко и объяснял работу и суть подобной программы.
ЧЁТКО и ПОДРОБНО создаёте у себя в сознании мыслеформу с

1.описанием ситуации ( выпиваешь, пьёшь много, буянишь и т.д...)
Она д.б. яркой, конкретной и однозначной для восприятия(с)

2. мотивацией ( внутренние причины: надо бросать, т.к., болеешь из-за этого, проблемы с работой, с близкими, со здоровьем и т.д....)
Обоснованные причины последующих действий.

3. образ действия ( БРОСАЕШЬ, БОЛЬШЕ НЕ ПЬЁШЬ алкоголь, как: сам, с помощью врачей ....).
( Вот тут не знаю, похоже, что надо самому!) И такие примеры мне известны. Медицинские техники, работающие на страхе в сознании, полагаю, насильны. И задействовать страх лишний раз не к чему. Можно обратиться к врачам с целью почистить кровь)

4. результат - становишься свободным от зависимости, не уходит близкий человек, заводишь семью, нет проблем с потенцией - вообщем, любой позитив для Вашей конкретной ситуации.

Всё описывается, представляется Вами без тени сомнения и с чувством абсолютной правоты! Иначе и человек будет сомневаться.

Я бы передавала её вербально, для усиления используя ещё и технику стартового толчка + уверенное эфирное тело

Сама буду пробовать подобное, правда, с несколько другой проблемой.

И ещё раз повторюсь, 3-ку только вчера закончила
Думаю, что Вам надо самостоятельно ещё раз 3 книгу прочесть.

Автор: joutsen 02 Feb 2004, 21:08:20
Cпасибо Novaya!
Думау, что навики сохранились, надо просто действовать. А 3 книгу перечитаю.

Автор: Sorkin 03 Feb 2004, 02:40:51
Формула программы будет кратко такая:
Ты пьешь+ намерение отказа+бросай это грязное дело+ положительное желание+ надо бросить пить+намерение уверенности+будет все хорошо+положительное желание.
Примерно так. Естественно Вербальную часть программы расписать по этому плану поэмоциональней. Удачи.

Автор: Воронина 03 Feb 2004, 23:55:40
При работе с алкоголиками техники 3 работают слабо.Это только вспомогательные средства. Работать необходимо намного глубже. Тут необходима 5 и желательно5(2). Во первых для этих людей состояние опьянения наивысшее блаженство, а попробуйте человека заставить отказаться от этого, даже если он сознательно понимает, что это плохо. Здесь нужно убрать ту часть вертуального пространсва, где находится кайф от алкогольного опьянения. Удалить часть субличности пьяницы. Убрать ассоциативные связи (фактически зачистить ВИП полностью). То есть все, что с этим связано. Убрать информацию в коллективном бессознательном, т. е фактически зачистить вертуалки всех людей которые знают того человека. Убрать проекцию всего этого на информационном уровне из будущего. Дальше переформировать связи в Вип самого человека, востановить родовые связи (1часть чистки кармического пространства, а лучше всего найти здоровое звено в роду.) Есть такое понятие - потомственный алкоголик. А уже затем прграмма на дальнейшее развитие. И еще на протяжении примерно 6 месяцев или 1 года поддержка тушки препаратами снижающими тягу к алкоголю.

Автор: Novaya 04 Feb 2004, 00:28:27
Можно, чуть уйду в сторону, и продолжу здесь?
А с курильщиком марихуаны можно пробовать проги по 3-ке?
Вернее, понятно, что можно, хуже не будет, есть ли информация о подобном положительном опыте?
Заранее, спасибо!

Автор: Воронина 04 Feb 2004, 13:14:17
Работа та же самая, что и с алкоголиками. То и другое наркотическая зависимость. Да, опыт работы есть и положительный. Работала со своим сыном. С этого в принципе все и началось. Назрела необходимость, и пршлось искать способ разрешения данной ситуации. Не люблю слово - проблема.

Автор: RUnner 04 Feb 2004, 21:24:42
Про чистку випа понятно. Про чистку у всех кто знает - т.е. отслеживать в випе связи и у них чистить? Может как-то техичнее можно, через вектора 5.2 либо попробовать поработать с пьяницей по технике Марченко с пластилином (ПЭИП), правда плохо представляю себе пока отождествившись я вылечу таки в свой ПЭИП или в алкоголика...
А родовые - это уже по ТИК работать получается...
так?
QUOTE
Убрать проекцию всего этого на информационном уровне из будущего

а вот это не очень понятно...
ну а программу на дальнейшее развитие - это получается ему надо внутренний вектор поставить... опять же через отождествление получается...
или тут как-то ПМ может помочь таки?

Автор: Воронина 05 Feb 2004, 00:05:16
Там все с одной стороны вроде просто, а с другой стороны не так уж и просто. Зачищать ВИП приходится слой за слоем. От момента здесь и сейчас до самого зачатия и даже дальше. Идешь вглубь по ассоциативным связям. Как только это сделал, сразу же проекция всего этого начинает сниматься из внешнего слоя, из коллективки. Это очень хорошо ощущается. Затем проекция из будущего. События , которые происхходили зафиксированы в коллективном бессознательном (КБ). События это причина, которая повлечет за собой следствие. А если следствие еще не проявилось на уровне реальных событий, но информационно оно уже подразумевается. Вот это и есть проекция в будущее. И это тоже нужно убирать и заменять другой информацией. А это уже целая программа. Если помните, то внутренний вектор все время корректируется событиями, которые происходят во внешнем мире. Так, что он тут не подходит. Здесь нуна мощная программа на разитие, пролонгированная во времени. Затем работа с родом по ТИК это одна часть. В фоновоой работе по 2 ступени есть техника чистки кармического пространства. Первая часть, когда востанавливается связь на чакрах со старшими родстввенниками и эта связь выводится в здесь и сейчас. Это фактически востановление родовых связей. Но беда в том, что мы востанавливаем связь с тем звеном в роду, которое помним. А там по большей части уже не все в порядке. Родовые программы разрушены. Недаром же потомственный алкоголик. Нужно искать здоровое звено в роду и востанавливать связь именно с этим звеном. Дальше нужно востановить понятия женского и мужского архитипа. Они тоже чаще всего нарушены. У мучины есть в ВИП только женкий архитип, тогда понятно какой это будет мужчина. Если у женщины есть только мужской аритип и нет женского, тогда понятно какая это будет женщина. Должны присутствовать 2 архитипа. Тогда развитие идет нормальным путем. Если вы собираетес работать с алкоголиком или наркоманом, то прежде всего нужно определится насколько разрушена личность человека. Если % на 60. то еще можно, но работа долгая. Если на 80 то здесь как правило бесполезно. Но в любом случае требуется полная перестройка сознания субъекта. Все это довольно сложно объяснить словами необходимо показывать, как это все делается. Период реабилитации таких людей тоже долгий. Минимум 1 год.

Автор: RUnner 05 Feb 2004, 07:47:08
вах.... понял... про один архитип вместо двух сразу прилетело в голову на тему девушек которые себя юношами считают и мечтают пол поменять, ну и наоборот...
про показать... в томск не планируете? если нет, то будем искать вас сами попозже...

Автор: joutsen 07 Feb 2004, 00:09:51
как я понимаю, для такой работы необходимы техтники 5.2? что вы описали, достаточно сложно понять. Может быть на занятиях реально научиться...напишите, пожалуйста, какими навыками нужно обладать?

Автор: Неделя 07 Feb 2004, 07:09:53
Дорогие Мои. Такие проблемы волнуют многих. И техники 5-2 очень облегчают решение поставленной задачи. Но если у Вас меньше ИЗУЧЕННЫХ ступеней, это не страшно. В некоторых случаях достаточно и трёх - четырёх. Я говорю о положительном результате избавления от наркотической зависимости двух молодых парней в разных городах при помощи тройки и четвёрки. Но Вы сами должны этого хотеть и Ваш подопечный. А то есть и обратный опыт. Главное Знание техник не в теории и применение от случая к случаю, а в владении ими.
А ещё в Вашей мотивации и в стремлении Вашего подопечного. А так Вам уже почти всё подсказали.

Автор: RUnner 07 Feb 2004, 08:29:49
эт точно.. подсказали более чем полно...

Автор: Воронина 08 Feb 2004, 20:02:52
Для работы хватает техник 4 и ТИК. Я начинала работать, когда начинала идти только 5(1). Правда приходилось использовать техники отождествления, а это очень сильно изматывает. С помощью проектора метрики и навыка работы с коллективным бессознательным работа становится намного легче. Я буду работать 12-23 апреля в Харькове. 21.05 - 4.06 в Самаре, 14.06 в Челябинске, 21.06 -6.07 в Екатеринбурге, 8.07 в Кургане. Если ничего не изменится.

Автор: unnamed 09 Feb 2004, 16:42:01
http://www.deir.org/ivb/index.php?showtopic=6141

Автор: Марченко Н 02 Mar 2004, 00:49:23
Если вы хотите помочь человеку справится с алкоголизмом необходимо найти замену вредной привычке.

Автор: Zaic 02 Mar 2004, 14:09:26
QUOTE (Марченко Н @ 02 Mar 2004, 01:49:23)
Если вы хотите помочь человеку справится с алкоголизмом необходимо найти замену вредной привычке.

Да, это очень важно!
Я год назад работал с одним человеком по проблеме алкоголизма. Неудачно, потому что этот человек обнаружил, что у него очень-очень много свободного времени, заняться нечем - и включается модель привычного поведения.


Конференция Школы ДЭИР > Вопросы 3й ступени > Головная Боль

Автор: WildMage 09 Dec 2003, 10:38:55
Скажите отчего после тройки головная больидет постоянная...

Автор: Священный 09 Dec 2003, 17:50:05
Это батенька от большого количества водки бывает.
А если серьезно то вопрос не совсем понятный.
После чего болит голова? После отождесвления с другими или выполнения каких-то других техник. Или просто так.
Короче хочеш получить понятный ответ, задавай конкретный вопрос.

Автор: Залевский 11 Dec 2003, 09:55:51
А действительно ли это после тройки. Войти в ЭС и продиагностировать причины появления головной боли и когда, и после чего . А может дискомфор вызван активизицией какой-то кармической цепочки. Причин может быть много. Продиагностировать и удалить то, что вызывает дискомфорт
Удачи.

Автор: Дядя Федор 16 Dec 2003, 16:47:46
У меня тоже болит после упражнения при котором нужно построить канал
ВП из аджны по нему задвинуть ЯЕ в какой нибудь предмет, а потом вернуть ее на место.
Вчера поупражнялся от скуки, чтобы квалификацию не терять.
Помогло ! Сегодня не скучаю - так как голова немного болит и кружится.
Может сплоховал при возврате ее ее на место ? (Кстати она надеюсь сама умеет возвращаться ?)
Или просто переусердствовал.

Автор: Дядя Федор 18 Dec 2003, 02:39:13
Как голова WildMage ?
Мой котелок вроде бы стал приходить в норму, но вообще 3-ка она такая,
на семинаре тоже слышал что народ жаловался на головную боль.
Видимо тут должна быть определенная техника безопастности, и есть несколько "тяжелых" упражнений.

Автор: Маркина 09 Jan 2004, 21:52:35
Посмотришь иной раз на человека, проводящего редукцию до точки "я есмь"-
оторопь берет. Тело сжато, лицо перекошено!
Головная боль после прохождения 3 ступени пройдет если с людьми будете соединяться так сказать " с любовью " , т. е. в расслабленном состоянии.

Автор: Аскольт 21 Jan 2004, 00:23:38
QUOTE (Маркина @ 09 Jan 2004, 20:52:35)
Посмотришь иной раз на человека, проводящего редукцию до точки "я есмь"-
оторопь берет. Тело сжато, лицо перекошено!
Головная боль после прохождения 3 ступени пройдет если с людьми будете соединяться так сказать " с любовью " , т. е. в расслабленном состоянии.

Хе-х.. ну отлично! А как же нужно отождествляться, поясните?

Автор: dan-leech 21 Jan 2004, 15:39:37
Надо быть расслабленым! И не пытаться пробить голову другого человека своей точкой ЯЕ, чтобы попасть внутрь.

Автор: Сокурова 21 Jan 2004, 21:33:25
Вероятность возникновения болевых ощущений при прохождении третьей ступени может быть связанно действительно с черезмерным напряжением вследствии того что:
1.Вы получаете новый класс ощущений, который до этого не испытывали, и черезмерно пытаетесь пересосредоточится.
2.Работа в парах по непосредственному воздействию должна сопровождаться выполнением техник собственной безопасности, которые быть может выполнены не были. Например сброс излишка энергии после того как Вы осуществили упражнение по отбору энергии у Вашего партнера из активной чакры.
3. Внутреннее неприятие самого принципа воздействия на других людей, то есть активация блоков, вследствии привнесенной со стороны чьей либо индукции.
Найдите причину и удалите болевые или не приятные ощущения по техникам первой или второй ступеней.

Автор: Баги 27 Jan 2004, 01:12:42

У меня появляется боль и тяжесть в голове когда вхожу в т. ЯЕ. ПОЧЕМУ?

Автор: Психиатр 27 Jan 2004, 01:50:37
QUOTE (WildMage @ 09 Dec 2003, 09:38:55)
Скажите отчего после тройки головная больидет постоянная...

Не пей тройной одеколон. Пей водочку.

Автор: Oleg_vv 15 Apr 2004, 02:01:05
Блин такаяже фигня, как только работаешь с точкой ЯЕ сразу начинает голова болеть. Вечером пришел домой и избавился от головной боли за 3-5 минут, разогнал восходящий поток, привязал к нему боль и она ушла (вымылась).
Какие меры безопасности применять при работе с ЯЕ другого человека?

Автор: Сыроваткина 21 Apr 2004, 10:17:08
После работы с ТЯЕ другого человека сгармонизируйтесь с пом ЭС и промойте свою ТЯЕ обоими потоками.

Автор: Кузнецова 08 May 2004, 20:08:49
Скорее всего, при напряжении происходит элементарная перекачка ВП, отсюда и головная боль.

Автор: SergCh 11 May 2004, 03:01:32
Может запас внимания малость разъехался?
От этого иногда голова может того...

Автор: Дядя Федор 11 May 2004, 13:48:42
Похоже что после движения тЯЕ в ОП (1-й день 4 ступени) у части
учащихся возникает "похмельный синдром", т.е. голова болит совершенно
характерным образом (а опохмеляться нельзя ! )

Отсюда возникает предположение, что это не спороста и что у пьяных тЯЕ тоже гуляет, и голова трещит не только от интоксикации, но и от этого.

Автор: Варламова 17 May 2004, 18:17:38
В дополнение к уже сказанному: из-за усиленной концентрации внимания, к которой Вы не привыкли, усиливается чувство тяжести в голове. Кроме того, эмоции ведь усиливаются- значит и ВП мощнее. Поищите проблему в своих шейных позвонках- скорее всего они страдают от непривычного количества энергии. Отсюда и головная боль.


Конференция Школы ДЭИР > Вопросы 3й ступени > Удаление Поражений У 3-ка

Автор: odissey 30 Apr 2004, 10:37:49
Итак троешник - с поставленной оболочкой имеет несколько поражений.
Снизу (от пояса) в верх до левого плеча идет как темная лента (расположенна внутри под оболочкой). Несколько уплотнений в области груди (темные сгустки). Над оболочку была как шляпа (после прогонки потоков и уходв в эталонку эта гадость сползла на лицо - и как завесило его).
Над левым плечом шарик - при воздействии обьекта пытается убежать.

Вся эта дрянь оказывает нехилое воздействие на физику. Температура 37,2 давление пониженное. Кровь переодически идет. Сонливость. Прокачка потоков и попытка удаления сгустков по книге ничего не дала, кроме общего улучшения состояния. Была попытка самостоятельно поставить перетяжку - которая мало что дала(возможно что то нитак делал).

Что еще можно сделать для удаления этой гадости. 4-ка 25 мая - а тянуть с поражениями не охота

Заранее спасибо за разумные советы.

Автор: Michail 30 Apr 2004, 10:59:57
Во-первых, никакой 4-ки!
От нее проблемы сами собой не решаются. Наоборот, от глюков колбасить сильнее будет. С этим надо разобраться до 4-ки, это однозначно и даже обсуждению не подлежит.
Во-вторых, все эти ЭИП - внутренние заморочки, а не атака снаружи. Соответственно, разбираться нужно в себе, а не искать пробои в оболочке. И силы нужно найти в себе, а не искать энергетической помощи снаружи.
Штука на плече очень похожа на порчу. Только если проходил 1-ку вместе с перетяжкой - то она - твоих рук дело. Скорее всего неосознанно.
У меня тоже бывали такие вещи. Крайне неприятные образования в эфирке, совершенно в непредсказуемых местах. Появлялись после резких вспышек негативных эмоций, которые старался удержать, а не выплеснуть наружу.
Нужно пробовать различные мысленные варианты удаления - сжигать, растворять, топить, разматывать. Лично я перебирал варианты до тех пор, пока какой-то образ не срабатывал. Попробуй для начала научиться передвигать их в эфирке. Можно попробовать удалить по методу отторжения порчи - вместе с куском эфирки.
Заобно поробуй отследить, какие мысли возникают при прикосновении к этим штукам, о чем начинаешь думать. Это должно помочь определиться с причиной их возникновения.

Автор: odissey 30 Apr 2004, 11:10:00
Итак по порядку:

1 То что на лице - мать и роднюлатал - бабущке помог - чуток стащил - ну это не страшно.

2 Перевяз и шарик на плече это уже чуже воздействие. Как говорится не только Деировцы умные. Пиво пил со знакомыми - был в состоянии [image] эйфории. Подруга (у нее и ник хороший Witch) тоже свои способности потестила. Только как полбанки выпил дошло млин. Потестировала подруга способности и в Москву смоталась. А нам тут удалять.

То есть это иммено поражения.

Автор: Michail 30 Apr 2004, 11:40:35
По правде говоря, ЭИП со стороны или нет - разницы тоже нет. Удаляются так же. Лучший вариант для порчи и прочих сущей - перетяжка.
Кстати, есть еще вариант - использование клубного ЗП. Расшевели эту гадость до появления отрицательных эмоций, а затем покажи ЗП - типа "мне это доставляет проблемы". Он схавает "за милу душу". И еще и спасибо скажет.

Автор: odissey 30 Apr 2004, 11:49:34
QUOTE (Michail @ 30 Apr 2004, 12:40:35)
По правде говоря, ЭИП со стороны или нет - разницы тоже нет. Удаляются так же. Лучший вариант для порчи и прочих сущей - перетяжка.
Кстати, есть еще вариант - использование клубного ЗП. Расшевели эту гадость до появления отрицательных эмоций, а затем покажи ЗП - типа "мне это доставляет проблемы". Он схавает "за милу душу". И еще и спасибо скажет.

Перетяжку пробовал ставить - не совсем получилось.

Защитник срабатывает мнгновенно. Вот пока на поражениях не тестил. Только на других. Вроде сьедал.
Сегодня попробую на "себя" натравить

Автор: Maximus 30 Apr 2004, 13:47:27
В большинстве случаев получается так, что мы сами себе что-то накручиваем и оба на - смотрим на себя и видим порчу [image] которую и навели мы сами.

А вот в деле удаления, как и во всем остальном, нужна вера.
Нужно верить

Автор: Michail 30 Apr 2004, 15:33:39
QUOTE (Maximus @ 30 Apr 2004, 15:47:27)
В большинстве случаев получается так, что мы сами себе что-то накручиваем и оба на - смотрим на себя и видим порчу [image] которую и навели мы сами.

Кстати, правильно.
Прежде чем пытаться в следующий раз удалить - попробуй всерьез рассмотреть вариант индукции и самоиндукции. А потом попробуй удалить.
А то получится прикол, когда ЗП разберется, что это - самоиндукция и схавает у тебя кусок ВИПа, отвечающего за (само)индукции.

Автор: odissey 01 May 2004, 13:01:59
короче по порядку>
1 Очень жаль что преподователи не смогли ничего сказать.
2 и все остальное:
Итак результаты - достаточно неважные уплотнить раза в два поражения удалось. И все. Вот так. Идеально левые поражени выкидавать пока не удается- нужна помошь [image] . Плохо конечно владея 3-й ступенью и умея нехило менять вкус и в запах(сила мысли по тройке) не уметь снять поражения [image] Странно как то.

Сечас практически все убранно - помогли [image] но в облсти груди еще что то давит. Бум удалять. Ничего оставлять нельзя. И даже на физике боль вызывает. Надеюсь после 4-ки способность сопротивлятся пораджениям возрастет.

Я несколько недоволен - тему можно собственно закрывать- странно чтоте методики которым нас учат не могут всегда нам помочь. Может вчсе таки большая энергия нужна. Попрробую еще на фоновую попасть.

Автор: NeverNight 01 May 2004, 14:36:58
Прокачайся в эталонном состоянии.
Вот типичный вариант самоиндукции:
Подруга может и колдовала, и ты почуствовал ее энергетику (а оболочка уже отразила любую атаку), но ты подумал что поражение все-таки было нанесено [image] и поэтому удержал вниманием эти ощущения ее энергетики, и теперь уже подруги рядом давно нет, а эти ощущения ты своим самовниманием воспроизводишь опять. Да еще ощущения чужой энергетики. ? Перестань обращать внимание на это гонево и перестанешь индуцировать это поражение себе.
А для гармонизации соответственно прокачайся в эталонном состоянии. В эталонном состоянии ничего не бойся, прокачивайся и уйдут все поражения, и все тело насытится собственной гармоничной энергией.
Нисходящего потока для сбавления температуры.
В общем - удачи. Развивай дисциплину сознания!

Автор: odissey 01 May 2004, 16:03:36
Млин

ну какая самоиндукция то. ПРосто не отслеживал состояние. А как проверил кучу повреждений нашел. А как со стороны еще подтвердили, я был удивлен даже - как можно по троешнику долбануть. Там не только 1 человек был. Хотя конечно не так навороченно как у некоторых нагледелся но тоже неприятно - особенно на себе ощущать.

Сейчас только как что то воткнутое в области груди осталось - за пару дней попробую без фоновой удалить. А там уже просто почистимся.

Спасибо всем - сейчас все пробую - но просто потоки в эталонке прокачать - на эту штуку оказывает только один эффект - она уплотняется и чуток меньше становится. Но вот эта боль в поле(я так чуствую) остается. Будем удалять
Если есть возможность описать как ставить перетяжку пишите. Я вроде ставил - да воз и ныне там

Автор: NeverNight 02 May 2004, 09:06:55
Проверь себя на наличие активной кармической цепочки событий. Вдруг кармический сгусток находится именно там, где ты ощущаешь дискомфорт?
Оболочка + прокачка в эталонном состоянии стабильно выносит все негативы из эфирки. Если что-то осталось, то это либо блоки или карма, либо это собственная самоиндукция (оболочка не выдержала, оболочка пробивается, эти маги хреновы смогли меня пробить итд итп).

Автор: odissey 05 May 2004, 11:17:53
Да нет это не индукция [image] - можешь поверить.

Так еще кто то приложил - только как то странно - оболочка ведь даже рукой ощущается как упругий слой. А вот эти сгустки мне пришлось просить помощи что бы выкинуть - так как своей энергии не хватило. Дочищался тоже долго. Я так заметил - оболочка конечно защищает - но всегда найдутся люди (или сам будешь какое то время оболочку не контролировать) которые будут посильнее тебя энергией. Они то и могут пробить. Часть энергии(отрицательной) можно и самому хапнуть - это-то потоками легко удаляется. А вот целенаправленное уже желее удалять.

Это я по себе говорю.
Ну ещё какая-то тяжесть в области груди осталось ( как будто там кирпич лежит). Посмотри что 4-ка даст.

Автор: Рекунова 05 May 2004, 19:34:19
Преподаватели сталкиваются на ступенях с разными людьми, добрыми и не очень.Я сначала поставила себе программу," никакая магия меня не трогает",так она не позволила мне избавиться от бородавки народными средствами, пришлось удалять. Хотя врач говорил, что это не правильно.Во что веришь, то и есть.

Автор: Валера 06 May 2004, 07:34:51
QUOTE (odissey @ 05 May 2004, 07:17:53)
........
Ну ещё какая-то тяжесть в области груди осталось ( как будто там кирпич лежит).
......

Похоже на карму.

Автор: odissey 10 May 2004, 06:41:01
там прога была хитро сделанная
ну не чего - вроде все пучком сейчас

Автор: Горицкая 29 May 2004, 22:15:11
Хорошо в таких ситуациях ЗП работает. Точку в него и его глазами глянул на себя и ощущениями передал что нужно. Контрольдо полной очистки.


Конференция Школы ДЭИР > Вопросы 3й ступени > Анх В 3-ке

Автор: Ghennadiy 15 Dec 2003, 15:29:43
http://www.deir.org/ivb/index.php?act=ST&f=25&t=2073&st=25 обсуждался этот символ, с помощью которо-го можно стирать из ВИП. Так вот вопрос по теме: можно применять этот символ для стерания помяти из ВИП друго-го человека? Впринципе можно потом то место заморозить [image] что бы и подавно не вспомнилось [image] Что скажете?

Автор: Zaic 15 Dec 2003, 16:20:44
Я бы этот символ и для стирания из своей виртуалки применять не стал.
по ощущениям - вспоминать об удаленном объекте просто немного больно и неприятно, наваливается на затылок тяжесть. Язвочка, которая получается сразу после удаления, очень напоминает кармический дефект (как в ТИК). Так что нафиг надо!

Автор: Ghennadiy 15 Dec 2003, 16:53:47
QUOTE
Я бы этот символ и для стирания из своей виртуалки применять не стал.
по ощущениям - вспоминать об удаленном объекте просто немного больно и неприятно, наваливается на затылок тяжесть. Язвочка, которая получается сразу после удаления, очень напоминает кармический дефект (как в ТИК). Так что нафиг надо!

Возможно это и болезненно, но я еще говорил о том что эту язвочку можно заморозить. То есть когда человек пытается вспомнить о чем-то, обращается к этому объекту, то сразу отталкивается от него и вспоминать ему не хочется, а если уж совсем напрягся, то ничего не найдет там (не вспомнит) так как нет там ничего %) К тому же я о опытах на себе ничего не говорил [image] . Сам вопрос звучал так: можно ли применять этот крест при воздействии на другого, не на себе.

Автор: Zaic 15 Dec 2003, 16:59:47
QUOTE (Ghennadiy @ 15 Dec 2003, 17:53:47)
Возможно это и болезненно, но я еще говорил о том что эту язвочку можно заморозить. То есть когда человек пытается вспомнить о чем-то, обращается к этому объекту, то сразу отталкивается от него и вспоминать ему не хочется, а если уж совсем напрягся, то ничего не найдет там (не вспомнит) так как нет там ничего %) К тому же я о опытах на себе ничего не говорил [image] . Сам вопрос звучал так: можно ли применять этот крест при воздействии на другого, не на себе.

Знаешь, я обычно пробую на себе, хотя бы, немного, чтобы представлять, какой эффект дает эта техника...
Эта "язвочка" очень напоминает дыру в ВИП, которую мы заделываем на семинаре ТИК после разбора и удаления кармической полости. То есть, это - совсем не здоровое явление.
Ответ на твой вопрос звучит так: попробуй на себе, а потом проверь в ЭС желание натворить такую гадость с кем-то ещё. Если пройдет проверку - то можно.

Автор: Ghennadiy 15 Dec 2003, 17:04:23
Ok [image] Попробуем

Автор: Ghennadiy 15 Dec 2003, 17:27:21
Zaic, я занимаюсь ДЭИРом самостоятельно, на семинары сходить не получается. Вот к тебе вопрос как к человеку более просвещенному: Пол года назад, мы пробовали выходить в контакт с сущностями. Брали круг, расчерчивали алфавит и цефры 0-9 и нитку с иголкой. Примерно такой же метод как в 7ке. Так вот пытались задать вопросы конкретным людям (которых уже нет в живых). Вместо этого заявлялся какой-то индивидуум в не очень хорошем настроении. На вопросы отвечать не хотел, в ответ гнул такие маты что мы в жизни таких не слышали. На просьбу что бы он ушел – он только матерился. Когда через пол часа мы пробовали общаться уже с другой квартиры, опять же появился он и сказал что уйдет только в месте с Геной (со мной). После тщательной работы в течении 3х дней мне все же удалось выгнать его. Вопрос: чем я его мог заинтересовать, как это могло повлиять на меня. Кстати вот пишу, и вспомнил что примерно в тоже время было какое-то подселение. Был я сам не свой. 2 или 3 дня ходил как бы под чьим-то влиянием [image] . Был готов порвать в клочья любого. Когда пригрозил что если «это» сейчас же не уйдет, то ему будет очень плохо. Это было на улице. Я сидел на лавочке под домом. Почувствовал что как бы с меня сняли 3 тонны железа и потерял сознание. Далее было все нормально.

Автор: corine 15 Dec 2003, 17:39:29
QUOTE
очень напоминает дыру в ВИП, которую мы заделываем на семинаре ТИК после разбора и удаления кармической полости

ну так ведь после удаления.
т.е для удаления и вычистки всякой дряни использовать можно...
Другое дело, что для 3шного воздействия это слишком бронебойный инструмент - зачем так жестоко?

Автор: Zaic 15 Dec 2003, 20:45:10
QUOTE (corine @ 15 Dec 2003, 18:39:29)
QUOTE
очень напоминает дыру в ВИП, которую мы заделываем на семинаре ТИК после разбора и удаления кармической полости

ну так ведь после удаления.

После удаления кармической полости, но перед заделыванием "дыры" (не помню как она "по-умному" называется). Такое ощущение, что это провал непонятно куда, куда идет отток энергии.

Автор: Zaic 15 Dec 2003, 20:47:20
QUOTE (Ghennadiy @ 15 Dec 2003, 18:27:21)
Zaic, я занимаюсь ДЭИРом самостоятельно, на семинары сходить не получается.

Не знаю. Сам я пока что не встречался с проблемами, которые бы себе генерили не сами пользователи...
Одержание, подселение, духи, "дикие" сущности - это для меня пока абстракция, не видел я их.

Автор: Ghennadiy 15 Dec 2003, 22:00:30
QUOTE
Не знаю. Сам я пока что не встречался с проблемами, которые бы себе генерили не сами пользователи...
Одержание, подселение, духи, "дикие" сущности - это для меня пока абстракция, не видел я их.
Я тоже не видел, только чувствовал подселение [image] и общался [image] Может кто нить еще знает ответы на мои вопросы?


Конференция Школы ДЭИР > Вопросы 3й ступени > Что Со Мной Случилось?(

Автор: Ghennadiy 13 Dec 2003, 21:45:56
Привет! Рад, что нашел такой интересный форум. Я сейчас осваиваю 5тую ступень. У меня возникли проблемы с третьей. Когда я ее осваивал, мне только исполнилось 18 лет. Все отлично получалось, причем, так что аж глаза на лоб лезли от удивления. Потом пошло переосмысление (перелом в восприятии окружающего мира) из детского во взрослое можно так сказать. Как впрочем, у каждого и происходит примерно в этом возрасте. Так вот именно после этого перелома у меня возникли проблемы с третьей ступенью. Ни получается ничего( Пациент аж никак не реагирует на те лекарства которые я ему кладу в рот и заставляю проглотить! Может кто знает в чет тут проблема?

Автор: Залевский 14 Dec 2003, 00:44:04
Генадий, Вы не описали о своем состоянии. Нет ли у вас какого-нибудь дискомфорта? Может за своим восторгом вы не рассмотрели изменение своего самочувствия? Войдите в ЭС, продиагностируйте себя на наличие проявившегося блока или кармической цепочки. А может Вы просто стали небрежно относиться к тому, что Вы делаете? Поработайте с собой в ЭС.
Удачи.

Автор: Ghennadiy 14 Dec 2003, 15:52:26
OK, спсибо. А еще такой вопрос: В ЭС может присутствовать человек с которым тебе тепло и хорошо, если да то как влияет это присутствие на самого человека? Что он ощущает в это время или о чем думает.

Автор: Ассоль - north 14 Dec 2003, 16:49:00
Не надо брать за ЭС сюжеты, где есть знакомые люди. Даже если с человеком хорошо и приятно, отношения могут измениться, с самим человеком может случиться, что-либо для тебя неприятное, какая-либо непрятное событие может в последствии быть связанным с этим человеком. В таком случае ЭС будет безнадежно испорчено и его придется сменить.
Но по моему мнению, важнее другое. Производя в ВИПе какое-либо действие, находясь в эталонном состоянии ты будешь невольно влиять и на человека, который в этом ЭС находится. Есть достаточно много методик влияния через ВИП. Но это сознательное целенаправленное влияние. А в твоем случае, ты будешь часто и бесцельно дергать человека. Стоит оградить его от этого, тем более, что с ним хорошо и приятно

Автор: Ghennadiy 14 Dec 2003, 18:31:56
Спасибо за исчерпывающий ответ!

Автор: Залевский 14 Dec 2003, 22:25:26
Генадий!
Похоже,что Вы не проходили даже 1-й ступени, если задаете такой вопрос об
эталонном состоянии. Рекомендую пройти 1-ю ступень и хорошо усвоить критерии ЭС.
Удачи Вам.

Автор: Ghennadiy 15 Dec 2003, 13:19:57
Учусь я по книжкам, в ЭС входить научился в легкостью [image] Но всех ответов на мои вопросы в книжках нельзя найти. Для это-го и существует это форум

Автор: Панькив 15 Dec 2003, 19:04:57
QUOTE (Ghennadiy @ 13 Dec 2003, 17:45:56)
Привет! Рад, что нашел такой интересный форум. Я сейчас осваиваю 5тую ступень. У меня возникли проблемы с третьей. Когда я ее осваивал, мне только исполнилось 18 лет. Все отлично получалось, причем, так что аж глаза на лоб лезли от удивления. Потом пошло переосмысление (перелом в восприятии окружающего мира) из детского во взрослое можно так сказать. Как впрочем, у каждого и происходит примерно в этом возрасте. Так вот именно после этого перелома у меня возникли проблемы с третьей ступенью. Ни получается ничего( Пациент аж никак не реагирует на те лекарства которые я ему кладу в рот и заставляю проглотить! Может кто знает в чет тут проблема?

Перед тем, как считывать или передавать мишени намерения и желания по 3ст., мы входим в состояние « редукция сознания до точки Я Есть», это состояние предполагает отсутствие собственных образов, мыслей, эмоций.
Вспомните, когда не получается работать по 3ст.? Может именно тогда, когда трудно отпустить эти самые эмоции или мысли (особенно учитывая процессы переосмысления, в которых каждый из нас время от времени зависает).

Автор: Ghennadiy 15 Dec 2003, 21:57:01
QUOTE
Перед тем, как считывать или передавать мишени намерения и желания по 3ст., мы входим в состояние « редукция сознания до точки Я Есть»,
Может быть я что-то не так делаю. Раньше я не выполнял эту редукцию перед воздействием и все получалось. Хотя сейчас с ней тренируюсь. Очень хорошо получается смещение точки ЯЕ в точку «хорошо» - экстаз просто наступает самый настоящий

Автор: ELPRIME 15 Dec 2003, 23:41:30
У меня тоже все замечательно получается и без ощущения ТЯ.

НО!!! Если предварительно ощутить свою ТЯ, в чистом виде (тоесть, отключить свои эмоции, логику, образы) то отождествление будет более качественным. В противном случае ваши и «мишени» эмоции, логика и образы впоследствии могут смешиваться, если ощущение ТЯ еще не развито до автоматизма.


Конференция Школы ДЭИР > Вопросы 3й ступени > Совместные усилия.

Автор: las_cool 10 Mar 2002, 18:38:00
biggrin biggrin biggrin
Если несколько дэировцев преследуют одну и ту же цель и решили повлиять на одно и того же человека и делают это одновременно, предвартельно все обговорив.
Что из всего этого получится?

[ 10 Марта 2002: Сообщение правил(а): Venera ]

Автор: Aelita 10 Mar 2002, 18:56:00
Все ОК у них получится, с кооперативным эффектом... tongue Рультат возрастет нелинейно (ИМХО в степени n)
Слыхал о синергетике? wink

Автор: las_cool 10 Mar 2002, 22:48:00
Aelita !
Я тоже так подумал. Но вот вопрос номер 2.
Если рассматривать это с точки зрения защиты.
Получается, что и жертве придется во много раз хуже и тяжелее?
Вообще ДСВ очень хорошо рассказал о влиянии, а вот о методах защиты комплексно не написал frown

Автор: Недилько 15 Feb 2003, 16:47:38
Приходите на семинар "Отождествление" и познакомитесь с многими методами защиты.


Конференция Школы ДЭИР > Вопросы 3й ступени > Радостноя Открытка , Грустный Карандаш

Автор: hlan 02 May 2004, 22:00:57
Привет всем. Можно ли перенести свои эмоции на объект внешнего мира(например карандаш) или "смысловой" объект(например электронную открытку) так, чтобы окружающим людям казалось, что данный объект испытывает эмоции?

Автор: Варламова 03 May 2004, 14:24:55
Можно. Здесь имеет значение сколько у Вас ступеней. От этого, естественно, зависит ответ.

Автор: Zaic 03 May 2004, 14:29:44
Если это нужно сделать надолго, то это ТОП или 5.1-5.2.
А если ненадолго - на вечер, например, то просто прокачай предмет ВП, представляя какие ощущения вы хотите на него наложить, как бы вы хотели чтобы этот предмет воспринимался. Поработай так несколько минут, а затем закрепи эти ощущения НП.

Автор: hlan 03 May 2004, 23:14:50
Очных ступеней у меня 0 (а заочное обучение имеет множество недостатков, главный из которых - сложно проконтролировать результативность своих действий). Можно ли создать такую долгосрочную "эмоцию" у предмета, используя книжный матерьял?

Автор: Zaic 04 May 2004, 09:21:09
Можно, если ты уверен в том, что можешь работать на уровне 4-й ступени и хорошо обращаешься с ВИП.

Автор: hlan 08 May 2004, 20:45:23
а что произойдёт,если в ВИП объединить эмоцию и предмет, накачать энергией, а потом этот шарик поместить в предмет?

Автор: Zaic 08 May 2004, 22:02:12
Если зону ВИП оторвать, ты создашь якорь эмоции на этом предмете, который будет очень слабо влиять на других (проверено).
Если не оторвешь - создашь тот же якорь, но временный - довольно быстро - от часа до недели он сотрется.


Конференция Школы ДЭИР > Вопросы 3й ступени > Падение Эфирного Тела

Автор: ELPRIME 08 Dec 2003, 23:39:13
Не понимаю как осуществить падение эфирного тела на уровне солнечного сплетения и лопаток.

Как его сделать? Толкать эфирными руками пока не упадет?
Куда оно должно упасть: назад, вперед, вбок, переворачиваться относительно оси солнечного сплетения ...?

Если можно, поподробнее.
Спасибо.

Автор: Священный 09 Dec 2003, 00:32:57
Тебя интересует, как это делается? Вспомни тройку! А куда оно валится, это не столь важно. Главное результат падения эфирки.

Автор: ELPRIME 09 Dec 2003, 12:19:17
Нам на тройке это как раз не давали. А в книге и методичке написано просто «устройте падение эфирного тела…» и больше ничего… Потому и не понятно как это реализовать практически.

Автор: Энтропия 09 Dec 2003, 14:07:13
Насколько я поняла это мощный отсос энергии. В районе манипуры делается энергетический шланг размером с пожарный или больше. и резко отсасывается энергия у жертвы. чел , к которому это применяется теряет силы. У него остается половина эфирки от бывшего размера. Если это марионетка-лектор - он становится незаметным для слушаталей (эфирка-то маленькая) и вы можете взять инициативу в свои руки. Падение это назвали по-моему потому, что эфирка становитья высотой по пояс (т.е. в два раза ниже)

Автор: Сергей 09 Dec 2003, 14:51:02
QUOTE (ELPRIME @ 08 Dec 2003, 19:39:13)
Не понимаю как осуществить падение эфирного тела на уровне солнечного сплетения и лопаток.

Только что пролистал методичку. О чем вы вообще? Можно поподробнее вопрос. Какой падение эфирки и для чего?

Тогда и ответ будет

Автор: Natit-1 09 Dec 2003, 17:21:37
Ставишь у мишени мысленно над головой препятствие(хоть щит), концентрируется НП и спускаете вниз, таким образом опуская ЭТ вниз хоть до колен

Автор: RUnner 10 Dec 2003, 07:58:30
QUOTE (ELPRIME @ 09 Dec 2003, 02:39:13)
Не понимаю как осуществить падение эфирного тела на уровне солнечного сплетения и лопаток.

Как его сделать? Толкать эфирными руками пока не упадет?
Куда оно должно упасть: назад, вперед, вбок, переворачиваться относительно оси солнечного сплетения ...?

Если можно, поподробнее.
Спасибо.

Ты блин того [image] Ненадо вертеть крутить
Ручками эфирными АККУРАТНО берешь аппонентика за плечики, и нагибаешь ВПЕРЕД, т.е. еслиф он литцом к тебе - то на себя
Нагибаешь ровно как надо. Эффект от его речи будет совсем не тот )
Ребят, живити мягко, шо вы сразу "сделать шланг и отсосать половину эфирки" [image] )
Мягчее работайте, мягчее

Автор: Энтропия 10 Dec 2003, 13:05:12
QUOTE (RUnner @ 10 Dec 2003, 06:58:30)
Ребят, живити мягко, шо вы сразу "сделать шланг и отсосать половину эфирки" [image] )
Мягчее работайте, мягчее

эт я от неопытности и от страха как всегда пушкой по воробьям. .

Автор: ELPRIME 10 Dec 2003, 22:55:19
QUOTE
Только что пролистал методичку. О чем вы вообще? Можно поподробнее вопрос. Какой падение эфирки и для чего?

Цитирую из методички (стр. 3):
6. Временное отключение чакр:
а) создать падение эфирного тела на уровне солнечного сплетения
б) то же самое на уровне лопаток

Вобщем тут уже все прояснили. Спасибо.

Но попутно еще вопрос: чем отличается падение на уровне солн. сплетения от падения на уровне лопаток?

Автор: Барчуков 10 Dec 2003, 23:57:40
Временное падение ЭТ мишени достигается отбором энергии широким, мощным лучом:
1) из области СС, если мишень находится лицом к нам;
2) из области лопаток, если мы сзади мишени.
Кроме видимого падения ЭТ мишени, всё, что ей говорится не воспринимается и не запоминается.

Автор: Залевский 11 Dec 2003, 09:27:55
Здравствуйте!
Помните, что человеку потом самому трудно быстро восстановить эфирку.
Применять технику любую по целесообразности, а не из любопытства.

Автор: СВЮ 11 Dec 2003, 09:39:56
QUOTE (Залевский @ 11 Dec 2003, 10:27:55)

Помните, что человеку потом самому трудно быстро восстановить эфирку.

Но не дэировцу, надеюсь

Автор: Залевский 11 Dec 2003, 10:06:06
Согласен, но уважаемому ДЭИРОВцу тоже зевать не нужно. Мы ведь уже с первой ступени повышаем свою чувствительность, чтобы вовремя заметить
нарушение энергетики и сразу восстановить ее. К сожалению некоторые слушатели по инерции своего мышления иногда не обращают вовремя внимание на свою энергетику, ссылаясь на отсутствие времени, а потом удивляются что что-то у них "не так".

Автор: ELPRIME 12 Dec 2003, 00:42:59
QUOTE
Помните, что человеку потом самому трудно быстро восстановить эфирку.
Применять технику любую по целесообразности, а не из любопытства.

Изначально был вопрос в непонимании самой техники. По поводу целесообразности – вы правы, но большинству ДЭИРовцев об этом постоянно напоминать не нужно. Кто не понимает – того горький опыт научит.

И еще в тему вопрос: если человек, подключен к эгрегору и в то же время давит своей агрессией, что целесообразней использовать:
1) Падение ЭТ, чтобы лишить его возможности транслировать идею своим единомышленникам, которые находятся рядом и тоже подключены к эгрегору?
2) Откачать всю энергию из эфирки? Если да, то каким образом это лучше сделать?

Автор: Валера 12 Dec 2003, 11:17:33
Почему именно падение, а не наоборот - скажем отрыв от земли

Автор: Залевский 14 Dec 2003, 22:40:52
ELPRIME!
А кроме этих техник Вы другие не ипользуете? Просто петлей отрезать патологическую связь, точечный импульс, создать избыток энергии в задней части чакры, отменяющую или подавляющую конструкцию .......
Удачи, и при возможности пройдите повторно очно ступень.

Автор: ruslan 14 Dec 2003, 23:07:34
А как выкачать энергию с человека, если он вне зоны прямой видимости. как тогда быть?


Конференция Школы ДЭИР > Вопросы 3й ступени > ...видел будущее...

Автор: юрист 10 Jun 2002, 07:17:43
Очевидно относится это к первой ступени - видение ауры и прочих весчей. Вчера наблюдал за пролетающим высоко в небе самолетом и вот в какой то момент стал видеть не только белый шлейф позади него, но и темный коридор впереди. Самолет точно повторял направление в этом "коридоре". Затем коридор исчез спустя 2-3 минуты. У меня возникло ощущение, что это проявление будущего в виде маршрута, предначертания.
Примечание: очно прошел 3-ку месяц назад. Ничего подобного ранее не наблюдал.
Может кто объяснить данный феномен? :)
с уважением,

Автор: NeverNight 11 Jun 2002, 07:26:13
Я думаю это эфирное тело летчика, который увеличился до границ своего самолета и подумал лететь вперед и неосознанно послал уже туда свое эфирное тело! Ведь такое бывает с начинающими водителями - не умея хорошо управлять автомобилем, они неосознанно расширяются в эфирном теле в своем автомобиле для того, чтобы лучше чувствовать свою машину!

Автор: NeverNight 11 Jun 2002, 07:31:35
Ну.. или может быть ты просто засмотрелся на этот самолет? ;)) Как бывает же, засмотришься на солнце, а затем и солнце(темное) в разных частях неба видно :)

Автор: юрист 13 Jun 2002, 06:57:11
Спасибо Невер.
Но тогда скорее ЭТ не пилота, а автопилота. :)
Потому что самолет в точности (т.е. абсолютно точно) повторял заданную траекторию, да и вряд ли в этот момент пилот вообще держался за штурвал.
Да, и видение возникло почти сразу - как только посмотрел на небо, так и начал проявляться "коридор". :inyan:

Автор: Шурик 17 Jun 2002, 03:02:42
Похоже на предсказывание будущего. Верное предсказание некоторых следствий, выразившееся в зрительных ощущениях. Непонятно, правда, откуда вы получили информацию о причинах этих следствий. ИМХО.

ЗЫ. В вас погибает второй Нострадамус. :)

Автор: Cosmopolit 17 Jan 2003, 17:36:57
У меня тоже был подобный опыт, но только видел я траектории полета птиц. Это напоминало толстые полупрозрачные провода по которым двигались тушки птиц.

Автор: Green 17 Jan 2003, 17:59:29
А я помню, как занимаясь ещё самостоятельно по первой книге впервые увидела НЕБО с Солнцем и кучевыми облаками, мерно плывущими под дуновением июньского ветерка, ощутила его необъятность, бесконечность и величие, и с тех пор меня тянет к звездам...

Автор: dens 17 Jan 2003, 21:34:25
3ка - намерение. Например собрался куда-то идти - эфирка скакнула туда и оставила след, по которому ориентируется физика. Этим в частности объясняется, как сильно пьяный человек идет домой "на автопилоте
". Вот этот след ты скорее всего и видел.

Автор: Cosmopolit 20 Jan 2003, 10:05:54
А еще в индуистской философии есть такое понятие как "LINGA CHARIRA", что переводится как "ДЛИННОЕ ТЕЛО ЖИЗНИ". Это линия, которую человек или любое другое существо вычерчивает на теле Земли своим перемещением во времени и пространстве. Находится она в Четвертом Измерении, т.е. во Времени. Следовательно, опыт видения феноменов, описанных выше есть видение в Четвертом измерении. По этой "линии" можно предсказывать направление перемещение любого предмета, а также его предыдущее местоположение.
Еще хотелось бы сказать по этому поводу кое-что о судьбе человека. Человек, который живет неосознанно, не имеет судьбы т.к. он постоянно живет по закону случайностей и с ним может случиться все что угодно, он подобен автомату и его действия управляются случайностями (или энергоинформационными паразитами, что одно и то же). Он в любое время может натолкнуться на другой автомат, в итоге они оба могут "покалечить" друг друга. Человек, который создал защитную оболочку уже начал приобретать судьбу т.к. он перестает подчиняться многочисленным эгрегорам и начинает сам выстраивать линию своей жизни, выбирая нужные влияния и отсекая вредоносные. Постепенно человек, идущий по пути эволюции начинает жить по Закону Воли, когда он знает что, как и зачем он совершает, а также результат его деятельности будет предсказуем для него самого, т.е. не выйдет так, что получится результат, который он не ожидал, как обычно случается с обычными людьми.

Автор: KAI 17 Feb 2003, 07:06:22
Я сдесь человек новый и хочу опытом поделиться. Когда мне было лет 12 я видел то, что реально произошло буквально через несколько секунд, причём это было абсолютно идентично тому, что я видел (для кого интересно - это была автомобильная катастрофа). Естественно про ДЭИР я тогда даже и не подозревал, и это точно не белочка, не глюк и с психикой всё в порядке! Может у кого такое случалось? Интересно было бы пообщаься. Или кто подскажет как тренироваться в таких вещах?

Автор: Панькив 28 Feb 2003, 14:34:25
Чтобы судить о том, что же это было на самом деле и какое этому можно найти практическое применение - нужно иметь побольше информации и повторяемость появления данного феномена.
Удачи!

Автор: Kewal 28 Feb 2003, 18:33:44
> Может у кого такое случалось?
----------
Да.

Автор: Soulforged 28 Feb 2003, 21:57:36
А еще есть такое явление как дежа-вю, можно будущее увидеть [image] Даже не то что увидеть, а заранее знать

Автор: AldanskiySneg 12 Jun 2003, 00:59:53
Похоже на будущее....
Как-то рассматривали снимок ну и там какое-то странное изображение было ...
начали копать глубже ... оказалось снимок был сделан за 20 минут до ... землетрясения.
Так вот кое-что вперёд тоже прорисовывается.
И это давно используется.
Но кто не видел... тот не верит.

Автор: Green 13 Jun 2003, 13:17:24

Подобные вещи случаются и повторяются, особенно после работы с энергоинфориационными техниками.
После семинара "Работа со сновидениями" многое, из того, что снится, происходит в течение ближайших дней.

Автор: AldanskiySneg 13 Jun 2003, 18:32:01
А если это было лет десять назад???

Автор: Cosmopolit 17 Jun 2003, 14:57:50
QUOTE (Green @ 13 Jun 2003, 12:17:24)
Подобные вещи случаются и повторяются, особенно после работы с энергоинфориационными техниками.
После семинара "Работа со сновидениями" многое, из того, что снится, происходит в течение ближайших дней.

А вот у меня после однерки увеличились эпизоды Deja vu! По нескольку раз в день происходят!
На очной первой ступени на третий день случилось то, что я уже когда-то знал и видел, сидя в той же аудитории! Я даже к преподавателю по этому поводу с вопросом подошел. Мило побеседовали!

Со снами я когда-то работал, пытался запоминать, записывать, но потом мне все это надоело и дело встало. Но буквально позавчера я увидел во сне проверяющим свою электронную почту и среди сообщений форума увидел два письма (кстати Актавии и Челябинску привет!), на следующий день открываю ящик - так оно и есть!!! Причем, после сна я был почему-то стопроцентно уверен, что это произойдет в реальности! Так и вышло.

Вообще, я сейчас начал эксперементировать со временем и во времени. Погружаясь сознательно в прошлое я смотрю в "здесь и сейчас", и наоборот, находясь в "здесь и сейчас" я смотрю в прошлое и мысленно провожу линию эпизодов между ними. Скажу что после таких действий увеличивается "чувство времени", благодаря чему появляется возможность заглядывать в прошлое и будущее.

Я еще вернусь!


Конференция Школы ДЭИР > Вопросы 3й ступени > Вопрос

Автор: rino 06 Jan 2004, 19:56:34
[FONT=Arial]

Здравствуйте, участники Форума!

Я пока подбираю себе школу, узнал о вашей школе и решил попросить у учеников этой школы насчёт нескольких волнующих меня тем. И если в ваших ответах я увижу то, что уже давно искал, то мою будущую жизнь построю на базисах этого учения. Так будьте добры, прошу вас.
1. Я слышал, что существует в вашей школе "зрение с закрытыми глазами", которое выражается в чтении текста с закрытыми глазами, находящегося на близком расстоянии. Но хочу спросить, почему ничего не говорится о ясновидении на расстоянии? Например, смогу ли я, не выходя из дома, видеть где находится интересующий меня человек и что он делает, на как бы далеко он не находился (хоть на сотни километров от меня), и чтобы эта информация была надёжной, а не плодом моих грёз? Такой феномен описан в книге Б. Сахарова в книге "Как открыть третий глаз?" Возможно ли в вашей школе достижение подобного результата, и, как свидетельство этому, обладает ли кто-нибудь из вас подобными способностями? Я знаю, что нужно начинать с элементарного уровня, но хочу знать - последует ли за этим то, ради чего я предпринимал все усилия?
2. Возможно ли также на большие расстояния (на километры) чтение открытой (или закрытой) книги. Обладаете ли вы этим феноменом или только слышали, что на такой-то уровень это достижимо?
3. Смогу ли я видеть людей и вещи сквозь здания. Сами вы достигли этого?
4. Смогу ли я, не видя человека, удалённого на многие километры, узнать не только его установки и желания, но действительно ЗНАТЬ его самые сокровенные мысли также, как свои собственные. Обладает ли кто-нибудь из вас этим даром ИСТИННОЙ ТЕЛЭПАТИИ?
5. Смогу ли я вывести из дома человека, находящегося также на многие километры от меня и привести туда, куда я ему укажу, т. е. смогу ли я иметь стопроцентную власть над другими (ясно, что не тренированными) и заставлять делать то, что считаю нужным, находясь очень далеко от человека. А вы так (или кто-нибудь другой) так умеет?
6. Смогу ли я иметь почти безошибочное видение прошлого и настоящего и моего, и того, что связано с интересующими меня личностями. Вы достигли этого?

Прошу вас, не пренебрегайте этим письмом!

Автор: Су-27 06 Jan 2004, 20:12:56
Ну-с, для начала. ДЭИР - это всё-таки не "учение".
Видение на расстояние, воздействие на человека - всё это, конечно, возможно. Но дело в том, что когда человек доходит до такого уровня, ему все эти приблуды уже не особо-то и нужны [image] .
Феномен 1 - да.
Феномен 2 - не знаю.
Феномен 3 - частично, можно не видеть, но чувствовать.
Феномен 4 - 100% ничего не бывает. Но можно к этому стремиться.
Феномен 5 - то же самое.
Феномен 6 - да.

Автор: Священный 07 Jan 2004, 13:21:33
Все возможно при постоянных тренировках и в большей или меньшей степени зависит от врожденных способностей.
В любом случае рекомендую пройти две ступени, т.к. после второй ступени можно самому удалять карму. Вопрос - зачем мне это? Отвечаю.
По моим ощущениям Ваше желание "полного контроля", это элементарная ревность, а это уже карма, а карму можно удалять после второй ступени.
Так, что рекомендую. Может великим ясновидцем Вы не станете, но от кармы - читай ревности избавитесь и необходимости стать сверхчеловеком не будет, но многое приобретете в результате прохождения ступеней.

Автор: Aelita 07 Jan 2004, 14:51:28
rino!
Зачем одну и ту же тему заводить в разных разделах?
Причем эта не к месту.
Продолжаем обсуждать http://www.deir.org/ivb/index.php?showtopic=6022.


Конференция Школы ДЭИР > Вопросы 3й ступени > Вопрос

Автор: Аскольт 22 Jan 2004, 02:16:46
Привет!

При отсечении марионетки: поглощение марионетки (после её отрезания от ЭИП) ЭТ тоже самое, что и сунуть марионетку под оболочку?
При увеличении ЭТ оболочка ведь тоже увеличивается, т.к. крепится в чакрах..?

Автор: dan-leech 23 Jan 2004, 15:54:50
1. как не старался не понял.
2. Чакры не растягиваются... Меняем только размер ЭТ.

Автор: Аскольт 23 Jan 2004, 16:19:22
Ну, я имел в виду, то, что сование марионетки под оболочку тоже самое, что и поглащение её своим ЭТ (?)
QUOTE
2. Чакры не растягиваются... Меняем только размер ЭТ.

Ну это понятно, я говорил, чисто, про размер оболочки.

Автор: DIPPY 24 Jan 2004, 02:56:45
В принципе "ДА", если ты понимаешь принцип.

Автор: dan-leech 24 Jan 2004, 12:28:33
1. Разница есть, но не очень большая. Когда засовываешь под оболочку ограждаешь от воздействий, которых зачастую не мало. С ЭТ просто даешь ощущение энергонасыщенности.

2. Размер не меняется. Если ты будешь его сознательно только менять.

Автор: Милохова 24 Jan 2004, 14:09:28
Объединение вашего ЭТ и ЭТ мишени позволяет иметь вам и мишени схожие ощущения. А взяв мишень под оболочку, вы лишь осекаете связи и контролируете это. И техники, и ощущения при их выполнении, и цели их применения и результат воздействия рзный.

Автор: ruslan 24 Jan 2004, 17:12:58
Допустим, это так, но что делать если объект моего воздействия тоже эзотерик и занимается рейки. он будет под властью его эгрегора, а он как я понял, сильный эгрегор

Автор: Милохова 25 Jan 2004, 00:59:45
И что? Ну, а допустим, что это не так, то что? Прием отсечения марионетки от эгрегориальной подпитки с помощью оболочки не предназначен для отсечения навсегда. Это прием "короткого поводка". Какая разница - эгрегор рейки или всего лишь семьи, например?

Автор: RUnner 25 Jan 2004, 09:10:35
QUOTE (ruslan @ 24 Jan 2004, 20:12:58)
Допустим, это так, но что делать если объект моего воздействия тоже эзотерик и занимается рейки. он будет под властью его эгрегора, а он как я понял, сильный эгрегор

Железной рукой ведём к счастью?
А тех кто не хочет к этому счастью, всё-ранво приведем ?


Конференция Школы ДЭИР > Вопросы 3й ступени > Strannyi Fenomen

Автор: unicorn_kg 29 Jan 2004, 00:48:39
------------------------------ Здрасти-------ВСЕМ!--------------------------------

Мойно с Вами поделится странным феноменом и попросит совета???

Ест у меня такая ситуазия, когда незнакомые или знакымые луди (не знаю почему) подходят ко мне, сначала просто здороваытся, спрашивают "как дела" и затем подсайивауытся. Улыбаются и....................начинают рассказыват о своеыи биографии, о своеы йизни, своих мечтах и тд( при чем НЕ ПО ТЕМЕ!). Долго-долго рассказывауыт, улыбаются.....затем дайе сами (без причины) смышаются........удивляются почему они ВООБШЕ мне рассказывают и делятся своими мыслями.......и все йе до конза рассказываут свою "биографию йизни"..........А на следюшыи ден или при вследюшеы встрече УГАДАЫТЕ что ОНИ делают??? ..................................................................................................................................... ДА ПРОСТО УБЕГАЮТ КУДА ПОДАЛШЕ ОТ МОЕГО ПОЛЯ ЗРЕНЯ! или просто СБЕГАЮТ !!!
Меня видят и краснеют........или наоборот бледнеют!

ЧТО ЕТО С НИМИ ПРОИШОДИТ????? Почему они ВООБШЕ мне рассказывают, делятся своими "сокровенными" таинами и мыслями? А затем убегают???

П.С: Ыа намеренно не увеличивала на них ефирку, спезиално не закидывала свою "я есм" к ним в подсознаные. Да и попросту не просила о ЧЕМ ЛИБО со мною делится!!! Ето норамалное явленые ДЕИРОВЗА или я что-то (не знаю чего) делаю???

Автор: dan-leech 29 Jan 2004, 11:57:13
У меня друга штука - мне люди открываются. И я этим удачно пользуюсь.
А твоя ситуация похожа на карму! Если неприятно, то можешь вытащить и заменить чем-нибудь другим.


Конференция Школы ДЭИР > Вопросы 3й ступени > Как Почистить Пространство На Работе

Автор: maristo 01 Dec 2004, 16:38:56
помогите советом. С некоторых пор стала замечать, что покупатели проходят мимо моей торговой точки. В этом бизнесе я 10 лет. Всегда покупателей было много, коллеги по торговле удивлялись, что покупатели шли именно ко мне отовариваться, но с некоторых пор все резко изменилось, покупатели проходят мимо, уходят к соседнему торговому месту. Рядом стоит аналогичная торговая точка, теперь там постоянно стоит очередь, а ко мне и к другим предпринимателям с аналогичным товаром реже подходят покупатели, в то время как товар точно такой же, витрина не хуже, и продавец приветливая. Что посоветуете, как вернуть клиентов? Прибыль резко уменьшилась.

Автор: Nickolas 01 Dec 2004, 19:30:10
Я читал про подобную ситуацию у Верищагина в книге, только там все наоборот было, вспомнил это было в ТОПе.

Автор: oleg! 01 Dec 2004, 20:26:33
maristo, у тебя же 5.2!
Используй вектора, ММ, можно применить энергоякорь, да мало ли...
Подробнее - пиши в приват.
Олег

Автор: Хранитель Надежды 02 Dec 2004, 00:11:06
Ваш сосед наверняка ДЭИР занялся [image] Если так то начнется только битва техник, если рядом так и торговать.

Автор: oleg! 02 Dec 2004, 18:46:59
После 5.2 нет и не может быть битвы техник.
Побеждает тот, кто раньше начал (это, конечно, если есть
конфликт интересов).

Автор: Юдина 04 Dec 2004, 13:56:18
Здравствуйте! Давайте по-порядку: 2 ст - цель на УиВ и для др.людей (кто - покупатели, что делают -....); 3 ст - на клубном занятии по работе с объектом занимались техникой как раз на эту тему - как желание или конструкцию заложить в объект, да еще показать и объем пространства - только Ваше рабочее место, и у потенциальных покупателей желание и возникает возле вас; 4 ст - работа с Вип (находите свою цель и накачиваете ВП), а если семинар по времени проходили, то возможно и побыстрее сделать... ну и так далее. Возможностей и техник - масса, выпишите все что Вы можете и просто сделайте это! Главное - заняться... (а то часто бывает - я ПРОШЕЛ ступень). Удачи Вам!