Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы 4й ступени > 4-й Конфиг

Автор: Mixa 02 Nov 2003, 20:15:42
вот вопросики возникли....

если на еденичке оболочка ставится на рефлекс, с помощью преподавателя,
а в книге написано что самостоятельно ставится очень длительно с ХХ раза

в 4-й книге то-же упоминается, что 4-й конфиг ставится не за один раз, и требует довольно частых повторений...

собственно вопрос, на очке так-же преподаватель помогает сделать конфиг устойчивым ?

вопросик второй: как двинуть ЯЕ из головы, по голове оно двигается, а вот вытащить....

третий вопросик: какие навыки требуется конкретно проработать для успешного прохождения 4-ки ?

Автор: RUnner 02 Nov 2003, 20:33:19
идти на очку
расщепление делать надо будет и после, можно на клубах, можно самостоятельно
препод скажет как часто )

Автор: Семочкин 03 Nov 2003, 01:46:53
Совет дали верный.
В отношении того, какие навыки нужны для прохождения 4-й ступени: редукция до точки Я.Е.: всё внимание внутрь себя; ЦП; наличие целей и желание идти дальше, выше, глубже и шире.

Автор: Mixa 03 Nov 2003, 02:24:39
спасибо за ответы.
всё это есть.
т.е. как я понял ЯЕ преподаватель всё-же помогает вытащить наружу ?

Автор: Гунько 03 Nov 2003, 14:02:57
"Вытащить из головы" - это значит сместить в объективном пространстве?
Смещается на ВП, упражнение делается в первый день прохождения очной ступени.
Желаю успехов!

Автор: Mixa 03 Nov 2003, 14:42:08
ок. спасибо.
Будем дожидатся очки и бросать курить

Автор: Жмель 06 Nov 2003, 07:11:27
Удачи!

Автор: Уралец 21 Nov 2003, 21:45:51
Лично уменя конфигурация устоялась сразу же просто осознал что данное состояние самое конфортное. Даже проверял,разберался до однерки попадал втрудную ситуацию четверка становилась сама на место.
Успехов!

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы 4й ступени > помехи при прохождении 4-ки

Автор: Zaic 26 Oct 2002, 11:49:53
Добрый день всем!

У меня следующий вопрос: так получилось, что 4-ка совпадает по времени с семинаром по экономике. Утром – семинар, вечером – 4-ка.
Я слышал, что при прохождении 4-ки нельзя мясо, секс, волноваться, скопления народа и т.д.
Насколько мне может помешать этот семинар? Стоит ли откладывать прохождение ступени?

С уважением, Олег.

Автор: guestn 26 Oct 2002, 12:59:03
Сравни-Утром работа(учеба) - вечером четверка.И т.д.
Чего не нужно скажут на ступени,вопрос в другом,а ты сам
то хочешь на четверку,спроси себя,проверь в эталонке и
вперед(или назад
:D
Удачи

Автор: Zaic 27 Oct 2002, 13:41:53
Эталонка на удивление невнятно отреагировала.
Может быть, я недостаточно понятно ей объяснил, что такое - 4-ка... :D

Автор: guestn 28 Oct 2002, 11:37:52
А ты ей улыбнись :D .Сам то ты чего хочешь?Зачем тебе
вперед?Есть ли цели, к-е недостижимы сейчас без четверки?Что будет если пройдешь, и что будет если не пойдешь? Ответь себе на эти вопросы и решай.А вообще если после четверки не работать,конфигурация
вернется назад (тоже вариант :p )
Удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > Эмоциональное Состояние Перед 4-кой

Автор: Titov_Artem 06 Jun 2003, 10:28:58
Собираюсь с подругой пойти на 4-ку.
После прохождения предыдущих ступеней у нее обострились различные болячки, связанные с нервной системой. Постоянно что-то болит. Меня беспокоит, что после четверки все может стать еще хуже
Как может повлиять ее повышенная эмоциональность, вспыльчивый и достаточно придирчивый характер на состояние ее здоровья и здоровья окружающих (особенно бабушки, перенесшей инсульт, и с которой она частенько общается на повышенных тонах)?

Что ей нужно сделать, чтобы начать проще относиться к недостакам окружающего мира?

Автор: Залевский 09 Jun 2003, 08:38:08
Здравствуйте!
Ваше подруге нужно самой продиагностировать себя в ЭС. В случае такой повышенной эмоциональности возможно нарушение функции щитовидной железы. Может это кармическая структура. Удалить ее, и тогда
повышенная эмоциональная реакция может пройти. Такие случаи бывают.
4-я ступень - это очень хорошо, но это же и нагрузка. А затем после гармонизации, может через месяц она с успехом и пользой для себя пройдет
4-ю ступень. УДАЧИ вам

Автор: Mouss 09 Jun 2003, 08:38:09

Надо поработать с кармой и блоками. А еще, ИМХО, ощутить необходимость в повышении энергетики. Спросите себя, зачем Вам все это, для общего развития или....

Автор: Titov_Artem 09 Jun 2003, 08:46:17
QUOTE (Залевский @ 09 Jun 2003, 07:38:08)
Здравствуйте!
Ваше подруге нужно самой продиагностировать себя в ЭС. В случае такой повышенной эмоциональности возможно нарушение функции щитовидной железы.

Точно, щитовидка немного увеличина.

Автор: Ассоль - north 09 Jun 2003, 23:24:17
Позвольте подруге самой решить, хочет она в это в вязаться или нет и с какой целью.
Не относитесь к ней как к капризному и больному ребенку. Это серьезное решение и негатив в ее мышлении может возрасти в несколько раз, пропорционально возрастанию энергетики. Но это же может помочь ей самой заметить его и справиться с ним.
Дайте ей самой право решать, созрела она до этого шага или нет. В конце концов четверошную конфигурацию всегда можно разобрать

Автор: Черняк 12 Jun 2003, 15:00:20
Согласен с предыдущим сообщением.
Человек должен принимать решение сам и у него должна быть внутренняя мотивация для чего это ей нужно.


Конференция Школы ДЭИР > Вопросы 4й ступени > Чем Питаться Во Время Прохождения Четверки?

Автор: Batman 19 Mar 2003, 20:20:03
Народ, собрался я тут на четверку. Но слышал, ни мясо, ни прочую шнягу во время прохожения четверки есть нелья (кажется, в книге про это было написано). Четверочники, чем вы питались во время прохождения, поделитесь опытом, а то как взгялну на гоур фруктов и йогуртов, аж така берет ...

Автор: СЕРЕГА 20 Mar 2003, 00:00:07
А еще капустой можно

Автор: Ozzy 20 Mar 2003, 01:34:46
И картошечкой жареной. Но на масле растительном.

Автор: ElenaN 20 Mar 2003, 11:59:36
QUOTE (Batman @ 19 Mar 2003, 16:20:03)
Народ, собрался я тут на четверку. Но слышал, ни мясо, ни прочую шнягу во время прохожения четверки есть нелья (кажется, в книге про это было написано). Четверочники, чем вы питались во время прохождения, поделитесь опытом, а то как взгялну на гоур фруктов и йогуртов, аж така берет ...

Нельзя: алкоголь, TV, секс (особенно 2 день), мясо, птица, рыба. В эти дни легко избавиться от курения.

Можно: яйца, молоко, сыр (как вторичные продукты), петрушку, укропчик, овощи.

Автор: ElenaN 20 Mar 2003, 12:00:40
Удачи

Автор: Batman 20 Mar 2003, 13:22:49
А интересно, какие буду последсвия, если во время четверки выпить баночку пивка?

Автор: Kewal 20 Mar 2003, 16:04:50
Можно употреблять все, что по определению содержит витамины
В частности о витамине С: яйце, мьясце, пивце ну и ...

Автор: Милохова 21 Mar 2003, 18:37:18
Баночка пивка во время четверки может обернуться непредсказуемыми странностями поведения. А запрет на секс это шутка, тем более что есть вероятность усиления влечения.

Автор: Kewal 21 Mar 2003, 19:59:45
Ух ты!!! Правда?

Автор: Милохова 21 Mar 2003, 22:22:17
Правда наши слушатели очень любят этот запрет, а вот три дня без пива для многих - непосильное испытание, почти пытка

Автор: СЕРЕГА 22 Mar 2003, 02:31:55
Ну уж не наговаривайте, Татьяна Алексеевна! Я, когда 4-ку проходил, вааще ничего не ел, не хотелось!

Автор: victor. 22 Mar 2003, 03:37:41
Запрет на мясо - что бы преподавателя не съели.
А если серьезно, то прохождение 4-ки определенный
стресс, и надо ФТ (и его резервы) поберечь. А спиртное
эти резервы адаптации жжет.

Автор: Zaic 22 Mar 2003, 11:25:44
Не дай вам бог оказаться во время прохождения 4-ки в чужом городе в гостинице и совсем без знакомых.
Проще самому капусту на подоконнике вырастить, чем найти себе диетическое питание.

Автор: Ozzy 22 Mar 2003, 12:18:41
QUOTE (Zaic @ 22 Mar 2003, 10:25:44)
Не дай вам бог оказаться во время прохождения 4-ки в чужом городе в гостинице и совсем без знакомых.
Проще самому капусту на подоконнике вырастить, чем найти себе диетическое питание.

А знакомые здесь причём??
В любом супермакете есть замороженные наборы овощей, грибы, фрукты и т.д.
Так что смерть от голода не грозит.

Автор: Zaic 22 Mar 2003, 22:11:33
Понимаю, что это - голимый флейм, но...
1. Знакомые могут накормить чем-нибудь диетическим.
2. В гостинице негде готовить еду. А размораживать овощи на батарее и есть их сырыми эталонка не пропустит.

Автор: Ozzy 23 Mar 2003, 10:50:08
QUOTE (Zaic @ 22 Mar 2003, 21:11:33)
Понимаю, что это - голимый флейм, но...
1. Знакомые могут накормить чем-нибудь диетическим.
2. В гостинице негде готовить еду. А размораживать овощи на батарее и есть их сырыми эталонка не пропустит.

Продолжим флеймить...
Если знакомые могут накормить диетическим, то и сам себя этим можешь накормить. Аксиома.
Насчёт гостиницы. Там есть раковины, слив закрыл, кипятильник засунул и вари что хочешь.
А вообще эти требования несколько преувеличины- во время 4 ступени рыбу ел, а во время поста- куриц. А про колбасу нечего говорить- там мяса давно уже нет.

Автор: СВЮ 23 Mar 2003, 14:57:49
QUOTE (Милохова @ 21 Mar 2003, 17:37:18)
А запрет на секс это шутка, тем более что есть вероятность усиления влечения.

QUOTE (victor @ 22 Mar 2003, 02:37:41)
А запрет на мясо, чтобы преподавателя не съели

Эх люблю женщин в теле...особенно когда голодный.

Из песни "...Мы ему в глаза сначала поглядим, а потом зажарим и съедим..."

Автор: Валера 23 Mar 2003, 15:05:56
А теперь серьёзно....
У человека есть и др. органы восприятия информации. Отказ от мяса, ТВ, алкоголя - как я понял для того чтобы не нахвататься негатива. А как же слух, обоняние. Обоняние кстати напрямую действует на подсознание. Попробуйте пройти по рынку, где продают свежее мясо, да еще в жару, например, если рынок крытый - ощущение не из приятных. Тут нужен дифференцированный подход.

Автор: СВЮ 23 Mar 2003, 15:11:00
QUOTE (Валера @ 23 Mar 2003, 14:05:56)
А как же слух, обоняние. Обоняние кстати напрямую действует на подсознание.

Так что... затыкайте уши, носы, одевайте черные очки. Палочки в руки и в общей связке, чтобы не заблудиться, толпой (как в сильную пургу) - за провожатым (работником клуба например) - вперед на 4ку (представляете картину...???)

Автор: Милохова 23 Mar 2003, 16:57:35
to СЕРЕГА, в каких наговорах вы меня обвиняете? Мои наблюдения, не более того, а вотЪ вы, кажется, не поняли о чем я, как-то невпопад

Автор: Ozzy 23 Mar 2003, 19:31:00
QUOTE (Милохова @ 23 Mar 2003, 15:57:35)
to СЕРЕГА, в каких наговорах вы меня обвиняете? Мои наблюдения, не более того, а вотЪ вы, кажется, не поняли о чем я, как-то невпопад

Да, Серёга, запрет был не на мясо...

Автор: СЕРЕГА 24 Mar 2003, 01:02:51
Че напали то на меня? Я хороший!

Автор: Ozzy 24 Mar 2003, 09:43:31
QUOTE (СЕРЕГА @ 24 Mar 2003, 00:02:51)
Че напали то на меня? Я хороший!

А в этом никто не сомневается. Более того, ты лучший.
P.S. Лучшее- враг хорошего.

Автор: Michail 24 Mar 2003, 10:30:09
А я проходил 4-ку заочно.
Лично я к спиртному в умеренных дозах относился положительно. И даже считал себя довольно стойким. Частенько пил пиво, иногда и водочкой баловался.
А как начал пост и "перекройку", так желание пропало в принципе.
Сейчас уже почти месяц прошел. Тяги к спиртному нет совершенно. Более того, когда приходится выпить (даже пару рюмок вина на празднике), то потом болею (как после бутылки "белой") почти сутки.
Нет желания и все тут. Точка.
Вот такой личный опыт.

Автор: ElenaN 24 Mar 2003, 16:23:30
QUOTE (Милохова @ 21 Mar 2003, 14:37:18)
Баночка пивка во время четверки может обернуться непредсказуемыми странностями поведения. А запрет на секс это шутка, тем более что есть вероятность усиления влечения.

Запрет на секс - от Виталия Степановича Залевского. А речь шла просто о большой потере энергии и о том, что она понадобится при прохождении ступени. Тем более, что привлекательность действительно возрастает. А если сил на ступень не останется?

Автор: Ozzy 24 Mar 2003, 17:05:49
QUOTE (ElenaN @ 24 Mar 2003, 15:23:30)
QUOTE (Милохова @ 21 Mar 2003, 14:37:18)
Баночка пивка во время четверки может обернуться непредсказуемыми странностями поведения. А запрет на секс это шутка, тем более что есть вероятность усиления влечения.

Запрет на секс - от Виталия Степановича Залевского. А речь шла просто о большой потере энергии и о том, что она понадобится при прохождении ступени. Тем более, что привлекательность действительно возрастает. А если сил на ступень не останется?

Главное до места проведения добраться.
Остальное препод сделает...

Автор: ElenaN 25 Mar 2003, 18:29:18
QUOTE (Ozzy @ 24 Mar 2003, 13:05:49)
[/QUOTE]
Главное до места проведения добраться.
Остальное препод сделает...

Бедный препод.

Автор: Atomic 16 May 2003, 14:17:12
у меня тож влечений не было после прохождения 4ки
но как занялся йогой так все и съехало на нет
стало тянуть к низменным чувсвам там к сексу,алкоголю
похабностям всяким, даже о наркотиках мыслишки появляются

а мяса как всю жизнь относился спокойно так и отношусь

с вами, коллеги тож такое бывает иль нет?

вразумите а то крыша протекает

Автор: Kewal 16 May 2003, 14:22:09
Во-во, как увижу йога, так и тянет на секс...

Автор: Atomic 16 May 2003, 14:37:34
а чо так почему?

вот это увидеть если женщину йога
еще и индианку ыффффф! да прям помрешь от влечениия

ну ведь все что естественно все хорошо

я вот пользуюсь своей методой

при возбуждении трансформируешь эту энергию по потокам

и все через некоторое время сознание вышибает

а потом реско опускаетя и все становится каким то не реальным

Автор: Kewal 16 May 2003, 15:26:58
Да, с учетом того, что после четверки наркоз не берет... способ действительно хороший

Автор: Atomic 16 May 2003, 15:37:12
да наркоз и вправду не берет

мне тут недавеча зуб лечили дак врач чут не оху....

поставилл сначала друг за другом наркоз французкий не плохой - не взяло - поставил лошадиный - не взяло -

я уж его уговорил что потерплю не надо мне , типо, больше ставить
дак я после этого заметил чем сильнее теряется нервная проводимость тем сильнее разгоняются потоки
и пытаются востановить чувствительность

Автор: Atomic 16 May 2003, 15:39:16
QUOTE (Atomic @ 16 May 2003, 13:37:34)
а чо так почему?

вот это увидеть если женщину йога
еще и индианку ыффффф! да прям помрешь от влечениия

ну ведь все что естественно все хорошо

я вот пользуюсь своей методой

при возбуждении трансформируешь эту энергию по потокам

и все через некоторое время сознание вышибает

а потом реско опускаетя и все становится каким то не реальным

члены мои то сдуваются до клеточной чуствительной
то вздуваются размерами на земной шар

ну там и еще на чо нить

Автор: Черняк 18 May 2003, 22:37:15
Что касается секса, то еще с 1-щй ступени должны были говорить почему - яркие физические ощущения. А 4-я ступень, как и все предыдущие направлена на работу с нашим сознанием. При прохождении ступени произходят изменения в сознании, в ощущениях потоков и т.д. , поэтому и есть ограничение по сексу - чтобы эти изменения не терялись на фоне ярких физических.

Автор: Atomic 19 May 2003, 16:19:04
и еще, когда я питаюсь мало и правильно и не заннимаю сексом то в теле начинается какое то распирание

все везде давит

ка этого избежать даже йога и эталонное состояние не помогает

Автор: ARAD 19 Jun 2003, 21:52:30
Интересно!У ково то после 4 исчезали привязанности.
Скажем курение.

Автор: savelia 20 Jun 2003, 10:40:39
QUOTE (Atomic @ 19 May 2003, 15:19:04)
и еще, когда я питаюсь мало и правильно и не заннимаю сексом то в теле начинается какое то распирание

Тут уж надо подобрать рацион педи гри, а лучше рояль конин. Распирания не будет. У них много комплексов для разных конституций!
И для воздержания есть - "анти мяу" !

Автор: Arnold 23 Aug 2003, 00:07:09
После 4-ки у меня мама курить бросила, а я не фига бросать не стал, нафиг, ежели это нравиться и не давить кирзачём на грудь каждое утро. А по пьянствовать тоже можно, только более четкая реакция на окружающих стала, тухлый народ - выпил мало и вырубился как младенец, а ежели приедут человеки хорошие то до утра с танцами и бесконечными походами за водкой. Кстати на 1-ке в первый же день надрался до поросячего визга, всё прошло нормально, как я понял главное - это твоё отношение к данному аспекту...

Автор: Залевский 29 Aug 2003, 10:02:57
Здравствуйте всем!!!
Очень хорошо, что Elena N правильно оценила запрет на 4-й ступени на секс. Что касается запрета на мясо, птицу, рыбу, алкоголь вы обсудили. А насчет запрета на секс? Ведь на 4-ке мы занимаемся такой серьезной перестройкой себя. Сознание становится очень воспреимчивым и чувствительным.
Для качественной такой серьезной работы нужна чистота сознания. А хороший секс приятный, но
сильный эмоциональный стрес.
Да какая проблема в запрете на 3 дня. Люди больше трепятся, чем занимаются этим.
А вот насчет алкоголя6 тут посерьезнее. Я встречал слушателей, которые постарались "хорошо" отметить окончание ступени. И ПРИСЕЛИ на рюмочку, оправдывая это разными предлогами. Мало кто
понял ситуацию и спросил, что же делать.
Так что у всех своя мера и свое отношению к тому что и чем они занимаются .

Всем удачи и счастья!!!

Автор: Тартаковский 03 Dec 2003, 16:42:41
Batman – эти новички такое посоветуют, что и в правду за три дня охереешь, а если ещё до того и после не
есть? Так ужас какой..! Кушай всё и пей /кроме спиртного и наркоту низя \. и еще куда-то после 2-го дня
тянет и как можно? Да – но осторожно, пощади партнёра. Желаю удачи Вам и успехов.


Конференция Школы ДЭИР > Вопросы 4й ступени > Нельзя есть!

Автор: Димка 25 Aug 2002, 19:12:40
У меня второй день 2ки, и нам препод сказал ни чего не есть. Это вообще ни чего не есть или именно что-то нельзя есть? есть то хочется, а ещё до завтра ждать до 6 вечера! Долго! И даже очень! Что делать? Может всё таки фрукты можно есть? На 1 дне он говорил что нельзя есть мясное, а теперь вообще есть нельзя! ступень ведёт Дубков! Он мне и разрешил у него пройти 4ку!

Автор: Димка 25 Aug 2002, 19:29:53
Или может я не так его понял, или он пошутил, или ещё что-то? Вам тоже говорили что ни чего есть нельзя после 2-го дня?

Автор: Yurik 25 Aug 2002, 20:09:37
второй день чего - 2-ки или 4-ки?

А есть действительно нельзя - мясо, рыбу, водку, пиво, кофе, женщин и прочие (в том числе слабые ) наркотики..

;)

Автор: boosted 25 Aug 2002, 22:13:06
>женщин и прочие (в том числе слабые ) наркотики..
:D

Димка, ты что-то путаешь... есть можно, даже нужно (т.к. иначе кому ты нужен истощенный на ступени... :) ), нельзя есть тяжелую пищу, переваривание которой излишне энергозатратно или несет в себе куски чужой эфирки...
Нельзя вещества вызывающие состояние измененного сознания (алкоголь, травка... на счет табака точно не помню).

Автор: Морган 25 Aug 2002, 23:28:30
... А насчет женщин - я так понимаю, тебе пока не актуально... В крайнем случае, в твоем возрасте пару дней можно как-нибудь перетерпеть :)

Реально в этот период низзя мясо, кофе, табак (ну и там всякую травку, колеса, алкоголь и т.д.)

=====================================
Димка! Рад за тебя, рад, что тебя пустили на 4.
Энергии тебе побольше и успехов!

Автор: Alex+ 26 Aug 2002, 10:39:21
Цитата (Yurik @ 25 августа 2002, 20:09)
А есть действительно нельзя - мясо, рыбу, водку, пиво, кофе, женщин и прочие

:eek: :eek: :eek:
Есть женщин :eek:
Телевизор перед (и во время) 4кой смотреть не надо!!! Особенно всякие фильмы про людоедов :D :p :p

ЗЫ. Насчет фильмов и телевизора - это серьезно.

Автор: Димка 26 Aug 2002, 12:46:31
Извините! Ошибся! У меня второй день 4ки =) !

Автор: Димка 26 Aug 2002, 15:33:53
А я смотрел телик, но смотрел тока мультики, поле чудес и 3 рекламы! Это не помешает? Или мне теперь придётся всё заново 4ку проходить?

Автор: Морган 26 Aug 2002, 15:59:54
Димка! Ну ты даешь! Такой большой пацан, а такие вопросы форуму задаешь... Тут тебя счас заиндуцируют по самую сархасрару, никого не слушай...

Меня тоже :)

А если каких прог и нахватался, потом сам себя прекрасно почистишь. Только на хрена оно тебе надо? Лучше не смотри всякую гадость, и не читай... Веди здоровый детский образ жизни.

Опять-таки, вспомни, какие зубры рядом с тобой находятся... Если что, Артур не даст тебя в обиду никакой рекламе! :)

ЗЫ. А кретиноскопа таки избегай...

Автор: Морган 26 Aug 2002, 16:00:32
Димка! Ну ты даешь! Такой большой пацан, а такие вопросы форуму задаешь... Тут тебя счас заиндуцируют по самую сархасрару, никого не слушай...

Меня тоже :)

А если каких прог и нахватался, потом сам себя прекрасно почистишь. Только на хрена оно тебе надо? Лучше не смотри всякую гадость, и не читай... Веди здоровый детский образ жизни.

Опять-таки, вспомни, какие зубры рядом с тобой находятся... Если что, Артур не даст тебя в обиду никакой рекламе! :)

ЗЫ. А кретиноскопа таки избегай...

Автор: Димка 26 Aug 2002, 16:14:42
Так это повредит моей конфигурации 4ки?

to Morgan:
А откуда ты знаешь Артура?

Автор: Морган 26 Aug 2002, 16:22:15
Конфигурации это в любом случае не повредит, а на 2-м дне 4ки ты голенький о открытый для внешнего программирования... Отсюда и все ограничения, других причин нет.

Не бойся никого и ничего. В своей тушке ты все равно сильнее любого индуктора.

ЗЫ. Морган - дядька хитрый... Он много чего знает... ;)

Автор: Димка 26 Aug 2002, 16:29:37
А может ты и есть Артур? Ты из какого города? В каком городе сейчас находишься? У тебя ICQ есть?

Автор: Морган 26 Aug 2002, 16:36:50
Я ДСВ ... (плоская шутка)

Димка, не ломай сейчас над этим голову. Собирайся на занятие, не опаздывай.

Автор: Димка 26 Aug 2002, 16:42:16
Я уже бегу на автобус! Пока всем! Пожелайте удачи! =) Потом расскажу, как там было то =)!

Автор: Димка 26 Aug 2002, 23:21:55
4ка прошла на УРА! Мне очень понравилось, радость так и прёт изо всех дыр. Вообще очень классно было. Препод очень сильный был, с юмором, вообще препод классный, мне очень понравилось как он вёл. Я сейчас под печатлением =).

to Morgan:
Ты в каком городе живёшь?
Как тебе 4ка?
Ты завтра идёшь на место силы? Я завтра пойду туда, тока я у препода спроситьь кое что скажу, и сразу поеду домой =).

to all:
Вобщем, всё было классно, теперь буду практиковаться.


Конференция Школы ДЭИР > Вопросы 4й ступени > Можно ли идти на 4ку?

Автор: Ассоль 04 May 2001, 08:40:00
Ребята, посоветуйте, что делать!
Прошла двойку и тройку. Уже после единицы особых восторгов по поводу каких-либо потенциальных целей не было. Поставила программу на успех в любимой работе (нравится мне она). Вроде как работает, но вот что-то потеряла я к этой цели интерес. Не радует она меня. Вижу ситуации, когда надо активизироваться, что-то предпринять, а ... не хочется. Других целей тоже не вижу. Неистинная была цель? А что с ней делать теперь?

Кармические структуры лезут как грибы после летнего дождя, только успеваю разделываться. Похоже, это работа еще не на один месяц.
По тройке практиковаться либо не хочется, либо практика хоть убей не получается.
Депрессия с потерей полевых ощущений по полной схеме. А скоро четверка. А развиваться хочется.
Мой вопрос: как вы думаете, стоит ли мне идти на четверку? Я ведь не добилась успеха по второй и третьей ступени. Или что делать?

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Колдун-недоучка 04 May 2001, 23:53:00
На мой недалекий взгляд стоит. У меня были похожие проблемы. После 4-ки большая часть этих исчезла, зато добавились другие.

Автор: Ассоль 06 May 2001, 06:07:00
Большое спасибо, Колдун! Пойду обязательно!

Автор: NeverNight 06 May 2001, 06:36:00
Quote
Originally posted by Ассоль:

По тройке практиковаться либо не хочется, либо практика хоть убей не получается.
Депрессия с потерей полевых ощущений по полной схеме. А скоро четверка. А развиваться хочется.
Мой вопрос: как вы думаете, стоит ли мне идти на четверку? Я ведь не добилась успеха по второй и третьей ступени. Или что делать?

Прекрасно, у всех такое было, поверьте, и у меня тоже, не случайно это сейчас острая проблема и разрабатывается книга "Хочу хотеть".
Это элементарная лень. Что хуже всего, методы по избавления от лени по типу "не ленись!" здесь не работают.
Я совершенно недавно подошел к одному преподавателю и запросил, как же избавляться от этакой мраси, если пытаешся перебить свою лень, а подсознание на это плохо реагирует.

Она мне сообщила, что подсознание на это плохо реагирует потому, что вы ему не совсем объяснили, что вы на самом деле хотите.
А объяснять очень просто. Просто покажите своему сознанию на уровне ощущений, как это приятно работать по техникам тройки. Как это замечательно понимать человека с полслова, находясь в его сознании, как это хорошо развивать свои навыки.
И как только вы это покажете своему подсознанию, оно среагирует на это моментально и вы избавитесь от этой лени.
Вот так просто и прекрасно.

А на четверке если не иметь хороших целей, то это и вовсе опасно, на тройке это еще ничего. Но иногда все проходит довольно-таки успешно, как у нашего Колдуна. Удачи!

Автор: VIT 20 Jun 2001, 19:26:00
Ассоль, уменя примерно такая-же проблема! И я готовлюсь к четвертой ступени, но после прохождения третей ступени, повторно перечитывая четвертую книгу, я её совершенно подругому воспринял! Прочитай Введение, обрати внимание - как человек(малыш)учится читать, как его "прорывает".
Желаю больших успехов!!!

Автор: Ассоль 02 Jul 2001, 09:28:00
Итак, четверка позади...
Выводы: я просто недооценивала роль фоновой работы между ступенями. Дискомфорт был вызван непривычностью каждого нового "послеступенчатого" состояния. Плюс все-таки недостаточно сильный уровень энергетики при постановке программ и самостоятельных попытках удаления кармических структур, с чем существенно помогла "разделаться" четверка. Именно четверка помогла ускорить процесс усвоения навыков предыдущих ступеней.
Уже третью неделю после четверки впечатление сплошного, непрекращающегося ЭС. Цели и желания стали сами собой выкристаллизовываться из кибер-гипер-пупер-дрюпер-пространства.
Еще один вывод: не стоит забывать, что всему как бы свое время, а ведь человек такое животное, которому чаще хочется всего и сразу
Спасибо за ваши отклики!

Автор: Yappi 09 Nov 2001, 17:17:00
цитата:
пишет Колдун-недоучка:
После 4-ки большая часть этих исчезла, зато добавились другие.[/B]

Какие??? (Если не секрет)


Конференция Школы ДЭИР > Вопросы 4й ступени > Идти ли мне на 4-ку?

Автор: kabanchik 11 Aug 2001, 02:16:00
5-й месяц, как приобщился к ДЭИР. Проблема с ощущениями: с потоками более менее нормально, "шарики" делаю - и, пожалуй, ... все :-) Ауру не вижу, эфирное тело при расширении и вытягивании эфирных рук не чувствую (когда пальцами вожу по ладоням, впрочем, ощущения есть) - в общем, после 1-ки только процентов 30 от того, что там "декларируется" в навыках умею. С 2-кой и 3-кой - такая же ситуация, хотя по 3-ке точку "я есмь" вроде достаточно четко чувствую. Я специально сделал перерыв между 2-кой и 3-кой, чтобы "прочувствовать" навыки, да и после 3-ки прошло уже 1,5 месяца. Все это время, с самого начала, активно хожу на клубы, на некотрых занятиях был не один раз. Там у меня получается хоть как-то работать, есть ощущения. Съездил на энергопост пару недель назад - действительно мощная штука, - "шарики" больше стали, потоки легче разгоняются, во время поста были довольно ясные ощущения: чувствовал машцами, внутренними органами свои эфирные руки. А сейчас опять, когда пытаюсь сам - почти ничего.
Я подходил к преподавателям, спрашивал, как наработать тактильные ощущения ну и все прочее - говорят, надо больше тренироваться. У меня почему-то дома не получается, ну просто как-то не идут самостоятельные занятия, поэтому и предпочитал ходить каждую неделю на клубы. Хотя, возможно, это просто моя лень, есть такое за мной. Еще преподы высказывали предположение, что у меня какие-то ментальные блоки засевшие мешают ощущениям. И действительно, я стараюсь даже когда нет ощущений, думать, что "я делаю" это и мысленно тянусь теми же эфирными руками куда-то, или расширяюсь в эфирном теле примерно, как мне кажется до размеров помещения - границ-то сам не чувствую. И только когда мне преподы говорят, что у меня получилось расшириться или, там, я хорошо вытянул эфирную руку - тогда я как бы испытываю частичное удовлетворение от прогресса. А так бывает иногда, когда забудешься, и обида вдруг нахлынет на себя и сомнение (понимаю, что нельзя, стараюсь гасить, но все-таки...).
Прочитал книжку по 4-ке, загорелся. Но вот думаю, готов ли я воспринять сейчас следующую ступень, не "впитав" до конца предыдущих? У нас через пару недель будет очередная ступень, я сейчас сижу дома вроде как в отпуске, стараюсь каждый день заниматься, когда просто прокачку делаю, когда чуть больше по всем методичкам пробегаюсь с практикой. Тут еще ребенок должен родиться в конце месяца, и может получиться так, что пару месяцев мне точно будет не до прохождения ступени. Вот я и думаю: пойти все-таки мне на 4-ку или погодить? Поделитесь опытом и советами.

Автор: NeverNight 11 Aug 2001, 08:49:00
Главное - потом не пожалей о том, что вовремя не до конца не освоил какое-то упражнение. А так конечно можно!
Но вдруг потом на повтор придется идти? Лучше освоить еще неосвоенное.

Автор: lee 13 Aug 2001, 11:27:00
Иди. Поможет лучше осознать все предыдущие ступени.

Автор: dima 14 Aug 2001, 03:04:00
Я очень даже советую в твоей ситуации на 4-ку пойти:

Во-первых: навыки предыдущих ступеней будут легче даваться;
Во-вторых: 4-ка важна, на мой взгляд, не столько новыми навыками, сколько принципиально новой энергетической конфигурацией, которая дает всю полноту ощущения жизни;
В-третьих: 4-ка дает огромный жизненный тонус и повышает работоспособность, а если у тебя, как ты говоришь, скоро должен родиться ребенок, то тебе дополнительные силы будут очень даже кстати.

Автор: kabanchik 14 Aug 2001, 10:39:00
Спасибо за советы. Наверно я пойду все-таки на ступень, я тоже склоняюсь к этому. Если, конечно, ребенок раньше не родится :-) Мне вообще очень помогли те мысли, советы, да и вообще вся та атмосфера, что царит на этом форуме.

------------------


Конференция Школы ДЭИР > Вопросы 4й ступени > Когда Проходить 4-ку

Автор: RUnner 27 Jun 2003, 07:27:07
Почитал про 4-ку форум тут - да уж. Сам я после тройки.
И возник вопрос - есть ли какие-то точные критерии по которым нерекомендуется проходить 4-ку?
Например внутренний критик балаболит постоянно, 3-ое программирование не используется, и вообще 3-ка используется на уровне "взять под оболочку", и "считать намеренье".
Это я к тому, что многие кто прошёл 4-ку именно про это и говорят - "вот по 3-ке я вообще не работал, прошёл 4-ку. теперь не нужна мне тройка вообще".
А форум почитал - так нужна вроде она
Вобщем расскажите что и как в плане "нерекомендаций" %)

Автор: Michail 27 Jun 2003, 07:43:34
Сам проходил 4-ку заочно. 3-ку знаю примерно на твоем уровне.
В общем-то, из 3-ки нужно умение работать с ЯЕ. Там с ней очень много работы. Если у тебя это получается - действуй.
А вообще настоятельно рекомендую проичтать книгу Верищагина по 4-ке. Там описано довольно подробно. Познакомься с техниками. Если не кажется слишком сложным - вперед!
Лично я тоже долго не мог набраться решимости.. Месяца 3. И эти 3 месяца мне подсознание давало сигналы "Вперед!". Но сознание (внутренний критик) говорило "тебе это не под силу". Но взялся - и получилось!
Но ты знаешь, после 4-ки мне все-таки еще трудно освоить из 3-ки сознательное программирование "мишени". С удовольствием ради этого пошел бы ради этого на очную 3-ку, но без очной 2-ки не пускают. Жаль.

Удачи.

Автор: RUnner 27 Jun 2003, 08:09:43
Я всё очно прохожу
Проблема с ЯМ - мой критик такой шустрый, мне успокоить его - это легче застрелится
Что я точно знаю - если ему разрешить мурлыкать музыку - тогда он не лезет, но музыка фоном идёт постоянно.
Причём, я часто замечаю - это либо та музыка, которую я обнаруживаю включив радио (и тут у меня маленьткий ступор возникает, что я радио слышу? %), либо замечаю что окружающие начинают эту музыку вслух напевать.
А критик - и трещит, и трещит, и трещит, потому и ауру плохо вижу - заткнуть сложно его.

Автор: Барчуков 28 Jun 2003, 20:24:52
Рекомендаций не эволюционировать в нашей Школе нет. Внутренний критик во время прохождения 4-ки замолкает.

Автор: Орлов 04 Jul 2003, 13:23:21
4-ка нужна тем людям, которым не хватает 24-х часов в сутки, людям, которым которым много чего надо, у которых есть много целей. Ведь 4-ка нужна для того, чтобы с наибольшей эффективностью использовать навыки 2-й и 3-й ступеней. А нам для этого часто не хватает энергии, интуиции, творческого подхода к жизни. И всё это даёт 4-я ступень.
Но если человек по натуре не деятельный, ему особо ничего не надо, целей нет, то после 4-ки от избытка энергии, как ни странно, он может впасть в депрессию. Поэтому после 4-ки нужны цели, цели, цели..
Пассивным людям я бы 4-ку не рекомендовал. Но ведь у нас учатся целеустремлённые люди и им она нужна как воздух.

Автор: Kewal 04 Jul 2003, 18:43:44
> Ведь 4-ка нужна для того, чтобы с наибольшей эффективностью использовать навыки 2-й и 3-й ступеней. А нам для этого часто не хватает энергии, интуиции, творческого подхода к жизни.
------------------
Перевожу на русский общедоступный язык: четверка нужна футболистам...
А для материализации целей минуя, стадию ежедневных пробежек по методу Орлова, ну без восемьсполовиной ну никак не обойтись


Конференция Школы ДЭИР > Вопросы 4й ступени > А Правда Ли?

Автор: odissey 19 Dec 2003, 11:45:42
Вопрос к тем кто прошел 4-ку.

Какие изменения в себе вы заметили? Чем именно 4-ка помогла?
Помогает-ли конфигурация 4-ки избавлятся от сглазов порч и тд?

Правда ли что у некоторых крыша едет - после 4-ки?

Автор: Ozzy 19 Dec 2003, 12:33:12
Мысли в течении недели материализуются, поэтому стоит думать позитивно и думать прежде чем думать.
4 помогает сглазы, порчи и компанию самим себе ставить. Вообще эти проблемы решаются до четвёрки. У некоторых крыша и до четвёрки "едет".

Автор: OSKARA 19 Dec 2003, 12:54:40
Крыша не едит, а вот карма....

Автор: odissey 19 Dec 2003, 12:55:43
QUOTE (Ozzy @ 19 Dec 2003, 08:33:12)
Мысли в течении недели материализуются, поэтому стоит думать позитивно и думать прежде чем думать.
4 помогает сглазы, порчи и компанию самим себе ставить. Вообще эти проблемы решаются до четвёрки. У некоторых крыша и до четвёрки "едет".

Были случаи что ехала?
У меня вот жуткий страх после первички - боюсь больших скоплений людей

сам себе ничего ставить не хочу - и до четверки этим грещил
Как говорится самый страшный враг человека он сам

Автор: Ozzy 19 Dec 2003, 14:07:05
QUOTE (odissey @ 19 Dec 2003, 11:55:43)
Были случаи что ехала?
У меня вот жуткий страх после первички - боюсь больших скоплений людей

У кого?
Создай из страха интегральное ощущение и дёрни. Можешь поменять значение по 5,2 или сходи на семинар по блокам.

Автор: VSL 19 Dec 2003, 15:46:23
У каждого свои ощущения.
Но жизнь меняется у всех.
Как?
Это уж от ваших мыслей зависит.

Автор: Ozzy 19 Dec 2003, 17:07:54
QUOTE (VSL @ 19 Dec 2003, 14:46:23)
У каждого свои ощущения.
Но жизнь меняется у всех.
Как?
Это уж от ваших мыслей зависит.

Полностью согласен. Можно сказать 4- гидроусилитель ваших мыслей.

Автор: Михаил Резник 19 Dec 2003, 17:45:55
QUOTE (odissey @ 19 Dec 2003, 10:45:42)
крыша едет - после 4-ки?

QUOTE
Какие изменения в себе вы заметили? Чем именно 4-ка помогла?

Пересел с запорожца на мерседес. (В плане энергетики [image] )
QUOTE
Помогает-ли конфигурация 4-ки избавлятся от сглазов порч и тд?

ЧЕТВЕРКА проходит без сглазов и порч!!!! Это же уровень копейки!
QUOTE
Правда ли что у некоторых крыша едет - после 4-ки?

Ага, начинаем с топорами за старушками бегать. Это у нас такая карма лезет!

После четверки перерастаешь социальный уровень. Эгрегориальный человек может воспринимать такое состояние как "Крыша поехала". На самом деле- вернулась на место.

Автор: odissey 19 Dec 2003, 17:49:02
Посмотрим

Автор: Манюня Хрюня 20 Dec 2003, 01:17:22
Четвёрка - класная штука.
Пока кайма не полезет большими кавалками.
Но удалять её очень просто становиться....

Автор: Уралец 20 Dec 2003, 08:48:27
Крыша едет почти у всех!И не надо этого скрывать.Конечно приятно по старинке на что нибудь свалить-например на карму,отмаз нашли?
А вообщето четверка нужна не всем и не я один так считаю.

Автор: Поникарёв 20 Dec 2003, 09:48:49
...Да, а ещё 90% тех, у кого съехала крыша ели солёные огурцы, картошку и хлеб.
100% шизиков пили воду и дышали, прежде, чем стать такими...
вот и делайте выводы...

Автор: RUnner 20 Dec 2003, 11:08:14
Более того )
Я всегда говорил что 100% наркоманов употребляли молочные продукты в возрасте до 1 года!

Автор: Krion 23 Dec 2003, 02:31:20
Проверил:Крыша на месте стоит....вроде как.
Случаев съезда крыши у 4ников не встречал!

Автор: odissey 23 Dec 2003, 08:59:24
QUOTE (Krion @ 22 Dec 2003, 22:31:20)
Проверил:Крыша на месте стоит....вроде как.
Случаев съезда крыши у 4ников не встречал!

ясно - спасибо

Автор: Тартаковский 26 Dec 2003, 23:24:09
Ребята, давайте жить дружно, причём здесь крыша поехала, Крион,прав
она у всех на месте, а у кого она поехала уже давно, то не надо с больной
головы на здоровую переваливать.
Удачи и здоровья.

Автор: Рекунова 30 Dec 2003, 23:04:53
Честно, надоело писать и говорить одно и тоже. НО!!!
Недостаток энергии воспринимается также, как и ее избыток, т.е., если у вас нету-( нет, не тети, а цели), то вы получаете весь комплекс ощущений, типа как в детстве: лизали на морозе железо? Т.Е.- ставьте цели и крыша будет не просто на месте, но будет тащиться и пищать...

Автор: ASmoke 09 Jan 2004, 02:20:56
QUOTE (odissey @ 19 Dec 2003, 11:55:43)
У меня вот жуткий страх после первички - боюсь больших скоплений людей

Это в книжке в 2-ке посмотри там есть пример прявления кармы такой, стр 159.

Автор: TrueAspiration 09 Jan 2004, 12:48:07
А до 4-ки кто-то может смело сказать о том, что у него с головой все в порядке? По определению врачей есть одна половина, которой уже поставлен диагноз, а есть другая, которая к врачам не обращалась. У каждого свой стандарт нормальности. Один может стряхивать с себя что-то невидимое, а другой по той же причине ставить ему диагноз о крыше, через некоторое время сам делает тоже самое и не считает себя сумасшедшим, т.к. точно знает, что он стряхивает.

Автор: veresk 25 Mar 2004, 14:42:32
QUOTE (TrueAspiration @ 09 Jan 2004, 11:48:07)
А до 4-ки кто-то может смело сказать о том, что у него с головой все в порядке? По определению врачей есть одна половина, которой уже поставлен диагноз, а есть другая, которая к врачам не обращалась. У каждого свой стандарт нормальности. Один может стряхивать с себя что-то невидимое, а другой по той же причине ставить ему диагноз о крыше, через некоторое время сам делает тоже самое и не считает себя сумасшедшим, т.к. точно знает, что он стряхивает.

Низнаю как у кого, себя после четверки чувствую белой рождественской индейкой с растопыренными перьями что то прет из меня мне моего тела не хватает. такой напряг. А в голове устойчивая вязкость и не знаю чего пожелать и думать страшно. Короче как индюк [image] Какие будут шаги после этого трудно сказать.

Автор: Der Wish 25 Mar 2004, 14:52:47
Правда ли, что если до 4ки не получалось ни ауру видеть, ни тактильные различать, ни видеть внутри себя разные "сгустки", то после 4ки это все приходит и сразу на высоком уровне?

Автор: Willy 25 Mar 2004, 16:33:05
Нет, не правда. Либо я исключение из правды
Но положительный эффект в сторону улучшения видения подтверждаю.

Автор: veresk 25 Mar 2004, 19:08:30
QUOTE (Willy @ 25 Mar 2004, 15:33:05)
Нет, не правда. Либо я исключение из правды
Но положительный эффект в сторону улучшения видения подтверждаю.

Насчет повышения энергии чистая правда, наверное благодаря преподу, а вот насчет видения, как не видела так и не вижу. Так что ты, наверное, исключение или фантазер.

Автор: Vanda 26 Mar 2004, 02:27:11
Недостаток энергии до 4-ки воспринимался легче и привычнее, а переизбыток ее, причем крайне резко, лично меня привел в панику сначала. В полной мере я оценила сие прелестное состояние, когда на следующий день после окончания ступени, я удалила, как "по маслу", давно достающий меня блок . Еще одна занятная вещь - поучаствовав в довольно не приятном конфликте, не ощутила своего эмоционального вовлечения , а мощный восходящий, апсолютная лояльность и пофигизм после. Надо сказать, что раньше, я всегда чувствовала себя виноватой, а здесь - не зациклилась вовсе. Человека этого, я полагаю, уже не встречу.

Автор: Willy 26 Mar 2004, 09:12:14
QUOTE (veresk @ 25 Mar 2004, 18:08:30)
QUOTE (Willy @ 25 Mar 2004, 15:33:05)
Нет, не правда. Либо я исключение из правды
Но положительный эффект в сторону улучшения видения подтверждаю.

Насчет повышения энергии чистая правда, наверное благодаря преподу, а вот насчет видения, как не видела так и не вижу. Так что ты, наверное, исключение или фантазер.

Вообще-то я Der Wish отвечал.

Автор: Vanda 31 Mar 2004, 17:36:45
Как же колбасит, друзья, хочу Вам сказать. Если у кого то есть еще вопросы, рвет крышу после 4-ки или нет - делюсь собственным опытом - это ужас какой то. Состояние того, что вот- вот, еще чуть -чуть и можно в дурдом. Я в полной мере осознаю, что имел ввиду Гончаров, когда шутил, что мол, будет колбасить ежели, берем обои, идем на кухню, клеем, а вечером поновой. В срочном порядке, я ринулась ставить проги и вроде чуть полегчало. А без целей и активности тяжеловато

Автор: RUnner 31 Mar 2004, 18:07:55
та эт разьве калбасит )
вот после 5.2-5.3 - во где раскалбас та прёт

Автор: Vanda 31 Mar 2004, 18:27:38
Дорогой RUnner, может и хлеще колбасит после пятерок, но когда выворачивает наизнанку, об этом почему то не думаешь. Не могу вообразить для себя, как такое может быть, если честно [image] А вообще, спасибо, успокоил

Автор: RUnner 31 Mar 2004, 20:39:14
цели, цели, цели...
4-ре минимум по 4-м направлениям жисти - и там работа/деньги, и отдых, и физкультур-мультур, и духовный жисть - театры и прочая
обязательно
иначе твоя энергия тебя же и начинает долбить - чтобы ты таки цели то поставил )
а раз тебя так прет - ну сделай штук 20-ть целей, сливай энержи туда
элементарно даже - колбасу без очереди купить вечером - заряжай цель и вперед..
там плавки купить клевые и т.д. )
короче - расходуй что дадено [image] ))

Автор: Vanda 31 Mar 2004, 21:14:51
  • To RUnner- Спасибо, приняла во внимание,иду за плавками
А ауру и правда, еще четче вижу сейчас, блоки там всякие, удаляются моментально и почти безболезненно.

Автор: odissey 01 Apr 2004, 08:29:43
Цели последовательно развиваю
Пока крме главной - все есть - да и там даже не карма или закрытый путь а просто большие требования

ауру что то совсем разучился видеть - жду вот 4-ку - там посмотрим

Автор: Der Wish 03 Apr 2004, 19:12:13
Вообще, если постараться, то и после 1ки крышу сорвет

Автор: odissey 04 Apr 2004, 08:05:25
QUOTE (Der Wish @ 03 Apr 2004, 15:12:13)
Вообще, если постараться, то и после 1ки крышу сорвет

Автор: Maximus 04 Apr 2004, 19:23:41
Привет!
Завтра я напишу о своих первых ощущених после 4-ки, а пока . . .

Буду отдыхать, а то что-то из сил выбился весь. Но то, что со мной что-то не так - это однозначно!

Автор: odissey 05 Apr 2004, 08:27:13
Ждем отзывов - у нас то все в мае - ближе к концу>


Конференция Школы ДЭИР > Вопросы 4й ступени > Поддержка Конфигурации

Автор: Enlight 11 Dec 2003, 12:31:28
Нужно ли для поддержки 4-ой конфигурации смещать верхнюю ТЯЕ в якорную зону с задержкой дыхания?
В методичке написано что нужно, а на ступени сказали что достаточно разводить точки.

Автор: Zaic 11 Dec 2003, 13:03:58
Попробуй просто разводить точки. Если по ощущениям будет "чего-то не хватать", начинай смещать ЯЕ в якорную зону.

Автор: Милохова 11 Dec 2003, 18:18:48
Для поддержки конфигурации 4-ки для профилактики обязательно нужно устанавливать постоянный сдвиг ЯЕ в ВИП! Рефлекс, установленный на ступени не стойкий, должен некоторое время после нее обновляться. Одного расщепления мало. И устанавливать сдвиг нужно даже чаще, чем расщепляться.

Автор: Барс 11 Dec 2003, 21:58:22
QUOTE
И устанавливать сдвиг нужно даже чаще, чем расщепляться.

Это у каждого по разному.

В методички написанно, что после расщипления обязательно нужно якорить Яе.Значит после обновления 4-ки якорь срывается?

Автор: Милохова 12 Dec 2003, 06:02:46
Что значит свывается якорь? Любое якорение - это собствено установка условного рефлекса. Устойчивым рефлекс становится не сразу и требует подновления для устойчивости.

Автор: Орлов 19 Dec 2003, 11:00:46
Стойкость рефлекса зависит от того, насколько долго удастся задержать дыхание. К сожалению, не у всех сразу это получается, поэтому рефлекс не стойкий. Дома надо потреннироваться задерживать дыхание и при каждом разведенни т.Я закреплять рефлекс.

Автор: ELPRIME 10 Apr 2004, 20:35:41
А в чём суть упражнения (которое в методичке по самостоятельной работе) когда после развдения точки мы расширяем точку я-есьм на 2-2,5 м?

Автор: Maximus 10 Apr 2004, 21:24:03
QUOTE
ELPRIME А в чём суть упражнения (которое в методичке по самостоятельной работе) когда после развдения точки мы расширяем точку я-есьм на 2-2,5 м?

А суть данного упражнения состоит в том, что расширение точки ЯЕ позволяет при ее дальнейшем сжатии собрать все свои части, расположенные в пламени входа ВП и НП, то бишь ты возвращаешься в конфиг 1-ки. Твоя ЯЕ оказывается в центре головы.

Автор: Ozzy 11 Apr 2004, 00:39:49
Здесь речь о другом.
После расщепления выводим ОСТАТОК ЯЕ из точки входа ВП в середину грудной клетки, увеличиваем до 2 метров и концентрируем внимание на паузе между вдохом и выдохом растворяем остаток.

Автор: ELPRIME 11 Apr 2004, 14:51:00
А что даёт задержка внимания на паузах между вдохом и выдохом и когда стоит ее прекращать?

Автор: Bumblebee 11 Apr 2004, 15:12:03
QUOTE (ELPRIME @ 11 Apr 2004, 13:51:00)
А что даёт задержка внимания на паузах между вдохом и выдохом и когда стоит ее прекращать?

время между вдохом и выдохом - не контролируется сознанием,поэтому человек концентрируясь на этом моменте выходит из этого процесса и точки принимают свое начальное разведенное положение. Но так как эти периоды малы то кажется что мы весь этот процесс отслеживаем но это не так,именно в момент перехода между вдохом и выдохом свое берет подсознание.
Суть этого упражненеия в том чтобы приучить наше сознание держать точки во входах потоков подсознательно,а как привыкнет так и будет держаться.
А прекращать ее стоит тогда когда точки окажутся в своем первоначальном положении,вообщем это не больше пол минуты а может и быстрее.
Но если не заткнуть своего ВК,и думать что точки еще не развелись то можно
дышать до посинения.
В этот момиент лучше вообще не думать и ничего не анализировать,собрал точку в голове,опустил в пламя ВП,потом поднял в грудь,подышал концентрируя внимание на переходах и все будет нормально.

Автор: RUnner 12 Apr 2004, 05:59:16
еще по теме
Беляшев на "персональном течении времени" нам заякорил 4-ку на фразу [image] ну заякорили мы конечно выставление времени в единичку [image] )) но автоматом получается 4-ка
т.е. празу проговариваешь - четверка выставляется
удобно если для работы разобрался - быстро собраться [image] )

Автор: Доктор Брюне 13 Jul 2004, 01:37:05
[QUOTE]еще по теме
Беляшев на "персональном течении времени" нам заякорил 4-ку на фразу ну заякорили мы конечно выставление времени в единичку )) но автоматом получается 4-ка
т.е. празу проговариваешь - четверка выставляется
удобно если для работы разобрался - быстро собраться )
РАССКАЖИ ПОЖАЛУЙСТА ПОПОДРОБНЕЕ, И МОЖНО ЛИ ЭТО СДЕЛАТЬ САМОСТОЯТЕЛЬНО?

Автор: Поникарёв 13 Jul 2004, 01:44:02
После того, кк мы выводим остаток т.ЯЕ в середину тела, мы её уеличиваем, чтобы показать нашему ПС новую эн. конфигурацию.
Удачи!


Конференция Школы ДЭИР > Вопросы 4й ступени > После 4-ки - Надо Ли Проверять Желания На Истиннос

Автор: mary757677 08 Dec 2003, 12:50:58
После 4-ки - надо ли проверять желания на истинность? Или они все истинные? В книге написано, что после 4-ки все истинные. Но там же написано, что после 4-ки и программы не нужны. А я пока на том уровне, что мне нужны. Значит и желания не все истинные и надо проверять?

Автор: Zaic 08 Dec 2003, 14:59:22
Желания на истинность проверять нужно обязательно! Даже после 4-ки. Вот когда будешь постоянно жить "как бы в ЭС", тогда само будет чувствоваться.

Автор: Spartak 08 Dec 2003, 15:40:04
Нужно!
Только всё же можно обмануцца....(

Автор: савва 08 Dec 2003, 15:44:26
Совет от себя - после 4ки поменяйте ЭС

Автор: Одессит 08 Dec 2003, 22:08:05
QUOTE (Zaic @ 08 Dec 2003, 12:59:22)
Желания на истинность проверять нужно обязательно! Даже после 4-ки. Вот когда будешь постоянно жить "как бы в ЭС", тогда само будет чувствоваться.

Согласен, будешь постоянно в ЭС, тогда и желания будут истиные. А в книге 5/2 написано про проверку на истинность перед постановкой вектора, т.е. не у всех после 4-ки постонное ЭС. Я лично у себя искуственно его поставил, теперь наслаждаюсь.

Автор: Zaic 08 Dec 2003, 22:21:52
QUOTE (савва @ 08 Dec 2003, 16:44:26)
Совет от себя - после 4ки поменяйте ЭС

Очень хороший совет!
Жаль, что на ступени не всегда об этом говорят...

Автор: Одессит 08 Dec 2003, 23:11:30
QUOTE (Zaic @ 08 Dec 2003, 20:21:52)
QUOTE (савва @ 08 Dec 2003, 16:44:26)
Совет от себя - после 4ки поменяйте ЭС

Очень хороший совет!
Жаль, что на ступени не всегда об этом говорят...

А нам говорили, что если перестало помогать предыдущее, то возьмите другое, и что возможно после 4-ки это и надо будет сделать. Лично я после 4-ки смог создать собственный мир, где у меня было ЭС. Глобально я их потом менял пару раз, вот пока последний мир мне нравится, я его улучшаю понимногу, но сильно не меняю.

Автор: Ally 08 Dec 2003, 23:47:09
[QUOTE]Совет от себя - после 4ки поменяйте ЭС

Очень хороший совет , сама как то не додумалась. Сначала думала что мне просто кажется а потом ЭС настолько стало блеклым и размытым что вообше перестало ощущаться.
Правда новое ЭС подбирается с трудом - я постоянно что то меняю.

Автор: Уралец 09 Dec 2003, 05:56:09
Я считаю что пора выходить на уровень комфорта на постоянку Комфорт как в
постановке инварианта. Успехов!

Автор: Michail 09 Dec 2003, 10:42:32
Попробуй реализовать неистинное желание - поймешь всю свою новую силу! На своей шкуре.

Автор: Zaic 09 Dec 2003, 11:04:52
QUOTE (Уралец @ 09 Dec 2003, 06:56:09)
Я считаю что пора выходить на уровень комфорта на постоянку Комфорт как в
постановке инварианта. Успехов!

А так вообще бывает? Может быть, меня жестоко заиндуцировали, но есть или рост, или деградация. Постоянный рост себе обеспечивать минута за минутой, день за днем, год за годом - это адова работа. А стоит остановиться - сразу же откат назад.
Поэтому я живу по [image] - вслед за ростом позволяю себе небольшой откат назад и расту дальше.


Конференция Школы ДЭИР > Вопросы 4й ступени > Оболочка

Автор: mary757677 08 Dec 2003, 12:46:16
После 4-ки оболочка есть или нет? Одни говорят есть, но не такая как раньше, другие говорят что нет, так как не нужна. Преподаватель сказала, что у нас теперь такая мощная энергетика, что оболочка не нужна. И что поэтому после 4-ки повышается чувствительность. Я правильно поняла? А если нет оболочки, то как мы растворяем программу насыщенную энергией АЭС? В методичке 2-ой ступени велено растворять в оболочке.

Автор: Michail 09 Dec 2003, 10:37:02
Оболочка как "функция защиты" - уже нет.
Только эфирка расширилась на всю прежнюю оболочку и стало даже больше прежней оболочки. И полотнее стало - как чакры. И просто неуязвимо от мелких "огорчений" - типа порчей сглазов, прог и пр. мусора.

Так что насчет своей защищенности - можешь не беспокоиться. Это при попытках атак снаружи.

А вот "изнутри" из-за своих тараканов в голове - она тебя не спасет. Если уж глюк есть, то он тебя будет колбасить с многократной силой, поскольку "дури" (энергетики) теперь соответственно больше.

Удачи.

Автор: Zaic 09 Dec 2003, 11:02:24
После 4-ки нужно быть особенно внимательным к тому, что происходит внутри тебя и обязательно каждый день хотя бы раскачиваться-гармонизироваться. Как только полезет какая-нибудь гадость (например, "необъяснимо" испортится настроение), находи откуда оно появилось и работай с этим.

Автор: Бабенкова 26 Jan 2004, 00:08:44
Из чего состоит оболочка ???? -из ЦП
Что мы сделали с этими потоками после 4 ст???, как теперь они у нас идут???
Ясное дело вокруг нас и внутри идут потоки, плотность во всём теле и вокруг возрастает. А что происходит с потоками которые теперь идут вокруг и нашей оболочкой???-я думаю не сложно догадаться. Да она сливается и уплотняется.
Коль вы проходили 4 ст. то почему возникают такие вопросы???

Автор: Барчуков 26 Jan 2004, 01:44:49
Конфигурация 4-ки не требует наличия Защитной оболочки. Воссоздать же её
(и для работы по техникам 2-ой ступени) можно мгновенно, как и сформировать чакры.


Конференция Школы ДЭИР > Вопросы 4й ступени > 4-ка В Ощущениях

Автор: hasukurma 08 Nov 2003, 01:00:57
Здравствуйте уважаемые дэировцы.
У меня интересное наблюдение - после прохождения 4-той ступени мое сознание стало сильно взаимодействовать с ощущениями. Я стал получать информацию в виде ощущений, а также стал более понимать эту информацию. Ну, то бишь, немного понимать язык подсознания!!!
Внутренний диалог совсем заглох, а мысли теперь у меня очень похожи на ощущения, ну то есть они "объемны", "ощутимы", имеют ярко выраженный образ и часто тут же сбываются. У кого такое было?
Это закономерно? Можно ли сказать, что это - следствие единения сознания и души и эфирного тела?

Автор: Барс 08 Nov 2003, 23:09:01
Из всех перечисленных наблюдений не вижу не одного "неправильного".
QUOTE
Можно ли сказать, что это - следствие единения сознания и души и эфирного тела?

До 4-ки этого не было, после есть.
Чисто логически - можно.

Автор: Ассоль - north 09 Nov 2003, 00:03:41
Все идет как надо

Автор: Одессит 09 Nov 2003, 00:37:01
QUOTE (hasukurma @ 07 Nov 2003, 23:00:57)
Внутренний диалог совсем заглох.

Как совсем? А как же ты можешь сформулировать свою мысль? Как ты мог написать это сообщение? Читая, что я написал у тебя не включается внутрений диалог?
Внутрений диалог нужен нам для взаимодействия с людьми, т.е. он служит для формулировки мысли, которую ты будешь говорить. Просто он работает намного больше чем надо, но пока он нужен. Вот сейчас ты прочёл, что я написал, у тебя включился он. Так же он включается, когда ты печатаешь.

Автор: hasukurma 09 Nov 2003, 08:36:56
Мысли в сознании в ощущениях, без слов, как на второй ступени во время создания интегрального ощущения
Так было это у кого-нибудь или нет?

2Одессит
Теперь писать сообщения в форум это такое же по ощущениям занятие, как и писанина какой-нибудь программы, например на языке Си. Также, как и процесс читания этих сообщений. Не знаю что ты имеешь в виду под внутренним диалогом, Я имею в виду абсолютную тишину в голове.

Автор: Одессит 09 Nov 2003, 11:46:49
QUOTE (hasukurma @ 09 Nov 2003, 06:36:56)
2Одессит
Теперь писать сообщения в форум это такое же по ощущениям занятие, как и писанина какой-нибудь программы, например на языке Си. Также, как и процесс читания этих сообщений. Не знаю что ты имеешь в виду под внутренним диалогом, Я имею в виду абсолютную тишину в голове.

А какая у тебя скорость чтения? При полной тишене в голове она больше 900 слов в минуту.
Ты, что даже не проговариваешь в голове, то что пишешь? Ведь, чтобы осознать, что написать в голове не должна быть тишина.

Автор: hasukurma 09 Nov 2003, 12:08:26
Вообще-то не пробовал, попробую.

Автор: hasukurma 09 Nov 2003, 12:13:06
Кстати заметил что в таком состоянии довольно легко работать со своими комплексами, если что-то возникает, то сразу возникает характерное ощущение, которое можно выжечь в ВП или приморожить в НП.
Ну почему никто не больше не откликатеся????

Автор: dens 09 Nov 2003, 17:44:11
Дык че говорить-то. Так и должно быть.

Автор: Bumblebee 09 Nov 2003, 18:02:12
QUOTE (Одессит @ 09 Nov 2003, 10:46:49)
А какая у тебя скорость чтения? При полной тишене в голове она больше 900 слов в минуту.
Ты, что даже не проговариваешь в голове, то что пишешь? Ведь, чтобы осознать, что написать в голове не должна быть тишина.

Когда говорят остановить ВД(внутренний диалог) - это совсем не значит что не будет ни одной мысли. Обычно под этим понимают замолкание мыслей-паразитов,которые хаотически проявляются. Но если ощущается тишина это совсем не значит что ВД затих,просто наиболее громкие мысли утихли и работа над ВД довольно тяжелая работа которая вряд ли налегке плучится после 4-ступени. Убиратся мысли могут быстрее но над этим нужно постоянно работать.
Поскольку скорость ВД приличная если не ощущается самый крупные мысли это не значит что он затух,более быстрые мысли просто не замечаются.

Автор: Барс 09 Nov 2003, 21:00:42
А образы можно считать за мысли?

Автор: Ассоль - north 09 Nov 2003, 23:50:50
Ну, если есть понятия логического мышления и образного (даже полушария в голове разные трудятся), почему бы не предположить, что есть понятие логической мысли и образной ....

Автор: hasukurma 10 Nov 2003, 08:35:28
Спасибо за ответы! А то по этому поводу меня глотали сомнения и ЧСВ


Конференция Школы ДЭИР > Вопросы 4й ступени > шарики после 4-ки

Автор: wolfchik 13 Nov 2002, 10:17:37
Помогите советом кто может. Прошел 4 в мае этого года.
Все вроде было нормально - тоесть мог сделать шарик любого размера и чувствовал его сразу, причем очень упругим, ощущение было такое что в руках настоящий мячик.
А вот потом, после некоторого перерыва в занятиях (около 2 месяцев), заметил что шарик теперь получается в лучшем случае как после единицы. Помогите кто может, что со мной могло случится. Кажется верхняя ЯЕ сидит не наместе.

Автор: Alex+ 13 Nov 2002, 12:31:03
Скорее всего просто упала конфигурация. Попробуй собрать 4ку заново.

Автор: wolfchik 13 Nov 2002, 12:57:22
Спасибо за ответ. Дело в том что записать всю методу как ставить конфиг 4 не было времени. А происходило это уже давно. Но как я помню в методе нужно было растворять все чакры и тд и тп. Если есть возможность подробно как снять конфиг 4 и надеть заново, кинь плиз на мыло.

wolfchik@torba.com

Спасибо.

Автор: krupoderow 13 Nov 2002, 22:00:29
Если кто знает как можно СНЯТЬ то напишите - я тоже хочу попробовать.

Автор: Zerg 14 Nov 2002, 11:08:53
А че вам не рассказывали на ступени?

1. Разборка расщепления.
Редуцируешься до любой из ЯЕ (но желательно нижней - легче изза большей мощности ВП) и увеличиваешь ее до границ внешнего поля на ВП. При этом странное ощущение что ты ощущаешь/видишь тело и изнутри и снаружи. Затем на НП уменьшаешь собирая ЯЕ в точку в центре головы.
2. Восстановление ЦП и чакральной структуры .
Формируешь шарик, растягиваешь в "пояс" на уровне нижнего пламени, сжимаешь этот пояс в узенькое кольцо и начинаешь его вести вдоль позвоночника вверх концентрируя энергию из ЭТ в узкий шнур. Этим ты восстанавливаешь централизацию течения потоков, а чакры при восстановлении ЦП сами восстановятся там где и были.
3. Колебательные движения в зону творчества сами вскоре прекратятся изза недостатка для этого энергии
4. Не забудь восстановить оболочку - а то может криво восстановиться.

Автор: Су-27 14 Nov 2002, 16:10:52
Да, но фишка в том, что через час "четвёрка" встанет назад сама. ИМХО разборку, так же как и зборку, придётся с месяц повторять, чтобы устаканилась.
Конечно, к крутым спецам это не относится.


Конференция Школы ДЭИР > Вопросы 4й ступени > стереозрение

Автор: Vladimir 02 Apr 2001, 08:24:00
У всех ли прошедших 4-ку наблюдается эффект объемного зрения? Если да, то видите ли вы то что находится за спиной?

Автор: diehard 02 Apr 2001, 18:48:00
Воспринимать и видеть всё-таки разные вещи

Смотришь-то ты по прежнему глазами, т.е. обычным бинокулярным зрением. А вот воспринимаешь...совсем по другому. Так что это пожалуй можно назвать стереовосприятием, а не стереозрением [image] IMHO

Автор: Vladimir 03 Apr 2001, 08:16:00
Тогда я иначе сформулирую вопрос. У всех ли прошедших 4-ку наблюдается эффект объемного восприятия? Если да, то воспринимаете ли вы то что находится у вас за спиной?

Автор: ddv 03 Apr 2001, 10:08:00
Вижу и воспринимаю - разные понятия.
У физических глаз тот же обзор, но то что попадает в него, выглядит обьемно.
Воспринимаю всё пространство вокруг себя эфирным телом, хотя это не достижение 4-ки, а навыки 1-ой ступени

[This message has been edited by ddv (edited 03-04-2001).]

Автор: NeverNight 04 Apr 2001, 03:47:00
Иногда вижу(воспринимаю, стереозрею итд [image]), но почти никогда этим не интересовался. Это похоже на то, что когда резко хочется что-то увидеть, то вначале уже узнаешь, что - а потом видишь.

Автор: VENA 05 Apr 2001, 01:16:00
ННайт, ты сколько ступений прошел?
Стереозрение - это, то что является неотемлимым результатом четвертой ступени, кстати совсем не обязательно стереовидеть затылком, затылком хорошо ощущается, а это навык работы с эфирным телом! Если стереовидение после четверки пропало, то это привычка взрослого человека взяла верх, надо на клуб походить - кое-что повторить из упражнений.

Автор: NeverNight 05 Apr 2001, 04:04:00
Стереозрение наблюдал после прохождения четверки, очень ясные цвета, яснопонимание происходящего - но это у меня не проявлялось очень сильно - и не очень сильно меня не интересовало. Как и тот факт, что я до сих пор не вижу ауру и вижу ее тогда, когда я для этого долго настраиваюсь. На клубах стереозрения не получал, там меня в большей степени накачивали, что аж самочуствие иногда ухудшалось, а дома иногда получается при миграции точки я-есмь установить стереозрение.

Автор: Сергей 05 Apr 2001, 07:55:00
Всем привет!

Насколько я понимаю, подобный эффект как стереозрение, как вы его называете, возникает от смещения точки ЯЕ в область «яркий цвет, чистый звук, итд»
На занятиях по 4-ке сразу же на первом дне мы все это сделали и даже закрепили, как это положено, это смещение на дыхательный рефлекс. Нам было особенно порекомендовано обратить внимание на это изменение в «видении», особенно автомобилистам. Машины у меня нет, но в тот день с занятий я ехал на маршрутке рядом с водителем. Дорога у нас широкая и посередине имеет разделительную полосу в виде газона, со стоящими на нем фонарями. Особенностями видения в тот день было то, что я видел не напрягаясь всю дорогу ЦЕЛОСТНО. Даже самый дальний для меня ее край. Я как бы немного сверху наблюдал за дорогой. Преподаватель назвал это зрение ПАНАРАМНЫМ. И я с ним согласен.

Безусловно, точка ЯЕ неизбежно возвращается назад через какое-то время. Поэтому снова подвигайте ее в область «яркий цвет, чистый звук, итд» и наслаждайтесь!

Как то путано получилось, но зато, правда

Удачи!
Сергей

Автор: pilgrim 05 Apr 2001, 10:20:00
Мне никак не удавалось полностью выдержать полное время задержки дыхания. Неужели чтобы установить рефлекс, надо задерживать дыхание до умопомрачения?

Автор: VENA 05 Apr 2001, 19:03:00
Для того, чтобы установить условный рефлекс хорошо бы задержать дыхание именно до стадии "умопомрачение". А нарушение стереовосприятия возможно по причине привыкания к нему и по причине недостатка энергии ВП, что может иметь место при фокусировке т.ЯЕ в голове. Помогает упражнение "Расщепление". Вообще стабильное состояние наступает не менее чем пол года, средний показатель - это из личных наблюдений.


Конференция Школы ДЭИР > Вопросы 4й ступени > скучно...

Автор: Антрацит 07 Sep 2002, 06:37:19
Закончила 4-ку, почти месяц живу в Америке,Не могу поставить цель,ничего не хочется .Скучно играть в эти игры,чего хотеть и зачем?Может это ностальгия,а может просто период такой в жизни.Вернее чего-то хочеться .а чего не знаю.Опять ищу сама незная чего.Посоветуйте,может у кого была похожая ситуация?

Автор: СЕРЕГА 08 Sep 2002, 16:08:11
Была у меня ситуация такая, год лежал на диване после 4-ки... Даже работу задвинул, не ходил, но меня терпели и таким, работу на дом приносили... :p Начни с малого, захоти вкусной колбасы и иди ее поищи, только той, которую придумал :D А дальше само пойдет! Ищи общения с теми, кто тебя сможет понимать, читай фсе, что пишется здесь...
Удачи тебе :)

Автор: veter 09 Sep 2002, 22:21:33
Привет! Я думаю, что вам чаще нужно проводить фоновые раскачки.И позаниматься 2-ой ст. т.е. наработкой истинных желаний, а в общем желаю тебе побольше там друзей и главное единомышленников.Пока удачи!

Автор: Орлов 07 Oct 2002, 20:15:18
Скорее всего у Вас нижняя точка "ускакала" наверх и Вы фактически живете на нисходящем потоке. Сходите на фоновую, разведите точки, и всё должно нормализоваться.

Автор: guestn 29 Oct 2002, 15:14:22
НЕ СЛУШАЙ ИХ!!!!!!!!!!!!!!!!!!!!!!!!!!!!
СДЕЛАЕШЬ ТАК -И ОПЯТЬ ЧЕГО-ТО ЗАХОЧЕТСЯ!!!!!!
Теперь все хорошо -лежи,спи,ничего не делай, плавно превращайся в амебу, а потом ваще ничего не будет мешать. :D
Младший :cool:


Конференция Школы ДЭИР > Вопросы 4й ступени > ретроспектива на 4ку

Автор: Skylight 13 May 2002, 12:49:10
привет, всем. :)
Долгое время не заходил на сайт. А причина была, в том что я разуверился в этой системе. Хотя сейчас понял , что это было глупо.

Весь год после прохождения 4ки жаловался на то что ничего не получается, а тут на днях понял, что я всего в общем то добился, как то это неожиданно вышло, начал вспоминать все 4 ступени, потом сопоставил с нынешним положением, и понял, что добился многого, просто не хотел этого видеть.

А причина была в снобизме, от которого сейчас лечусь. Как мне сказал преподаватель, у меня стоит небольшой блок который не дает мне прогрессировать, как оказалось, что он не очень то маленький- гордыня суровая штука

А за те несколько дней что я борьсь с ней, я понял в ДЕИРе больше чем за год.

Собираюсь повторно сходить на 4ку, а потом продолжу дальше.
Желаю всем удачи! :p
Skylight

Автор: СЕРЕГА 14 May 2002, 01:41:17
И тебе удачи!!!
То ли еще будет! :)

Автор: lee 14 May 2002, 11:44:23
Меня всегда смешила позиция людей, которые долго что-то делали с помощью ДЭИР, а потом что-то не получалось и впадали в уныние: мол, не работает... А дело-то в нас. Дерзаем!

Автор: Skylight 14 May 2002, 12:19:05
Спасибо :)
А жизнь и правда легка и смешна, когда ты так воспринимаешь окружающий мир, в последнее время это получается. Оптимизму надо учиться с детства, думаю надо такой предмет ввести в школьную программу. Может тогда на улицах появятся больше улыбок, и счастливых глаз, в которых горит огонь :)

Я когда хожу по улицам, смотрю на людей, желаю им счастья, типа говорю будьте счастливы, может это и программирование, мне это нравится, а когда видишь отклик, то это лучшая награда :)

Skylight


Конференция Школы ДЭИР > Вопросы 4й ступени > реакция

Автор: Nardiz 23 Nov 2002, 15:37:38
Ситуация: Все было супер :p . Человек здоровый, особо непроблемный. После 4-ки за 2 недели: появились новые болезни вплоть до проблем с сосудами и проблем с апендицитом. Причем в таком обостренном виде. Диагностика показала один единственный здоровый орган. Такое ощущение, что все болезни прибегают, делают гадости и убегают. При этом внутренних проблем по методикам ДЭИР нет. Что это такое и как с этим бороться?

Автор: DIPPY 26 Nov 2002, 05:40:05
Дык, после постановки конфигурации говорят, что от резкого скачка энергетики могут быть обострения хронических расстройств (типа: клин клином вышибают).
А если ещё и цели не штурмовать, тогда совсем тяжко.
Единственное можно посоветовать, сбрасывай излишки в объект.
Да, какая диагностика показала????

Автор: Дубкова 01 Feb 2003, 19:33:33
После изменения полевой конфигурации на 4-ой ступени происходит достаточно резкий и мощный набор энергии. А тело-то ведь осталось на прежнем уровне и изменения в нем происходят достаточно медленно, не так как на уровне сознания. "Тушка" начинает перестраиваться на клеточном уровне. И в этой ситуации не нужно ждать "у моря погоды", а нужно совершенно сознательно помочь своему телу. Это может быть и какая-то диета (попробуйте обойтись какое-то время без мяса), физические нагрузки, упражнения, отказ от вредных привычек и т.д. Удачи.

Автор: jora 05 Feb 2003, 03:48:08
Я когда прошёл 4-ку,а потом через месяц альт4-ку -меня плющило и колбасило две недели :за первую я устроил три драки в общественных местах.Хотя я худой.в очках и дохтор и в Церковь хожу.
Помогло "заземление":50гр.спирт+сок 1лимона-3 раза в день а может быть эксгумация картофеля,а может секс,а может ....Но энергия течёт уже не в гипотламусе как в 2-ке ,а в ВАРС ретикулярной формации.
Вот тут я понял,что А.Маслоу-не прав.....оральная мотивация первична??? А дыхательная?? А жаберно-ротовой контур-"рефлекс свободы" И.П Павлова. А психологи :жрать-рраз,секс-два....


Конференция Школы ДЭИР > Вопросы 4й ступени > проекция эфирного тела

Автор: Vladimir 02 Apr 2001, 08:27:00
Люди!
У кого после 4-ки получается сознательная проекция эфирного тела, поделитесь ощущениями?

Автор: Stanislav 03 Apr 2001, 01:46:00
Я тренируюсь по выходу из физического тела, как по первой ступени. Ощущения есть, а вот зрения нет [image] При попытке полного переноса сознания в эфирное тело, т.е. выход в астрал, резкая активизация физ. тела и возврат.

Автор: Vladimir 03 Apr 2001, 08:19:00
Stanislav!
Т.е. ты при выходе эфирного тела из физического как бы раздваиваешься и ощущаешь свое сознание одновременно и в физическом и в эфирном телах?

Автор: Stanislav 03 Apr 2001, 12:27:00
В общем, да. Но внимание я концентрирую только на одном из тел, поэтому сознание, в основном, переходит в эфирное, а физическое ощущается как фон. Примерно как фокусировка зрения: смотришь близко - не видишь далеко, смотришь вдаль - не видишь вблизи(точнее не обращаешь внимания).

Автор: ytrewq 03 Apr 2001, 16:11:00
Станислав! Тебя удерживает твоя голова! Нужно полностью отключить возможнлсть любой мысли.
У меня тоже была подобная проблема! Я вначале подготавливал себя к выходу, но сам выход происходил у меня только НЕОСОЗНАНО, когда я полность отключал свое внимание. При этом, сразу после выхода сознание автоматически включалось в эфирном теле и далее, как4 говорится, полетели!
Это мой личный опыт, ежели у кого как.

Автор: Stanislav 03 Apr 2001, 17:55:00
ytrewq, ты абсолютно прав!!! В голове у меня возникает мощное напряжение при попытке полного выхода, но при преодолении его начинает сильно колотиться сердце, словно хочет выпрыгнуть из груди. Наверно, мешает какой-то блок.

Автор: VENA 03 Apr 2001, 21:09:00
Я пробовал провести осознанный, т.е. контролируемый выход из Физ в Эф-ке - только голова чуть не лопнула. Это, по моему требует полного расслабления Физ.т. и особое состояния мозгов - их расслабления, что-ли. Но несколько раз это получилось именно осознанно: добился расслабления тела физ, затем расслабления мозгов (это похоже на щелчек в голове, как перевели стрелки на путях, причем по ощущениям наступает необычайная легкость в мозгах,я бы даже сказал кайф) далее следует момент провала-пустоты, только не могу определить на какое земное время этот провал затягивается и... ВСЕ!

Автор: Stanislav 05 Apr 2001, 22:34:00
У кого получается хорошо видеть в эфирном теле? Как этого можно добиться?

Автор: Vladimir 06 Apr 2001, 08:07:00
Stanislav!
Странно, что ты ничего не видишь в эфирном теле. А у тебя получается такое упражнение: отделить эфирную голову от физической, напр. наклонить её (эфирную) и видеть с помощью эфирной головы типа эфирными глазами (не знаю насколько уместно понятие "глаза эфирного тела")? У меня есть знакомый который с легкостью проделывает данное упражнение и видит в эфирном теле. Проекция всего эфирного тела у него тоже получается. (ДЭИРом он не занимался).

Автор: Stanislav 06 Apr 2001, 10:28:00
Я вижу в эфирном теле так, словно просто представляю себе это. Даже если я просто закрываю глаза я автоматически воссоздаю картину, которую видели мои физические глаза. По звукам и ощущениям вижу изменения и движения картины. Причём эта картина как бы окружает меня, а не только видна на внутреннем экране. Убрать эту картину сложно, но иногда получается(путём замены на другую, когда я в эфирном теле отдельно от физического). К тому же, мешают внешние звуки, ведь в эфирном теле я не слышу [image] Поэтому я не знаю, вижу я в эфирном теле объективную реальность или виртуальную. И картинка как бы расплывчата, при попытке сконцентрироваться на мелких деталях затуманивается. Это как Кастанеда описывал первые уроки сновидения - посмотреть на свои руки во сне. Иногда бывает очень чёткое восприятие, словно видишь обычным зрением, но при осознании этого концентрация мгновенно сбивается. Я по своей природе визуал, и имею развитое простанственное воображение, может здесь вся загвозка.

Автор: VENA 07 Apr 2001, 00:24:00
У меня видение эфирными глазами днем несколько раз получилось очень четкое, как с открытыми глазами, только краски были не цветные,т.е не такие были цвета когда смотришь с открытыми глазами. Были оттенки серых тонов и они воспринимались, как цвета. И получилось это в результате глубокой релаксации, на которую я потратил не менее 40 минут. Когда это получилось впервый раз я обалдел от неожиданности - вертел головой и в право и в лево и все как в кино... Времени не хватает на это, но здорово. Так, что попробуйте проведите релакс в удобной позе - получится.
Успехов, как всегда ваш и как вседа почти трезвый и пока еще не в дурдоме.

Автор: ytrewq 09 Apr 2001, 03:23:00
Станислав! Попробуй во время своих тренировок сменять, если так можно сказать, "точку внимания", попробуй посмотреть затылочной частью. И, мне кажется, что именно когда получается расплывчатая картинка, это ты смотришь эфиркой, а при попытке анализа данной картинки, идет переключение внимания и выход из состояния.

Автор: Stanislav 10 Apr 2001, 00:38:00
После 4-й ступени мы включаем источники энергии НП и ВП в эфирное тело. Серьёзный вопрос: источники полностью переносятся в эфирное тело и исчезают в физическом или после 4-ки они существуют как в эфирном, так и физическом одновременно и независимо друг от друга?

Автор: ddv 10 Apr 2001, 12:52:00
Насколько я знаю, потоки переносятся полностью в эфирное тело, и в физическом проходят только при совпадении положения эфирного и физического тел

Автор: Stanislav 10 Apr 2001, 13:07:00
Я имею ввиду точки входа потоков. Шишковидная железа и нервное сплетение в промежности до 4-ки являются источниками энергии.

Автор: Vladimir 10 Apr 2001, 18:32:00
Кто успешно выделился, как у вас с видением предметов?
Выглядят ли они для вас прозрачными или как и при взгляде физическими глазами?
Может кто-нибудь видел каких существ?
А сквозь стены видно?
Никто не пробовал посмотреть на себя в эфирном теле пощупать например свою эфирную руку, если пробовали то расскажите освоих ощущениях?
Взлетать в эфирном теле над поверхностью Земли где-то на уровне орбит космических кораблей, а может кто и бывал на других планетах?

Автор: Stanislav 11 Apr 2001, 23:19:00
Всё зависит от того, как ты хочешь смотреть. Хочешь - прозрачные, хочешь - непрозрачные, хочешь - ещё как-нибудь...

Автор: Stanislav 14 Apr 2001, 16:41:00
Я понял насчёт источников энергии! Они расположены в физическом теле только пространственно, а не в смысле энергослоя. Поэтому при включении их пространственно в эфирное тело и выходе в астрал их в физическом теле уже не будет.

Автор: oko 17 Apr 2001, 18:30:00
Я ложусь спать и перед засыпанием пытаюсь походить по комнате своим эфирным телом. Но я не уверена, что я хожу на самом деле в ЭЕ, а не в своем воображении. Мне долго не удавалось из эфирного тела посмотреть на себя. На 5-ке преподаватель предложил нам встать в эфтрном теле и дважды повернуться на 360 град. У меня получилось. Теперь я и самостоятельно могу в ЭТ посмотреть на себя. Может все это только вооьражение?

Автор: Vladimir 17 Apr 2001, 18:31:00
Кто-нибудь занимался по книге Сильвана Мульдона "Проекция астрального тела"?
Кстати во время выделения эфирного двойника говорят нельзя дотрагиватся до острых предметов, так как оные резко выкачивают энергию. Насколько это правда?

Автор: NeverNight 18 Apr 2001, 04:04:00
До острых предметов дотргиваться действительно не рекомендуется, выкачка энергии идет и резкая. Это легко проверить, когда вытаскиваешь эфирную руку и подводишь в предмету.

Автор: Vladimir 18 Apr 2001, 08:08:00
А кто может объяснить причину такого сильного выкачивания энергии?

Автор: Schtirlitz 21 Apr 2001, 04:15:00
не воспринимай их как острые и все будет ОК. Воспрми как острый утюг - и потеряешь энергию.

Автор: Stanislav 21 Apr 2001, 12:20:00
Ура!!! Schtirlitz появился!

Автор: Stanislav 04 May 2001, 16:42:00
Я недавно понял, что ты, имел ввиду, ytrewq, когда говорил посмотреть затылком. Когда я первый раз прочитал это сообщение, то подумал смотреть затылком нужно вперёд. Теперь я понял, что смотреть надо назад. Всё дело в том, что эфирное тело видит полный телесный угол, то есть во все стороны одновременно, на 360 градусов в горизонтальной и вертикальной плоскостях. А глаза видят 180 в горизонтальной и 120 в вертикальной. Поэтому переключение восприятия непривычно и поначалу вызывает сложности. Я когда пытался выйти из физического тела видел впереди то место, где находился эфирно, а задним зрением - то, что находилось сзади физического тела. Это и создавало барьер отделения и эфирного зрения. Сейчас, когда стало понятно в чём дело, легче тренироваться.
Интересно, но я почему-то слабо воспринимаю освещённость в ЭТ, вижу в полной темноте (причём в цвете), а при ярком свете - изменения цветов пости нет.
Всем спасибо за ответы!

Автор: Vladimir 08 May 2001, 08:07:00
Станислав!
А ты пробовал выделиться и подняться на некоторую высоту, ведь если ты говоришь, что эфирное тело видит полный телесный угол, то ты должен одновременно видеть впереди, сзади вверху и внизу. Получается эфирное тело как один огромный глаз или как глаза на всем эфирном теле.
Кстати не напоминает ли это вам эффект стереовосприятия после 4-ки?

Автор: Stanislav 08 May 2001, 20:28:00
Видишь полный телесный угол, но это довольно необычно, и поэтому поначалу сложно сконцентрироваться на всём угле. Так что тренировки и тренировки.


Конференция Школы ДЭИР > Вопросы 4й ступени > методики 2ки под возможности 4ки

Автор: Sakateka 11 Jan 2002, 17:59:00
В чем заключается использование методик 2-ки на уровне 4-й ступени? (Достижение цели, истинных желаний и т.д.)
Имея новую конфигурацию, меняется видимо и техника использованя программ. Каким образом Это сделать?

Автор: NeverNight 11 Jan 2002, 19:16:00
Никак иначе чем как мы и раньше делали(то есть все точно также!) smile Правда если не достает Аджны чакры, приходится ее создавать smile

Автор: lee 11 Jan 2002, 20:11:00
Разница такая же, как учится писать в 1-м классе, а затем делать это автоматически, не задумываясь над тем. как выглядит каждая буква...

Автор: mop 13 Jan 2002, 06:13:00
К четвертой ступени все желаниясами сбываются. Я редко работаю по двойке. Обычно подсознание само формирует и ставит автоматически.

Автор: Digor@ 20 Jan 2002, 11:05:00
Привет Светлана! Абакан это где-то рядом? Про желания не знаю(они все не кончаются),а на 2-ку все равно пойду апгрейд делать (после 5-ки) все равно все по новому понимаешь, говорят(или пишут) что по своему принцыпу 5.2 такая-же как 2 ,учит навыкам движения к цели только в надсоциальном "мире". rolleyes

Автор: Шкода 22 Jan 2002, 02:46:00
Ребята,а попробуйте найти в виртуалке свою цель или желаемое решение проблемы,подержать там чуток т.Я есмь и подкачать эту обл.ВП.О результатах сообщите.

Автор: ruslan 24 Apr 2002, 23:42:34
про желание в виртуалке понятно, но что вот делать если постоянно нужный предмет постоянно в виртуалке перемещается

Автор: Digor@ 25 Apr 2002, 06:32:27
Перестать его перемещать! :D

Автор: lee 25 Apr 2002, 16:54:31
Цитата (Шкода @ 22 января 2002,01:46)
Ребята,а попробуйте найти в виртуалке свою цель или желаемое решение проблемы,подержать там чуток т.Я есмь и подкачать эту обл.ВП.О результатах сообщите.

В таком виде, результат = 0. Сообщил.

Автор: Kir 26 Apr 2002, 18:52:08
Данная информация касается целей, достижение которых требует минимум ваших действий и максимум действий других.

Создаем Хранителя информации, отвечающего за данную тему. Формируем программу на достижение цели. Вместо того, чтобы самому ее отдавать, помещаем программу в центр сущности. И можно отдыхать. Когда потребуются ваши действия, вам напомнят. :)

Автор: Мухачева 14 May 2002, 18:00:50
Можно работать с ВрП. Только обязательно проверяйте цель на истинность!!! Будущее изменчиво, поэтому верхние области ВрП разреженнее, чем нижние. Если мы жестко забьем в свое ВрП нашу цель, нас туда потащит. Мы сделаем все, чтобы привести реальность внешнюю в соответствие с внутренней.
Первый вариант - входим в область, соответствующую нужному времени, промысливаем свою цель. Выходим оттуда. Вновь находим эту область, накачиваем ВП до ощущения затягивания в нее. Подкачивать эту область нужно регулярно.
Второй вариант более действенный. Как только появится возможность, обязательно расскажу.
С уважением.

Автор: Lis 07 Oct 2002, 21:37:28
То есть я так понимаю, что метода такая, что находим во ВрП область где находится наша цель и закачиваем ее ВП и так практически ежедневно. Так?
А кто-то уже попробывал с 14 мая? :) Прошу прощения, если что-то не так сказал :) Но мне кажется это интересно. А если цель направлена на других, то также или как Kir говорит: лучше через хранителя?


Конференция Школы ДЭИР > Вопросы 4й ступени > вопрос, о конфигурации после 4 ступени

Автор: artes 06 Jun 2001, 13:36:00
Во время прохождения 4 ступени, мне так доходчиво не объяснили, на заключительном этапе, когда мы расширяем тело до оболочки, мы объединяем ее и нашу эфирку. так значит ее больше не существует?

Автор: Воратха 06 Jun 2001, 16:34:00
А зачем тебе оболочка после четверки?

Автор: Stanislav 06 Jun 2001, 18:25:00
Мне интересно вот что. В эфирном теле нет рецепторов, т.е. после смерти ощущений тела не будет. Однако без ощущений нет сознания! Какими же тогда рецепторами мы воспринимаем ощущения души? И чем мы воспринимаем ощущения в виртуальном пространстве? Ведь точка "Я есмь" - это не рецептор, а точка фиксации механизмов сознания.

Автор: Vladimir 07 Jun 2001, 08:02:00
Станислав!
Откуда ты знаешь, что в эфирном теле нет рецепторов? А чем ты тогда ощущаешь свое эфирное тело при его выделении из физического. Другое дело, что у обычного человека вибрации, воздействующие на рецепторы эфирного тела неосознанны.
А вот хотелось бы знать со строго научной точки зрения и что такое точка "Я есмь" и структуру эфирного тела и другие понятия системы ДЭИР.

[Это сообщение правил Vladimir (07-06-2001).]

Автор: artes 07 Jun 2001, 08:08:00
цитата:
пишет Воратха:
А зачем тебе оболочка после четверки?

Я не знаю зачем она мне, только все таки есть эта оболочка или нет ее совсем? Нужна или нет это другой вопрос

Автор: artes 07 Jun 2001, 08:13:00
про я-есмь и про эфирное тело, надо спраштвать у йогов [image] я-есмь- это, как я понимаю и есть мое чистое эго, ну или душа, так ли это? А насчет рецепторов в эфирном теле, а чем же ты познаешь мир, понятно что синапсиов и всяких других причиндалов в эфирке нет, хотя и это не факт. Умные люди говорят, что все физическое тело- лишь один большой рецептор, который принимает сигналы от внутренних слоев человеческой экзистенции.

Автор: Vladimir 07 Jun 2001, 08:29:00
цитата:
пишет artes:
Я не знаю зачем она мне, только все таки есть эта оболочка или нет ее совсем?
[/B]

Я полагаю, что оболочка все-таки есть, но только она намного круче чем после первой ступени.
Автор: artes 07 Jun 2001, 08:37:00
А помимо таких слов типа она круче- можно как то конкретизировать, ну вакты например какие нибудь,ведь если рассудить логически. Представим себе что по поверхности сферы течет поток жидкости(оболочка)а потом изнутри начинает появляться та же самя жидкость, то когда эта внутренняя энергия заполнит все пространство-то на поверхности ничего не останется, т.е другими словами получится то же самое эфирное тело но с другой конфигурацией- и ни каких оболочек- ведь так?

Автор: Dim 07 Jun 2001, 13:35:00
Попробую ответить на первый вонрос. Вобщем когда мы установили оболочку нашему подсознанию настолько понравилось это новое состояние защищённости, что оно теперь само и держит оболочку, если-бы ему это не понравилось то оболочку было-бы не поставить. А теперь после 4-ки оболочка вроде и не нужна но подсознанию она нравится и не просто нравится а очень очень нравится. Так-что теперь её снять проблематично, можно конечно но не нужно. Наша оболочка стоит намертво и сохраняется после 4-ки, на подсознательном уровне, конечно она стала сильней и крепче.

Автор: Kewal 07 Jun 2001, 17:49:00
>Во время прохождения 4 ступени, мне так доходчиво не объяснили, на заключительном этапе, когда мы расширяем тело до оболочки, мы объединяем ее и нашу эфирку. так значит ее больше не существует?

А представь себе ведро (надетое на голову) которое еще и водой наполнено

Автор: Vladimir 07 Jun 2001, 17:58:00
цитата:
пишет artes:
А помимо таких слов типа она круче- можно как то конкретизировать, ну вакты например какие нибудь,ведь если рассудить логически. Представим себе что по поверхности сферы течет поток жидкости(оболочка)а потом изнутри начинает появляться та же самя жидкость, то когда эта внутренняя энергия заполнит все пространство-то на поверхности ничего не останется, т.е другими словами получится то же самое эфирное тело но с другой конфигурацией- и ни каких оболочек- ведь так?

Привожу такую аналогию, то бишь вакты как ты говоришь.
Представь себе воздушный шарик, накачанный воздухом. Воздух - это энергия эфирного тела, а оболочка воздушного шарика - это энергия центральных потоков. Несмотря на то, что она очень тонкая, она остается и после 4-ой ступени и продолжает защищать тебя от внешних энергетических воздействий.
Автор: Stanislav 07 Jun 2001, 23:58:00
На курсах сказали, что ощущения эфирного тела возникают в физическом. Да я и сам это чувствую. Вот поэтому мне и непонятно, как эфирная рука, в которой нет рецепторов, может что-то ощущать вне физической.

Автор: Vladimir 08 Jun 2001, 07:50:00
цитата:
пишет Stanislav:
На курсах сказали, что ощущения эфирного тела возникают в физическом. Да я и сам это чувствую. Вот поэтому мне и непонятно, как эфирная рука, в которой нет рецепторов, может что-то ощущать вне физической.

Да вначале действительно нужно следить за ощущениями в физическом теле. Например создавая шарик, ты физическими ладонями чувствуешь его тепло, упругость. Просто пока наше сознание слишком отождествляет себя с физическим телом. Нужно больше тренироваться, напр. когда ты гуляешь в эфирном теле, какими рецепторами физического тела ты это ощущаешь?
Автор: Димка 12 Jun 2001, 16:18:00
цитата:
пишет Воратха:
А зачем тебе оболочка после четверки?

Воратха, она нужна, чтобы она защищала от воздействия ЭИП и всякой другой херни!!!!

Автор: ddv 12 Jun 2001, 17:21:00
Димка, после 4-ки скорее, что-бы защитить ЭИП и всякую .... от воздействий 4-шников. Потому что силы много, и можно таких "делов" наделать

Автор: Vladimir 12 Jun 2001, 18:16:00
пишет Димка:
цитата:
Воратха, она нужна, чтобы она защищала от воздействия ЭИП и всякой другой херни!!!!

таким ты был до ДЭИР
таким ты стал после 1-ой ступени
таким ты будешь после 4-ки
так на тебя будут реагировать ЭИП после 4-ки

[Это сообщение правил Admin (11-07-2001).]
Автор: NeverNight 13 Jun 2001, 03:11:00
Между прочим, Vladimir, ты подаешь всем нехороший пример, как можно проиндуцировать сознание молодого человека. Потому что по своему опыту говорю, что
я стал после четвертой ступени, а
я был до ДЭИР.

Автор: Vladimir 13 Jun 2001, 07:47:00
Прошу прощения, если я кого-то этим проиндуцировал, но это была шутка.

Автор: Burning 13 Jun 2001, 08:53:00
Всем привет!
А разве ощущения не есть информация?
Слейся с деревом и станешь деревом...
А до однерки я был сущий дыиавол.

Автор: Vladimir 13 Jun 2001, 17:50:00
цитата:
пишет Burning:
Всем привет!
А разве ощущения не есть информация?
Слейся с деревом и станешь деревом...
А до однерки я был сущий дыиавол.

Вообще-то по В.М.Кандыбе и еда - это тоже информация. Конечно это так если рассматривать информацию с такой широкой точки зрения. Но попробуй ты мыслить без слов, чисто образами и ощущениями без вербального осмысления?
Автор: Kewal 13 Jun 2001, 19:21:00
> Слейся с деревом и станешь деревом...

Cлейся с форумом и станешь...

Автор: NeverNight 14 Jun 2001, 06:25:00
...и станешь - СМАЙЛИКОМ?!?!

Автор: lee 02 Jul 2001, 19:07:00
Интересно получается - все рассуждают о теоретическом наличии оболочки после 4-ки, но никто не говорит о ее ЧУВСТВОВАНИИ или ВИДЕНИИ! Господа-товарищи, кто-то умеет чуствовать свою оболочку после 4-ки? Или дальше поговорим о виртуальных шариках?

Автор: lee 10 Jul 2001, 11:18:00
Ну, вот я и нашел ответ на первый вопрос. Ура! Вчера провел эксперимент по оболочке и понял, что ее НЕТ после того, как ваше состояние разведенных точек устаканилось. Т.е. мне пришлось СОЗДАВАТЬ Аджну и Мул... (как ее там?), чтобы запустить оболочку. Ведь, если нет этих чакр, то нет и оболочки!!! Странно, что некоторые преподаватели об этом "забывают".
Об ощущениях: очень мешают эти чакры, если их держать в активности. Вплоть до того, что мои точки ЯЕ сместились в эти места, чтобы качать энергию во все стороны.

Автор: ddv 15 Jul 2001, 20:58:00
Вот и добрались до сути.
1. Оболочка поддерживается работой аджны и свадхистаны.
2. Оболочка нужна для защиты внутренних чакр от посторонних влияний.
После 4-ки возникает следующая ситуация - внутренних чакр то - нету. Поэтому мы не в состоянии поддерживать оболочку. Но! зачем она нужна, ведь внутренних чакр то и нету, а значит нечего и защищать. Ведь все воздействия на человека строятся на 2 принцыпах: чакральное воздействие и воздействие через Я ЕСМЬ.

Автор: NeverNight 17 Jul 2001, 08:13:00
Ну вот теперь ставить оболочку на Я-ЕСМЬ придется: из Аджны внутреннего критика жгут направляем ему в Муладхару(не забываем предварительно их создать) и нагоняем туда энергию. Или заставляем свои точки двигаться хаотически при помощи генератора случайных чисел (который мы закладываем во внутренний критик), да так, чтобы никто на них не мог сфокусироваться.

Автор: Воратха 17 Jul 2001, 11:09:00
Кстати, да! По хаотично движущейся ЯЕ считывать намерения очень сложно. Может быть для продвинутых профи это не проблема, но начинающего такая беда собьет с толку и надолго отвадит от практики троечных воздействий. Только вот каково жить с такой ЯЕ, которая вечно скачет не пойми где?

Автор: Аскольт 05 Dec 2003, 05:00:18
QUOTE (ddv @ 15 Jul 2001, 19:58:00)
...чакр то и нету, а значит нечего и защищать.

Как это "нету", их никто не отменял! изменилась лишь плотность фона, так сказать...

Автор: Су-27 05 Dec 2003, 09:09:41
Во-первых, оболочка тоже никуда не делась [image] .
А во-вторых, "плотность фона" как раз таки и означает, что структура чакр - их свойства, позволяющие глотать всё подряд, теперь исчезла, как исчезла лужа, залитая рекой.

Автор: dan-leech 05 Dec 2003, 12:38:33
Оболочка при атаке возникает, но это можно считать и не за оболочку... Тама все одинаковое...

Для особо страдающих пораноей советую повторно пройти копейку и поставить оболочку на самые крайнии чакры, там где ЯЕ впихнуты.

Автор: Der Wish 07 Apr 2004, 19:35:56
Странно...
Разве, по книгам по кр.мере, ЯЕ не увеличивается на всю эфирку?
Какой смысл ее потом вообще куда-то двигать?
QUOTE
Ваше чувство "я есмь" сейчас растворилось в соединенном с чакрами эфирном теле.

И тогда еще вопрос: Если ЯЕ во всем ЭТ, считать намерение вобще элементарно - смести свою ЯЕ 4шнику в ЭТ - и читай себе на здоровье


Конференция Школы ДЭИР > Вопросы 4й ступени > Энергопост После 4-ки

Автор: Michail 03 Apr 2003, 09:17:48
Добрый день всем!
Не так давно прошел 4-ку.
Ранее в течение полугода прошел 6-8 "стандартных" энергопоста. Улучшения были хорошо заметны.
В связи с этим вопросы по энергопосту.
1. Как его проводить? Понятно, что из 4-й конфигурации его проводить проблематично. Минимум что нужно перед этим - необходимо сначала "разобраться" до "копейки". А далее есть какие-нибудь особенности?
2. А требуется ли он вообще? Или по другому - будут ли после него какие-нибудь положительные изменения?
Насколько я понимаю, энергопост предназначен для двух вещей - а) устранение аномалий, перетяжек и внутреннего вампиризма в эфирке; б) удаление посторонних программ, оставшихся со времен "до-копеечных".
А теперь? Играет ли роль при нынешнем уровне энергетики какая-нибудь бывшая аномалия в эфирном теле (если таковые вообще остались)?

То есть хотелось бы услышать в том числе и мнение преподов 4-ки.

С уважением.

Автор: savelia 03 Apr 2003, 12:27:41
QUOTE (Michail @ 03 Apr 2003, 08:17:48)
2. А требуется ли он вообще? Или по другому - будут ли после него какие-нибудь положительные изменения?

Попробуй и все сам поймешь.
Какие проблемы

Автор: СВЮ 03 Apr 2003, 13:49:27
QUOTE (Michail @ 03 Apr 2003, 08:17:48)
Ранее в течение полугода прошел 6-8 "стандартных" энергопоста. Улучшения были хорошо заметны.

Вот именно. Я бы вообще поставил ЭП - в обязаловку. Многие жалуются - не получается, не чувствую, не выходит. Потому и не получается. А то как на ЭП предлагают - все в кусты... И группа не набирается. Так, чтож жаловаться тогда.

Автор: Черняк 03 Apr 2003, 14:20:41
Здравствуй Michail.
1. 6-8 постов за полгода проходил сам или централизованно?
Если сам, то рекомендую пройти семинар "Энергопост" централизованно, отследишь разницу. Если проходил на группе, то смотри по ощущениям, т.к. любой пост это всетаки стресс для организма, в любом случае что дает энергопост:
1) повышение уровня энергетики за счет убора потологических связок - повышается плотность потоков, меняется их качество даже после 4-ки. Пример: река, в ней камни, которые создают препятствие - потологические связки. После 4-ки река стала шире и сильней, но камни еще остались и продолжают создавать сопротивление.
2)хронические потологические связки - стереотип в сознании, привычка тела. Такие стереотипы в сознании и в теле можно убрать лишь в условиях Энергопоста - обнуление энергетики-стресс-смена стереотипа на нормальную работу органов и запитывание их напрямую от ЦП.
3) Профилактика еще не проявившихся на физике, но присутствующих в эфирке потологических связей - несбалансированные эмоции, негативные мысли направленные на самого себя и т.д. тем более после 4-ки силенок поболее.
Что касается необдимости прохождения энергопоста - если есть с чем работать (еще не со всем справился) и подсознание не против то есть смысл пройти.

Автор: Michail 04 Apr 2003, 07:55:08
Спасибо за консультацию.
Значит, буду и дальше проводить ЭП.

4-ку проходил заочно. Как и ЭП и все остальное.

В связи с этим уточнение.
Через какое время после окончания поста и замыкания "копеечной" оболочки рекомендуется начинать сборку "4-ки"? Есть ли какие-нибудь ограничения или рекомендации?

С уважением.
Михаил

Автор: savelia 04 Apr 2003, 12:17:27
QUOTE (Michail @ 04 Apr 2003, 06:55:08)
Через какое время после окончания поста и замыкания "копеечной" оболочки рекомендуется начинать сборку "4-ки

Чем быстрее ты это сможешь сделать, тем лучше.
Ждать нет смысла. Время постановки зависит только от тебя.

Автор: Черняк 04 Apr 2003, 14:04:07
Совершенно верно!
Сразу после срыва пробок - мощная прокачка ЦП, а затем установка оболочки. Восстановление конфигурации 4-ки можно производить сразу - качественно другие ощущения. Эффект повышения уровня энергетики может продолжаться еще несколько дней (при правильном проведении ).
Удачи.

Автор: Mimoid 24 Dec 2003, 16:30:31

Скажите нужен ли контрольный наезд как на очке после срыва пробок и установки оболчки, для рефлекса....или же он так и останется.....?

Если нужен то как его лучше всего выполнить.....попросить кого нибудь, чтоб набросился на меня с негативными эмоциями или еще чего....?

Автор: Валера 24 Dec 2003, 16:47:57
После прохождения Ресурсного состояния силы (РСС) понял что Энергопост не так уж необходим.
Достаточно раз в неделю проделывать упражнения из РСС.

Автор: Черняк 26 Dec 2003, 23:28:35
В зависимости от индивидуальной активности требуется необходимый энергетический резерв для реализации свох целей. Уровень запросов и определяет необходимость в усилении энергетики. Уровень энергетики определяется стереотипами в нашем сознании (ощущение самого себя как норма, вследствие феномена мутация сознания). Стереотипы можно сломать в состоянии близком к стрессовому, именно в такие моменты и происходит ломка стереотипа ("шаблон не выдерживает критики"). А вообще каждый делает свой выбор.
Что касается незда, после установки оболочки, то таки он необходим, чтобы сознание снова четко зафиксировало реакцию на наезды, а зделать это лучше ни кому-нибудь, а кто в курсе того чем вы занимаетесь.


Конференция Школы ДЭИР > Вопросы 4й ступени > Энергозапас после 4-ки

Автор: boosted 06 Mar 2002, 16:37:00
На ступени объяснили что после 4-ки у всех будет полным-полно энергии, в принципе это верно, но...
Энергозапас, насколько я понимаю, скачкообразно расти не может, надо ли после 4-ки усиленно прокачиваться и набирать "проектную" мощность, как после энергопоста?

Автор: lee 06 Mar 2002, 17:43:00
Главное и основное: работайте с энергетикой - уровень сам сложится!

Автор: Aelita 06 Mar 2002, 17:57:00
Вообще-то после 4ки появляется возможность прокачки (и употребления) значительно большего к-ва энергии в единицу времени (это в добавок к энергопотенциалу). так что очень сильно возрастает динамический потенциалл (статический тоже) wink

Автор: boosted 11 Mar 2002, 15:45:00
хочу рассказать кое-что... рассказик из серии как НЕ НАДО делать...
может кому-нибудь поможет избежать глупых ошибок...
В общем, у меня раскачка потоков как-то сама включается когда в метро еду, что-то вроде рефлекса выработалось. Как-то перед праздниками пришлось часа 3 в метро покататься, приехал на работу с жуткой перекачкой. Пытался избавиться от избытка с помощью разных глупых прог, помогало не сильно (помню что в методичке советовали его в синее ядро объекта сбрасывать, объекта с собой не было, с фантомом поработать не догадался, да и вообще хотелось как-нибудь более продуктивно этим воспользоваться). Потом увлекся работой и на перекачку постепенно перестал обращать внимание, хотя тушке было довольно дискомфортно.
На следующий день обнаружил что уровень энергии то ли понизился, то ли тушка к нему адаптировалась. Пробовал раскачаться - прежнего эффекта как ни бывало. Стал разводить точки... по ощущениям нижняя ЯЕ несколько сместилась выше чем нужно (вероятно из-за этого ощущался недостаток энергии). Развел все как полагается, уровень энергии резко возрос, поставил энергоемкие проги дабы больше не перекачиваться. Еще через день - редуицируюсь до нижней ЯЕ - она опять сместилась наверх, я решил что подсознание запомнило как мне было хреново от перекачки и теперь сомостоятельно сдвигает нижнюю ЯЕ выше чем нужно.
При таком положении дел конфигурацию 4-ки закрепить было бы практически невозможно, решил популярно объяснить подсознанию как ему нужна энергия ВП и как важно держать нижнюю яе именно в точке входа ВП а не выше.
Начал вводить себя в глубокий депрессняк, слушая ранее очень любимую музыку и провоцируя эмоциональные переживания с сильным оттоком энергии. Истощил себя до состояния когда старые проблемки начали побаливать на физике и чувствовал себя в энергетич кризисе.
Побыл в этом состоянии довольно некоторое время (весь процесс часов 10 занял).
Начал разводить точки, завел ЯЕ в точку входа ВП - пошел восходящий, состояние сильно улучшилось, побыл в нем чтоб сознание зафиксировало причину - следствие. Развел точки как надо.
Сегодня - состояние энергетики в норме, возможно с некоторым уклоном в минус, тот эффект общего подъема, что был сразу после 4-ки не восстановился. Надо еще работать, да на фоновую сходить.
В общем, избегайте пеерекачки, а то тушка с подсознанием вас не поймут.

Автор: guestn 12 Mar 2002, 13:32:00
Проводил эксперименты с трансформатором выводы
такие.К увеличению энергии привыкаешь быстро,однако есть ограничения от любимой тушки.
Достижимый максимум она ограничивает, или ПС, когда больше уже опасно.Если постепенно увеличивать вроде нормально.ИМХО.Большие энергии
без развития тушки даже после четвеки недостижимы.

Автор: boosted 12 Mar 2002, 13:54:00
2guestn:
А что есть развитие тушки? Я пока практикую перегруз тушки по энергетике близкий к "хреново", пусть привыкает... это конечно сродни насилию но сам по себе эксперимент интересный.
Кстати энергетика после той ерунды что была уже полностью восстановилась, если опять "перегорю" - метода есть...

Автор: guestn 12 Mar 2002, 15:00:00
2boosted
например это
http://www.deir.org/inform/06/60013.shtml
пробую.После медитации растет потихоньку макс. уровень и тушке приятно.А вообще, после экспериментов устойчивое ощущение необходимости
работы с тушкой,да и литература разная подтверждает вроде тоже самое.Оно может само собой
получится,но что-то подсказывает пора...

Автор: Аскольт 25 Jan 2004, 15:57:59
QUOTE (boosted @ 11 Mar 2002, 14:45:00)
...решил популярно объяснить подсознанию как ему нужна энергия ВП и как важно держать нижнюю яе именно в точке входа ВП а не выше.

Поясни, как это ты объяснял?м?

Автор: Кану 25 Jan 2004, 16:45:01
Господа, скажите мне, зачем вы перегружаете тушку? Что вам мешает наращивать энергетику до требуемого уровня, работая в эфирном теле и не занимаясь издевательством над организмом?

Автор: Бабенкова 26 Jan 2004, 00:01:17
Чтобы тушка не болела, надо спортом заниматься , мышцы в теле укреплять. И выбрать приятное и желанное для себя направление. А не заставлять, всё должно быть в удовольствие. и еще, перед тем как накачивать уровень энергетики у себя , с целями определитесь, чтобы было куда её направлять.

Автор: dan-leech 27 Jan 2004, 17:20:19
И блоки с физики надо убирать, тогда вобще все в порядке будет...


Конференция Школы ДЭИР > Вопросы 4й ступени > Что происходит?

Автор: Mouse 25 Jun 2001, 11:34:00
Недели 3 назад я освоила 4-ку. Все вроде бы хорошо, только с финансами меня, мягко говоря, начало прижимать. Точнее произошло их полное обнуление. Торговля остановилась полностью, появилась сильная конкуренция, машина начинает ломаться и пришлось еще денег в долг дать. Живем только на накопленных запасах, но хватит их ненадолго.
Хочется знать, что происходит. Самое интересное, что практически никаких переживаний нет. У меня есть несколько идей по этому поводу. Помогите выбрать.
1. Когда я проходила 2-ку, поставила программу, что бы зарабатывать N-ю сумму денег в месяц. Получилось. Только я заметила, что теперь я перепрыгнуть эту планку не могу. И недавно я вытащила эту программу. Возможно, что эта программа являлась как бы движком торговли, а теперь его нет. Думала поставить новую, но что-то не пускает.
2. Перед 4-кой занималась удалением кармы. Как раз в данной области, после прочтения книги по карме. Тут я выяснила интересные моменты. Кармические проблемы лежали как бы слоями. Одно порождало другое. Например меня постоянно тянуто организовывать такие дела, которые потом с успехом прогорали, а я оставалась с кучей долгов. Или заработав приличную сумму денег, складывались обстоятельства, когда мне надо было с ними расстаться. И таких проблем было много. Не знаю почему, именно новая книга по карме помогла мне понять, что есть какой-то центр, корень всех этих проблем. Как же я раньше его не видела! Это просто карма безденежья, которая порождалась чувством вины, что у меня денег будет больше чем у кого-то. После того как я все удалила,( но только как на 2-й ступени, новую технику я не использовала) у меня 3 дня потоки как из бранзбойта било. И было ощущение, что все будет теперь нормально. Но тут грянула 4-я ступень. И второе мое предположение, это что опять карма всплыла, с других планов. Но если если раньше я переживала, то сейчас абсолютная индиффирентность.
3. Третья гипотеза, это то, что идет какая-то чистка чего-то, «обнуление значений», и просто надо подождать. Если ждать, то сколько. Если есть какие-то способы ускорить процесс, то расскажите, хотя бы по мылу.

Автор: Lidvo 30 Jun 2001, 00:02:00
Попутно вопросик.
После 4-ки меняется ли работа по остальным
1-3 ступеням, в частности по программам
2-ступени, поскольку нет чакр, а стрелки
вроде остались(у пупка) для передачи программ
людям при встрече с ними, для которых есть участие

------------------
Желаю того же и лучше

Автор: Воратха 30 Jun 2001, 11:04:00
[QUOTE=Lidvo]После 4-ки меняется ли работа по остальным 1-3 ступеням, в частности по программам 2-ступени, поскольку нет чакр, а стрелки вроде остались(у пупка) для передачи программ людям при встрече с ними, для которых есть участие. [/QUOTE]
С программами после четверки работа особо не меняется. Я их как ставил, так и ставлю. Конечно же, с учетом того, что теперь я стал сильнее. А чакры... Их же можно наделать сколько угодно! Вот стрелочками я уже давно не пользуюсь. Стрелочка - это надуманное образование, нечто вроде костыля для сознания. Оно очень полезно на первой ступени, это превосходный образ, дающий людям понятие о работе с энергиями, но в дальнейших занятиях, при увеличении практики этот образ становится не нужен. К чему, если луч из аджны можно выплеснуть, только подумав о нем, а эгрегориальный захват сбивается при первом же появлении осознанного намерения противостоять контролю?

Автор: Lidvo 01 Jul 2001, 23:12:00
Сегодня в лесу недалеко от Камы собрались все ищущие на неделю, целители и 'экстрасенсы' тоже. Когда я начал говорить о существовании ДЭИР одна 'напала' на меня своими ощупываниями (настоящий индуктор):
"У тебя нет серебряной нити над головой, умрешь вот"
А я говорю, 'это у тебя нет'
Что происходит: я полагаю, что у меня теперь вместо нити малой толщиной целая цистерна,
что она и не может видеть?
Одна подруга не прошедшая очного обучения и не читавщая 4-ступень работая с маятником говорила, что у многих ЦП диаметром 2-5 сантиметров, а у меня почему то 2 метра.

Автор: Kewal 02 Jul 2001, 20:16:00
Lidvo, я просто тащусь

Автор: locksmith 20 Jul 2001, 05:17:00
После 4-ки делаем интрегальное очумение и его помещаемв солнечное сплетение.
Поскольку после 4-ки человек как лампочка все время включенная то более можно ничего не делать.При помещении в СС заодно проверяешь нравится-ненравится тогда оставляешь либо выплевываешь.

Автор: ddv 20 Jul 2001, 09:47:00
Про "интегральное очумение" ещё не слышал
Надо будет попоробовать на досуге

Автор: Vladimir 31 Jul 2001, 18:53:00
QUOTE (locksmith)
После 4-ки делаем интрегальное очумение и его помещаемв солнечное сплетение. Поскольку после 4-ки человек как лампочка все время включенная то более можно ничего не делать.При помещении в СС заодно проверяешь нравится-ненравится тогда оставляешь либо выплевываешь.

А что такое "интрегальное очумение" и СС?

Автор: Сережень 08 Aug 2001, 17:10:00
каким бы очумением не тешиться, лишь бы не отвечать даме на вопрос!
На самом деле, странностей после "4" вокруг начинает происходить больше, чем просто с деньгами, т.е. не только с ними.
У меня ещё до "1" начался этот процесс (точнее перед самой первой сессией в тот же день с утра!), и нащупать его конец пока мне не удаётся, безразличия к этому ну не совсем "обнулению" материальных средств добавилось после "4", это так, но вот на счёт ускорения "возвращения на привычный материальный уровень" идей пока нет.
Думается мне, что надо кардинально менять сферу приложения своих усилий в бизнесе (или роде деятельности). Но это ещё одна проблема - надо ещё найти это другое применение своим (скрытым пока ещё от меня) возможностям.

[Это сообщение правил Сережень (08-08-2001).]

Автор: Kewal 08 Aug 2001, 19:50:00
После четверки сложнее проги формировать только с той точки зрения, что если есть малейшая "неистинность" прога не идет.
Можно правда хитрить, но кроме головной боли ничего путного не добьетесь.
Как пример: долго собирался бросить курить, и таки бросил. Более полугода держался и уже абсолютно свободно, а после прохождения четверки, буквально на следующий день закурил и курю до сих пор, получая при этом удовольствие.

Mouse, для начала попробуйте провести "чистку кармического пространства". Методику можно узнать на клубе, либо на http://deir.mactep.org/phpBB/.
Возможно вас стопорит сопротивление среды, т.е. отмечается явный саботаж со стороны окружения


Конференция Школы ДЭИР > Вопросы 4й ступени > Что происходит с оболочкой после 4ки

Автор: las_cool 08 Mar 2002, 01:00:00
Никак не могу понять одну вещь.
Что происходит с оболочкой, установленной на первой ступени, после четверки?

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: Aelita 08 Mar 2002, 01:26:00
las_cool
Никогда не называй тему типа "вопрос" "риторический вопрос" и т.д.

Эту тему стоило бы назвать "что происходит с оболочкой после 4ки" или чтото в этом роде. Название темы уже должно говорить о том, о чем дальше речь пойдет!

Ну а теперь к самому вопросу.
Ничего с ней не происходит, просто ЭТ уплотняется до плотности чакр (они какбы расстворяются) и заполняет все подоболочечное пространство. wink


Конференция Школы ДЭИР > Вопросы 4й ступени > Что Со Мной Произошло?

Автор: Andrei IW 25 Aug 2003, 10:49:00
А началось всё так. После четвёрки, жизнь у меня пошла резко в верх. Неожиданно для себя, я закончил сессию в институте на четыре - пять, хотя раньше я об этом мог только мечтать. На работе у меня вообще стало всё отлично, мне даже пообещали оплачивать мои спортивные походы. В личной жизни произошёл настоящий бум. Я наконец то нашел себе девушку, с которой вот - вот должен был завести серьёзные отношения. Появилось хорошая компания, всё вместе мы проводили много времени, было много смеха и радости, и каждый был счастлив. Одним словом, что ни день, то счастье. Потом я пошёл в спортивный поход на Эльбрус. Там прошёл за 2 недели 140 км по горным хребтам, на самом Эльбрусе добрался до высоты более 4000м, взял 4 перевала высотой тоже более 3500м. Кстати, благодаря этому я и бросил курить. Когда я возвращался домой после такого, мой уровень энергетики настолько поднялся, что я чувствовал себя на все 100%.
Но когда я вернулся домой, жизнь моя повернулась в точности, да на оборот. В первые дни я не замечал, как начались глобальные перемены. В начале, это проявляться в личных отношениях. Той девушке, с которой я собирался заводить серьёзные отношения, позвонила бывшая её любовь и она быстро охладела ко мне. С каждым днём мне с ней становилось всё тяжелее и тяжелее находиться. Но я не отступал от достигнутого и продолжал встречи. Но всё уже было предрешено. Все мои усилия только ухудшали отношения, хотя раньше всё было наоборот. Человека как будто заменили. Через месяц, наши отношения были полностью развалены. Но на этом не закончилось. Ни с того не сего, начали появляться проблемы на работе. Меня начали обвинять в таких делах, которые я не совершал, но которые по иронии судьбы попадались именно на то время, когда работал я. То есть происходили плохие вещи в которых я не участвовал, но они приходились на моё время и ситуация складывается так, как будто это всё происходило из за меня. Одним словом, на работе у меня резко натянулись отношения и с начальством, и с коллективом. Хотя, так же как и с девушкой до Эльбруса всё было великолепно. Но и это ещё не всё. Та компания, в которой я раньше находился, развалилась. Все мои друзья как будто в воду канули. Причём не только из нашей компании, но и вообще. Хотя я не с кем не сорился, даже на оборот, мы все на момент распада оставались близки друг к другу. У меня был кроме этого ещё и большой круг девушек. Но и тут произошло тоже самое. Все девчонки как будто растворились. То их постоянно нет дома, то они чем-то заняты. Осталась одна подружка, которая решила мне помочь. И что вышло, просто смех. У неё в итоге, за короткий период времени случилась то же самое что и со мной. Она осталась без друзей и подруг и без любимого. Она впала в депрессию и тоже исчезла. А ведь она решила мне просто помочь и уделяла мне много времени, и что самое удивительное, что я с её друзьями незнаком, я их незнаю, а они от неё отвернулись. Во дела. Когда я остался совсем один, без друзей и подруг я решил с кем ни будь познакомиться. А именно, хотя бы с девушкой. И тут тоже пошли такие чудеса, которые со мной не когда не случались. Все знакомые, у которых есть подружки, как будто сквозь землю провалились, как бы я их не пытался достать. Но я не отчаивался и шёл дальше. У меня на работе есть доступ к Интернету. Я начал активно там знакомиться. И вот-вот, уже казалось бы договорился о встрече, как нашей бригаде отрубили Интернет. Начальство недоумении, идут разборки, а Интернета нет. Нет и до сих пор, и в ближайшее время навряд ли появиться, хотя кто знает. Проглотив это, я решился несмотря не наш то, пойти сам, просто на улицу и познакомиться с кем ни будь. И пошёл. День, второй безуспешно. Потом меня приглашают на день рождения, а там на мою шею бросается пацан со словами ”Ты меня уважаешь” и мы вместе с ним падаем. Что удивительно, я не ударился, не ушибся, нечего себе не разбил, кроме одного. Я покарябал себе лоб. Причём корябина настолько некрасивая, и на таком заметном месте, что о знакомствах я забыл на ближайшие 2 недели. И вот теперь я полностью остался один, с огромной некрасивой корябиной на лбу, без друзей, без подруг и любимой, и только работа осталась, и то там большие проблемы. Хотя, единственное что радует, это то что я всё время остаюсь вполне спокойным. Ей богу, за это время я не впал в депрессию, что произошло с моей подругой, которая решила мне помочь. Я на удивление себе, практически не переживаю, хотя иной раз бывает тяжеловата. И что теперь делать я не знаю. Все мои действия блокированы. Поразительно, но это всё произошло практически молниеносно, порядка чуть больше одного месяца.
Как вы думайте, что бы это могло быть? Навряд ли это воздействие из вне. На уровне четвёрки это практически невозможно. Карма, тоже навряд ли, хотя, вполне возможно, но только я не вижу завязок. Одним словом сижу и думаю как быть дальше.

Автор: Сокурова 25 Aug 2003, 11:34:32
Здравствуйте Андрей, не волнуйтесь, просто пришло время двигаться дальше в собственном развитии. Вы переросли социум. Ваше подсознание выводит Вас на новый уровень, а Вы пытаетесь взаимодействовать с миром по старому. Все ответы Вы можете получить при прохождении пятой ступени.
Удачи .

Автор: воин света 25 Aug 2003, 12:20:13
пора ехать в гималаи...

А если серьезно, то 100% все будет отлично. Не зацикливайся на этом

Автор: Рекунова 27 Aug 2003, 01:09:54
Все дело в том ,что после 4-ки Вам необходимо иметь не менее четырех программ поставленных по всем правилам :например-на работу, на личную жизнь, на личный рост, на отдых- т.е., чтобы они перекрывали главные направления Вашей жизни иначе Вы будете похожи на электрический чайник подключенный к высоковольтке-хорошо ли чайнику?

Автор: Kewal 27 Aug 2003, 13:30:42
Это из серии:

Если Вам перебежала дорогу черная кошка, а за ней черная Мышка, а за ней черная Жучка, а за ней черная Внучка, то Дедка выкопал не репку, а ВЫСОКОВОЛЬТНЫЙ КАБЕЛЬ! ))))))))))))))

ЗЫ. Спасибо за подсказку. Выходит мне еще осталось на луну слетать, дабы школа со всеми своими целями отпала...

Автор: Andrei IW 29 Aug 2003, 09:58:02
Ну что ж, всё ясно. Раз новый уровень, значит будем адаптироваться в нём. Только вот насчёт программ не всё понятно. На второй ступени говорили что можно ставить не более двух трёх программ, а тут аж сразу четыре. Хм, самому интересно что ж из этого получиться.

Автор: Залевский 29 Aug 2003, 10:14:55
Здравствуйте Адрей!!!
Уже на форуме я Вам напоминаю, что навыки и огромная энергия после 4-ки нам дается для использования. Сначало ВАм везло, было приятно. Но проявилась дремлющая ранее кармическая структура, а Вы мучаете себя вместо того, чтобы быстренько ее удалить. Вас преследуют однотипные неприятные заканчивающиеся плохо для ВАС ситуации, Вам встречаются однотипные люди, чем дальше, тем ситуации еще больше усложняются,; зашоренность сознания: не видите что же делать и т.д. БОЛЕЕ чем достаточно. С одной стороны неприятно. А с другой: неизвестно к чему она могла привести позже, проявившись потом.
Составьте ИО кармической цепочки по навыкам 2-й ступени (классика), удалите ЕЕ коварную,
и наслаждайтесь жизнью, не забывая, что для того, чтобы получить желаемое нужно что-то делать.
халява если и бывает, то временная.
Отнеситесь к случившемуся как к опыту. Даже неприятный опыт может дать ценный урок.

Желаю Вам счасть, настоящей любви, а не сурогата временного,удачи!!!

Автор: Ozzy 29 Aug 2003, 12:53:31
QUOTE (Kewal @ 27 Aug 2003, 12:30:42)
ЗЫ. Спасибо за подсказку. Выходит мне еще осталось на луну слетать, дабы школа со всеми своими целями отпала...

А что до сих пор цепляет? Зачем тогда на форум залезаешь? Может в душе методист.

Автор: S1n 17 Sep 2003, 01:46:54
QUOTE (Рекунова @ 27 Aug 2003, 00:09:54)
Все дело в том ,что после 4-ки Вам необходимо иметь не менее четырех программ поставленных по всем правилам :например-на работу, на личную жизнь, на личный рост, на отдых- т.е., чтобы они перекрывали главные направления Вашей жизни иначе Вы будете похожи на электрический чайник подключенный к высоковольтке-хорошо ли чайнику?

интерессно вот почему такие сведенья я нахожу лишь спустя полтора месяца как прошёл сам 4ку и только а интернете?

вообще большое количество преподавателей это хорошо, но слишком уж разный у каждого подход

многие вещи узнаёшь только потом и только от других

кстате а каким это образом можно поставить 4 программы одновременно?

или имеется ввиду 4 программы в действии?

Автор: YHVH 17 Sep 2003, 06:31:21
Вы совершенно правыт товарищи педагоги
Без падения не будет возвышения
Тебе же не в первой на гору взбираться
у всех нас такое происходит на новом этапе развития.
может тебе пришла пора сменить работу, или иначе к дамам относится?

Автор: Поникарёв 17 Sep 2003, 13:28:13
--------------------------------------------------------------------------------
QUOTE (Рекунова @ 27 Aug 2003, 00:09:54)
Все дело в том ,что после 4-ки Вам необходимо иметь не менее четырех программ поставленных по всем правилам :например-на работу, на личную жизнь, на личный рост, на отдых- т.е., чтобы они перекрывали главные направления Вашей жизни иначе Вы будете похожи на электрический чайник подключенный к высоковольтке-хорошо ли чайнику?

интерессно вот почему такие сведенья я нахожу лишь спустя полтора месяца как прошёл сам 4ку и только а интернете?

вообще большое количество преподавателей это хорошо, но слишком уж разный у каждого подход

многие вещи узнаёшь только потом и только от других [QUOTE]
_______________________________________________________________________________________

ПРОЩЕ ВСЕГО СВАЛИТЬ НА ПРЕПОДА, МОЛ, НЕ ГОВОРИЛ, И Т.Д.
Типа "Это мы не проходили"
Большинство слушателей на ступени запоминают не более 50% материалла, а некоторые и того меньше...
И тем не менее, каждый раз я слышу:
- Это нам не давали!
Не может такого быть!
Загляните в ВИП, там есть всё, в том числе и 4-ка...

Автор: Andrei IW 09 May 2004, 15:29:25
Добрый день всем!

Интересные вещи происходят после 4 ступени. Сначала жизнь у меня разрушала всё. Всё что можно было только разрушить. Личную жизнь, друзей а так же меня чуть не уволили с работы. Ели удержался. Подробней всё расписано с верху.

И вот такое разрушение шло около 3 месяцев, пока я не остался полностью один. Но потом жизнь начала плавно изменятся. Вдруг неожиданно для себя я начинаю заниматься электронной коммерцией, организовываю свой Интернет магазин, пошли первые доходы. На работе всё нормализовалась. И жизнь стала протекать в спокойном русле. Хочу заметить, что никаких программ я в то время не ставил.

Потом в новогоднюю ночь я загадал себе желание встретить свою половину. И как говориться, сказано сделано. Действительно я в феврале встречаю девушку и мы начинаем встречаться. Но поле двух месяцев она меня неожиданно бросает. Причём действительно неожиданно, нечего не предвещало такого.

И теперь сейчас, один, я решил поставить эксперимент. Я установил по всем правилам и законам второй ступени две большие программы. Одна на нахождение своей половины, другая, что бы устроится на престижную работу. И в той и в другой программе, я чётко рассчитал свои силы, свои возможности и время. Эталонка со всем согласилась. Так что эксперимент начался.

Самому интересно стало, как теперь будут работать программы после 4 ступени и с какой скоростью они реализуются и на сколько качественно. О результатах эксперимента я обязательно напишу. Что ж, пожелайте мне удачи.

С уважением Andrei IW.

Автор: Одессит 09 May 2004, 19:10:39
А остальные ступени не пробывал за эти полгода и даже больше пройти? Сейчас бы ЭВ ещё поставил, а может даже МТ.
P.S. И почаще бывай на форуме. Хотя бы раз в месяц, а не в 8-м.

Автор: Andrei IW 10 May 2004, 09:57:09
QUOTE (Залевский @ 29 Aug 2003, 09:14:55)
Составьте ИО кармической цепочки по навыкам 2-й ступени (классика), удалите ЕЕ коварную,
и наслаждайтесь жизнью, не забывая, что для того, чтобы получить желаемое нужно что-то делать.
халява если и бывает, то временная.

Вот-вот, только спустя 8 месяцев после того, как Вы мне это сказали я выявил чёткую кармическую цепочку. Вы её увидели раньше, а я ещё не видел чётких закономерностей. Теперь, когда со мной произошла ещё раз однотипная ситуация, причём больно ударяющая(как всегда), я наконец то распознал её коварную [image] , которая меня 7 лет мучила.

Так что я быстренько пошёл исправлять данную оплошность.

Автор: ELPRIME 11 May 2004, 00:38:00
Andrei IW, расскажите пожалуйста поподробнее, что это была за цепочка и как Вы ее выделили из такой кучи событий, не имеющих на первый взгляд ничего общего. Думаю многим будет интересно.

Спасибо

Автор: Andrei IW 12 May 2004, 00:31:37
Значит, дело было так. Я бы в начале, хотел сделать маленькое отступление.

Данная проблема вообще лежит на моем роду. У моей прабабушки вся личная жизнь не сложилась. Всё время были какие то проблемы, так она одна и осталась. Далее такая же участь постигла и мою бабушку. Её тоже всю жизнь бросали и в конце концов она тоже осталась одна. Не ушла от этой участи и моя мама и её брат, мой дядя. У них такая же ситуация. Ни у кого не сложилась личная жизнь. И все остались одни. Эта же участь постигла и меня.

Вообще то я на карму и раньше обращал внимания, но все ещё надеялся, что это простое стечение обстоятельств. И когда подобная ситуация повторялась снова и снова, тогда я уже всё понял.

Все ситуации были до безобразия похожи друг на друга, как две капли воды. Как будто я действовал по чётко, заранее отлаженной программе. Я совершал точную последовательность действий, шаг за шагом. Мало того, я даже знал что будет дальше, но не мог ни чего с собой поделать. Я всё сваливал на свою слабость.

Вот текст программы:
1)я встречаю девушку.
2) она начинает ко мне проявлять самые тёплые чувства, постоянно за мной ухаживает, одаривает меня любовью и вниманием. То есть идёт на до мной обработка.
3) Так как я живой человек, такого тепла к себе я не могу не заметить и во мне просыпается невероятной силы любовь к этому человеку.
4) как только я влюбляюсь, меня девушка бросает в течении недели, максимум две.
5)У меня начинается страшная и мучительная душевная боль, которая длиться в течении от полугода, до 7 месяцев.
6)Как только я успокаиваюсь, ситуация переходит к пункту 1. И всё происходит заново.

После прохождения мной четвертой ступени, карма набрала по истину большую силу. И уже сносила всё подряд. Я еле удерживался на работе. Сносило всё как ураганом, всех, включая друзей и знакомых.

И вот теперь я сел и отработал её по классической методике второй ступени и думаю. что теперь всё будет в порядке.

Автор: Andrei IW 12 May 2004, 00:32:26
Урааааааааа!!!!!!!!!!!!!!!! Сработало!!!!!!!!!!!!!!!!!!

Сработала программа, поставленная по классической схеме второй ступени! Но что самое удивительное, это скорость. Блин, до четвёртой ступени я о такой скорости реализации событий даже и мечтать не мог. Я сам до сих пор удивляюсь скорости срабатывания программы. Вообще просто супер.

И мне бы хотелось поблагодарить моих преподавателей, а так же всю школу ДЭИР, что они дали мне такие знания. ОГРОМНОЕ ВАМ СПАСИБО!!!! И низкий Вам поклон за Ваше терпение!

Автор: odissey 24 May 2004, 09:39:56
Как женишься - скажешь

У меня похожая ситуация - посмотрим что после 4-ки будет.

Автор: Andrei IW 15 Jul 2004, 22:09:55
Ну вот, опять промах. Опять меня бросили. Как и всегда. Меняется место, меняются люди и время, а ситуации похожи одна на другую, как две капли воды. Подробно они расписаны чуть выше.

Я и с кармой работал и программу второй ступени правильно ставил (по классической методике), и энергетика 4 ступени, а ситуация повторяется из раза в раз. Ни чего не понимаю! Как будто заколдованный круг.

Подскажите пожалуйста, может я что то ни так делаю?

Автор: odissey 15 Jul 2004, 23:30:51
Писал пьяный ночью сейчас все потер

p.S. Удачи...

Автор: Эскандер 11 Aug 2004, 19:13:13
Андрей, Вы уж извините, но кажется Вам просто пока нравится ныть. Посмотрите, может вы карму не отработали до конца? А может надо пересмотреть стиль жизни.
У мя так же было. Ща немного отпустило. Может карму отработал (кусок всеголишь но что-то изменилось) Попытайтесь с природой пообщаться, может воспряните духом... Легче работать на природе.

Автор: Эскандер 12 Aug 2004, 10:50:15
А вообще, можете собой гордится - Вы сделали очень много, если произошли кординальные изменения!

ЗЫ Мне так быстро не удовалось. :-) Поэтому удачи Вам в этом не легком деле!

Автор: Andrei IW 12 Aug 2004, 23:10:28
Дело не в том, что мне нужно поплакаться, а в том, что я не могу понять. Я с помощью методик школы ДЭИР достиг таких невиданных результатов, о которых раньше мог только мечтать. Я добивался успехов в таких сложных для себя ситуациях, что просто диву давался. Методики ДЭИР работают безупречно, как часы.

А вот такая пустяшная цель, как найти девушку, оказалась для меня самая сложная и неразрешимая проблема в моей жизни. Причём все приёмы школы ДЭИР здесь бессильны.

У меня такая проблема уже более 7 лет. Из –за этого я и пошёл в ДЭИР, думая, что приобретя новые знания и навыки, я все-таки решу эту СЛОЖНО ТИТАНИЧЕСКУЮ проблему моей жизни.

Пройдя 4 ступени, я научился многому, я достиг практически всего, чего хотел. У меня жизнь координально изменилась в лучшею строну. Однако все 4 ступени оказались бессильными перед этой ТИТАНИЧЕСКОЙ проблемой.

Максимум, чего я смог достич после 4 ступени, вкладывая в это колоссальное количество энергии, так это 2 месяца встреч. Мной было поставлено более сотни программ, как на очных занятиях так и самостоятельно. Я более 7 раз работал над одной и той же кармой, и на очных занятиях, и сам. И ни чего не помогает. Мной было расспрошено много преподавателей, и все говорят, что просто поставь программу и всё получиться. Но не одна программа не помогает. Хотя если я ставлю так же программу на другую цель, то она срабатывает прямо на глазах.

И ведь парадокс вот в чём. Я бы понял, если бы я был бы каким то прыщявым и сутулым. Но я крепкий и неплохо сложенный. Я занимаюсь спортом и не употребляю наркотики. Я заканчиваю Университет и поступаю на второе высшее. Характер у меня очень мягкий и я приятный в общении. У меня всё друзья и подруги удивляются тому, что я ещё один. Они не понимают, из-за чего такое происходит, да я и сам не могу понять.

Однако я собираюсь пойти ещё на одну очередную ступень, в надежде, что хоть после неё, мне дадут знания, с помощью которых я бы смог решить свою проблему.

Автор: odissey 13 Aug 2004, 08:50:54
Как правило и замечаешь как такая красавица может пойти вон с тем Васей (вместо васи подставь что удобнее [image] ) - но тем не менее это факт - Он тупой, маленький, нарик или типа касит под ПАпу(крестного [image] ) . И тем не менее она будет с ним. Чем они берут - как правило простой факт - так как с ними проше. А с умненькими и красивенькими может и сложнее быть. Да - за них врядли пойду [image] - но молодость то с отморозками проведут.

Кстати сколько тебе лет? Поставь прогу не на одну подругу а на то что-бы [image] хорошо погулять и отдохнуть. Может она сама тебя уже давно ищет

p.s. Я вот свою " передавил" скажем - и что же теперь мне ждать и надеятся как глупому мальчику.

Даже в такой ситуации когда женщина расходилась с мужчиной и начинала ждать его и ждать его - он редко возврашался - а вот когда просто жила.... Психологию что ли изучи немного.

Автор: Эскандер 13 Aug 2004, 10:13:38
QUOTE
Мной было поставлено более сотни программ, как на очных занятиях так и самостоятельно. Я более 7 раз работал над одной и той же кармой, и на очных занятиях, и сам. И ни чего не помогает

Я свою карму отрабатываю уже месяца три и тоже с бабами. Точнее с бабами даже больше. Результат есть, но не полный. еще работать надо.

Автор: ELPRIME 13 Aug 2004, 11:57:03
Уважаемыe,

У меня тоже была такая проблема долгое время, но её удалось решить! Решение очень простое, как и всё гениальное!

Первый, и самый вероятный мешающий фактор – это сама кармическая структура, которая живёт внутри Вас. Можно её дергать хоть тысячу раз, но она будет возвращаться, если не понимать её сути. А суть её в том, что она, как любой живой ЭИ-механизм хочет получить подпитку энергией, в это же время являясь Вашей составляющей(т.е. нераздельна от Вашего восприятия). И еще я склонен считать (точнее, проверил уже на собственном опыте), что всё происходящее во внешнем мире есть проявлением состояния нашего внутреннего мира! Так вот. Когда вы видите, что в отношениях появляется неприятный момент, который может привести к их разрыву – то это на самом деле есть активность УЖЕ АКТИВИРОВАННОЙ кармической структуры, которая и породила эту ситуацию! Тоесть, это тот самый момент, когда структура может подпитаться Вашей энергией! Как правило, в этот момент Вы начинаете сильно страдать, подпитывая её своей энергетикой. Вы даже представить себе не можете какое количество энергии Вы ей отдаёте!!! И чем больше Вы страдаете, тем больше она берёт ситуацию под свой контроль и высасывает просто невероятное количество энергии! Возможен также разрыв в отношениях, поскольку тогда Вы пострадаете больше всего.
Так что же делать? Просто не отдавайте энергию на подпитку этой кармической структуры!!! Тоесть, новая модель отношений должна быть приблизительно такой:

1) Цель. Вы хотите получить удовольствие от взаимоотношений с противоположным полом, поэтому завязываете отношения.
2) Если в отношениях возникают неприятные моменты, а также возможен разрыв – отнеситесь к этому АБСОЛЮТНО СПОКОЙНО. Никакой паники!!!

Вы ведь пришли за удовольствием, правда? Так зачем Вам лишняя нервотрёпка? Тогда вы полностью лишите КС энергетической подпитки, и она больше никогда не будет доставлять Вам хлопот! Хотя нет, всё-таки на первых порах КС будет в предсмертных конвульсиях из последних сил подкидывать вам кучу новых кармических ситуаций, но НЕ ПОДДАВАЙТЕСЬ!!! Иначе карма опять разыграется с новыми силами…
Главное научиться в любых ситуациях блокировать подпитку КС! Тогда начинают происходить просто удивительные вещи: отношения нормализуются, любимые возвращаются! Но если вдруг не возвращаються – не отчаивайтесь. Скорее всего – это «неправильные» любимые – это КС подкинула Вам их, для того чтобы реализовать цепочку кармических событий. Вы можете со мной по началу не согласиться, но эмоциональная значимость, которой вы наделяете несостоявшихся любимых – тоже искусственная! На самом деле это люди, которые Вам абсолютно не гармоничны не и нужны! Если у Вас всё в порядке во внутреннем мире, то ОЧЕНЬ СКОРО вы найдёте именно то, что вам нужно! И будет вам счастье!!!

И второе, это модель поведения, сформированная кармической структурой. Поначалу трудно её заметить, но вобщем можно сформулировать так: мужчины ведут себя не по-мужски, а женщины – не по женски. На этой почве также возникают проблемы и разрывы отношений. Уужно просто начать вести себя правильно, чтобы решить эту проблему.

Автор: odissey 13 Aug 2004, 12:09:08
QUOTE (ELPRIME @ 13 Aug 2004, 12:57:03)
И второе, это модель поведения, сформированная кармической структурой. Поначалу трудно её заметить, но вобщем можно сформулировать так: мужчины ведут себя не по-мужски, а женщины – не по женски. На этой почве также возникают проблемы и разрывы отношений. Уужно просто начать вести себя правильно, чтобы решить эту проблему.

Девушки тоже разные бывают.

Некоторым просто нравится что ли таскать более слабых мужиков с собой (а сильные их даже боятся могут [image] - кому понравится когда подруга тобой рулит).

Нельзя всех под одну гребенку.

Автор: Эскандер 13 Aug 2004, 12:19:46
QUOTE
Просто не отдавайте энергию на подпитку этой кармической структуры!!! Тоесть, новая модель отношений должна быть приблизительно такой:
QUOTE
КС будет в предсмертных конвульсиях из последних сил подкидывать вам кучу новых кармических ситуаций, но НЕ ПОДДАВАЙТЕСЬ!!! Иначе карма опять разыграется с новыми силами…

А мне нравится идея!

Автор: ELPRIME 13 Aug 2004, 12:22:14
QUOTE
Девушки тоже разные бывают.

Некоторым просто нравится что ли таскать более слабых мужиков с собой (а сильные их даже боятся могут - кому понравится когда подруга тобой рулит).

Нельзя всех под одну гребенку.

Никаким девушкам не нравятся слабые мужики. Это противоестественно. Они думают, что им нравится, а на самом деле таким образом пытаются самоутвердится (т.е. почувствовать, что могут управлять мужиком).

Автор: ELPRIME 13 Aug 2004, 14:12:55
QUOTE (Эскандер @ 13 Aug 2004, 10:19:46)
QUOTE
Просто не отдавайте энергию на подпитку этой кармической структуры!!! Тоесть, новая модель отношений должна быть приблизительно такой:
QUOTE
КС будет в предсмертных конвульсиях из последних сил подкидывать вам кучу новых кармических ситуаций, но НЕ ПОДДАВАЙТЕСЬ!!! Иначе карма опять разыграется с новыми силами…

А мне нравится идея!

Это не просто идея, а рекомендации и факты, проверенные на собственном опыте

Автор: odissey 13 Aug 2004, 14:19:11
QUOTE (ELPRIME @ 13 Aug 2004, 13:22:14)
QUOTE
Девушки тоже разные бывают.

Некоторым просто нравится что ли таскать более слабых мужиков с собой (а сильные их даже боятся могут - кому понравится когда подруга тобой рулит).

Нельзя всех под одну гребенку.

Никаким девушкам не нравятся слабые мужики. Это противоестественно. Они думают, что им нравится, а на самом деле таким образом пытаются самоутвердится (т.е. почувствовать, что могут управлять мужиком).

Я про это и говорю.

Пытались просто мной поуправлять - я больше недели не вынес
Так что порулить они любят [image] - и находят тех кем можно рулить....

и опять же есть те которым бы хотелось что бы им говорили что делать. Их бы вели - и тд.


Конференция Школы ДЭИР > Вопросы 4й ступени > Усиливаются Ли Ощущения После Четверки

Автор: sonya 12 Oct 2003, 15:07:21
через пару дней собираюсь на четверку
подскажите, пожалуйста, усиливаются ощущения и видение ауры (поражений) после четверки
заранее спасибо

Автор: Krion 12 Oct 2003, 15:48:06
Да,есть такое дело! У меня после четвёрки
ауро-виденье сразу скакнуло вверх! Так же
тактилка чувствительнее стала!
Но не надейся,на то что это у тебя появится
само,без телодвижений! Практику ни кто не отменял!

Автор: sonya 12 Oct 2003, 15:57:13
ты видишь ауру только на матовом фоне или просто на улице

Автор: Перекучебяка 12 Oct 2003, 20:32:05
А по мне, так они не усиливаются, а просто меняются. Сдвигаются немного в другой диапазон (четверку в среду прошел).

Автор: Жмель 06 Nov 2003, 09:02:19
QUOTE (Krion @ 12 Oct 2003, 14:48:06)
Да,есть такое дело! У меня после четвёрки
ауро-виденье сразу скакнуло вверх! Так же
тактилка чувствительнее стала!
Но не надейся,на то что это у тебя появится
само,без телодвижений! Практику ни кто не отменял!

Х-м ?
Ты это всем девушкам говоришь?

Автор: Krion 06 Nov 2003, 12:51:00
Таким как ты,это следует в первую очередь знать...дабы вопросов потом
таких не задовать!

Автор: Melisenta 06 Nov 2003, 20:42:47
Сразу после прохождения четверки было видение с закрытыми глазами (только раз), и очень четкое потрясающее ощущение НП - такой мягкий вихрик...
Но ожидаемого большого подъема энергетики заметно не было.

Автор: Жмель 13 Nov 2003, 03:14:07
QUOTE (Krion @ 06 Nov 2003, 11:51:00)
Таким как ты,это следует в первую очередь знать...дабы вопросов потом
таких не задовать!

ДабЫ ВОПРОСОВ таких не задавать не надо было возбуждать во мне любопытство
Кстати на месте твоей мамы я бы не выпустил тебя сегодня во двор погулять (слишком ты [image] ).

Автор: NeverNight 13 Nov 2003, 08:47:02
2Шаман - это что, налицо индукция?
Это тебе надо?

2sonya чувствительность возрастает из-за высокого уровня энергетики. Но чем больше тренируетесь тем лучше чувствуете - этого никто не отменял, так что тренировки тренировки и еще раз тренировки!

Автор: Жмель 13 Nov 2003, 12:00:21
QUOTE (NeverNight @ 13 Nov 2003, 07:47:02)
2Шаман - это что, налицо индукция?
Это тебе надо?

2NeverNight - возможно и индукция ( мне просто не симпатична позиция занимаемая Krionом )
Не обаятельный он какой-то

Автор: Уралец 13 Nov 2003, 18:55:11
Дорогая,SONYA я наблюдаю мир в живом цвете . Бывает вижу мир только в красках . Примерно как видение ауры у люде или предметов , тоесть вижу только ауру . Лучше делай упражнение по обновлению зрения . С уважением я.


Конференция Школы ДЭИР > Вопросы 4й ступени > Температуроустойчивость

Автор: Zerg 20 Jun 2003, 12:42:30
Ктонибудь может сказать причину возникновения такого побочного эффекта 4ки как "температуроустойчивость"? Он заключается в том что после 4ки значительно снизилось влияние жары и холода - когда все вокруг стонали и изнывали от жары я лишь недоуменно пожимал плечами и без какоголибо дискомфорта ходил в легкой одежде в весьма прохладную погоду. Такой эффект есть и у всех знакомых 4шниках с которыми я говорил об этом.

Собственно до этого меня этот вопрос не волновал по той простой причине что я воспринял это как данность. Но после того как недавно 4ка у меня рассыпалась и я ее собрал обратно (и на ощущениях и как говорит хорошо "видящая" стала нормально) этот эффект пропал. Естественно пропадание такого "вкусного" свойства не могло пройти мимо моего внимания. Тем более что у меня такое ощущение что эффект заменился своим антиподом - малейший намек на жару вызывает огненную бурю в теле, а в холод тело на ощущениях похоже на кристалл льда.
Вопрос - как этот эффект вновь включить?

Автор: Michail 20 Jun 2003, 15:08:28
Совершенно аналогично было и у меня.
Тоже сначала было все по фигу. Ни жара, ни холод не давали неприятных ощущений. То есть я чувствовал, что шкуре холодно, но до костей не пробирало. Через месяц после "пересборки" 4-ки все пропало. Стало как раньше. Но не хуже.
Мое предположение - это связано с тем, что часть ощущений стало идти не от тушки, а от эфирного тела. Отсюда и отсутствие остроты.

Жаль терять такое хорошее качество. Но как восстановить - сам не знаю и очень хотел бы узнать.

Убедительно прошу преподов помочь.

Удачи.

Автор: СВЮ 03 Jul 2003, 13:35:46
Есть такое дело. Жара у нас сейчас +30. Самочувствие даже лучше чем когда-либо. Остальные - мучаются. Побочные эффекты - пот как из ведра, аппетит как у спортсмена во время сборов.
Мои домыслы - стрессовые условия для организма->автоматом повышается энергетика (идут потоки)->с повышением энергетики ускоряются обменные процессы в организме (вообще моё предположение, что с повышение энергетики, усиливается работа всех желез внутренней секреции, ускорение обменных процессов, потливость, разрушение зубов и т.д.)-> увеличивается поотделение, как следствие этого снижается температура тела.
т.е. у организма с 4кой - лучше включаются ЕСТЕСТВЕННЫЕ МЕХАНИЗМЫ КОМПЕНСАЦИИ внешних температурных перепадов ( в данном случае: жара>пот>снижение температуры)

Автор: Michail 03 Jul 2003, 15:24:28
Ну положим, устойчивость к жаре этим можно объяснить. Но как насчет устойчивости к холоду? Хотите пример? Я в этом году купался в реке уже на первомайские праздники. И это при том, что ледоход в Сибири идет в первой половине апреля. Если бы я это сделал год назад, я бы заработал меннингит и двухстороннее воспаление легких. Короче - в ящик! А тут - даже не чихнул! Конечно, повысилась энергетика (т.е. иммунитет). Но и восприятие холода притупилось. Интересное ощущение - пока по плавки зашел в воду, ноги до колен уже просто онемели от холода! Но эти ощущения переносятся спокойно, даже без мурашек по коже.

Автор: Валера 03 Jul 2003, 16:29:50
Первое сообщение (подробное не прошло) - поэтому вкратце.
Старики мерзнут.
Дети. Отменили занятия в школе (-30). Они на улицу и целый день - хоккей.
Почему?
Мерзнут руки, ноги, нос, уши, хвост
Телу при это даже может быть жарко.
Почему?
ИМХО - Блоки в чакральной и меридианальной системе. Патогенная энергия холода в организме. (энергетическая точка зрения)
После 4ки, насколько я помню, этого не наблюдалось. (сейчас в холодильник не полезу. Зима настанет - поговорим)

Автор: NeverNight 07 Jul 2003, 15:33:20
Лично мое мнение - ничего это не жаро или холодоустойчивость и никакие в данном случае не блоки, просто это - естественный диапазон температур, выдерживаемый организмом человека, но общество навязывалет с детства одевать например пальто в холодную погоду или в знойную жару обществом навязывается стонать и изнывать от жары
К чему я это? Просто сейчас я сам простоял 2 часа на нашем горячем южном Солнце и вроде ниче!
Как заново включить этот эффект?! Снова поставить себе конфигурацию четверки!

Автор: Zerg 07 Jul 2003, 17:22:18
Дык дважды уже конфиг пересобрал - фигушки. Конфиг точно стал. Та температура/влажность которая до этого мне не доставляла дискомфорта сейчас делает меня малодееспособным.

Автор: Zaic 07 Jul 2003, 20:15:54
Zerg!
Дело практически наверняка в перенесении фокуса внимания с ФТ в ЭТ. Эфирке-то побоку, жарко на улице, влажно или ещё чего.

Автор: lee 08 Jul 2003, 12:19:47
В йоге есть такие признаки развития: снижение необходимости в пище, затем снижение воприятия температуры. Почему это происходит понятно, если подумать что такое восприятие физическим телом.

Автор: Михаил Резник 21 Jul 2003, 19:03:30
Да температурные "кризисы" переносятся легче. Надо будет как-то разобрать 4-ку на морозе или в жару и поощущать. Рекомендую всем, кто интересуется собственной физиологией.


Конференция Школы ДЭИР > Вопросы 4й ступени > Творчество

Автор: Vladimir 05 Apr 2001, 08:15:00
В книге написано что после 4-ки пробуждается спящий в нас источник творчества. Кто может рассказать как это выглядит в жизни, и желательно побольше примеров.

Автор: VENA 05 Apr 2001, 19:06:00
А какие у тебя результаты? Если их еще нет, то хотя бы область своих интересов определи - я например знал одну женщину, которая стала творчески мыть посуду.

Автор: Vladimir 06 Apr 2001, 07:54:00
Дело в том, что пока я прошел очно только 3 ступени. Насчет мытья посуды: в книге написано, что любая самая обыденная работа станет после 4-ой ступени источником творческого вдохновения.

Автор: Колдун-недоучка 30 Apr 2001, 17:11:00
Особенно интересная и опасная.

Автор: Vladimir 13 Jun 2001, 07:53:00
Почему никто не хочет писать про творчество?

Автор: Воратха 13 Jun 2001, 12:12:00
QUOTE (Vladimir 13 Jun 2001 @ 07:53:00)
Почему никто не хочет писать про творчество?

Да потому, скорее всего, что это будет выглядеть не очень убедительно. Очень сомнительно, что начнутся чудеса типа: был дурак-дураком, а стал Пушкиным и гением российской словесности. Нет, скорее всего, будет так: вот у нас хороший человек, который и раньше что-то делал, творить пытался, музыку сочинять или ложки деревянные резать, да все мешали проблемки разные - то сил нехватка, то лень, то день неправильный... мало ли что! А вот поменялась энергетика и глядишь: и слова новые открываются, и нот как бы прибавилось и душа поет, радуется!
Я, например, после четверки начал вести дневник с записями своих практик. Записи добавляются чуть ли не каждый день, в особо напряженные дни даже приходится время ставить: в три часа дня я солдат из риса делал, в восемь вечера в барсука перекидывался, в два ночи - совсем несусветную чару навел, в будущее лазил и на бумажном тигре вокруг управы летал.
В мечных и руколомных делах изменения просто невообразимые - столько нового я узнал, что ни пером ни напишешь, ни ручкой шариковой, ни на компьютере текстик в ворде не наберешь.
Стихов я после четверки не писал, душа не просила, зато слова постоянно передо мной разворачиваются, новыми гранями сияют - драгоценности и только! Чего одно словосочетание "словить сон" стоит. Или "рядовой мистик".
Временами новые практики придумываются, сам опробовать не успеваю, а другим давать боязно, потому что если кто-то на моей задумке себе шею сломает, мне будет неприятно.
Так что изменений в жизни - уйма! Главное, смотреть на мир с радостью и любовью, остальное приложится.

Автор: NeverNight 13 Jun 2001, 13:54:00
При осуществлении миграции точки я все равно не мог решить задачу вступительного экзамена МГУ! Это уже нужна непобедимая логика!

Автор: Wilder 19 Jul 2001, 16:06:00
Что есть искусство? То, что приносит удовольствие, радость и наслаждение "творящему". Моет ли он посуду, колет ли дрова... От этих мелочей и вся жизнь становится пропитанной радостью и блаженством... 8)))

Причём такое состояние доступно не только прошедшим 4-ю стпень ДЭИР... По себе знаю.

Я вообще чистый теоретик в этом деле. В наших местах, к сожалению, своей школы пока нетути... 8/ Но я ожидаю. Думаю через пару тройку месяцев ситуация изменится к лучшему. 8)

Автор: Ярослав 13 Sep 2001, 16:08:00

Ну я например рисовать начал, раньше пробовал но так себе, а сейчас целые картины получаются, правдо времени нет развивать, забот много.

------------------
ЯРОСЛАВ

Автор: Вишенка 17 Sep 2001, 02:00:00
Важно разобраться, что вклабывать в понятие творчество, если вариант: "Муза,заходи", то 4 ст. работает. У нас на группе, женьщина на 2 день принесла открытку со своими стихами (домашнее задание по работе с зоной стихов), а другая уж на клубе призналась, что в этом направлении прорвало и готова целая тетрадь, ну конечно не Шекспир, но очень даже понравились.

Автор: 17 Sep 2001, 16:49:00
Как только этот топик был создан я подумывал отвечать на него или нет. Ну ладно, раз подняли сию тему, то скажу. Сместите ЯЕ в область, заведующую этим самым творчеством уже наконец! В книге "Силы вашей души" на стр. 79, 4-я строка усё сказано. У меня всё получилось. Удачи в творчестве!

------------------
Tengy Tengyvich

Автор: Kewal 17 Sep 2001, 17:45:00
Да, получается. Только вот зачем?
Писать стихи [image], а оно мне надо?

Автор: lee 17 Sep 2001, 18:30:00
Гы-гы, а я музыку для мобилки написал. Пробило, знаете ли - сидел ноты вспоминал со школьной программы и нацарапал музычку на куске газеты. Потом еще пришлось помучаться с октавами и полутонами.

Автор: 17 Sep 2001, 23:51:00
QUOTE (Kewal)
Да, получается. Только вот зачем?
Писать стихи [image] , а оно мне надо?

А какже прекрасный пол? Они жуть как стихи любят. Ведь, как известно, лучшая половина человечества любит ушами

Автор: Grimmer 24 Sep 2001, 19:34:00
Главное-не перенапрягаться, пусть всё будет в радость...

Автор: Kewal 25 Sep 2001, 17:15:00
> А какже прекрасный пол? Они жуть как стихи любят.
----
Гы [image] И кто же это такое сказал?
Насколько я понимаю, загрузка стихами не есть главная задача при достижении взаимопонимания

Автор: lee 25 Sep 2001, 18:03:00
Ага. Я вот стихи всегда писал, но зато не каждая барышня готова была их слушать. Тут дело не в качестве стихов, а в принципиальном нежелании. Так шо, не в них счастье. Хотя иногда помогает. Счас как раз поробую.

Автор: Федорыч 27 Sep 2001, 09:20:00
пишет lee:
Я вот стихи всегда писал, но зато не каждая барышня готова была их слушать. Тут дело не в качестве стихов, а в принципиальном нежелании. Так шо, не в них счастье. Хотя иногда помогает.

А ты анахатой их, анахатой... ) Поизлучай! )

Автор: Kewal 27 Sep 2001, 17:45:00
И под энто облучение (без стихов естественно) ....

Автор: lee 27 Sep 2001, 19:08:00
Есть и пониже чакры...

Автор: Dragonite 17 Nov 2001, 19:53:00
QUOTE (Vladimir 05 Apr 2001 @ 08:15:00)
В книге написано что после 4-ки пробуждается спящий в нас источник творчества. Кто может рассказать как это выглядит в жизни, и желательно побольше примеров.

Ну вот меня например после прочтения 4-ки прорвало.. На очное пока не ходил, но результаты смещения ЯЕ в зону творчества можете лицезреть здесь: http://zhurnal.lib.ru/p/pirlim_d_m/

Автор: Paranoia 17 Nov 2001, 23:27:00
Спасибо за ссылочку, Dragonitе.

Автор: YHVH 12 Sep 2003, 12:30:48
Четверка однако может и убить творчество начисто. осторожность не помешает.

Автор: Орлов 29 Sep 2003, 10:18:45
В результате постоянной рефлекторной миграции т.Я в якорную зону в нас просыпаются творческие способности. Это вовсе не значит, что вы сразу начинаете писать стихи и музыку. Просто мы начинаем воспринимать мир сразу с многих состояний сознания, так как т.Я сканирует матрицу души.
Мир воспринимается разным. Представьте, что вы в радостном состоянии и мир вам тоже кажется светлым и прекрасным. а если вы в плохом настроении, то и мир вам кажется серым и скучным. А ведь мир-то не изменился - изменились ВЫ.
В результате миграции т.Я по матрице души мы каждое мгновение воспринимаем мир немного с другого состояния сознания. Например, обычно пластиковая бутылка воспринимается с одной точки зрения - как ёмкость для воды, выпил и выбросил. А если посмотреть на эту бутылку с других точек зрения (других состояний сознания), то оказывается сколько полезных вещей можно из неё сделать ("Очумелые ручки"). А это и есть творчество!

Автор: YHVH 01 Oct 2003, 11:00:43
В том и дело что мы меняемся а не божье озарение и благодать сразу приходят и все я Пушкин+Лермонтов+Гоголь. Не обольщайтесь. все приходит с трудом и требует времени.
И кстати нет ничего удивительного в том что приоритеты изменятся, потому как обьектом вдохновения часто бывает например эгрегор или застарелая привязанность.
Тогда и негодуют ученики, а от чего это Дядя преподователь мне больше не хочется о любви писать?

Автор: Der Wish 07 Apr 2004, 20:48:25
Вот удивительно! У простых юзеров всегда есть какие-то баги, в чем убеждяусь на форуме... На что преподы отвечают на неизменном Верищагинско-Титовском языке, что на самом деле мир безоблачен, особенно если сходить на клуб
Я так это понимаю: у преподов анти-баговый апгрейд, но нам этого не положено; либо они, бишь преподы, просто стесняются (или им низя) рассказать о своих багах. Так не стесняйтесь, расскажите!
С другой стороны, спасибо за советы, конечно, ув. преподы...
Все равно слегка обидно: у вас что, все идет гладко? А мы почему спотыкаемся?

Автор: ELENKA 09 Apr 2004, 00:06:53
QUOTE
Да, получается. Только вот зачем?
Писать стихи , а оно мне надо?

Как грится, неважно что вы будете творить лишь бы творили побольше и чтоб это вошло в привычку.На все можно сказать:а зачем оно мне?Если хорошенько вдуматься то ничего не надо.
Лично у меня к поезии дар усилился.Входишь в ИСС и пишешь обьемно так,оперируешь словами,выплетаешь из них узоры,программируешь ими.Причем 100% всем нравится.В любой момет могу,но порой чувствуешь: сейчас или никогда,ато жалко,пропадет.Ощущение будто откуда-то извлекаешь а не сочиняешь,созидаешь вобщем.


Конференция Школы ДЭИР > Вопросы 4й ступени > Так И Должно Быть?

Автор: Юнона 05 Jul 2003, 19:17:35
[FONT=Times][SIZE=7][COLOR=purple] После четверки мы все стали злые, всем стало скучно, появилось разочарование в ДЭИРе, клуб распался. Только через 3 месяца мы вновь собрались вместе, немного успокоились. Но себя я точно не узнаю - злая...

Автор: ARAD 05 Jul 2003, 20:48:14
Энергию девать некуда.
Вот и злость прет.
Проги и побольше.
Удачи

Автор: CALiF 05 Jul 2003, 21:23:45
QUOTE (ARAD @ 05 Jul 2003, 19:48:14)
Энергию девать некуда.
Вот и злость прет.
Проги и побольше.
Удачи

Да какая взаимосвязь между злостью и энергией?
Энергия лишь усиливает то качество, которое доминирует!!!

Автор: Ozzy 05 Jul 2003, 22:07:23
QUOTE (CALiF @ 05 Jul 2003, 20:23:45)
[Да какая взаимосвязь между злостью и энергией?
Энергия лишь усиливает то качество, которое доминирует!!!

Совершенно точно. Меня после 4 лень достаёт, тяжело смотивировать на что либо, вопросы "зачем" и "хочу" не работают. А злость наоборот прошла, пушистый стал.

Автор: Krion 06 Jul 2003, 04:39:20
1.Либо после 4ст карма полезла.
2.Либо целей нету,застой.Вот энергия и выперает!

Автор: NeverNight 06 Jul 2003, 06:09:50
Надо че-то делать!
Рекомендую поработать с Терапией Истинной Кармы 8)

Автор: blackangel 07 Jul 2003, 21:18:14
Это не злость , ав наверное повышенная агрессия - много восходяшего - надо гармонизировать и обязательно работать с кармой - я например еле вычухалась - поперло так что нормальному человеку не один год пришлось бы разгребать.

Автор: Новикова 08 Jul 2003, 08:38:35
Какая связь между злостью и энергией ?Стоит вспомнить,что есть ВП -это в том числе и эмоции .Но вполне может проявиться и карма. Ozzi,а если лень достала ,то это уже избыток НП .Удачи и гармонии потоков всем ,прошедшим 4 ступень .

Автор: NeverNight 08 Jul 2003, 15:06:10
Согласен с Новиковой в том что Лень это избыток НП

Автор: VSL 13 Jul 2003, 01:06:59
QUOTE (Юнона @ 05 Jul 2003, 15:17:35)
После четверки мы все стали злые, всем стало скучно, появилось разочарование в ДЭИРе, клуб распался. Только через 3 месяца мы вновь собрались вместе, немного успокоились. Но себя я точно не узнаю - злая...

Извините заранее за вопрос.
А зачем вы вообще четверку проходили?
Крутости захотели? Или просто интересно было?
Лично я проходил ее 2 года назад именно из-за интереса, совершенно не представляя последствия.
Итог: поперли рекой старые болячки (даже в больницу загремел), в семье разлад, на работе от меня по стеночкам народ шарахался. Год прошел, пока в себе начал разбираться.
Еле еле разгреб все это, да и то пока не до конца. Уяснил самое главное, - с энергетикой не шутят.

Но, раз у вас 4 позади, совет только один. Вперед! Через нехочу, через немогу, - дерзайте, творите, пробуйте. Но, только, никогда не стойте на месте. Теперь это просто опасно. Я не пугаю, я предупреждаю (исходя из своего опыта).
А все остальное нормализуется.
Ведь вы теперь можете так много, что обычным людям и не снилось.

Кому много дано, с того много и спрашивается.
Удачи.

Автор: Ozzy 13 Jul 2003, 10:41:30
Всё правильно, работа с собой и куча программ. Но только отсутствие значимых целей и является самой большой проблемой на этом этапе. Помогают вектора, но их тоже на что то надо ставить.


Конференция Школы ДЭИР > Вопросы 4й ступени > Сон и 4-ка

Автор: Dmalsh 14 Nov 2002, 17:29:03
Существует довольно распространённое среди адептов ДЭИР мнение, что после прохождения четвёрки у человека уменьшается потребность в сне. Поскольку во время сна человек восполняет запасы энергии, потраченные за день, а у четвёрошника энергии и так много :inyan: , поэтому процесс происходит быстрее. Однако я в этом отношении после установки конфигурации 4-ки не чувствую изменений [image] : сплю столько же, сколько раньше. А посему я хочу узнать мнение участников форума (4.0 и выше) по этому поводу.
Вопрос: после прохождения 4-ой ступни ДЭИР про вас можно сказать, что вы:

Автор: Морган 14 Nov 2002, 18:00:56
Скорее меньше, чем больше... Но определенно сказать трудно. По-разному. Я не сколько месяцев спал по 3-4 часа, и вполне нормально себя чувствал. Правда, при этом мне надо хотя бы 1 раз в неделю проспать часов 12... ) (в этой фразе на самом деле нет противоречий)
А сейчас мне 6 часов не хватает, чтобы выспаться (в смысле, чувствовать себя комфортно).

Полагаю, это зависит еще и от расхода энергии. Если нет излишков - значит, надо больше спать...

Автор: Alex+ 14 Nov 2002, 18:38:21
Если есть какие-нибудь важные дела, можно не спать, пахать и все нормально.
Если нет - то почему бы и не поспать подольше, в смысле, подсознание решит: нафига зря корячиться :)

Автор: Морган 14 Nov 2002, 18:54:13
Это верно... Однажды я сам не заметил, как не спал 2 суток... :)

Автор: lee 14 Nov 2002, 19:23:57
Когда я начал почти ежедневно накачивать точки ЯЕ, потребность сна реально снизилась где-то на 1 час. Т.е. я вполне высыпаюсь и чувствую себя бодрым, проспав 7 часов. Если спать 6 часов, то к концу недели хочется отоспаться. 5 часов - реально недосып.

Автор: Морган 14 Nov 2002, 19:29:00
А недосып легче переносится?

Автор: Kewal 14 Nov 2002, 20:37:53
Однажды я сам не заметил, как спал 2 суток... :p

Автор: Zerg 15 Nov 2002, 10:34:37
Потребность заметно меньше. Но если нечем особо заняться то легко засыпаешь раньше (осознано) и дольше спишь.

Автор: Кану 15 Nov 2002, 11:19:23
Не хватает одного варианта - правильного. А именно:

По необходимости. Надо - можно и долго. Не надо - можно и мало. За сколько захочешь, за столько и выспишься.

Автор: Любопытник 15 Nov 2002, 12:06:40
Повышение энергии ведь не только на сон влияет. У меня, к примеру, повысилась концентрация на выполняемых действиях: надо спать спишь, надо проснуться - просыпаешься (главное осознать, что действительно это надо)...
А вот если приходиться сидеть, чего-то спокойно ждать, или решил просто тихо отдохнуть, происходит забавная вещь - я просто отключаюсь, как калькулятор... вроде сидишь, все видишь, а в следующее мгновение понимаешь, что уже дождался и еще чуть позже понимаешь, что ты видишь и слышишь все, что происходило в этот промежуток времени, вот только понимания и ответной реакции в тот момент ноль... да и потом на этом бывает сложно сфокусировать внимание... :D

Автор: Валера 15 Nov 2002, 14:55:03
Стал спать гораздо больше. (Мог конечно не писать, а просто проголосовать, но для тех у кого это создаёт проблему сообщаю: Сходите на 5.2. Лично я после 5.2. стал спать гораздо меньше чем даже до 4.)

Автор: Ассоль - north 15 Nov 2002, 21:02:43
Спать стала меньше. Хватает 6 часов.
Но у меня исчез период "засыпания". Такое ощущение, что я ложусь и просто "ухожу" туда.

Автор: olegv 16 Nov 2002, 13:08:38
Я заметил, что встаю постоянно за 5-10 мин до будильника, причем, что интересно, даже когда нужно вставать раньше обычного, например командировка!
А ложусь спать после 4-ки обычно на час раньше

Автор: LAIT 16 Nov 2002, 16:24:53
я после еденицы долго спал по 3-4 часа и прекрасно себя чувствовал а ук четверке все устаканилось и теперь я сплю 6 часов этого хватает вровень а больше 8 спать не могу все равно просыпаюсь...

Автор: DIPPY 18 Nov 2002, 01:48:51
Да, 6 часов вполне хватает. Если спать больше, появляется пере-сон, чтобы его снять приходится не спать полтора-двое суток, в противном случае "летит" весь распорядок дня. А если надо, в течение 1.5-2 месяцев сохраняю работоспособность при длительности сна около 4-х часов в сутки + напряжонный график, зато потом пара дней по 12 часов, на восстановление.

Автор: Hzum 20 Nov 2002, 21:51:55
Стал спать больше Нас учили,что чем больше поступает инфо,тем больше хочется спать Может поэтому Правда,когда надо можно сократить сон и переносится гораздо легле

Автор: Dmalsh 21 Nov 2002, 16:14:53
Судя по голосованию, по ответам и по моим личным ощущениям нет чёткой корреляции между 4-кой и быстрым высыпанием. Например, сегодня я спал "всего" 6 часов и с утра чувствовал себя разбитым и едва встал. А по сему вопрос: можно ли как-нибудь используя навыки ДЭИР сознательно уменьшить продолжительность сна? Будет очень интересно услышать различные методики...

Автор: maria 21 Nov 2002, 23:40:41
Цитата (Alex+ @ 14 ноября 2002, 17:38)
Если есть какие-нибудь важные дела, можно не спать, пахать и все нормально.
Если нет - то почему бы и не поспать подольше, в смысле, подсознание решит: нафига зря корячиться :)

угу, на хорошей работе и сны хорошие снятся :p

Автор: Liudmila 27 Nov 2002, 09:54:44
привет :)
я всегда спала 6-7 часов, но утром вставала с трудом..."сова" ;)
после 5ки стало хватать 4-5 часов для отдыха, но обязательно долгий сон в субботу (часов до 12-13). Утром, как правило, никаких проблем с настроением. У меня удивительные изменения с некоторыми членами семьи. Сын, который сутками (до 2-х суток с перерывами на еду) сидел за компом, стал спать каждую ночь. Отец уходит спать примерно на 2 часа раньше, чем прежде. Причем с моей стороны нет никаких "указаний".
Вот такие изменения
:D

Автор: Cosmopolit 20 Jan 2003, 12:52:21
цитата:----------------------------------------------------------

.........У меня удивительные изменения с некоторыми членами семьи. Сын, который сутками (до 2-х суток с перерывами на еду) сидел за компом, стал спать каждую ночь. Отец уходит спать примерно на 2 часа раньше, чем прежде. Причем с моей стороны нет никаких "указаний"...

------------------------------------------------------------
Господа! Мне кажется, это стоит обсудить. Возможно, есть взаимозависимость времени сна членов семьи. У кого какие наблюдения? Поделитесь.

Автор: Cosmopolit 20 Jan 2003, 12:57:21

Например у меня следующая ситуация. Мама спит по 6 часов стабильно по графику в одно и то же время ложится спать, в одно и то же время просыпается. Отец работает по смешанному графику, но спит мало (около 6 ч.) А я в недалеком прошлом проводил эксперименты со временем сна (пытался его сократить). В итоге моя сестра, которая ложилась спать рано, стала ложиться поздно, стала плохо высыпаться, начала отсыпаться днем. Я же в итоге после однерки сплю 10-12 ч. (бывает и больше), мне трудно подняться с постели, бывает часто на учебу в институте я просто забиваю и продолжаю спать. Поэтому я думаю, что мы можем "отсыпаться" (восполнять энергию) друг за друга (в данном случае за счет меня).
Кто что думает?
Возможно ли такое, что прблемы со сном одного члена семьи могут компенсироваться другим членом семьи?
Кстати вспомните про зевоту: когда зевает один, то это сразу подхватывается окружающими и они тоже начинают зевать.

Автор: Аскольт 25 Jan 2004, 20:40:57
Нда... тык кто ещё что скажет, может и какие выводы сделаем.. У меня такая же катавасия со сном, как и Космополита

Автор: Энтропия 16 Feb 2004, 00:16:28
После четверки сплю "как сурок" и никаких проблем [image] а вообще-то хотелось бы поменьше.

Автор: OSKARA 16 Feb 2004, 01:29:35
Могу 2 недели пахать с минимальным кол-вом времени на сон.
Однако после этого возникает огромный перегруз по физике, и потом отрубаюсь на сутки полтора...

Автор: Fairguy 16 Feb 2004, 04:16:00
QUOTE (Валера @ 15 Nov 2002, 13:55:03)
Стал спать гораздо больше. <...> Лично я после 5.2. стал спать гораздо меньше чем даже до 4.

[QUOTE]

Автор: yurigr82 05 Mar 2004, 02:03:25
можно очень легко сопротивляться сну, можно и ночью не спать(подсознание не тянет в сон), можно спать в любое время дня и ночи, если нет дибаланса в энергетике, хотя сплю сколько влезет.

Автор: Гэндальф 05 Mar 2004, 10:00:10
Как раньше я любил поспать, так и после четверки люблю. Могу еще и после ужина вздремнуть полчасика.
Ложусь в час, засыпаю в два, встаю в семь.
Единственная разница, что до ДЭИРа, я ВСТАВАЛ утром и ехал на работу, а ПРОСЫПАЛСЯ уже на работе.
А сейчас чувствую себя бодро сразу как проснусь.
Правда, хотя бы один выходной надо поспать часиков до двенадцати. Иначе с утра чувствуешь себя как зомби, который "встал и пошел."

Автор: melonika 23 Mar 2004, 14:29:55
Мне стало без разницы, просплю я 2 часа в сутки или 12. Состояние одинаковое. Причем, когда только на чуть-чуть прилягу, хотя спать не хочется, но понимаю, что все-таки это сделать надо, вот тогда и сплю по 12 часов. Короче говоря, труднее лечь спать, но уж если это произошло...и в условиях последнего дня Помпеи не добудиться

Автор: Vanda 26 Mar 2004, 03:34:54
А я, буквально два дня, как после4-ки и успела заметить, что "вырубиться" в такси по дороге домой, для меня перестало быть проблемой. Учитывая, что возвращаюсь поздно ночью, раньше не позволяла себе такого. А так, сон как сон пока, поживем - узнаем.

Автор: Lo-Na 29 May 2004, 03:43:53
Здоровый -крепкий сон весьма нужен тушке... Сны, которые мы видим - неспроста. Какая разница как долго спать, - важно использовать с умом откровения безсознательного. КАК?

Автор: hlan 29 May 2004, 09:44:01
Я вот перед засыпанием заметил, что не могу избавится от внутреннего монолога в полусонном состоянии, хотя ингода очень хочется. Может кто-нить знает, как этого добится?

Автор: al2 29 May 2004, 09:58:19
Псле 4 ки прошла усталость и появилось желание двигаться.
Что интересно,раньше никогда(почти) не видел снов,а теперь яркие и четкие с возможностью в них активно участвовать(может это иесть астрал?)


Конференция Школы ДЭИР > Вопросы 4й ступени > Слишком Спокойно Что-то ?

Автор: BORG 15 Aug 2003, 20:46:07
Пару дней назад была четверка - все вроде путем, но потоки че-то все равно слабо ощущаються.
В том что конфиг есть сомнений нет. Тушка такая вся спокойная и набитая энергией не больше чем надо на данный момент. Потоки сталиощущаться как однородные одинаково теплые спокойные волны - тоесть никаких там ледяных и огненых ощущений нет.
Толи так и должно быть толи у меня блоки на физике

Автор: dens 15 Aug 2003, 22:34:20
А как должно быть? Люди разные, у всех ощущения индивидуальные. Но две волны - характерное и нормальное ощущение после 4ки.
А по поводу блоков на физике - ИМХО, после *цати лет есть почти у всех.


Конференция Школы ДЭИР > Вопросы 4й ступени > Результаты Четверки

Автор: Target 20 Feb 2003, 00:04:10
Господа, поделитесь, какие у кого результаты после прохождения четверки и через сколько они начали проявляться?

Автор: corine 20 Feb 2003, 15:27:01
"Внешние изменения" - в теч. недели. Наконец-то удачно сменила работу.
Внутренние - ну, тоже примерно в теч. дней 3 и продолжаются поныне.

Автор: Target 20 Feb 2003, 21:56:01
QUOTE (corine @ 20 Feb 2003, 14:27:01)
"Внешние изменения" - в теч. недели. Наконец-то удачно сменила работу.

2 Corine

Ну я вобщем имел ввиду не события, а принципы взаимодействия с миром. Что нибудь тут меняется?

Автор: guestn 21 Feb 2003, 11:22:28
Меняется и сильно,особенно заметно по негативным мыслям,потому и предупреждают подумать перед тем как говорить и думать перед тем как подумать.
Особенно достается близким- орать только шепотом.
Удачи.

Автор: Недилько И 26 Feb 2003, 16:16:35
После прохождения 4-ки принципы взаимодействия не меняются, меняется наша эффективность взаимодействия. Но сама конфигурация 4-ки за Вас не работает, она даёт огромный потенциал,который раскрывается в нужном Вам направлении, и самое главное- при Вашей активности.

Автор: Fenix 10 Mar 2003, 17:14:57
У меня честно говоря, - полный застой.

Автор: Милохова 11 Mar 2003, 18:27:56
Феникс! А до 4ст. вы были активны, жизнь била ключем?

Автор: СВЮ 11 Mar 2003, 18:50:50
Гаечным... и по голове

Автор: ElenaN 13 Mar 2003, 16:42:29
Внутреннего критика после 4-ки затыкать стало значительно легче, не знаю у кого как, у меня он очень болтливый. а тут молчит наконец-то.

Автор: savelia 14 Mar 2003, 22:23:22
QUOTE (ElenaN @ 13 Mar 2003, 15:42:29)
Внутреннего критика после 4-ки затыкать стало значительно легче, не знаю у кого как, у меня он очень болтливый. а тут молчит наконец-то.

Тут ключ помогает как нечто, ежели по морде его по … (внутреннего критика конечно)!
Хотя давить можно и энергией.

Автор: Sunshine 26 Mar 2003, 21:48:05
Никаких результатов и изменений. Правда первую неделю колбасило. Неприятности были. Еще все время в жар бросало, эмоции по нарастающей были. Правда перестала мерзнуть. После фоновой все прошло. И все как обычно. А насчет - не думать о плохом, так до 4 училась.

__________
во, из группы местных в новички перешла, мало того, еще и номер новый появился - 666
что за фигня ?

Автор: Ozzy 26 Mar 2003, 22:47:23
Номер хороший.

Автор: Michail 27 Mar 2003, 08:01:36
У меня на работе было пару человек, которые иногда ставили мне палки в колеса. Через пару недель они вдруг уволились. А мне сослуживец один (не ДЭИР-вец) вдруг сказал - "Ты что это с ними сделал?". Хотя я против них ничего не предпринимал, только легкая досада проявлялась при их "проделках".
По-моему, сразу дури стало больше, но направление мышления меняется медленнее.

Автор: Kewal 28 Mar 2003, 19:27:06
После "чистой" (не засранной ПЗ) четверки так и есть

Автор: Sunshine 29 Mar 2003, 20:52:39
ПЗ - что это ? не помню

Препод приезжает, хочу повторно пройти четверку, впечатления незабываемые

Четверку проходила кажется полгода назад, цели не ставила, хотя пугали по страшному. Излишка энергии не наблюдаю. На фоновые тоже давно не ходила, однажды очень не захотелось, теперь или не попадаю или народ не приходит

_____

Интересно, а у кого до этого был такой номер и куда тот юзер делся.

Автор: m d 21 Apr 2003, 16:59:21
QUOTE (СВЮ @ 11 Mar 2003, 17:50:50)
Гаечным... и по голове

Дауж лучше так чем ни как.
У меня после четверки все цели кудато пропали, какбудто их и небыло никогда
Чувствую скоро кепку сорвет

Автор: СВЮ 22 Apr 2003, 12:49:31
Считаю, что человек подсознательно стремиться выполнить каку-либо цель, потому, что при достижении получает энергию. После 4ки этого подсознанию не требуется. Приходится потрудиться над собой.

Автор: m d 22 Apr 2003, 18:13:51
QUOTE (СВЮ @ 22 Apr 2003, 11:49:31)
Считаю, что человек подсознательно стремиться выполнить каку-либо цель, потому, что при достижении получает энергию. После 4ки этого подсознанию не требуется. Приходится потрудиться над собой.

Еслибы оно так и было, в смысле подсознания, то подтверждением этих слов выступил бы такой простой факт как исчезновение эмоций и чувств после четверки и как наиболее простой и примивный пример после четверки по твоим словам должен был пропасть и инстинкт самосохранения но он не проподает (попробуй выпрыгни из окна)
Я разучился хотеть, вот и все! Как научится этому снова вот что меня интересует!
Если кто-то бывал в таком положение пусть даст хоть какой нибудь совет.
(Если что-то было сказано не потеме отдельные регардсы модеру)

Автор: Валера 22 Apr 2003, 18:44:15
Ну и иди ... на 5.2.
Разучился хотеть..... Может возрастное????
P.S. - не хочу и не могу
P.S. 2 - не хочешь - заставим, не можешь - научим.

Автор: m d 23 Apr 2003, 07:42:27
QUOTE (Валера @ 22 Apr 2003, 17:44:15)
Ну и иди ... на 5.2.
Разучился хотеть..... Может возрастное????

Вообщето 5.1 прошел уже почти пол года назад, но так не одно желание провернуть и не могу.
5.2 проити не могу, переехал в другой город, а тут про деир слухом не слыхали.

Автор: ИРИНОЧКА 23 Apr 2003, 08:43:36
У меня аналогичная реакция.Пропали желания после 4-ки .Буквально придумываю цели, а истинных желаний мало.Снизились эмоции, от этого как то скучно стало, и не у меня одной такая же реакция.Вот такая фигня.

Автор: Michail 23 Apr 2003, 09:07:31
И у меня пропали эмоции и желания.
А еще проблемы с эталонкой. Раньше, когда входил - чувствовал подъем сил, приятные ощущения, хорошие намерения. Короче - как положено. Теперь же - ноль эмоций! Никакой разницы с нормальным состоянием!
Оно что, испортилось? Раньше всегда работало безотказно.
Может, для после-четверочникам нужно придумывать другое ЭС?

С уважением

Автор: СВЮ 23 Apr 2003, 10:01:05
Поздравляю вас ребяты - вы достигли нирваны
А сели серьёзно у самого - то же самое. И мне это, как ни парадаксально, нравится - ровный эмоциональный фон. "Спокойствие духа" так сказать.

Автор: Michail 23 Apr 2003, 11:08:09
"Спокойное величие духа" - это конечно прекрасно.
Но ведь неужели после 4-ки эталонка вообще не нужна?
Или чтобы в нее войти, нужно сначала "разобраться" до копейки?
С уважением

Автор: m d 23 Apr 2003, 17:06:50
QUOTE (СВЮ @ 23 Apr 2003, 09:01:05)
Поздравляю вас ребяты - вы достигли нирваны
А сели серьёзно у самого - то же самое. И мне это, как ни парадаксально, нравится - ровный эмоциональный фон. "Спокойствие духа" так сказать.

Нирвана это конечно прекрано, но что то не покоже. Изобритатели и преподователи 5.1 ступени вродебы не похожы на людей прибывающих в нирване которым все повиг. Если состояние растения это прекрасно то я не знаю......
Как выйти из этого состояния?

Автор: Kir 23 Apr 2003, 19:08:25
У меня после 4-ки был год (!) пребывания в состоянии почти полного пофигизма. Т.е. я как-то продолжал работать над собой, (в-основном, прокачка потоков и самооздоровление; с 5.1 поигрался и забил - серьезных целей не было), как-то работал, получал какие-то (вполне на тот момент достаточные) деньги, встречался с парой подруг, сьездил отдохнуть в две (!) страны по очереди... И абсолютно не напрягался. Жил с ощущением, что просто счастлив здесь и сейчас.

А к концу года все начало разлаживаться. Я сделал повторное расщепление ... и был захвачен водоворотом событий...

Автор: m d 24 Apr 2003, 14:47:44
QUOTE (Kir @ 23 Apr 2003, 18:08:25)
У меня после 4-ки был год (!) пребывания в состоянии почти полного пофигизма. Т.е. я как-то продолжал работать над собой, (в-основном, прокачка потоков и самооздоровление; с 5.1 поигрался и забил - серьезных целей не было), как-то работал, получал какие-то (вполне на тот момент достаточные) деньги, встречался с парой подруг, сьездил отдохнуть в две (!) страны по очереди... И абсолютно не напрягался. Жил с ощущением, что просто счастлив здесь и сейчас.

А к концу года все начало разлаживаться. Я сделал повторное расщепление ... и был захвачен водоворотом событий...

Так в том то и дело что в течении всего этого срока у меня нет никаких ощущений, ни хороших ни плохих. И потехоньку это уже начинает надоедать, целей то никаких нет, соответственно делать ни чего и ни в каких направлениях нехочется. Просто серость сплошная.
Как заставить себя снова чегонибудь захотеть?

Автор: m d 06 May 2003, 16:45:08
Народ, неужто не у кого небыло такой сетуации. Может меня не правильно поняли [image] Причина не в лени, просто обсолютно ничего нехочется, а видь хотелось до четверки.
Как выйти из этого состояния?

Автор: Черняк 06 May 2003, 17:04:14
Вы просто готовы перейти к следующему этапу своего развития. Прелести социального слоя уже не радуют так как раньше и необходимо научиться выстраивать свои эмоциональные вектора. Пора на 5.2 !

Автор: Перекучебяка 09 Oct 2003, 12:17:14
У меня после прохождения четверки (равно как и после всех предыдущих ступеней) меняется восприятие. Если до 4-ки без проблем видел энергитическую компоненту, то сейчас с этим напряг, зато структурная видна хорошо. Приходится заново настраивать свою чувствительность, т.е. новое появилось, и много... Но и старое пропало. Напрягает, однако, хоть разбирайся обратно. Может это переходный процесс? Если да, то на как долго он может затянуться?

Автор: dan-leech 09 Oct 2003, 12:32:48
Перекучебяка, если ты меня сканил и видел какая у меня... с моей четверкой... У меня четверка - что-то среднее между обычной конфигой и четверкой. Чувствительность я специально затушил, но могу сказать, когда она восстанавливается:

Чувствительность встает на место после того как привыкаешь к четверке, прото, скорее всего, ты кроме нее ничего не чувствуешь, точнее она все мягко говоря "глушит". Чувствительность восстанавливается где-то дней через 5, короче неделя-две. Будешь тренироваться все быстрей будет. Советую целей поставить побольше... А то будет как после единички. Зато какие возможности после четверки... уууу....

Автор: dan-leech 09 Oct 2003, 12:47:03
to m d:
Я тоже сейчас в почти в таком состоянии. Могу дать совет, сядь войди очень хорошо в ЭС, чтоб ни очем кроме себя любимого не думать и напиши на бумажки свои цели на жизнь, семью, отдых, работу и т.д.

Я таком состоянии был, так как не мог в свое ЭС зайти из-за одной особы, с которой я расстался и ПС радо и я доволен. Сейчас все налаживается...

Автор: m d 10 Oct 2003, 18:04:43
QUOTE (dan-leech @ 09 Oct 2003, 18:17:03)
to m d:
Я тоже сейчас в почти в таком состоянии. Могу дать совет, сядь войди очень хорошо в ЭС, чтоб ни очем кроме себя любимого не думать и напиши на бумажки свои цели на жизнь, семью, отдых, работу и т.д.

Спасибо за совет, попробую.

Автор: Zaic 10 Oct 2003, 18:15:22
QUOTE (Перекучебяка @ 09 Oct 2003, 13:17:14)
Если до 4-ки без проблем видел энергитическую компоненту, то сейчас с этим напряг, зато структурная видна хорошо.

А что ты имеешь в виду под этими компонентами?

Автор: Перекучебяка 11 Oct 2003, 00:04:59
Значит так, попробую описать то, что произошло и происходит. В воскресение была произведена модификация единичной конфигурации. Сразу оговорюсь, что это именно единичный конфиг, но очень сильно измененный. Помимо повышения уровня энергетики появилась очень интересная особенность «копирования» информации из чужого сознания. Т.е. если в скане по тройке существовала проблема интерпретации полученных данных, т.к. восприятие мое и мишени отличается, то тут сначала производилась «загрузка недостающих компонент», после чего скан проводился без особых проблем. Причем была замечена интересная особенность: чем больше было количество людей, у которых скачивалась информация, тем меньшее информации приходилось скачивать. Вернее не скачивать, а инсталлировать – это не простое копирование, а встраивание в уже имеющиеся связи. В понедельник началась четверка. Все бы ничего, да только в первый день на ступени, когда препод объясняла материал, был несколько ошарашен тем, что ни с того, ни с сего перед глазами всплыли картинки. Как слайд-шоу продолжительностью 8-12 секунд. 6 или 7 картинок, точно сейчас сказать не могу, т.к. сначала просто офигел, а только потом стал их рассматривать. Могу хорошо описать последние две, с трудом пред-предпоследнюю. Но последняя – шедевр. Помните на тройке – стирали «тряпочкой»? А потом свое закладывали. Т.е. совершали 2 действия последовательно, и стремились как можно больше уменьшить время между ними. Образ гармонично объединяет эти 2 процесса (действия) в одно, причем это и проще, и быстрее, и менее энергетически напряжно, и суеты меньше. Короче говоря, работать по стандартной тройке в 2 этапа я уже не хочу. Ну да я отвлекся. На этот момент я достаточно хорошо чувствовал энергетическую компоненту окружающих меня предметов, и, в случае необходимости, без особых проблем мог перейти на «питание рассеянной энергией», т.е. чувствовал энергию, и, в принципе, мог «выпить» ее (этому я научился задолго до ДЭИРа) (что, кстати говоря, и сейчас бывает достаточно полезно при чистке, например, квартиры). А вот после того, как была поставлена четверка, я ее чувствую ЗНАЧИТЕЛЬНО сложнее, да и способность пить при необходимости энергию если и не пропала, то сильно изменилась – точно. Неприятно. Способность скачивать ПО на текущий момент также если не блокирована, то изменена точно. Во всяком случае в нынешнем 4-шном конфиге это не получается. Зато замечены следующие особенности: как раньше я чувствовал энергию, так сейчас иногда я чувствую информацию (т.е. расположение в пространстве навыков чужих людей, чувствую как это все взаимодействует… Сложно описать). Т.е. чувствую не энергетическую, а какую-то структурную компоненту. Но скачать, увы, пока не могу.
С момента последнего постинга в эту тему, были замечены еще следующие особенности:
При прокачке возникает чувство как будто эфирка стала «слишком тяжелой», т.е. как будто тянешь за ниточку непонятно почему парящий броневичек. Периодически восстанавливается с давно-давно забытое ощущение «смотрения во все стороны разом». Оболочка не действует нифига. А если и действует, то совсем по другому. По крайней мере на внешнюю по отношению ко мне руганку, есть эмоциональная реакция (что было давно, и в общем-то счастливо забыто), зато при просмотре, например, форума, читая некоторые сообщения ни с того ни с сего идет резкое ослабление внимания, вплодь до рассеивания. Когда заметил последнюю особенность и стал целенаправленно концентрировать внимание на тексте и на ощущениях, было замечено резкое усиление ВП, при этом не происходит изменения эмоционального состояния. Почему идет усиление, почему не меняется эмоциональная сфера, и с чего такая реакция на подобные сообщения – непонятно. Излучать чего-либо вовне в узком ракурсе вообще практически не получается, а если делать надрез в эфирке, то он затягивается очень быстро. Даже более того, если постоянно держать в сознании мысль, что надрезаешь эфирку, она затягивается быстрее, чем сознанием успеваешь ее надрезать.
Короче резюме: конфиг энергетически более высокий, но что касается всего остального – придется практически полностью переучиваться.

Автор: Jonson 24 Oct 2003, 15:34:02
QUOTE (Перекучебяка @ 10 Oct 2003, 23:04:59)
Значит так, попробую описать то, что произошло и происходит. В воскресение была произведена модификация единичной конфигурации. Сразу оговорюсь, что это именно единичный конфиг, но очень сильно измененный. Помимо повышения уровня энергетики появилась очень интересная особенность «копирования» информации из чужого сознания.

Очень интересно....!!!
опиши вкрадце технику
Зарание благодарен.

Автор: corine 24 Oct 2003, 16:32:22
да, очень интересно! опишешь?
и еще об этом:
QUOTE
Образ гармонично объединяет эти 2 процесса (действия) в одно, причем это и проще, и быстрее

Автор: Перекучебяка 24 Oct 2003, 19:07:30
Описать технику не смогу, т.к. не смогу повторно воспроизвести все что было. Просто после посещения капища заметил сначала что начинает плыть сознание. Несколько раз пытался чиститься, потом плюнул, и стал наблюдать что происходит. Потом начало плющить и эфирку. А еще через некоторое время и само капище засветилось (что было подтверждено независимым человеком). А еще через какое-то время сознание стабилизировалось. А вот эфирку видоизменило сильно - появились 2 чакры на руках, сами руки (эфирные) "стали толще и жилистее", и на мизинцах и безымянных пальцах выросло по здоровым энергетическим когтям. Тогда же и появилась возможность "считывания ПО". В это время я просто подумал о энергетическом шарике, и был приятно поражен тем, с какой легкостью и какой плотный он получился. Как я понял, я просто вошел в резонанс с комплексом, в результате чего, видимо, произошла "автоинициация".

Про образ: можно транслировать что-то, не стирая старого содержимого. Но иногда лучше предварительно стереть то, что там есть. На 3-ке нам предложили для этого костыль в виде тряпочки, которой мы стираем чужие мысли. А тут я увидел несколько видоизмененное лобовое стекло во время дождя. Дворники стирали влагу, в то время как свет беспрепятственно проникал наружу. Вот и вся основная мысль про новый костыль. Дворники стирают старое содержимое, а свет модулируется моим состоянием. Так по крайней мере я объяснил своему подсознанию как делать и то и другое одновременно. Мне это значительно легче дается, чем делать 2 действия последовательно.

По поводу модифицированного 1-го конфига. Одна техника есть, но описывать ее пока не буду, так как она еще ОЧЕНЬ сырая, не до конца известны все ее свойства, и эта конфигурация не обратима. По крайней мере стандартные 1-ка и 4-ка рассыпаются минуты через 2 отсутствия внимания. Энергии больше, но всему буквально приходится учиться заново. Вернее вытаскивать на новый уровень (временно можно разобраться до стандартных конфигов, и работать в них).

Автор: Жмель 06 Nov 2003, 07:52:51
QUOTE (Target @ 19 Feb 2003, 23:04:10)
Господа, поделитесь, какие у кого результаты после прохождения четверки и через сколько они начали проявляться?

У меня странные ситуации : мне кажеться что общаюсь спокойным голосом [image] а мне отвечают : НЕ НАДО только угрожать. Или ты что сегодня не поел что так тихо говоришь ?


Конференция Школы ДЭИР > Вопросы 4й ступени > Расщепление

Автор: Сергей2 24 Jul 2001, 17:57:00
На курсах преподаватель сказал, что поскольку конфигурация 4 ступени для организма неестественна, необходимо в дальнейшем периодически проводить расщепление самостоятельно. Возник вопрос-наступит ли время, когда 4 конфигурация станет стабильной и самоподдерживающейся, или расщепляться надо до конца жизни? Какие ощущения у тех кто прошёл 4-ку давно?

Автор: lee 24 Jul 2001, 18:23:00
Разводить надо до конца жизни иначе труба ... Шучу. Я расщеплял ЯЕ на 4-х клубных занятиях. После 2-го попробовал делать сам и убедился, что разницы нет. Затем это делать стало очччень просто - за 2-3 минуты. Через 2 месяца, я вообще перестал баловаться этим, а потом заметил, что это состояние вполне устойчивое, но организм его не чувствует - привык. Но! Многие, и за год не добиваються устойчивости. Думаю привыкли к тому, что это делает за них преподаватель.

Автор: NeverNight 25 Jul 2001, 07:39:00
Все зависит от того, хочешь ты или не хочешь... Если хочешь, то рано или поздно станешь стабильным(скорее всего рано). А иначе - вообще можно расщипляться до конца жизни

Автор: KОT 18 Aug 2001, 17:11:00

C чем связано, что при расщеплении у меня происходит вибрация (такое чувство что тело дергает вверх вниз [image] )и возникает слабая боль в плечах [image] ?

Автор: Burning 18 Aug 2001, 17:35:00
А вот интересно, после расщепления и последующего слияния Я-есмь, способности опять возвращаются на свой прежний (дочетверочный) уровень или все же немного возростают?

Автор: Vladimir 21 Aug 2001, 17:47:00
цитата:
пишет Burning:
А вот интересно, после расщепления и последующего слияния Я-есмь, способности опять возвращаются на свой прежний (дочетверочный) уровень или все же немного возростают?

Я думаю, что способности (смотря какие) все же немного возростают.

Автор: lee 21 Aug 2001, 18:10:00
Способности растут от их тренировки. А 4-ка это состояние, которое улучшает "тренируемость". Короче, стероид без вредных эффектов.


Конференция Школы ДЭИР > Вопросы 4й ступени > Расположение точки ЯЕ после 4-ки

Автор: Fox (1) 11 Jan 2002, 08:20:00
Люди! Я поршел заочно 4-ку.Куда девается ЯЕ Тыж её сплавляеш с ВП и НП

[ 22 Января 2002: Сообщение правил(а): Venera ]

Автор: Sakateka 11 Jan 2002, 17:00:00
Ты ее "сплавляешь" с точками входа потоков (крайние чакры) и тем самым ЯЕ растягивается по эфирному телу от одной крайней чакры к другой.
Получается, что есть верхняя ЯЕ (в точке входа НП) и есть нижняя ЯЕ (в точке входа ВП).
В дальнейшем используется верхняя ЯЕ.

Автор: NeverNight 11 Jan 2002, 19:31:00
Ну если прошел - то тебе не составит труда самому определить куда она делась. А мне кажется на самом деле мы просто жестко и безжалостно нашу точку разрываем на две! :D

Автор: 13 Jan 2002, 02:36:00
На четыре smile Сверху, снизу, растянутая в груди, и оставшаяся в центре головы (что есть наше сознание и никуда оно оттуда не денется, как вы не старайтесь его расщеплять).

Автор: Alexandr 13 Jan 2002, 03:43:00
Tengy, по моему ты просто силой пытаешься удержать часть ЯЕ в центре головы. tongue

Автор: 13 Jan 2002, 15:36:00
ЯМ - это прежде всего часть сознания, и только потом аппарат управления своей энергией. Ещё учёным-физиком Лемякином (и ещё кем-то) было доказано, что сверхконцентрация мыслей образует собой то, что мы называем сознанием, и это сознание находится в центре головы (то чем мы мыслим), эту "концентрацию" мы и расщепляем. Если бы случилось так, что данная "концентрация" переместилась "с концами" в верхнюю или нижнюю точки, как это делается при расщеплении, то мы бы начали мыслить имеено в новом месте размещения сознания, что сразу же сказалось бы как на наших ощущениях (мы бы стали ощущать своё "Я", скажем сверху, как при выходе из ФТ -> кто имел подобный опыт меня поймёт). Но т.к. "концентрация"/сознание остаётся на своём месте, т.е. мы всё ещё продолжаем думать головой, а не верхней ЯМ, то и логический вывод напрашивается сам (для тех, кто так и не может ощутить или упорно себе внушает, что ЯМ перестало сущ-ть в центре головы).

Автор: Недилько 13 Feb 2003, 17:19:58
Чтобы разобраться до конца, советую пройти ступень очно. Работа на 4-ке идет в трех пространствах: объективное, субъективное и ВИП. Точка ЯМ может находиться одновременно в трех пространствах. И изменение линейного положения в одном пространстве не обязательно приводит к изменению линейного положения в другом пространстве. А точка - она и есть точка!

Автор: Kewal 13 Feb 2003, 19:17:59
> Чтобы разобраться до конца
----------
А собирать кто будет?

Автор: guestn 14 Feb 2003, 10:41:32
ИМХО Одна,две,четыре...кто больше?В идеале одна большая точка ЯВЕЗДЕСЬМ.
Удачи.

Автор: Мухачева 14 Feb 2003, 15:45:59
Точой "я есмь" мы не мыслим! Это центр фокусировки нашего сознания. Как наблюдатель. На этом уровне нет мыслей, ощущений, эмоций. Оттуда сканируются механизмы сознания. Почему называем точкой? Потому что внутренней протяженности нет. Мы расщепляем именно эту точку фокусировки.
Пространства, ОП, СуП и ВиП, напрямую не связаны друг с другом. В ВиП точка одна! И эта та же самая точка, что расщеплена. Местоположение ее в ВиП - это всегда центр ВиП. У нас нет жестко закрепленного центра ВиП. При этом точка всегда в пламени потока. Пространственно для нас она вверху головы, а в виртуальлном пространстве эта область совпадает с областью текущего положения т. "я есмь". Представьте, ВиП как бы вращается относительно пламени потка, области вверху головы.Трудно объяснить. Нарисовать надо. Если непонятно, попросите преподавателя на 4-ке объяснить.
Удачи всем!

Автор: Дмитриева 22 Feb 2003, 01:45:03
Привет всем!
Лучше пройти 4-ку очно.
На 4-й ступени точка ЯЕ расщипляется и одна точка ЯЕ в точки входа ВП (в области промежности), а другая в точки входа НП (на макушке).

Автор: Lena 26 May 2003, 11:59:49
Здравствуйте все!
А вот я когда фокусируюсь на двух точках - нижней и верхней, через некоторое время после интенсивной прокачки обоих потоков, начинаю ощущать себя цельной. Сразу ощущаю и две точки и тушку внутри между ними, а сознание во всем этом пространстве [image] . И при этом все в зоне хорошо. С чего бы это? И как это понять?

Автор: AMB 31 May 2003, 12:59:13
2Лена
А это как раз то шо нужно,собственно это и есть четверка.А теперь
если забыть про тушку ,заработает интуиция на всю катушку.
Удачи

Автор: Lena 03 Jun 2003, 09:28:27
Спасибо за ответ! А то из моих друзей ни укого так нету. Я и думаю, может мерещется. Всего Вам доброго!

Автор: blackangel 27 Jul 2003, 21:25:36
Вообще самому четверку проходить не советую- по своему опыту- я не уплотнила эфирку и меня качало от энергии, просто мое эф. тело с такой энергией не могло справится - как всегда практикующих спасает преподователь.

Автор: ТМихаил 15 Aug 2003, 13:33:20
QUOTE (Lena @ 26 May 2003, 10:59:49)
Здравствуйте все!
А вот я когда фокусируюсь на двух точках - нижней и верхней, через некоторое время после интенсивной прокачки обоих потоков, начинаю ощущать себя цельной. Сразу ощущаю и две точки и тушку внутри между ними, а сознание во всем этом пространстве [image] . И при этом все в зоне хорошо. С чего бы это? И как это понять?

М-да.. Выходит, что для полного счастья недостаточно полного счастья, хочется ещё энать, почему оно и откуда...

Это я к тому, что когда тебе хорошо, лучше это не анализировать. Иногда такого аналсза м.б. достаточно, чтобы это ощущение "хорошо" - ослабло. Лучше до такого не доводить.
Удачи и успехов!

Автор: Arnold 22 Aug 2003, 23:36:05
Ежели уж на то пошло, то very good было всегда, особенно после 3-ки, после 4-ки окружающих людей даже с 5-1 и 2 вообще по стенам размазывало. Энергию девать просто некуда, при расщепл. точки ЯЕ вообще пробки вылетают периодически. А точки свои ловить (то бишь их нахождение) надо по ощущениям. Если чуствительность хорошая, то они чуствуються, прям как что то осязаемое, что можно потрогать и положить в карман. У меня сейчас затрачиваеться секунд 30-40 на рассщепл., проходясь по улице. Главное не циклица на том, как должно быть, а на том как у себя. Ведь все люди как никак разнообразны. Вот.

Автор: RUnner 19 Sep 2003, 09:32:35
а я сегодня иду на 4-ку, к Марченко
расскажу в понедельник чем всё кончилось [image] ))

Автор: Аскольт 25 Jan 2004, 21:42:02
И я в понедельник к нему же иду [image] могет потом тоже чего начарапаю в "здесь и сейчас"


Конференция Школы ДЭИР > Вопросы 4й ступени > Расконфигурация 4-ки

Автор: Liudmila 04 Dec 2002, 00:10:21
Уважаемые преподаватели :)
Прошу Вас разъяснить в каких случаях НУЖНО проводить разборку конфигкрации 4-ки? Нужно ли постоянно поддерживать эту конфигурацию?
При проведении энергопоста - это понятно
;)

Автор: DIPPY 04 Dec 2002, 03:33:36
Liudmila, извини :D , но преподаватели сюда практически не заходят.
Зато сюда заглянула Я :) :D :p ;)
Разборку 4ки стоит делать тогда, когда тебе этого хочется :D
А если серьёзно, её стоит разбирать перед очередным разводом тЯЕ.(для остроты ощущений до и после)
А насколько это тебе нужно, тебе видней.
А зачем её вообще разбирать, ведь если ею не пользоваться, она сама уберётся. :rolleyes:

Автор: krupoderow 04 Dec 2002, 15:21:57
Разборку желательно проводить перед постом, перед постановкой оболочки или перетяжки(если вдруг захочется). В других ситуациях только если хочешь сравнить ощущения конфигураций 4ки и 1ки, в частности как сказала DIPPY для усиления ощущений при сборке.

Что касается поддержки конфигурации - то когда она станет стабильной, придется поддерживать конфигурацию 1ки, иначе ЯЕ будет ращепляться сама, как раньше собиралась.

Автор: LeV-BoR 14 Dec 2002, 22:06:35
А кто-нибудь может точно и подробно, постадийно описать процесс разборки 4ой конфигурации?

А то у меня в голове путаница какаято. Я так понимаю, тут 2 стадии:
1. Сборка расщепленных точек в центр головы на прежнее место.
2. Сдувание плотности эфирного тела до обычного людского.

Но что вначале делается. а что потом, и как именно?

У меня в памяти после повтора 4-ки осталось следующее:

1. ВТЯЕ на ВП увеличиваем до 2-3 м диаметром, затем на НП уменьшаем и устанавливаем в центре головы. Производим редукцию до ТЯЕ в центре головы, тем самым подтверждая ее местонахождение там. Этим мы убираем расщепление.

2. А вот насчет сдувания у меня путаница. Вроде надо Редукцию до ВТЯЕ произвести и удерживаяся на ней начать раскачивать ВП. И наоборот. Но что--то меня сомнения гложат насчет данного способа. Ведь примерно таким же образом я просто увеличивал свою ТЯЕ до размеров города, допустим, для того, чтобы сориентироватсья, или найти что-нить, кого-нить. Получается, я одновременно с увеличением ВТЯЕ посредством ВП "сдувал" плотность и насыщенность ЭТ энергией?

Кто знает точно, как все это делается, разъясните, плиз, а то в методичке нету!!!

Автор: Ozzy 20 Dec 2002, 20:11:40
Да не надо ничего сдувать.

Автор: Дубкова 20 Dec 2002, 22:38:42
"Разбирать" полевую конфигурацию 4-й ступени рекомендуем не только перед проведением энергопоста, но и при прохождении курса рефлексотерапии (суджок, иглоукалывание и т.д.), т.к. эти практики расчитаны на привычную полевую конфигурацию человека. А так же в тех ситуациях, когда человек понимает что на сегодняшний момент времени не готов жить в этом Мире открыто, не закрываясь от него. Удачи.

Автор: LeV-BoR 21 Dec 2002, 02:34:58
Спасибо за пояснение, Ирина Анатольевна, но хотелось бы более полного ответа на мой конкретный вопрос, если не трудно, или лично в письме, если это такой большой секрет и ноу-хау школы.

Автор: DIPPY 21 Dec 2002, 20:32:24
QUOTE
Ozzy
Да не надо ничего сдувать

Конечно, не надо! Оно само, сдувается.
Четвёрка - это увеличение метрики восприятия - объективизация явлений.
А когда: нет объективности, что присутствует?

Автор: Liudmila 21 Dec 2002, 23:35:22
Спасибо всем за ответы

Автор: olegv 22 Dec 2002, 10:22:46
Что-то у меня плохо получается расконфигурация, захотел и есть ощущение Я-ЕСМЬ в центре головы, захотел- чувствую ее в крайних чакрах, хочу-по виртуалке летаю. И это независимо от того, как я расконфигурируюсь или нет!
Может я не правильно что-то делаю

Автор: LeV-BoR 25 Dec 2002, 22:51:26
И вот у меня примерно то же самое. Смысл того что я расщепился и у меня одна точка ЯЕ в нижнем пламени, а другая в верхнем, когда я в любой момент могу редуцироватьсядо ЯЕ где угодно, хотьв пятке, хоть в ухе.

Автор: Семочкин 26 Dec 2002, 01:45:39
В дополнение к сказанному. После фокуссировки т. Я-Е в центре головы, плотность ЭТ постепенно вернется к состоянию обычного человека. Однако, этот процесс можно ускорить создав перекачку по ЦП. Сначала на ВП собирается верхняя чакра (3-й день 4-й ступени), т.е. при пересыщении ЭТ ВП в верхней части головы локализуется верхняя чакра и сразу же в ЭТ проявляются составляющие чакр на НП. После чего производится усиление (пересыщение) НП и в нижней части ЭТ локализуется (выявляется) нижняя чакра, сразу же проявляются в ЭТ составляющие чакр на ВП...
Всё это вы проделывали на 3-ем дне 4-й ступени. Вспоминайте.
Удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > Разведение Точек

Автор: Mouss 31 Mar 2003, 08:03:44
Всем привет!

Поделитесь опытом, как часто надо повторять "процедуру" разведения точек?
Когда они расползаются, как это можно отследить, есть ли характерное ощущение перекоса?
Я прошла ступень несколько дней назад. Пока ощущения не изменились, но я не хотела бы пропустить момент, когда ПОРА

Автор: Ozzy 31 Mar 2003, 09:29:11
Я это делал первые полгода один раз в неделю, потом процесс стал занимать меньше 1 минуты. Сейчас не получается долго держать собранную т ЯЕ в центре головы- стоит убрать концентрацию и она сама разводится. Ощущение перекоса есть, дело в том, что человек чаще работает с верхней ЯЕ, поэтому нижняя начинает подниматься, соотношение потоков становятся 40/60, 30/70 и т.д. Разумеется в пользу нисходящего. Симптомы- отсутствие эмоций, слабая депрессия, "диванная" болезнь и т.д.
Также важно ставить программы, не забывайте про "лепестки" из семинара "благосостояния"- идеальные условия работы, досуг, личный рост и т.д. я ставил на год.
Удачи.

Автор: Zaic 31 Mar 2003, 09:40:06
Я регулярно разводился первые несколько месяцев (3, по-моему), посещал третьи дни всех 4-ок, которые у нас в городе проводились, чтобы выполнить разведение максимально правильно.
Потом просто надоело, я перестал разводиться. Неприятных ощущений не возникло, концентрация внимания легко держалась на двух крайних чакрах. Я сделал вывод, что конфигурация установилась.
Неприятные ощущения при перекосе, конечно, есть. У меня это тяжесть в голове, муть в мыслях, легкая обессиленость и подавленное состояние.

Автор: Mouss 31 Mar 2003, 09:41:13
QUOTE (Ozzy @ 31 Mar 2003, 08:29:11)
не забывайте про "лепестки" из семинара "благосостояния"- идеальные условия работы, досуг, личный рост и т.д. я ставил на год.

Можно подробнее, я прослушала 2 занятия по благосостоянию, о лепестках пока не знаю.

Хочу поставить прогу на квартиру, раньше сомневалась, теперь чувствую, что пора [image] правда пути по-прежнему нереальны или маловероятны...

Автор: СВЮ 31 Mar 2003, 10:03:53
1. Немаловажная деталь - упражнение на поддержание эфирного тела как единой чакры. Сразу после четверки - четко чувствуешь центр своего тела, и оба потока одновременно.
2. Замечание - избавляйтесь от привычки чувствовать ВП на вдохе, и НП на выдохе - вредно для этой конфигурации - IMHO. Перескакиваешь то на верхнюю ЯЕ то на нижнюю ЯЕ. Учитесь чувствовать их одновременно, или у кого не получается, как у меня например - я чувствую большую ЯЕ в солнечном сплетении. Вспомните как вы чувствовали сразу после 4ки. Лично - я как будто башку привязали к одному нижнему месту - субъективное впечатление.

Автор: СВЮ 31 Mar 2003, 13:55:19
QUOTE (СВЮ @ 31 Mar 2003, 09:03:53)
2. Замечание - избавляйтесь от привычки чувствовать ВП на вдохе, и НП на выдохе - вредно для этой конфигурации - IMHO. Перескакиваешь то на верхнюю ЯЕ то на нижнюю ЯЕ.

Может конечно немного индукции. Но это ЛИЧНО МОИ РАЗМЫШЛЕНИЯ.
А поводу первого - сам раньше просто точки разводил а смещение ЯЕ из нижней в центр, увеличение, упражнение вдох-выдох игнорировал.

Автор: Панькив 31 Mar 2003, 17:21:23
QUOTE (Mouss @ 31 Mar 2003, 04:03:44)
Всем привет!

Поделитесь опытом, как часто надо повторять "процедуру" разведения точек?
Когда они расползаются, как это можно отследить, есть ли характерное ощущение перекоса?
Я прошла ступень несколько дней назад. Пока ощущения не изменились, но я не хотела бы пропустить момент, когда ПОРА

Сразу после прохождения 4-ки, процедуру разведения точек нужно повторять примерно
1 раз в неделю.
Не забывайте о смещении т.ЯЕ в ВИП в зону "яркого света, чистого звука ..." - 1 раз в две недели.
Хороший вариант, для начала, все эти упр-ия делать на клубе, либо, если есть
возможность, придти на повтор 3-его дня 4-ой ст.
Со временем научитесь это делать легко и быстро и по мере необходимости.
Ощущения, когда точка начинает собираться, у каждого свои. Вспомните после первой ступени - когда хотелось " качнуть" ВП, т.е. нужна была сила? Что ощущали перед этим?
Здесь примерно тоже самое. Удачи!

Автор: Ozzy 31 Mar 2003, 20:24:24
QUOTE (СВЮ @ 31 Mar 2003, 09:03:53)
2. Замечание - избавляйтесь от привычки чувствовать ВП на вдохе, и НП на выдохе - вредно для этой конфигурации - IMHO. Перескакиваешь то на верхнюю ЯЕ то на нижнюю ЯЕ. Учитесь чувствовать их одновременно, или у кого не получается, как у меня например - я чувствую большую ЯЕ в солнечном сплетении. Вспомните как вы чувствовали сразу после 4ки. Лично - я как будто башку привязали к одному нижнему месту - субъективное впечатление.

А что здесь вредного? Если нужно усилить один из потоков, концентрируемся(проводим редукцию) на соответствующей точке и привязка к дыханию только помогает, своего рода суггестивная петля-"с каждым дыхательным движением поток усиливается и т.д." А при гармонизациях концентрируемся на двух точках и привязка к дыханию не мешает, т.к. внимание сосредоточено в двух местах и перескакивать некуда. Просто это должно войти в привычку, к тому же на всех фоновых и занятиях придерживаются этого.

Автор: Zerg 01 Apr 2003, 15:07:22
Я тут кстати обратил внимание - хотя на клубе четверки периодически говорят про отвязывание работы с потоками от дыхания и про прохождение потоков через все тело, почемуто всегда при работе с потоками говорят мол "сделали глубокий вдох, почуствовали как перед позвоночником идет горячий восходящий поток" (не дословно конечно но смысл понятен). То есть с одной стороны говорят надо избавляться от старых привязок, а с другой - постоянно в текстах они звучат.
Вот ведь непонятка... Самосаботаж называется.

Автор: Sorkin 02 Apr 2003, 00:28:48
При проведении занятий со слушателями, прошедшими 4 ступень методистам рекомендовано не акцентировать внимание на дыхании, а на редукции сознания до соответствующей точки и потоки проговариваются по уровням, например "уровень живота, уровень грудной клетки" и т.д., так как у четверочника ощущения потоков не концентрируется только впереди позвоночника. Другое дело, если на клубе смешанная группа из разных ступеней (такое бывает), тогда методисту приходится ориентироваться на более слабых.

Автор: Mouss 08 Apr 2003, 10:46:32
Спасибо всем

Еще вопрос: гармонизироваться как раньше не получается. Непривычно это как-то теперь, меняется ли процессс гармонизации, можно ли заменить ее на обычную концентрацию на двух точках одновременно?

Автор: Sorkin 08 Apr 2003, 13:01:51
Можно, и при этом, добиваетесь ощущения равномерности распределения энергии в ЭТ. Но если есть какие-то негативные ощущения (что-то не так), то все равно используем ЭС.


Конференция Школы ДЭИР > Вопросы 4й ступени > Протяжка после четверки

Автор: Melta 08 Sep 2002, 07:10:23
Не повредит ли энергетическую конфигурацию, если после четверки сделать протяжку (перетяжку), так, как мы делали на первой ступени перед постановкой оболочки? Нам говорили, что протяжка сдирает верхнюю половину эфирки. (Нет, ну понятно, что можно все назад поставить, но все же?)
И еще: а что будет со внешней чакрой? Опять все придется переустанавливать и навешивать?
Только, прошу вас, не говорите "а зачем это надо?" - надо!.. :)

Автор: andrewi 08 Sep 2002, 11:34:22
Перетяжка после 4-ки не даст большого эффекта, т.к. снимет только маленький верхний слой эфирки.

Автор: Twix 08 Sep 2002, 11:59:58
2 Melta - а чего вы собрались переустанавливать и навешивать на внешнюю [image] чакру после 4-ки

Автор: Melta 08 Sep 2002, 22:15:15
Нет, внешняя чакра по 5.2 Просто спросила в этом форуме - заодно...

Автор: Kewal 09 Sep 2002, 18:59:30
> Не повредит ли энергетическую конфигурацию, если после четверки сделать протяжку (перетяжку), так, как мы делали на первой ступени перед постановкой оболочки?
---------
Можно делать перетяжку :)

Автор: guestn 09 Sep 2002, 19:42:50
А вообще эфирку рекомендуют регулярно чистить,примерно как зубы. :p
Удачи.

Автор: krupoderow 05 Nov 2002, 03:46:29
Не забудь программы на ЭСД восстановить ;)


Конференция Школы ДЭИР > Вопросы 4й ступени > Пропали желания

Автор: anatta 07 Apr 2001, 01:23:00
Кто-нибудь подскажите, что делать? Спустя 3-4 месяца пропали все желания. Не все, конечно, по мелочам все получается и нет проблем, там в магазин сходить и купить то-что надо, захочу чтобы позвонила подруга и она сразу звонит - все хорошо и проблем вроде бы нет, а вот что посерьезней, то почему-то не хочется. Хотели с мужем на море поехать, как подумаю, так хочу, а начинаю в эталонке программу ставить, так этой эталонке будто до лампочки - и никакой радости не испытывает по этому поводу. И так во всем. Жизнь стала очень тихая и спокойная. И вроде бы хорошо, но... почему ничего не хочется. Может что кто подскажет, какую технику?

Автор: ddv 07 Apr 2001, 15:46:00
anatta, расскажите, пожалуйста, после какой ступени пропали желания, без этого затруднительно что-то сказать

Автор: anatta 07 Apr 2001, 22:16:00
Здравствуйте ddv, у меня после четвертой ступени пропали желания, это я может быть не очень понятно называю? Ну не то, чтобы совсем пропали, нет, но как-то стало уж очень спокойно жить, как старики живут. Обхожусь минимальными потребностями. С однолетками не интересно общаться, да и с другими людьми тоже. В театр не хочу, в гости не хочу, красивую одежду не хочу, на работе пропал интерес к карьере - стала каким-то раком-отшельником. По мелочам все получается, а вот что-то большое даже нет желания достигать. Обучение проходила очное не по книгам, учителя были хорошие, училась в Москве.

Автор: NeverNight 09 Apr 2001, 04:41:00
Так случилось с моей мамой, подругой и со мной. У меня тоже эта проблема, возникла после 4+4. У вас была поставлена цель - пройти четвертую ступень? У меня - да. Но преподаватель не понравился, поэтому цель еще оставалась. При повторке четверки преподаватель мне понравился, поэтому цель была осуществлена.
Моя мама и я долго дискутировали на эту тему, затем моя мама нашла решение. Это - книга Брайана Трейси "Достижение максимума".
От себя скажу, что это просто не достаток целей. А мелочные и направленные на материальное цели - просто отвергаются подсознанием(сознанием), потому что оно говорит, что вы способны на большее. Поставьте большую цель, сделать что-нибудь существенное человечеству, совершить великое дело.
Если не знаете, какую поставить цель - поставьте краткосрочную цель "найти свою большую цель".
Это состояние, в котором вы находитесь описано в книге Верищагина как пример про двух мужиков, которые так и не захотели пройти вторую ступень. Оно может продолжаться достаточно долго - очень долго. Но оно пройдет, но как быстро - это зависит только от Вас. Если найдете метод - пожалуйста поделитесь им.

Автор: Riraha 09 Apr 2001, 11:28:00
Dear anatta,
Ваша проблема - вещь после хорошо пройденной четверки весьма распространенная. Обычно преподаватели прямо и говорят: "Не вздумайте после четверки жить без целей. Как минимум одна глобальная, пара огромных и пяток оперативно-рабочих". Иначе будет депресняк, полнейшее отсутсвие желаний, конфликт между сознанием и подсознанием и в дальнешем возможна потеря полевых ощущений.
У разных людей это проявляется по-разному, но в общем-то близко к описанному Вами.
Самое печальное, что в этой саморефлексии не хочется не только что-то делать, но и ставить цели на то, чтобы хотелось что-то делать (не зря сейчас в ДЭИР разрабатывается техника "Хочу хотеть" - проблема весьма актуальная).
Мой опыт был весьма близок к Вашему. Выходил я из него по описанному выше алгоритму. Цель для человечества пока не нашел, но сделал глобальную цель на три года по бизнесу. К ней добавил десяток целей по бизнесу по текущим проектам, несколько целей по занятиям (иностранный язык, восстановление зрения по Норбекову и т.д.), плюс цель на красивое здоровое тело с указанными в нем путями - теми видами физической активности, которыми хотелось бы заниматься да недосуг. Часть целей запихал в себя, часть раскидал по сущностям - проводникам к цели.
Надо отметить, что некоторые цели не срабатывали по двойке - их пришлось сначала полностью прописывать на бумаге, продумывать все детали, переживать в эталонке(во всем этом действительно очень помогла упомянутая книга Трейси) - и только после этого подсознание приняло их как свои.
В результате почти мгновенно - пошел сильный эмоциональный подъем, насыщенность жизни, постоянная активность, удовольствие и т.д.

Автор: pilgrim 09 Apr 2001, 12:39:00
Уважаемая Anatta,
Я испытывал те же самые проблемы и был недоволен своим состоянием, пока не понял что виной тому мощная оболочка и отсутствие средних чакр "взаимного воздействия". Все связи, в том числе и в семье были оборваны из-за отсутствия приемников таких связей (чакр) на эфирном теле. Ничто снаружи не может вас заинтересовать против вашей воли. Ваша сила оказалась вашей слабостью. Так превратите свою слабость снова в силу. Составьте программу на восстановление семейных взаимоотношений, но так как вы хотели бы их видеть. Составьте задачу поиска интересных для вас событий, занятий, работы. Вы увидите, что на вас посыпится вал интересной для вас информации и возможностей. Главное понять, что с вами теперь будет происходить только то, то вы хочете. Если вы ничего не хочете, ничего не будет происходить!

Автор: ddv 09 Apr 2001, 18:22:00
Дорогая Anatta, я согласен с тем что здесь сказали насчет желаний, но добавлю, что было бы неплохо проверить верхнюю точку Я ЕСМЬ. Она может просто вышла из зоны "хорошо".
За её нахождением в зоне "хорошо" нужно следить.

Автор: Stanislav 10 Apr 2001, 13:12:00
Зона "хорошо" - это не зона творчества и не якорная! Это предмет 5-й ступени. Зоны "хорошо" и "плохо" определяются как места пересечения положительных и отрицательных воспоминаний соответственно.
Попробуйте создать в эрогенных зонах чакры, а потом расскажите у кого что получилось

Автор: anatta 10 Apr 2001, 19:43:00
Я, наоборот, не трогаю зону "Хорошо", т.к. преподаватель сказала мне, что если нет большой цели, то и режим полосатости, якобы и не нужен. Скажите, пожалуйста Riraha, по подробнее, что значит техника "хочу хотеть" - это очень интересно. Кстати, я просто не могу даже придумать себе большую цель, т.к. когда я над этим думаю, то получается, что просто жить - это и есть та самая большая цель человека на Земле. И вообще в голову лезет всякая чушь про космические иерархии и про потустороннюю жизнь, а социум с его комфортами воспринимается, как ненужный хлам - вот, что меня. как психически нормального человека беспокоит. Может у кого у вас был такой же опыт, что делать?

Автор: 10 Apr 2001, 20:26:00
Уважаемая,мы все себя относим к нормальным людям, но уверенности в этом все меньше, т.к. вопросы беспокоят всё более глобальные,а свои проблемы стоят на месте и решать их всё меньше хочетса. Хочу заметить, что после 4 ст. у некоторых и с мужчинами стало хуже-не интересуют вообще, но с этим надо что-то делать!Семьи ведь разваливаются, а мужью неожиданно обнаруживают, что жёны в 1 прекрасный день стали фрегидны.
Цели есть, но двигаться с дивана лень, прям как после 1 ст.,это произошло со мной не сразу, а где-то после 6 месяцев, после прохождения 4, но существует смутное ощущение ожидания, чего-то впереди, может даже чуда или нового осозняния чего-то очень важного для дальнейших активных действий, не смотря на то, что преподаватели всегда говорят, что чуда нет, это всё грубая, упорняя работа.
Кто знает как подвесилить жизнь и что делать напишите!!!

Автор: Vladimir 11 Apr 2001, 08:18:00
Дорогая Anatta!
Прочитай книги ОШО. Он говорит, что нужно просто жить - жить здесь и сейчас. Так что не пугайся, что у тебя нет сейчас никаких желаний. Дело в том, что гоняясь за будущими целями мы упускаем счастье настоящего момента. Т.е. вы достигли своей цели, порадовались успеху, а дальше снова унылое настроение, хочется чего-то еще. Мое субъективное мнение такое: пока у вас нет настоящих ЖЕЛАНИЙ, которые способствовали бы эффективному развитию вашей души, желания навязанные социумом воспринимаются как хлам, тут вы правильно говорите.

[This message has been edited by Vladimir (edited 11-04-2001).]

Автор: ddv 11 Apr 2001, 10:37:00
Кстати, сейчас на 4-ке точку Я ЕСМЬ смещают в зону "хорошо" а не в зону творчества, поскольку зона "хорошо" одновремення является и зоной творчества (но не наоборот).
Кстати, странно, у меня после 4-ой ступени наоборот все желания усилились, стали как-бы тоже обьемными. Посоветую - придумать глобальную цель (лет так на 300 [image] ) и достигать её, поскольку сам смысл цели, насколько я понял - в процессе достижения цели, поскольку после достиженя цели неизбежно наступает депресия

Автор: Сергей 11 Apr 2001, 12:50:00
Дорогая Anatta!

Не верьте данайцам дары приносящим, а то есть Vladimiru, да простит он меня как коллегу.

Конечно, желания навязанные обществом Вас тревожить не должны, да они видимо после прохождения ДЭИР Вас и так не тревожат. Но тысячу раз говорилось, что раз энергии море, то все время хочется что-то делать.

Владимир предлагает ждать. Сидеть и ждать, когда появятся НАСТОЯЩИЕ цели. Вся грустность этой ситуации в том, что они могут вообще не появиться. Просто мы так устроены.

Наше подсознание запоминает наши "зоны комфорта" и пытается удержать нас в них. Подсознание вызывает чувство эмоционального и физического дискомфорта при каждой нашей попытке сделать что-то по-новому, по-иному, изменить устоявшиеся схемы поведения.

Закрывшись оболочкой после первой ступени мы, возможно, дали подсознанию одну их самых обширных и сильных "зон комфорта".

Зона комфорта - это ловушка, это минимум ландшафта. Мы как шарик скатываемся в этот минимум, в самый низ и только сами можем вытолкнуть себя оттуда. Самое сложное - это вытерпеть этот недолгий период неудобств.

Ибо сказано в Писании: "Стучите и Вам отворится"

Удачи!
Сергей

PS Я там в разделе по 2 ступени постараюся выложить все что у меня есть по целям из других книг - месседж "Цели. Конспект."

[This message has been edited by Сергей (edited 11-04-2001).]

Автор: anatta 11 Apr 2001, 13:43:00
Для ddv: Что-то я совсем запуталась с зонами, поясните по-подробней. Кстати, сразу после 4-ой было очень хорошо, плный штиль пришел гораздо позже.
Уважаемый Сергей очень признательна вам за чуткий ответ, мне даже показалось, что именно недостаток именно человеческого простого общения может быть причиной моего спада. Подобные должны общаться с подобными. Может нам какое-нибудь поселение организовать? Или какие-нибудь слеты-праздники, как в других школах?

Автор: ytrewq 11 Apr 2001, 14:01:00
А клуб на что?
Полагаю, клуб - это не только новые и интересные методы, но и замечательное место для общения, только вот общению этому нузна придать более соответствующий вид, а именно заоргонизовывать просто встречи, куда могли бы приходить прошедшие и первую ступень и пятую, и преподаватели и те, кто еще даже не особо знаком с ДЭИР!
Как вам моя мысля?

Автор: NeverNight 11 Apr 2001, 18:44:00
Для наибыстрейшего нахождения своей цели
просто надо поставить себе цель
НАЙТИ СВОЮ БОЛЬШУЮ ЦЕЛЬ
и она сразу же найдется а дальше - больше
А многое, что наверху - к этой теме может не иметь бодльшого отношения. Я считаю, что надо побольше практики и поменьше теории. Жалко, что при добавлении новой темы не появляется сразу две: "Имя темы - теория" и "Имя темы - практика"

[This message has been edited by NeverNight (edited 12-04-2001).]

Автор: Sergey_N 11 Apr 2001, 19:24:00
NeverN!!!

Ну во-первых не надо таких слов "мутня". Все таки здесь приличные люди общаются. А то во-вторых я могу вспомнить высказывания очень серьезных преподователей ДЭИР что они неохотно берут детей до 20 лет на занятия, а то крыша у них может съехать.

Ну а в-третьих, не уверен, что поможет, то что ты предлагаешь. Хочу того, не знаю чего. Примеры есть? Ты вот на днях писал, что сам не знаешь что тебе делать дальше, про институт писал итд. Напомнить?

Вот!

Автор: Stanislav 11 Apr 2001, 23:51:00
НН! У меня подобная проблема. Понимая, что современные физические методы исследований в науке очень медленны, за всю жизнь достигнешь совсем немногого, ведь крупных открытий на Нобелевскую премию мало, я не могу заставить себя идти в этом направлении дальше, чем уже прошёл. Ведь после смерти физического тела эти знания нам не понадобятся. Плюс к тому слишком сильное увлечение точными науками вызывает догматизм и негативно сказывается на энергетике. Посмотрите на учёных - они хоть и умные, но, кроме своей науки, почти ничего не видят. Да и много ли среди учёных настоящих, действительно талантливых людей?
Насчёт детей согласен, ведь социум ещё не успел оказать на них негативное влияние, а не подвегавшись оному(и сильно оторванным от материального мира) им будет очень трудно выжить в нём в дальнейшей жизни. Однако взрослые люди вследствие значительно большей инерции и более догматичному мировоззрению не смогут быстро развиваться без сильных потрясений...
Я прекрасно знаю, что хочу делать, но только вот мой текущий род деятельности этому совершенно не соответствует, хотя на данном этапе необходим. Для выбора цели в социуме я пытаюсь построить полную экономическую модель жизни человечества в сознании, чтобы понять, что в ней наиболее мне подходит, не наносит вред планете, людям и не атрофирует человеческие способности.

Мы хоть и приличные люди, но не до такой степени, чтобы оскорбляться на какие-либо слова. Всё-таки идём по пути энергетического и духовного развития. Другой вопрос, если эти слова будут значительно обеднять речь. Тогда их действительно стоит заменить другими.

С уважением, Станислав.

Автор: NeverNight 12 Apr 2001, 04:25:00
Примеры есть, все 100% подтверждены.
Я считаю, что у вас есть капелька неверия тем, у кого возраст поменьше, чем 20. Считаю, что вы можете изменить свое мнение. Потому что это мнение сидит о большинства людей - неверие в подрастающее поколение. Если ничего в детях не видеть, то благодаря вашим "стараниям" и вырастет такая личность, которая будет очень зажата, совершенно не раскована и к тому же неуверенная в своих способностях. И мало чем сможет помочь программа на уверенность в себе. Для успешного развития способностей у детей, необходима кардинально другая политика, но здесь я все выкладывать не хочу, потому что не хочу засорять эту важную тему.

Автор: Vladimir 12 Apr 2001, 08:08:00
Отвечаю Сергею!
Ну во-первых: я не предлагал ждать и сидеть сложа руки. Насколько я понял из разговоров на конфе, в школе сейчас разрабатывается техника "Хочу хотеть".
Во-вторых: советую вам Сергей почитать книги ОШО. Мне они в свое время очень помогли.
Вопрос ddv: объясни почему после достижения цели наступает депрессия, ведь по идее должна быть радость так как цель достигнута. Я хоть 4-ку и не проходил, но читал, что если у вас много энергии, то ее можно сбросить через объект в аккумулятор, чтобы она не давила вас, когда у вас нет цели.

Автор: ddv 12 Apr 2001, 13:28:00
Vladimir, да первое ощущение - радость, а дальше - пустота, и не хочется какое-то время чем-нибудь заниматься (зачем, и так хорошо - как считает подсознание), вот и наступает депресия, она кончается, когда комфортному состоянию что-то начинает мешать.
Да, а ты представляешь себе сброс энергии в конфигурации 4-ки? Чем больше скидываешь, тем больше приходит
anatta, зоны существуют в виртуальном пространстве. Зона творчества - это зона в которой ты что-то творишь (например - зона, откуда приходит чистый звук - зона музыкального творчества), а зона "хорошо" находится на пересечении зон творчества, поэтому тоже является зоной творчества, но универсальной. Кроме того, у неё есть ещё свойства, но это уже 5-ая ступень.

Автор: Stanislav 12 Apr 2001, 20:45:00
Nevernight! Не думай, что мы стараемся забить инициативу детей и подростков. Просто если человек не испорчен влиянием социума, то, пройдя ДЭИР, он не захочет портиться и включаться в систему паразитических связей. Поэтому ему будет труднее. А вот если он поднимет свой уровень развития до фотографической памяти, мгновенного понимания предмета, объёмного и быстрого мышления, тогда ему не придётся убеждать себя прилагать усилия в обдасти, где он не хочет их прилагать. Просто прочтя или услышав информацию один раз он полностью освоит предмет. И продолжит заниматься личным развитием.
Согласен, что отношение к детям нужно кардинально менять. Я, например, стараюсь относиться к ним как к равным, даже если многократно превосхожу их в развитии. Однако необходимо помнить, что, как бы умён не был подросток, опыта в социуме(и в целом, если он не маг) у него мало. Кстати, у меня в твои годы было жёсткое психологическое противостояние с некоторыми взрослыми, и передавить меня им не удалось. Желаю тебе того же!

Автор: Гоха 14 Apr 2001, 03:25:00
Проверка связи.

Автор: Гоха 14 Apr 2001, 03:34:00
Привет!
За последние два дня шесть раз не могу отправить сообщение. Не понимаю в чем дело.
По теме: В книге Б. Бреннан "Руки света", описаны эффекты для чакр. Так, если "стрелочка" у чакры направлена вперед, у человека развито творчество, воображение и т.д. Если "назад" -- практическая реализация творческих планов и замыслов. Так,люди за счет идей которых живут целые институты, а сами они не способны получить ни признания, ни доходов и зачастую тихо спиваются, как правило, имеют развитую анахату впереди и ничего в области анахаты сзади. Она даже пишет, что для чакр важна не интенсивность, а скоре, равномерность спереди и сзади. Тогда и с творчеством все нормально и с практикой хорошо. Как мне кажется,на четверке аджна разворачивается назад. Практическая часть улучшается, в то время, как творческая обедняется. Если попробовать "подтянуть" стрелочку на аджне вперед, вполне возможно, эффект скорректируется. Надеюсь, я понятно написала.

Автор: ddv 15 Apr 2001, 12:14:00
Гоха, перечитайте внимательно 4-ую книгу, там написано,что отвечает за творчество ( положение точки "Я ЕСМЬ"). Про отдачу (доходы) нужно читать 2-ую книгу (карма) и 5-ую (положение точки "Я ЕСМЬ"). Вот так.
Кстати, о какой аджна-чакре ты говоришь? После нормального прохождения 4-ой ступени она должна раствориться в эфирном теле, так же, как и остальные внутренние чакры.... т.е. из вообще не должно быть, а вся эфирка должна быть одной громадной чакрой

Автор: Гоха 16 Apr 2001, 03:12:00
DDV, я как-то по-женски, наверное, не люблю слово "должна". В 28 письмах написано, о том, что Ваше "должны" не срабатывает, и мы ищем на каком этапе спотыкаешься наиболее часто. (По крайней мере, мне интересно рассмотреть процесс, разделяя его на "маленькте процессики" и шаг за шагом, отыскивая ошибку). Это -- мой метод и я так часто поступаю в жизни и это метод рабочий. Так что, пока мое тело не стало "одной большой чакрой" я наслаждаюсь не стереозрением, а нормальной логикой.

Автор: NeverNight 16 Apr 2001, 04:12:00
Вот и правильно, почему только смещение я-есмь вызывает эффект творчества?
Например, тот эффет получения удачи по пятерке был для меня нов. Потому что я попробовал увеличивать себе удачу без прохождения еще тогда ни одной ступени по одной придуманой мной технологии и у меня очень все даже фантастично получалось. Не хочу приводить сюда примеры, но уверяю, что временно везло во всем - и в мелочах и в значимых. Разве не это подтверждение не уникальности методик ДЭИР. Трех-четырех, может даже 20-30 человек, продвигнутых в ДЭИР явно не хватает для полного обследования в какой-нибудь области, почему и идет этот призыв квалифицированных кадров к ним.
Во второй книге написано про программы явно недостаточно информации, чтобы добиться своих намеченных целей. Всего лишь 4-5 программ, из которых нет мне нужной программы, в которой никого, кроме людей нет
ddv, а эта громадная чакра ведь тоже может иметь стрелочку, а ведь эффект может быть непредсказуемый...

Автор: ddv 16 Apr 2001, 16:51:00
Гоха, вы хотите сказать, что после прохождения 4-ой ступени у кого-то остались внутренние чакры [image] . Тогда мне остается закрыть лицо руками
Кстати, по моему кто-то сказал, что стереозрение - несовместимая вещь с нормальной логикой
NeverNight, а никто и не спорит, что удачу можно временно повернуть к себе лицом разными методами, но эффект "полосатости" никто не отменял [image] Неважно каким методом ты этого достигаешь, но, что это приводит к движениям точки "Я Есмь" между зонами "Хорошо" И "Плохо" - факт. То-же насчет творчества, это и в 4-ой книге написано
Дальше про программы: тебе дают методику, а как ты её будешь применять на практике, твоё дело, или ты хочешь, что-бы программы вместо тебя строил кто-то другой? Кстати, прочитай "Календарь ДЭИР", там информации по программам больше.
Про стрелочку в эфирке (чакре после 4-ой ступени) я промолчу, хотя язык чешется

Автор: Stanislav 16 Apr 2001, 17:06:00
DDV! Скажи про стрелочку. Очень интересно! Я вот тоже хотел, но ты напишешь остроумнее.

Автор: ddv 16 Apr 2001, 21:19:00
Ладно, по просьбе Stanislava скажу
Эта чакра, что получается, она не совсем обычная. Она чакра по уровню энергии в ней
Если нужно передать или принять энергию, то в ней создается другая чакра (любая из 5, что были раньше, по желанию). И уже этой новосозданной чакрой мы управляем энергией (передаем или принимаем). О стрелочках они были нужны для привязки выброса/приема энергии в чакре, привязанной к физическому телу и потокам (то-есть конфигурация до 4-ки). После 4-ки достаточно воссоздать любую чакру в любом месте эфирки, и создать намерение приема/передачи энергии через неё. Кстати, когда перестанешь контролировать сознанием эту созданную чакру, то она моментально рассосется
Короче..... изучайте мат-часть, это в книгах есть

Автор: anatta 22 Apr 2001, 01:10:00
Почему-то не могла послать приветы и послания и сообщения и теперь очень рада, что опять со всеми вами вместе.
Я тоже получила, видимо, депрессию после свершения своей программы. Может быть я очень сильно раскачалась для ее выполнения и потом меня может придавило бездельем? Не знаю, но мне кажется, что все-таки двигательпрогресса - это любовь. Можно иметь много успеха и в большом и в малом, когда ты в состоянии всеобщей любви к жизни и ко всему в мире, но это чувство не сгенирировать смещением т.Я есь, только в область "хорошо", а чакра одна на все наше ЭТ после 4-ой, но как перестать раздражаться и расстраиваться, это ведь может быть причиной не "хочу хотеть". Кстати, может кто слышал что об этой технике?

Автор: Колдун-недоучка 23 Apr 2001, 17:33:00
У меня тоже была похожая проблема после прохождения 4-ст. Когда особо ничего не хочется делать [image]. Причина была такая. У 4-ки в нормальном состоянии т. Я-Есмь примерно 50/50. У меня было 80% верх и 20% низ [image]. Естественно постоянная перекачка по нисходящему. Естественно, что думал, думал, а делать ничего не хотелось. После посещения 4-го хранителя, после разведения т. Я-Есмь все нормализовалось. Вывод - периодически надо расщепляться и чередовать умственные и физические нагрузки [image].

Автор: NeverNight 24 Apr 2001, 04:10:00
А вот и ДЭИРовская метода - проверяем большую цель на истинность, создаем интегральное ее(цели) ощущение, входим в АЭС, насыщаем интегральное ощущение энергией предмета в АЭС и восходящим потоком, а теперь пропитываем этим насыщеным сгустком все свое эфирное тело и оболочку а также под ней(для хорощистов-четверошников). Главный критерий - сконцентрироваться во время установки и выйти с чуством абсолютной правоты.
Теперь, когда обстоятельства будут зависеть от вас и ваших решительных действий, подсознание само вас к ним вытянет, то есть фактически само выйдет из зоны комфорта.

Остается придумать большую цель...


Конференция Школы ДЭИР > Вопросы 4й ступени > Программы на себя?!

Автор: Aria 03 Aug 2001, 09:18:00
Где-то на форуме читала, что после 4-ки можно ставить программы на себя. Странное утверждение, потому что на этой самой 4-ке мне такого не подтвердили.
Кто-нибудь объяснит в чем суть, т.е. в каком месте под перинами искать горошину?

Автор: Воратха 03 Aug 2001, 10:26:00
Пограммы на себя можно ставить и до четверки, и после, и во время, и вместо. Вопрос не совсем в том, что ты делаешь, а в том - как? Ведь все программы на себя строятся через "хочу". "Мне очень, безумно, страстно, порабощающе хочется делать по утрам зарядку. У меня столько энергии по утрам, что сделать зарядку - это благо, это желанно и мило, как дождь в пустыне, как солнце в темнице, как зарплата бастующему шахтеру. От зарядки меня просто заливает эмоциями, силой и бодростью". Никакого принуждения! Никакого давления. Просто объясняешь, что тебе это очень-очень-очень нужно, хорошо, приятно и интересно и даешь выбор. Если на самом деле ты себе сознательно врешь, и зарядка эта тебе сто лет как не нужна, по крайней мере не будет разрушительного конфликта подсознания с сознанием. Я так ставил программы на "встать утром рано и быть бодрым и выспавшимся". Первая часть зависит от будильника, а вторая от меня. Когда эта программа раскручивается, она обычно работает двумя путями: я или просыпаюсь до звонка будильника в энергетически выгодный момент, когда один цикл сна закончен, а второй еще не начат (основной и ожидаемый путь) или же я просто переставляю будильник на полчаса вперед и сплю дальше пока не высплюсь (аварийный путь).
Главное - никаких "надо" и "должен".

Автор: lee 03 Aug 2001, 14:41:00
А любая программа на цель и есть программа на себя. Ведь так мы заставляем подсознание работать на сознание. Все остальное - варианты.

Автор: Сережень 08 Aug 2001, 15:28:00
пишет Aria :
цитата:

Где-то на форуме читала, что после 4-ки можно ставить программы на себя. Странное утверждение, потому что на этой самой 4-ке мне такого не подтвердили.
Кто-нибудь объяснит в чем суть, т.е. в каком месте под перинами искать горошину?

До "3" программы ставятся для себя, после "3" - для себя и для других! (лучше косвенно связанных с вашей целью). После "4" многое упрощается.

Главное вообще иметь цель!

P.S.Недавно прочитал в газете "Известия", что зарядка вообще вредна для человека!


Конференция Школы ДЭИР > Вопросы 4й ступени > Проблемы С Собственной Материальностью

Автор: Dancing NOVA 06 May 2003, 15:45:57
На 4-ке мы отстигнули эфирку от тушки (помахав ей ручкой) и надежно прилепили ее к душке вместе с сознанием.
Наконец-то, подумал, теперь я совсем другой человек, лучше, сильнее. Впрочем радовался я не долго, до первого танкера с кармой (и далеко не последнего [image] ) Как это мило, когда твоя жизнь превращается в ад, все рушится к чертовой матери, с ужасом осознаешь на сколько ты на самом деле еще приметивен, а твоему подсознанию все это нравится.
Я начал активно усиливать свою эфирку, качать потоки, ходить в АЭС, работал с кармой. В общем на протяжении долгого времени мое сознание сидело на эфирных ощущениях, и в след за ним сюда же переместилось и мое восприятие. Мой мир стал несколько эфирным, аморфным и более абстрактным. Но [B] самое страшное [B], что таким же эфирным и аморфным стало ощущение себя. [B] Я ощущал (воспринимал) себя исключительно плотным эфирным сгустком, внутри которого болталась практически не осознаваемая, и автоматически функционирующая тушка [B] (некое бесплатное приложение)
Какое-то время меня это устраивало. Еще бы, ведь я такой большой, а остальные такие мленькие, комфортно то как!!!
А карма все лезла и лезла, а я ее все душил и душил, искренне недоумевая о причине столь глубокой запущенности моих ЭИ структур. Плюс появились новяе траблы с тушкой (в плане внешности), ведь ощущения себя (и образ себя) были абсолютно аморфными, некое такое расплывчатое пятнышко, клякса с ушками).
Потом, вдруг неожиданно начали появляться проблемы с общением, в виде дурацких, необоснованных, неуправляемых фобий проявлявшихся в неуверенности в себе и необоснованной внутренней эмоциональной реакции на некоторые вещи. Меня это жутко бесило, потомучто такое идиотское поведение радикально отличалось от моего [B]нормального[B] состояния. Я чувствовал себя примитивным эмоционально несдержанным идиотом, и я жутко злился на свое такое дебильное поведение.
А моя осознанность плавно, но решительно перетекала в стадию литаргического сна, диградировала то бишь!
И тут, спустя всего пол года, до меня [B]дошло[B]: [B]Блин, да я ведь совершенно не осознаю своей МАТЕРИАЛЬНОСТИ!!!!!!![B] Абсолютно, у меня даже и в мыслях такого нет, и уже пол года как!!! Кашмар, караул, убивают!!!
----------------------------------------------------------------------------------------------------------------------------------------------
В спешном парядке я начал материализовываться. Забавная это, надо сказать процедура. Вдруг оказалось что есть такие большие дома, и что вокруг оказывается столько много ЖИВЫХ людей, реакции которых оказывается вовсе не являются частью меня, как раньше. И вообще, вокруг оказалось столько всего интересного, и все такое вдруг яркое, и такое вдруг материальное [image] [image] , и зрение реско лучше стало!!!
И, о чудо, я наконец-то стал ощущать свою глубинную суть, начал получать в ощущениях кто я и что я. Какое же это наслаждение, ощущать свою материальность и чувствовать свою глубинную, творческию, красивую и игривую суть!!! Жаль только, что такое не долгое
Пол года атрофирования тушки не прошли даром. [B]Блин, не легкое это дело, собсттвенная материализация!!![B] сознание-то превыкло цеплять эфирные и астрально-ментальные компоненты (в ощущениях). И вообще большую часть времени занимается банальным ГАЛЮЦИНИРОВАНИЕМ реальности. А зацепиться за 3-х мерность ой как не просто, жутко много энергии надо вбухать.
Вот тут то у меня и началась бойня за осознание и контроль над собственным вниманием. Выдыхаюсь, но упорно муштрую свое сознание. Правда батарейки у меня уже подсели, уже пол недели дохлый, сижу дома, востанавливаюсь, раздумываю как вторую половину диплома за 3 недели дописать.
--------------------------------------------------------------------------------------------------------------------------------------------------
Собственно лирическая часть на этом и заканчивается. Sorry за объем.

Автор: Dancing NOVA 06 May 2003, 15:58:24
Вопросы к уважаемым Дэировцам, умудренным опытом и навыками.
1) Просиба прокоментировать такую ситуацию: что, зачем, почему, где я был не прав и т.д. В общем, как я дошел до жизни такой?
2) Если кто сам с таким сталкивался былобы интересно узнать что случилось и чем закончилось, а главное, КАК Вы это прикончили?
3)Ну и собственно главное - что делать то, что посоветуете?
Рассмотрю любые интересные предложения по моей материализации!!!
Собственно не хватает техник, как эфирку ощущать знаю, а вот с материальностью...
ЗЫ: Я серьезно, вопрос в контексте предыдущего сообщения, методы типа "Дать по рогам какому-нить бычку в баре, и тогда то ты точно поймешь из какого теста сделан" - не катят.
Мне нужно приучить сознание постоянно цеплять 3-х мерность и поддержавать осознанность своей материальности, чтобы восприятие в полной мере циплямо и материальные и более тонкие компоненты с осознанием себя.
ЗЗЫ: Мда, загнул я конечно себе задачку, но чтож сделать, такая у меня ситуация сложилась.
ЗЗЗЫ: Блин, а подсознание то как от этого всего довольно, ЗАРАЗА!!!!!

Автор: victor. 07 May 2003, 03:09:01
Ответ простой:
иди в баню;
побегай;
холод;
голод.

Автор: Dancing NOVA 07 May 2003, 03:24:27
[QUOTE]Ответ простой:
иди в баню;
побегай;
холод;
голод.
[QUOTE]

[QUOTE]Я серьезно, вопрос в контексте предыдущего сообщения, методы типа "Дать по рогам какому-нить бычку в баре, и тогда то ты точно поймешь из какого теста сделан" - не катят.
[QUOTE]
(Блин, что у меня с цитатами то, кошмар! )

Вопрос в том, как приучить сознание автоматически цеплять ощущения 3-х мерности, обеспечивая собственное в ней полноценное осознание.
А то мои манипуляции с точкой сборки смахивают на стрельбу из гранатьмета по тараканам. Это жутко непродуктивно и энергозатратно. Уже который день отхожу, а уменя дел стока...
А побегать, ух я еще побегаю, непременно, и в холоде и в голоде
Спасибо за ответ!
Удачной удачи!!!

Автор: Michail 07 May 2003, 05:36:33
Крайне непонятно.
Лично я полный заочник. На 4-ку готовился (морально) полгода. Заранее повыдергивал всю карму (что смог найти). Расправился с фобиями.
После прохождения 4-ки ощущения от тушки не стали мутнее. Просто перестал резко на них реагировать. Например, раньше был страшный мерзляк. Теперь я вроде бы чувствую, что прохладно, но это не "пробирает насквозь" и не вызывает отрицательных ощущений. Наоборот, можно наслаждаться даже чувством холода! (Поскольку понимаешь, что простуда уже не грозит).
И резко возросла эмоциональная реакция на положительные вещи (природа, одиночество, музыка, общение и пр.). Т.е. наоборот, как после твоей "материализации"...
К чему все это. Первое, что приходит в голову. У Верищагина есть момент. В период прохождения 4-ки - пост, отсутствие отрицательных мыслей, эмоций. Даже телевизор не смотреть и в театр не ходить. Т.к. ты очень беззащитен. Иначе какая-нибудь бяка будет принята подсознанием за свою программу и запустится в действие. Возможно, так произошло и у тебя. Что это было - не берусь судить. Диагностировать такие вещи трудно. Прочитай последние главы к 4-ке Верищагина. Там есть примеры.
Но, по-моему, ты уже начал от этого избавляться. Если тебе это нравится - продолжай в том же духе.
Удачи тебе.

Автор: ment 07 May 2003, 11:33:11
Чтобы перейти на другой уровень, нужна база и платфома.
Если вывалиться на другой уровень восприятия и энергии не будучи готовым , то могут быть разные глюки.
Подойдет или нет не знаю, но все это мне напоминает ситуацию, от которой предостерегала Ирина Анатольевна на "осознании смыслов". И советовала она следующее, дабы заземлиться - ПОЖРАТЬ. Жирная пища - мясо, сало с картошкой. Она говорила что в таком состоянии есть не хочется, но нужно себя заставить. Любая грязная работа - помыть полы, почистить сортир. Поковыряться в земле. Секс - но не двадцать минут, а сутки с перерывом на обед. Примерно так.

Автор: Kewal 07 May 2003, 17:16:53
> Любая грязная работа - помыть полы, почистить сортир. Поковыряться в земле.
---------
Угу, с разгона....

ЗЫ. И такие люди нас типа учат
ЗЫЫ. ДЭИР -- ДЭ Ир -- тобишь ликвидация ирин из подсознания

Автор: Constancia 07 May 2003, 19:31:23
БОДИБИЛДИНГОМ займись!!
Когда сделаешь себя сам, прочувствуешь каждую мышцу, то непременно убедишься: вот оно, моё родное, ФИЗИЧЕСКОЕ!!!
Массаж тоже не помешает, пусть тебя как следует потискают!

…и … УДАЧИ ТЕБЕ!!!

Автор: Kir 07 May 2003, 19:53:09
QUOTE (Constancia @ 07 May 2003, 15:31:23)
БОДИБИЛДИНГОМ займись!!
Когда сделаешь себя сам, прочувствуешь каждую мышцу, то непременно убедишься: вот оно, моё родное, ФИЗИЧЕСКОЕ!!!
Массаж тоже не помешает, пусть тебя как следует потискают!

…и … УДАЧИ ТЕБЕ!!!

Браво, Constancia! Просто и со вкусом.

А то: "нажрись, как хряк, полы помой зубной щеткой". Б-р-р!

Автор: Constancia 07 May 2003, 21:51:44

Автор: ment 08 May 2003, 08:53:19
Вообще-то заземляет - земное. На мой взгляд, боди-билдинг это круто, но немного не то. Я свой совет сказал, а уж пользоваться им или нет, каждый решает индивидуально, в зависимости от конкретной ситуации. Я вижу ситуацию именно таким образом.Может я и не дословно передал слова преподавателя, но смысл по-моему ясен. Опять-же зависит от конкретной ситуации. В том и сложность давать советы по интернету. Поэтому хорошо когда их много и разных - есть из чего выбрать. Поддевку Kewal можно тоже считать за совет- эдакое обычное остроумное словоблудие..

Автор: Kewal 08 May 2003, 12:51:26
А ну бысттррро уппаллъ!!! Пять раз отжался...

Тоже заземляет

Грязная работа говоришь?
ПС хавает все буквально, в следуюший раз передавая смысл, желательно убирать капральские замашки (из своего ПС). Светит же на весь форум "пять нарядов вне очереди"

ЗЫ.

Автор: maria 08 May 2003, 13:06:53
QUOTE
обычное остроумное словоблудие..

а в нем гораздо больше смысла

Автор: Dancing NOVA 08 May 2003, 14:45:21

To Michail:
Ну да, реакция на них именьшилась, это так. Куда энергия, туда и сознание, а где у нас энергии навалом? Правильно, в эфирке. Вот там сознание и сидит, комфортно ведь. А тушка сбоку...

Тут проблема была не во время прохождения, а раньше. Просто я индуктнулся, и посчитал что тушка это только придаток такой, автомоьиль для душки. А после 4-ки и всплывшей кармы это все еще больше усугубилось, ведь я то считал что все идет как надо, что так и должно быть. Вот тушка и превратилась в предаток к душка. Чуть ли не рудимент. Повторюсь. Я ведь мощьно качал потоки и уплотнял эфирку, и ощущения были очень сильные и мощные. А ощущения - это энергия для сознания, вот оно и перешло на более доступный источник, позабыв ощущения (энергию) от тушки...
В результате сознание разучилось получать энергию (ощущения) материальности, и мое ощущение себя поплыло, а самоосознанность стала редуцироваться да состояния полного опупенения.

To Ment:
"Чтобы перейти на другой уровень, нужна база и платфома.
Если вывалиться на другой уровень восприятия и энергии не будучи готовым , то могут быть разные глюки"
Ага, я тоже это заметил! Спустя пол года...
Вот я и вывалился без базы, и поплыл, со всеми вытекающима последствиями. Не зря облегченные мудростью говорят, что не заземлив зад, не укоренившись в земном, нефиг лесть просветлять макушку!
Вот вам и результат - полетал, полетал - и мордой об асфальт!!!
"дабы заземлиться - ПОЖРАТЬ" О - как раз поел, заземлился на славу, попу от стула не оторвать!

To Constancia:
"БОДИБИЛДИНГОМ займись!!
Когда сделаешь себя сам, прочувствуешь каждую мышцу, то непременно убедишься: вот оно, моё родное, ФИЗИЧЕСКОЕ!!! "
Да, тушко билдингом я занимаюсь. Почувствовать каждую мышцу - ОЧЕНЬ помогает, особенно наутро хорошо чувствуется [image] Но тут, имхо, просто восхитительная штука - это йога (ОМНИО ТТ Сидерского). Это просто потрясающая штука. Всегда думал, что йога это что-то типа -"свернись вот в такую фигу и твой геморой через 3 часа рассосется, если потом сумеешь сам развязаться" [image] А оказалось что это мощнейшее средство по проработке и совершенствованию энергетического тела, и ощущения в эфирке очень мощные. Иногда не могу ночмально сидеть в асане, потому что слишком сильно энергия прет [image] А если карма или блок какой - сжигает нафиг - такой пожат в животе происходит - кашмар!
В общем рекомендую!!!
"Массаж тоже не помешает, пусть тебя как следует потискают! " Потискают, хм, звучит интересно! Обязательно этим займусь, где там мои ММ и тяжелая артилерия!!! (Вот блин буря разыграется [image] )
"…и … УДАЧИ ТЕБЕ!!! "
Спасибо, итебе удачной удачи!!!

Всем, всем, всем!!!
Про тушку то я понял, муштрую. Но реч об ОСОЗНАНИИ!!! В Ууровне самоосознанности. Впрочем это конечно вопрос времени и усилий. Придется заново отстраивать свое осознание с земного уровня. Но теперь то у меня есть опыт!!! Так что буду работать, главное не лопнут!!!
Спасибо всем ответившим!
Удачной удачи!

Автор: Zaic 08 May 2003, 21:01:32
Dancing Nova!
Восхищаюсь твоим стилем! До сих пор с удовльствием вспоминаю твои "нестандартные методы тренировки".
Рецепт заземления, как всегда, один - бутылка водки на пустой желудок - и спать несколько часов. Потом проснешься другим человеком - всё будет болеть, свет будет не мил, но ощущения тела прорежутся.
По своему сегодняшнему опыту.

Автор: Zaic 08 May 2003, 21:02:57
Ибо поистине нужно иметь в себе безумие, чтобы суметь родить Танцующую Звезду...

Автор: Dancing NOVA 15 May 2003, 14:23:07
То Zaic:
Спасибо! Оклиматизируюсь в материальности, начну снова рожать...

Всем:
Вроде разобрался...
Тушка не автомобиль, а средство материализации...
Полы теперь во всем боме чистые...
Тискать - это приятно, заземляет...
Йога-билдинг - это вещь...

По поводу сознания...
Тут похоже с ТС надо работать. После пробуждения сонастраивать с 3-мерностью, чтоб восприятие цепляло, а то сомнамбулил весь день...
Еще интересно вырубая критика (хук справа, слева и толчком его, толчком) воспринимать весь объем окружающего пространства непосредственно сознанием, минуя галюцинирование сознание... Получается чистое, непосредственное восприятие, без оценок и перебирание списка значений... Все очень яркое и глубокое... Только личной силы много кушает...
Еще отследил что мир вокруг воспринимается и осознанется лучше всего из анахаты. Мир надо воспринимать сердцем, только тогда возможно познать его истинное великолепие через непосредственное восприятие!!!!!
Вот...
Всем спасибо (все свободны [image] )
ЗЫ: А что тут за душ из нисходящего????????? Сговорились все чтоли????


Конференция Школы ДЭИР > Вопросы 4й ступени > Проблемы После Четверки

Автор: Fenix 10 Mar 2003, 16:09:03
Подскажите что делать после четвертой ступени глюки начались – не прет по всем делам уже больше года. От ненужных мне контактов избавился легко, а новые боятся меня как чумы.
Одну ступень прошел очно, а остальные самостоятельно, но очень интенсивно. Как в вакууме нахожусь. Вообще один остался. Не знаю что и делать.

Автор: dens 10 Mar 2003, 17:25:02
Кармы, блоки драть.
Харизму нарабатывать для нужных контактов.
Вообщем, приходи на очные занятия - ступени и семинары.
____________________
Причина очень проста. При повышении уровня энергетики увеличивается, если можно так выразиться, сила влияния на окружающий мир. А вот качество этого влияния часто оставляет желать лучшего. Вот и получаем.

Автор: olegv 10 Mar 2003, 18:07:41
А может двойка некачественно самостоятельно прошлась? Вот единичка и колбасит не находя выхода в мир, а энергии много но она не знает выхода?

Автор: Fenix 10 Mar 2003, 21:50:16
Да, энергии хоть отбавляй. Как у дикой собаки. Так что посоветуете?

Автор: Olen 11 Mar 2003, 00:38:39
Чтобы не пороть гарячку и избежать такого рода неприятностей я думаю лучше пройти все ступени заочно под руководством опытного руководителя.

Автор: Fenix 11 Mar 2003, 01:10:34
Спасибо, попробую. Если сил еще хватит.

Автор: jnc 14 Mar 2003, 15:55:23
jncjnc@mail.ru
напиши мне

Автор: СВЮ 15 Mar 2003, 06:51:56
[QUOTE]все ступени заочно под руководством опытного руководителя[QUOTE]

Это опечатка или действительно есть еще какие-нибудь курсы типа как в институте заочно или по переписке???


Конференция Школы ДЭИР > Вопросы 4й ступени > Проблема после 4ки.

Автор: Eniro 07 Jan 2002, 18:22:00
Помогите разобраться- прошёл 4-ку а в голове (несчитая первых двух недель) такой кисель настаёт время от времени, а именно не могу найти моё истинное, и всё кажется таким серым и грустным, что прямо не знаю- то пью неделю, то чуть ли не катарсисом в его самых изощрённых формах начинаю заниматься.

может что где-нибудь что-нибудь не так установилось при установке конфигурации или причины надо искать глубже?

[ 22 Января 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 09 Jan 2002, 06:46:00
Попробуй заного создать конфигурацию чертверки,
так как тебе нравится smile

Автор: F-Fedor 09 Jan 2002, 23:07:00
Попробуй обратить внимание на такой момент. Когда ты начинаешь прокачивать потоки (особенно восходящий) обрати внимание в каком состоянии находится твоя эфирка. Потому что твое состояние-в-данный-момент может усиливаться за счет энергии ВП. Например, ты находишься в состоянии «чуть-чуть киселя», прокачиваешь поток, и это состояние резко усиливается. То есть тебе перед прокачкой надо будет расслабиться, успокоиться, почиститься от него (например, прогнав через себя очищающий шарик), фактически отстраниться от ощущения «киселя», перейти (почувствовать-найти-создать, слегка, чуть-чуть) в хорошее для тебя состояние-ощущение (энергичность, оптимизм, и тд), потом уже прокачать потоки.

После четверки эта прокачка может начинаться сразу же, как только ты обращаешь внимание на т.ЯЕ или места входов потоков, то есть легко начинаться даже от небольших и не направленных специально на прокачку действий в сознании. Но несколько раз обратив внимание на зависимость твоего состояния до и после прокачки, (под)сознание автоматически будет учитывать этот нюанс при дальнейших прокачках.

Автор: NeverNight 10 Jan 2002, 05:32:00
F-Fedor, дружище, я очень рад такому ясному и четкому ответу! Позволь засунуть его на саит методик с твоими авторскими правами! wink smile


Конференция Школы ДЭИР > Вопросы 4й ступени > Про критика после 4-ки

Автор: Aniks 07 Nov 2001, 20:54:00
После установки 4-ки исчезает критик, т.е. становится легко останавливать базар в бошке. Но появляется странная зацикленность на одной мысли [ее никто не критикует, но она "не кончается"].
Что делать если этой мыслью случайно стало: "А в 4-ной ли я конфигурации?"

Хотя этот вопрос и отпадает после краткого анализа: "Раз не критикую а зацикливаюсь - то 4-ка". Но потом опять. Может это разновидность критика в виде блока?
Как это удалить?
Кто испытывал состояния зацикленности после 4-ки?

------------------
Мы не умираем...

Автор: Yuri Nezhentsev 08 Nov 2001, 12:17:00
Да, у меня тоже что-то похожее возникает время от времени. Тут где-то уже обсуждались такие моменты (правда, в другой связи) и приводились разные методы устранения. Мне классно подходит вариант, когда я отслеживаю эту зацикленность (типа спохватываюсь) и делаю нечно вроде разрывания патологических связок (помнишь?). Потом прокачиваю ЦП.

Автор: lee 08 Nov 2001, 13:40:00
Ребята, сформулируйте понятие критика и почему он должен замолчать.

Автор: Yuri Nezhentsev 08 Nov 2001, 16:16:00
Формулировать не стану. Не умею. Заткнуть же его мне необходимо для того, скажем, чтоб я мог нормально увидеть ауру. Именно "в момент, когда". В процессе смотрения. А то я ее только увижу, причем явно так, душевно, а внутренний критик мне: "А хрен его знает, видишь ты сейчас или глючишь? А если видишь, то с чего ты взял, что это именно она, родимая? Может, тебе к окулисту пора?". Ну и так далее. Короче, я это именно так понимаю.

Автор: lee 08 Nov 2001, 16:39:00
Таким образом ты хочешь заткнуть то, не знаешь что

Критик - это наше логическое мышление, которым мы пользуемся выбирая между вариантами А и Б.
"Затыкание" проходит за счет концентрации внимания на 2-х точках одновременно. Так ты принимаешь созерцательное восприятие мира. Когда-то мне это Гончаров объяснял. Теперь я с ним согласен.

Автор: Yuri Nezhentsev 08 Nov 2001, 19:53:00
Так. Тупой я что-то. Т.е. у меня с абстрагированием не очень. Вернее, очень не. А ты мне формальную логику на ночь глядя.
Между какими-такими вариантами А и Б? И концентрируемся одновременно на каких двух точках - на А и на Б? Возьмем ту же ауру. Я смотрю на объект и что? Откуда мне знать, есть ли тут помимо очевидного А еще и вариант Б? Или что там еще и С нет? На чем тогда концентрироваться?
Вот концентрироваться на 2-х точках ЯЕ - это я понимаю, это предметно. С картинками
Короче, давай объясняй. Плиз [image] .

Автор: Paranoia 08 Nov 2001, 21:05:00
А можно я?

Дело в том, что когда наша точка расщеплена на две части, да еще одна часть в виртуальном пространстве в якорную зону все время бегает, то идет слишком много информации и механизм сознания, называемый внутренним критиком, просто зависает!
Помните, такую картинку рисовали?
образ - память\логика - эмоции - т. Я есмь.
Вместо дефисов дб стрелочки слева направо, блок "память\логика" и есть наш внутренний критик.
В детстве этот механизм сознания помогал нам развиваться(и не сойти с ума), предохраняя от лишней информации: маленькому ребенку нет дела до разговоров родителей о политике - это работа внутреннего критика.

Автор: Yuri Nezhentsev 08 Nov 2001, 21:12:00
Не, так это я как раз понимаю. Сущность и механизм критика ясен, я с А и Б попутался (сидели на трубе).
Неумение сформулировать не всегда есть непонимание. Я, скажем, понимаю торт, но не обязан же я при этом и для этого уметь давать ему формулировку.

Автор: Aniks 09 Nov 2001, 03:52:00
По-моему - в теории 4-ки про детство - самый узкий момент, т.к. то, что я могу вспомнить из района 1-3 года говорит мне о нормальном видении ауры мной тогда ... Как это понимать?
Или критик года в 4 включается?

------------------
Мы не умираем...

Автор: Aniks 09 Nov 2001, 04:20:00
А еще испортился мой литературный русский при письме :[. Точнее стало труднее следить за изложением мыслей при написании - они дальше уходят
И еще у всех пост-4-ков есть тенденция непонимать вопросов. Это особенно было заметно, когда я еще 4-ком не был
Вот задашь преподу вопрос и слушаешь лекцию, но на другую тему

------------------
Мы не умираем...

Автор: Alexandr 09 Nov 2001, 10:03:00
Кстати у меня то же самое! До 4-ки мог похвастаться чуть ли не идеальными орфографией и пунктуацией. Сейчас это куда-то стало уплывать. То же в области английского языка.

Автор: ТаКи 09 Nov 2001, 10:03:00
Глубокоуважаемый Aniks!
Вы не одиноки в своих орфографических изысках!Что со мной делается*-ужас!
Сейчас полным ходом идет глобальная замена А на О.Причем покапавшись в себе, я вспомнила, что О я любила всегда больше А еще с детства.
Вот представте себе -О-О-О- губы красиво окуглены, небо куполом, звук из недр души на ВП.А - А-А-А- губы раздвинуты по лягушечьи, концы губ заплыли в уши, звук с перепугу.
Может двинуть в реформу ВеликогоиМогучего...
Возможно,сии изыски связаны с моими "экскриментами" с автоматическим письмом , но деловые письма пишу на автопилоте,себе не доверяю.
Посоветуете, други, что делать.

С любовью, ТаКи!

Автор: lee 09 Nov 2001, 13:28:00
А и Б - это про логическое мышление. Т.е. его принцип работы (критика). Так мы выбираем колбасу в магазине. Дешево/дорого, копченая/вареная, вкусно/не очень. А когда критик замолкает, то выбор уже стрится на "интуиции", без логического анализа.

Автор: ТаКи 09 Nov 2001, 14:24:00
Любезнейший Lee!
Что же делать с правописанием...
Только потешили интуицию - и снова восстанавливать логику!А мне, стыдно признаться, эти неожиданные "загогулины" даже понравилось, хотя в жизни это и досавляет определенную сложность.
Так что, снова сводить точки на работе,а на ночь разводить , как мосты...
Ваши предложения!

С любовью ,ТаКи!

Автор: lee 09 Nov 2001, 14:57:00
Правописание - это не по теме. Меньше в инете сидите и все пАпрОвится.

Автор: ТаКи 09 Nov 2001, 15:55:00
Глубокоувжаемый Lee!
1.Благодарю Вас за столь любезный совет.
2.Однако, уж не обессудьте - инетом пользоваться буду столько сколько захочу!
3."пАпрОвить" не мой стиль (люблю -О-),
и потому - ПОПРОВить (Производное от ПРОВ).

С любовью, ТаКи!

Автор: lee 09 Nov 2001, 16:36:00
ну, тогда не стоит удивляться на ошибки. взять хотя бы пропуск букв между "в" и "ж".

Автор: ТаКи 09 Nov 2001, 17:21:00
Глубокоувжаемый LEE!
1.Подсознание видать на Вас моих любимых букОвОк пОжОлелО, ВОООТ!
2.ЗА ОДНО и пОкусаю - гОтОвсь !!! - сами- то частенько (вернее ,постоянно,) в инете седите, а другим не велите.
3.ПРОВОписание и у Вас ,тАкИ, хрОмает иногда( я тут Ваши Опусы пОчитала, хотя по существу содержание их Очень ОбнОдежи"вОет)
С любовью, ТаКи!

Автор: lee 09 Nov 2001, 17:43:00
это у меня от злоупотребления в инете. заметил, что все валят на подсознание свои ошибки

Автор: Neytrino 09 Nov 2001, 20:26:00
Юрий, я тоже очень жалел, когда все вокруг эфирку видят, а я - нет. У меня 10 месяцев прошло, с тех пор, когда я прошел 4-ку! А видеть я начал вот-вот недавно (прошлая неделя). Так что не огорчайся...

Автор: Aelita 09 Nov 2001, 21:44:00
Neytrino!
Ну ты меня обрадовал, правда...
А то я уже забила на виденье ауры (я то ее практически не вижу, только какими-то белыми контурами, причем если предварительно долго окосевать)... Правда вот отдиагностировать кого либо могу не хуже "аурозрячего", причем сидя спиной к изучаемому [image]. У меня это скомпенсировалось другими формами восприятия значит. Кстати я всего 7 месяцев после 4, так что есть шанс, что до конца года мож чего и увижу

А теперь к теме топика, критика мне заткнуть на какое-то время нет проблем, надо только средуцироваться на обоих ЯЕ. А видение ауры, в момент "затыкания" не появляется. Так что критик здесь ни при чем...

Автор: NeverNight 10 Nov 2001, 05:09:00
О Восходящий поток, что с вами творится?!?? У меня ничего подобного после четверки не было, есдинственная неприятность - потерял все ощущения эфирки и не мог визуализировать
Aniks, можно остановить эти мысли у себя в голове [image] Я сейчас начинаю работать над этим. Дело в том, что на фоновой работе первой ступени мы чистим свое кармич. пространство и учим подсознание остерегаться от индукции вины.
Так вот, Кажется что подсознание можно также и обучить остерегаться и не допускать этих мыслей в голову - вопрос только - как?

[Это сообщение правил NeverNight (10-11-2001).]

Автор: Aniks 10 Nov 2001, 05:51:00
Спасибо всем, кто ответил :]
Помогли. Хоть и не так, как ожидал [всмысле другим местом :]]]]

------------------
Мы не умираем...


Конференция Школы ДЭИР > Вопросы 4й ступени > "Притирка" 4-ки

Автор: Хэнк 15 Jan 2002, 21:21:00
Короче, достало меня все это!
После 4-ки уже пошел третий месяц,
а я толком не понимаю,есть она у меня
или нет.Даже после расщеплений
(самостоятельных и клубных) непонятно,
где моя область ЯЕ.По идее она должна
быть в крайних чакрах,а у меня она
кажись "бродит" повсему телу,как в
книге написано:заболело горло,ЯЕ прилипло
к горлу,в желудок стала поступать пища-
ЯЕ сместилась в желудок.Например,сейчас
у меня побаливает живот и все внимание
смещается туда.Другая проблема:раньше
нормально чувствовал эфирное тело,его размеры,
плотность,а сейчас даже толком не знаю
какое оно.Пробую ходить в нем-нифига не чувствую.
Т.е. не могу как бы осознавать себя в нем.
Какое уж тут осознание себя после смерти frown
И еще что меня недавно шокировало-
перед Новым годом пошел на клуб в надежде,что
очередное расщепление(к тому же очное)
стабилизирует конфигурацию.Вроде расщепился
неплохо(по крайней мере ощутил,что ЯЕ равномерно
распределилась в крайних чакрах).Но длилось
это недолго,т.к. по дороге домой крепко напился,
не помню даже как добрался.Да и вообще в последнее
время частенько стал выпивать.Короче,меня это
особо не радует.
Обидно то,что прелести первых дней после
4-ки сошли на нет.После 4-ки я несколько дней
жил как в раю.Потоки аж прямо заливали меня,
эфирка была огромной и я ее хорошо ощущал,
даже заметил,что некоторые люди,с котрыми
я часто общаюсь,во время разговора потихоньку
отодвигались от меня подальше(видимо чувствовали
давление моей энергетики).
НО это было 2 месяца назад,а сейчас ничего
особенного,все как будто растворилось.
Единственное на что я сейчас надеюсь,так
это повторное прохождение 4-ки,может поможет?

P.S.Поделитесь своим опытом "привыкания" к 4-ке.

Автор: mop 16 Jan 2002, 05:28:00
Я после 4-ки вообще в дипрессию ушла - энергие море, а желаний нет. Ну не хочеться НИЧЕГО делать!!! спать ужасно стала, всего по4-6 часов. Ночью проснусь и лежу, и никакие методы не помогали. Прошла 5-ку и все постеенно нормалиховалась, научилась управлять потоками, сном, желаниями...

Автор: lee 16 Jan 2002, 14:32:00
На 4-ке "насильно" ставят новую конфигурацию. Дальше нужно самому понять в чем ее суть, тогда и становятся понятны все метаморфозы. Как думаешь, Хэнк, в чем суть?

Автор: Хэнк 16 Jan 2002, 18:05:00
Предлагали мне уже не раз пройти 5-ку,
но что-то особо не тянет,опасаюсь,что
с моей 4-кой натворю для себя бед с этой
полосатостью.По поводу сути 4-ки могу
сказать только то,что знаю из книги
да слышал от преподов(изменение эн-инф.
конфигурации,расщепление сознания и т.д.)
Вы и сами об этом знаете.
Попробую пройти повторно,ведь после
первого раза все было круто,а потом исчезло.

P.S.Ну вот,опять сегодня накачался пивом,
так недолго и до алкоголизма frown

Автор: lee 16 Jan 2002, 18:48:00
Не серьезный подход. Чтобы адекватно пользоваться 4-кой нужно ее понимать. Так в чем суть?

Автор: BVV 16 Jan 2002, 20:14:00
Ув. Хэнк,
Прочтите эти выдержки:
цитата:
Короче, достало меня все это!
...а я толком не понимаю,есть она у меня
или нет... а у меня она
кажись "бродит" повсему телу...сейчас
у меня побаливает живот... нифига не чувствую.
... Какое уж тут осознание себя после смерти
И еще что меня недавно шокировало... Но длилось
это недолго,т.к. по дороге домой крепко напился,
не помню даже как добрался.Да и вообще в последнее
время частенько стал выпивать.Короче,меня это
особо не радует.

... После 4-ки я несколько дней
жил как в раю.Потоки аж прямо заливали меня,
эфирка была огромной и я ее хорошо ощущал,
даже заметил,что некоторые люди,с котрыми
я часто общаюсь,во время разговора потихоньку
отодвигались от меня подальше(видимо чувствовали
давление моей энергетики).

... Единственное на что я сейчас надеюсь,так
это повторное прохождение 4-ки,может поможет?

Отчетливо проявляются три очень разные части, описывающие состояния одного и того же человека. Представьте себе, что это написал другой человек, близкий Вам. Что бы именно Вы ему предложили? Изложите это на бумаге, не пожалейте времени.
Приведу всего 2 предложения ДСВерищагина:
цитата:
"Причем для вас сейчас очень важно хорошо усвоить весь изложенный здесь теоретический материал. Это обязательное условие для дальнейшего продвижения вперед". Кн4/с65.
Просмотрите свой режим - найдите время, организуйте комфортную обстановку и читайте книгу 4, размышляйте, получайте удовольствие от понимания все новых и новых нюансов.
Все будет класс! Не сомневайтесь.
Удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > Потеря биополя

Автор: Lidvo 15 Aug 2001, 21:55:00
Четверку прошел в начале июня.
После 10 августа почувствовал, что у меня
очень низкая энергия - наберешь-через 2 часа его нет. Как - то встретив одну подругу - она сказала, что у меня энергия=1, а было в июне 6000ед. Она сказала, что мое биополе находится наверху (где то 60метров оказалось). Через 3 дня кое-как узнав как восстановить, привел обратно, затащив удлиняя эфирные руки. Сейчас нормально.Но мой маятник неработоспособен.
Как биополе могла там быть?
Опробованные увеличения-уменьшения,смещения ЯЕ не помогали. Могло ли постоянное общение с верующим, (молится 2 часа в день, руки
запускает крестя на все стороны доходя резко аж до меня часто)привести к этому, или просто мог забыть в середине какого-либо упражнения ранее? Оказалось еще пробита анахата и пробоины на плечах.

Автор: NeverNight 16 Aug 2001, 07:33:00
Что за подруга такая? из ДЭИР?

Автор: NeverNight 16 Aug 2001, 07:37:00
Ты ощущаешь потерю энергии? Или просто через два часа очнулся - а энергии то нету!

Автор: lee 16 Aug 2001, 15:12:00
Чего только не бывает!
Однако, если учесть, что эфирные руки суть часть биополя, то я не врублюсь в смысл происходящего.
Дорогой, а ты действительно ращепил точки на 4-ке (очно)?
Все это похоже на жесткую индукцию. Типа, "да у вас пробоина на висках!!! Голова сильно болит?" И все пошла головная боль, упадок сил.

Автор: Lidvo 16 Aug 2001, 23:22:00
Расщепил я очно. Был в гостях у старика 10 дней. Он жаловался на нехватку энергии и у меня энергии было навалом. Во время еды он крестил весь стол резкими движениями. Читал он теперь ДЭИР. Я помогал ему построить оболочку и он лучше начал себя чувствовать.
Он рещил пересмотреть длительность молитвы и закрываться после молитвы оболочкой.
Через неделю после раставания я почувствовал слабость. Ставил оболочку - хорошо чувствую,
гоняю потоки - после через минуту уже заметно уменьшается энергия(зевать тянет).
Подруга читала ДЭИР, делала оболочку и не более, у нее и так сильна энергетика, занимается год маятником. При проверке оказывается, что ее маятник всегда говорит правду. Она и подсказала метод(запросив маятником) - притащить эфирными руками биополе перед собой и одеть в физическое тело. Разницу биополя и эфирки я не понял.
Вот я и думаю, мог ли я забыть(при внезапном прерывании упражнения например)эфирное тело нараскоряку. Расщепления повторял самостоятельно примерно через 7-10 дней и чувствовал силное движение энергии. Сейчас пока потоки не гоняю, чувствую себя хорошо,
так субъективно на уровне 300ед (300%).Наверно уже пора.

Автор: NeverNight 17 Aug 2001, 10:10:00
Так зевать тянет или энергия уменьшается?
А какой памятник-то? Что пора?

Автор: lee 17 Aug 2001, 15:13:00
Биополе и эфирка - это одно и тоже. Если у тебя поверх физ. рук есть эфирные, то значит и есть биополе. И никуда оно не улетело. Его движение подчинияется разуму.
Зевота. Это нормально. Как говорит Гончаров - это перераспределение энергии. У меня такое тоже бывает. Ощущяется как барьер. Просто так ты переходишь на более высокий уровень, непривычный твоему подсознанию. Если его проходишь, то получаешь сильный приток энергии.
Раскорячка. Это фигня. Позже заметишь, что любую конфигурацию ты можешь делать по собственному усмотрению. Хоть раскорячку, хоть звездочку...


Конференция Школы ДЭИР > Вопросы 4й ступени > После "четверки" :"тройка" сдохла!!!!!!!!!!!!

Автор: Почемучка 10 Jan 2002, 14:52:00
Люди!!!!!!!!!!

Ничего не понимаю.
Пошла несколько месяцев назад "четверку", с этим полный порядок.

Только вот теперь ничего не получается по "тройке". Ни считать намерение ни уж тем более его передать. Я прямо плачу. frown frown frown А ведь работало.

Каим местом работать?
Пробую верхней ЯЕ, прибивает нисходящим потоком, прямо засыпаю.
Тем местом, что в центре головы тоже не могу, не могу на нем сфокусироваться.

Даже несчастный "стартовый толчек" не получается. Ну аджну сделать могу, но луч какой-то расфокусированный, и не работает.

Подскажите пожалуйста:
  • Каким местом теперь работать: верхней ЯЕ, нижней, пустым местом в центре головы?
  • Как создавать сфокусированную аджну?

А, еще праздный вопрос: Если "мишень" четверошник и старше, куда ему целиться, чтобы намерение передать?

Автор: lee 10 Jan 2002, 16:56:00
Странно, ведь на клубах делают "тренировки" по смещению ЯЕ в разные предметы и т.д. Причем, обеих. А "пустым местом" не поработешь - ведь оно пустое.
Эффект засыпания скорее связан с привязкой к воздействию преподавателя и сменой энергоуровня. Если перебороть вялость, то начинается резкий подъем.
Аджну и все другие чакры тоже на клубе учат делать. Причем, в любом месте. Хотя там и учить особо нечего - те же шарики между ладонями делаешь за счет образования чакр...

Автор: NeverNight 17 Jan 2002, 09:06:00
Не считаю что эффект засыпания связан с привязкой к преподавателю, конечно это естественная реакция организма на нахлыв мощного нисходящего потока! wink А так как это естественная реакция, то через некоторое время организм привыкнет и все станет в норму! А как вы собираетесь работать с точкой яесмь в центре головы если ее там нет? wink То есть надо по треннироваться и все получится со временем!

Автор: Kewal 17 Jan 2002, 21:45:00
[истерический смех]
Таки привязка к состоянию тройки, поскольку из нее получается. Сейчас другое состояние и подсознание к тому-же в тройку возвращаться ой как не хочет smile

Автор: Zmiy 06 Mar 2002, 15:07:00
Я поинтересовался у консультанта, как смещать точку ЯЕ после четверки, и он ответил, что точка ЯЕ в субъективном пространстве остается на месте, а точка ЯЕ, которую собственно и расщепляют на четверки, принадлежит объективному пространству.
И работать по тройке он советовал той точкой, которая в субъективом пространстве.

Не то чтобы я ему не верю, но такую трактовку слышу впервые. Кто возьмется прокомментировать?

Автор: lee 06 Mar 2002, 17:45:00
Честно говоря, непонятно что имеется ввиду... Может еще раз сформулируешь, но конкретней? confused

Автор: NeverNight 07 Mar 2002, 16:37:00
Точка Я-Есмь находится в трех пространствах, виртуальном, субъективном и объективном.
Попробуй передвинуть эту точку в объективном пространстве, не предвигая в субъективном и ты все сразу поймешь.

Автор: Zmiy 07 Mar 2002, 18:53:00
цитата:
пишет lee:
Честно говоря, непонятно что имеется ввиду... Может еще раз сформулируешь, но конкретней? confused

Конкретнее.

Я задал вопрос: как работать с ЯЕ после 4, на что получил ответ: как работали, так и работаете.

Я удивился - как же так, мы же эту самую точку расщепляем.

Мне на это в ответ разъяснили, что:

1. До 4 ЯЕ пребывает сугубо в субъективном пространстве.
2. Благодаря техникам 4, ЯЕ "проявляется" в ОП, и именно эта "проявившаяся" точка и подвергается расщеплению.
3. Точка ЯЕ в субъективном пространстве на 4 никак не затрагивается и остается на месте.
4. Работать по 3 следует той самой точкой, которая пребывает с субъективном пространстве.

Скажу честно - я из этого разъяснения не все понял, и чем больше думаю, тем больше запутываюсь.

Посему прошу ветеранов ДЭИР помочь разобраться.
Автор: lee 11 Mar 2002, 15:41:00
1. Неправильно. Точка ЯЕ существует во всех 3-х пространствах, независимо от прохождения ступеней ДЭИР. (как же мы бы работали по 3-ке?)
2. На 4-ке ЯЕ расщепляется в ОП. Плюс, в виртуальном пространстве она "якориться" в заданной зоне (фактически тоже расщепляется).
3. ЯЕ в субъективном пространстве "гуляет" вместе с нашим вниманием и не имеет своего жесткого места.
4. Да. Но можно и с ОП пространством работать и с виртуальным. Есть разница, которую легко почувствовать на практике.

Автор: Zmiy 11 Mar 2002, 23:54:00
цитата:
пишет lee:

2. На 4-ке ЯЕ расщепляется в ОП. Плюс, в виртуальном пространстве она "якориться" в заданной зоне (фактически тоже расщепляется).

Спасибо, уже понятнее...

В развитие темы (так уж получилось, что стараниями наших организаторов попасть на четверку я смогу еще нескоро, а энергия позарез нужна уже сейчас...), я делаю реконфигурацию самостоятельно.

"Делаю" - это в смысле делаю регулярно, поскольку получается, но слетает быстро frown

Сдается мне, что якорение в виртуальном пространстве - это тот ключевой момент, которого я не знаю. Если не трудно - в чем состоит это самое "якорение" и как оно достигается?
Автор: lee 12 Mar 2002, 14:58:00
В книге описан процесс. Достигается за счет рефлекторного дыхания. Контроль правильности - виртуальное пространство как бы замирает, словно в нем замедляется время.

Автор: Yappi 24 Mar 2002, 18:56:00
А у меня тоже после 4 -ки
3-ка стала очень плохо работать.
Что-то получается спонтанно,но
большая часть техник 3-ки у меня
перестала работать.
Препод на 4-ке нам говорил,что
после выставления новой конфигурации
техники 3-ки будут лучше работать
из-за ослабления внутр.критика.

Получается,что наврал препод smile

Автор: lee 25 Mar 2002, 14:52:00
А может изменились приоритеты. Я, например, заметил, что косвенное влияние на людей значительно возросло. "Бить" в голову намерением уже нет смысла. Люди лучше гармонируют с моими желаниями, а не прихотями. Навыки же тройки чаще всего используют как "прихоти".

Автор: Вишенка 27 Mar 2002, 00:39:00
На сколько я поняла, на 4-ке точка Я-есмь расщепляется во всех трех пространствах, то есть в каждом пространстве существует своя проекция, как верхней, так и нижней точки Я-есмь. Кроме того, в виртуальном пр-ве устанавливается смещение проекции верхней точки Я-есмь в якорную зону.
Что касается 3-ки после 4-ки, то я работаю с верхней точкой Я-есмь. Все прекрасно работает, в том числе и фокусировка луча из аджна-чакры.
А вообще попробуйте просто представить, что вы это другой человек и ощутить его намерения или передать ему намерения. Ведь техники работы с намерением - это техники отождествления. Не нужно напрягаться физически, энергетически, просто представьте.


Конференция Школы ДЭИР > Вопросы 4й ступени > Помогите разобраться

Автор: Funk 13 Apr 2001, 15:03:00
Знакомый показал мне страницу, вот зашел на BBS. Закончил 4 недели 2-3 назад, но вот стереовосприятия я так и не почувствовал, энергия- это да! ее хоть отбавляй, и логика замолчала, но вот внутреннего комфорта так и не появилось, наоборот куча проблем, откуда они вообще беруться? правда вот вчера поработал с клубным защитником пространства- вроде легче стало, но тем не менее все же есть дискомфорт куда его девать, и как с ним бороться?
Funk

Автор: ytrewq 14 Apr 2001, 01:25:00
Зайди на "пропали желания".

Автор: ddv 15 Apr 2001, 12:18:00
Funk, пока не поставишь перед собой достойной цели, от дискомфорта не избавишься, проверено. С уровнем энергии 4-ки не иметь цели по меньшей мере опасно [image] А вообще это напоминает курение на бочке с порохом

Автор: Залевский 08 Jun 2003, 23:52:15
Здравствуйте!
Согласен с ddv. Действительно, зачем проходить четверку? Для эрудиции?

Мы получаем новую энергетическую конфигурацию, огромное количество энергии и т.д. Нужно же это использовать: ставить программы, удалять вылезшие кармические проблемы, использовать работу с ВИП, улучшать здоровье ит.д. Возможностей развиваться ого-го. Здорово, интересно, полезно.
По поводу стереозрения, Funk, загляните на "СТЕРЕОЗРЕНИЕ", там СЕРГЕЙ
очень интересно описал свой опыт. УДАЧИ всем

Автор: Залевский 08 Jun 2003, 23:53:17
Здравствуйте!
Согласен с ddv. Действительно, зачем проходить четверку? Для эрудиции?

Мы получаем новую энергетическую конфигурацию, огромное количество энергии и т.д. Нужно же это использовать: ставить программы, удалять вылезшие кармические проблемы, использовать работу с ВИП, улучшать здоровье ит.д. Возможностей развиваться ого-го. Здорово, интересно, полезно.
По поводу стереозрения, Funk, загляните на "СТЕРЕОЗРЕНИЕ", там СЕРГЕЙ
очень интересно описал свой опыт. УДАЧИ всем

Автор: Бабенкова 20 Jun 2003, 23:44:31
2-3 недели это ещё не срок чтобы конфигурация стала проявляться.
Негативы продолжай удалять и не забывай постоянно расщепляться чтобы закрепить точки в крайних чакрах.
У каждого свои сроки созревания и свои жизненные ситуации по которым можно отследить как это работает, так что не торопись.


Конференция Школы ДЭИР > Вопросы 4й ступени > Полное "обезточивание"

Автор: blackangel 12 Oct 2003, 23:28:33
После 4-ки прошло полгода- и вдруг полное обесточивание, мне не хватает энергии, кружится голова и вижу вокруг –какое-то все не реальное.Как будто предметы вырезаны из бумаги и очень похоже на пейзажи из компьютерных игр. Смотрю на землю и такое ощущение , что я стала намного выше ростом.Постоянное ощущение давления на голову.Развод точек провожу регулярно, и все равно постоянное ощущение нехватки энергии.Вообще это случилось после того, как я попыталась увидеть ауру прохожих с балкона- вдруг все потемнело вокруг и видно было только светящиеся контуры различных оттенков и пространство тоже немного мерцало , я не могла найти свои руки. Если знаете- обьясните что это и как исправить

Автор: Michail 13 Oct 2003, 06:06:12
Примерно в такой же срок у меня произошло то же самое.
Полная потеря ощущений, даже оболочка развалилась до "до-копеечной". И потоки перестал чувствовать.
Начал собираться. Собрал "копейку", потом 4-ку. Через 2 часа снова все развалилось.
В общем, понял, что дело в моих внутренних глюках. Есть подозрение, что из-за избытка неиспользуемой энергии подсознание пытается "сбросить" ее. И в результате просто само разваливает всю конфигурацию. Потому, что снаружи она просто непробиваема (без помощи снутри).
А может быть, просто карма какая-то выплыла.
Как решил эту проблему.
1. Собрал "копеечную" оболочку.
2. Удалил все энергопоражения, которые успел понацеплять.
3. Через полчаса попробовал поработать как с кармой. Ключ - негативные ощущения от развалившейся конфигурации. Определил месторасположение в эфирке и дернул как карму. В качестве антикармической проги поставил ощущение полной защиты и целостности.
4. Провел энергопост для окончательной нормализации.
5. Собрал 4-ку.
6. Назначил себе кучу целей, чтобы избыток энергии снова не давил.
Сейчас (спустя еще 4 месяца) - проблем нет.

Удачи.

Автор: PROROK 13 Oct 2003, 10:11:34
QUOTE (blackangel @ 12 Oct 2003, 22:28:33)
После 4-ки прошло полгода- и вдруг полное обесточивание, мне не хватает энергии, кружится голова и вижу вокруг –какое-то все не реальное.Как будто предметы вырезаны из бумаги и очень похоже на пейзажи из компьютерных игр. Смотрю на землю и такое ощущение , что я стала намного выше ростом.Постоянное ощущение давления на голову.Развод точек провожу регулярно, и все равно постоянное ощущение нехватки энергии.Вообще это случилось после того, как я попыталась увидеть ауру прохожих с балкона- вдруг все потемнело вокруг и видно было только светящиеся контуры различных оттенков и пространство тоже немного мерцало , я не могла найти свои руки. Если знаете- обьясните что это и как исправить

У меня та же фигня - выяснилось, что это была защитная реакция подсознания на попытка одной оочень старой проги реализоваться - прога была поставлена ещё до ДЭИРа.
Советую просто покопаться в себе. Я тоже себя овощем чувствовал пока не разобрался.

Автор: corine 13 Oct 2003, 10:32:12
Та же фигня.
Ничего, что это массовое явление?

Автор: Michail 13 Oct 2003, 12:59:20
По разговорам в топиках видно, что это действительно массовая фигня.
Два-три раза сорваться после четверки - это нормально.

Автор: blackangel 13 Oct 2003, 21:16:31
Спасибо! Сегодня и начну практику по Вашим советам.

Автор: Ally 14 Oct 2003, 02:40:09
У меня это тоже время от времени случается. Давление на голову очень сильное. Ощущение именно обессточивания - как будто вся энергия выкачана. Еще очень не комфортно в верхней части спины и в районе шеи.
Теперь как спасаюсь.
Не помню первоисточник этого метода, но он мне помогал ещё задолго до ДЭИРА.
Сядь прислонившись спиной к дереву так чтобы именно почувствовать что твой
позвоночник и ствол дерева это одно и тоже. Почувствуй корни этого дерева. Они уходят глубоко в землю. Ощути влагу, чистоту и силу Земли своими "корнями". Вот теперь можно и прокачаться. Всё.
Да, когда закончишь, не забудь разтождествиться с деревом.

Удачи !

P.S. После нескольких раз можешь уже не сидеть у дерева.
Можно просто сесть на стул или на пол, главное чтобы спина была прямая - а ощущения будут не хуже.

Автор: Michail 14 Oct 2003, 05:36:23
QUOTE (Ally @ 13 Oct 2003, 22:40:09)
Сядь прислонившись спиной к дереву так чтобы именно почувствовать что твой
позвоночник и ствол дерева это одно и тоже. Почувствуй корни этого дерева. Они уходят глубоко в землю. Ощути влагу, чистоту и силу Земли своими "корнями". Вот теперь можно и прокачаться. Всё.
Да, когда закончишь, не забудь разтождествиться с деревом.

Интересная метода.
Могу пересказать, что говорят маги - друиды по этому поводу.
Дело в том, что дерево - живое существо. И имеет свою ауру и свою энергетику. И свое сознание, хотя и довольно отличное от человеческого.
Ты фактически "вампиришь" у дерева энергию. Ничего страшного, деревья сами не прочь помочь людям и довольно быстро ее восстанавливают. Но они (друиды) рекомендуют все-таки мысленно попросить дерево о помощи. И если этому дереву самому энергии хватает - то получишь сколько захочешь чистой и незамутненной. А в противном случае можешь вместе с энергией, забранной насильственным путем, получить какое-либо нехорошее пожелание.
Кстати, отождествляться с деревьями нужно тоже осторожно и до определенного предела. Все-таки сознания наши различны и восприятие мира разное. И это различие в мыслях, образах, ощущениях может даже "снести крышу".

Удачи.

Автор: Железный Вепрь 14 Oct 2003, 13:01:51
После того. как сделал 4-ку, рекомендую её каждый день собирать в течение 2-3 -х недель, пока организм не привыкнет к новому уровню энергии. При этом обязательно на полную мощность прокачивать потоки, особенно ВП.
Тогда подобных глюков не возникнет.

Автор: PROROK 14 Oct 2003, 14:37:59
QUOTE (Железный Вепрь @ 14 Oct 2003, 12:01:51)
После того. как сделал 4-ку, рекомендую её каждый день собирать в течение 2-3 -х недель, пока организм не привыкнет к новому уровню энергии. При этом обязательно на полную мощность прокачивать потоки, особенно ВП.
Тогда подобных глюков не возникнет.

А если у тебя работают 2-3 противоречивые программы - то прокачка просто срывает крышу. Так что я бы рекомендовал прокачиваться медленно и следя за активирующимися при этом структурами.

Автор: Железный Вепрь 14 Oct 2003, 18:01:23
QUOTE (PROROK @ 14 Oct 2003, 10:37:59)
А если у тебя работают 2-3 противоречивые программы - то прокачка просто срывает крышу.

А как можно поставить себе 2-3 противоречивые программы ? Проверку на истинность пока никто не отменял.

Автор: Kewal 14 Oct 2003, 18:26:28
При наличии неистового желания запросто, например антикармическую...
А вообще после четверки программы ставятся проще чем на двойке, практически сами, да и проверять их влом

ЗЫ. Общие размышления указывают на прокол в системе, такой, как наличие привязки к понятию "программа".
ЗЫЫ. Хорош морочиться по этому поводу...

Автор: PROROK 15 Oct 2003, 09:19:42
QUOTE (Железный Вепрь @ 14 Oct 2003, 17:01:23)
QUOTE (PROROK @ 14 Oct 2003, 10:37:59)
А если у тебя работают 2-3 противоречивые программы - то прокачка просто срывает крышу.

А как можно поставить себе 2-3 противоречивые программы ? Проверку на истинность пока никто не отменял.

Проги: 1. Могут ставиться на автомате 2. Могут быть поставлены ещё до ДЭИРа, а всплыть сейчас - 3. Прав Кеваль - могут быть антикармические проги (лезет карма, но человек этого ещё не осознал и ставит проги по изменению ситуации)

Автор: Жмель 06 Nov 2003, 08:50:17
QUOTE (Michail @ 13 Oct 2003, 05:06:12)
Примерно в такой же срок у меня произошло то же самое.
Полная потеря ощущений, даже оболочка развалилась до "до-копеечной". И потоки перестал чувствовать.
Начал собираться. Собрал "копейку", потом 4-ку. Через 2 часа снова все развалилось.
В общем, понял, что дело в моих внутренних глюках. Есть подозрение, что из-за избытка неиспользуемой энергии подсознание пытается "сбросить" ее. И в результате просто само разваливает всю конфигурацию. Потому, что снаружи она просто непробиваема (без помощи снутри).
А может быть, просто карма какая-то выплыла.
Как решил эту проблему.
1. Собрал "копеечную" оболочку.
2. Удалил все энергопоражения, которые успел понацеплять.
3. Через полчаса попробовал поработать как с кармой. Ключ - негативные ощущения от развалившейся конфигурации. Определил месторасположение в эфирке и дернул как карму. В качестве антикармической проги поставил ощущение полной защиты и целостности.
4. Провел энергопост для окончательной нормализации.
5. Собрал 4-ку.
6. Назначил себе кучу целей, чтобы избыток энергии снова не давил.
Сейчас (спустя еще 4 месяца) - проблем нет.

Удачи.

Интересная теория надо бу дет попрактиковаться на эту тему


Конференция Школы ДЭИР > Вопросы 4й ступени > Подскажите Пожалуста

Автор: Olen 16 Mar 2003, 00:56:00
Прошел 4 ступени заочно ,и все было вроде нормально (програмки ,расщепление,подьем и спад эмоционального фона), но вот недавно сильно перенервничал из-за отключения електричества,более чем на 4 суток негде было приготовить покушать, и с тех пор пропал эмоциональный подьем который мне так необходим при работе с большой целью, появилась какая-то лень. И вроде цель эмоционально значимая.и ощущение потоков нормальное. но как только дело доходит до обработки программы появляется какая-то апатия ко всему.

Что делать не знаю

Автор: DIPPY 17 Mar 2003, 03:21:41
Olen, если стало немного лень, значит нужно напрячься, а если приходится напрягаться на пути к цели - значит существует какое-то препятствие, помеха, а если помеха существует, её можно найти и устранить....
Может это страх? Что твои усилия могут разбиться об независящие от тебя обстоятельства?
Предлагаю сделать расщепление тЯЕ и поработать со смещением тЯЕ в якорную зону (зону творчества) - это поможет найти выход из сложившейся ситуации

Автор: Орлов 17 Mar 2003, 07:25:56
То, что нет эмоций, это говорит о том, что нужно идти дальше, осваивать 5-ку. Однако настоятельно рекомендую Вам всё же пройти ступени очно. Некоторые вещи просто невозможно описать, их нужно передать на ощущениях, а это можно сделать только на очном обучении

Автор: СВЮ 17 Mar 2003, 09:30:29
5.2. - выход из такой ситуации. У меня была точно такая же проблема. После энергопоста (4ку восстанавливают, а внутренний вектор - нет.) опять повторилась. Так что самый лучший выход, особливо для ленивых (таких как я [image] ) - 5.2.

Автор: Семочкин 18 Mar 2003, 04:13:06
Olen! Ту ситуацию, которую Вы описали, наверняка сопровождали бурные эмоции с Вашей стороны (отсутствие электричества...) с значительным усилением ВП. А у четверочников, если резкое усиление энергии не находит применения (реализации), то эта энергия начинает "давить" своего владельца, вгоняя его в депрессионное состояние. Описанное Вами подходит под это.
Проанализируйте эту версию.


Конференция Школы ДЭИР > Вопросы 4й ступени > Повторная 4-ка

Автор: Aria 14 Sep 2001, 15:18:00
Коллеги, поделитесь,пожалуйста, вашим опытом прохождения 4-ки повторно. Что появилось или ощутилось нового.
Кстати, то, что при разделении, как говорил Верищагин, "ваше состояние должно измениться резко, толчком", на моей первой и пока единственной 4-ке я ощутила слабо. Что имелось в виду, я поняла только через месяц периодических разделений ЯЕ и абсолютной концентрации внимания на процессе и ощущениях.

Автор: Kewal 15 Sep 2001, 16:04:00
Сразу и надолго. Потом еще десяток повторов (в том числе и самостоятельных) и конфигурация стала стабильной.

Автор: Воратха 15 Sep 2001, 16:12:00
Четверку повторно проходить полезно. Очень меняется уровень энергиетики, появляются существенные сдвиги в овладении навыками работы с ЯЕ. Могут пойти более существенные сдвиги - например, у меня после очередной четверки пошло очень приятное ощущение некоторой разотождествленности с телом. Когда -нибудь она станет полной.

Автор: NeverNight 15 Sep 2001, 18:18:00
Повторная четверка может быть вовсе не такой приятной, насколько я знаю

Автор: Вишенка 17 Sep 2001, 01:46:00
Могу только о себе, когда 1 раз проходила 4 ст., то как и всегда полностью пологалась на препода, но и сама пыхтела, а уж на повторе устаканился весь теоретический материал (что, где, как и с чем соединяется и что даёт). Конечно на фоновую работу по 4 ст. бегаю регулярно, т.к. разведение точек входит в программу, а в колективе ясное дело веселей чем одной дома.

Автор: kabanchik 03 Oct 2001, 00:44:00
Ребята, помогите советом. Месяц назад прошел 4-ку, поначалу ощущения были, но не такие сильные как ожидалось. До 4-ки тоже было не все гладко с ощущениями: эфирку почти не чувствовал ( ни тактильных ощущений в руках, ни границ при расширении тела не ощущаю), ауру не вижу, с сущностями клуба тоже неуверенно в контакт вхожу. Знаю, что скажете, что надо больше долбить, тренироваться. Я в агусте, пока сидел дома, домтаточно плотно занимался, съездил на энергопост (большой прорыв, кстати был после него), но все равно больше часа у меня ни разу не получалось заниматься, да и то не каждый день. Ну не могу я себя заставить заниматься дома, а на клубы почти все отходил, сейчас вот на фоновую хожу.

Две недели назад у меня родилась дочка, ну там было достаточно много стрессов и эмоций, сразу после ролжов когда пошел на фоновую по 4-ке - ощущений почти не было, это как-то объяснимо. Но вот сегодня пошел: тонус превосходный, желание поработать на клубе хорошо, но опять же беда с ощущениями: я даже не знаю, "расщепленный" я или нет. Ну нет четкаости ощущений! Про другие, более тонкие вещи я и не говорю. Хоть я и слежу теперь за своими мыслями, но нет-нет, да и полезет негатив:"ЧТо же это такое, ну почему у меня не прут ощущения, когда же я смогу как все этим пользоваться?"

Один из преподов в ответ на мои похожие вопросы, предположил, что мне могут мешать ментальные блоки, я думаю- вполне возможно. Вот только как от них избавиться? Вот собираюсь попробовать договориться с кем-нить из преподов на индивидуальные занятия, может быть если мне конкретно на моих ощущениях дадут понять, что я это умею, могу и делаю, то мне проще станет самому отличать ощущения?

Кто может что присоветовать по этому вопросу?

Автор: Mike 03 Oct 2001, 10:36:00
Насчет состояния четверки - попросите преподавателя в клубе на Вас посмотреть. Это видится элементарно.

Другой способ: измерьте свою энергетику по следующему методу. Я его нашел в одной из книг Свияша. Было написано, что этим методом измеряют энергетику космонавтов.

Итак. Возьмите в руки за концы палочку или веревку длиной 40 - 50 см. Опустите руки вниз и тяните за концы в разные стороны, будто пытаясь ее разорвать, в течение 1 минуты, чем дольше, тем сильнее. Затем, отпустите палочку, пусть упадет. Ваши руки сами поднимутся вверх (может быть чуть в стороны, это не важно). Через некоторое время они опустятся вниз. Держаться и опускаться руки должны сами. Не помогайте им в этом.
Критерий уровня энергетики:
40 секунд - нормальный человек с нормальным уровнем энергетики;
до 10 минут - человек с хорошим здоровьем и высокой энергетикой;
более ...
Я проверил это все на моей семье и себе. У членов семьи именно 40 секунд.
О своем опыте:
Через месяц после четверки 8 минут, через 2 12 минут, через 3 - держал 15 минут, надоело.

Желаю успеха.

[Это сообщение правил Mike (03-10-2001).]

Автор: Dragonite 03 Oct 2001, 13:47:00
Хех, помню мы в детстве баловались такой фигней. Понятия не имел, что таким способом оказывается энергетику измеряют...

Только что попробовал... 40 секунд [image] Я как то на большее надеялся, троешник все таки... Правда я сейчас на очистительной диете, наверное ослаб за 3 дня на одной воде и черном винограде [image] Через недельку еще попробовать надо будет...

Автор: kabanchik 03 Oct 2001, 14:14:00
Что ж, попробую тоже. ТОлько уточнить хочу: время - это сколько руки должны в стороне держаться или что?
Ну и потом, уровень энергии, допустим. я таким образом свой смогу оценить, а как быть с ощущениями?

Автор: Mike 03 Oct 2001, 17:19:00
Извините за неточность.
Руки поднимутся вверх, но не обязательно точно перпендикулярно вверх, а может быть с некоторым отклонением от вертикали (у меня где-то до 10 градусов). Не заставляйте их стоять строго вверх. Они сами найдут нужный угол. Не прилагайте усилий. Держать руки вверх не должно быть трудно! Через некоторое время руки сами пойдут вниз, это хорошо чувствуется и заметно. Не препятствуйте им.

Насчет ощущений - один из аспектов - мир воспринимается более объемно и глубоко. Если Вы смотрели когда-нибудь стерео-кино или видели хорошую голограмму, поймете. Сразу воспринимается и передний и задний план, вне зависимости от фокусировки взгляда.

Но все это очень индивидуально.

Желаю успеха.

PS. Сейчас вышла методичка по 4 ступени. Там описана очень простая методика поддержки состояния четверки. Она гораздо проще классической и занимает мало времени.

Автор: lee 03 Oct 2001, 18:58:00
Неужто так сложно поддерживать 4-ю конфигурацию, что для этого еще и методички составляют?

Автор: kabanchik 03 Oct 2001, 23:43:00
Саша, кому-то сложно. Мне, во всяком случае, потому что ощущений либо вообще нет, либо они совсем слабые. То есть честно пытаюсь проделывать все, что нужно, сосредотачиваясь и прислушиваясь к ощущениям, но какая же эта эффективность, если после процесса расщепления сам точно не знаешь, расщепился или нет?

Автор: Yappi 25 Nov 2001, 17:07:00
Неплохой метод измерения энергетики
предложил Mike.
Вчера на протяжении дня пробовал,
получалось от 1м 20с до 2 минут.
Опять же вчера,перед сном, делал
упражнения по поддержанию 4-ки(прошел очно совсем недавно).Сразу же по окончании этих
процедур попробовал снова.Руки держались
2м 30с.Попробовал сегодня утром-3 минуты.
Посмотрим,что будет после клубных расщеплений.Я заметил,что даже если руки пытаться опустить вниз "раньше времени",
то они все равно стремятся опять подняться
вверх или же вообще не хотят двигаться вниз.
Короче говоря,их не обманешь [image] ,вниз они
начинают опускаться сами.Проверено!

Автор: lee 12 Dec 2001, 17:21:00
Народ, кто имеет методу по 4-ке вышлите, пожалуйста в электронном виде. Деньги могу по почте smile


Конференция Школы ДЭИР > Вопросы 4й ступени > Плохое самочувствие ...

Автор: Alexei 17 Sep 2001, 14:45:00
Поделитесь, может у кого было что-нибудь подобное.
Прошел 4-ку, а самочувствие, честно говоря, хреновое (вместо обещанного полета [image] )
Точки я развожу, все нормально. Энергией накачиваюсь - тоже без проблем. Но такое ощущение, что где-то "дырка" и все накаченное очень быстро уходит. Под конец дня вообще никакой. После работы подкачаюсь, вроде восстанавливается, а часа через пол опять полный даун. Бошка болит по 100 раз на дню... Короче говоря, хреново...

Автор: lee 17 Sep 2001, 15:08:00
А цели никакие не ставил? Может это с ними связан конфликт? Усилась энергетика - поперли конфликты.

Автор: Kewal 17 Sep 2001, 17:23:00
Было.
Не сразу правда. Помагала чистка кармического пространства и т.п "методики".
На счет целей -- не факт, хотя некоторые мокут вызвать конфликт.
Я характеризовал "то состояние", как мощное сопротивление среды

P.S. Возросла энергетика, сами понимаете

Автор: Alexei 18 Sep 2001, 06:00:00
Да нет, никаких особенных целей не ставил. Да и карму, по-моему, основательно мы прочистили...
А вот что делать теперь, совсем непонятно. Причем, такое состояние примерно было перед 4-ой, на самой 4-ке вроде накачался и вот опять...

Автор: lee 18 Sep 2001, 11:32:00
Может тебе стоит протестировать себя на предмет разных поражений и блоков (самоиндукции)? Умеешь?

Автор: Alexei 19 Sep 2001, 05:59:00
Нет, честно говоря, не умею. Но был бы очень благодарен. Таким инструментом, по-моему, всегда надо уметь пользоваться.
Расскажи!

Автор: Kewal 19 Sep 2001, 15:58:00
Попробую привести пример.
Иду, думаю, все нормально, и в какой-то момент начинаю ощущать "просадку" энергии.
Чуть возращаюсь по "цепочке" размышлений и обнаруживаю странный момент: такое впечатление что энергия при определенной мысли начинает течь по какому-то замкнутому контуру и на поддержание этого процесса требуется ее все больше и больше. Это диагностика. Потом просто "разрываешь" связь "эта мысль" -> энергия. Возможно придется проделать несколько раз, но отток резко уменьшается после первого вмешательства.
Мне это напомнило "уход программы в бесконечный цикл"

Автор: lee 19 Sep 2001, 16:52:00
Методы самодиагностики хорошо изложены во второй книге.
От себя добавлю, что неплохо бы обратить внимание на:
1. Место откуда идет отток энергии.
2. Время, когда отток максимален.
3. События, связанные с потерей энергетики.
У меня было нечто похожее, когда я прошел 4-ку и не мог выходить на ту работу, где я тогда работал. Я ее ненавидеть стал и к концу дня становился живым трупом.

Автор: Alexei 20 Sep 2001, 06:04:00
QUOTE (Kewal)
... просто "разрываешь" связь "эта мысль" -> энергия ...

Ты знаешь, видимо у меня что-то подобное. Буду разбираться в своих мыслях. Не совсем понятно, как разрывать эту связь. Заставить себя не думать о чем-то или ком-то тем или иным способом или стараться сознательно занизить значимость этого кого-то или чего-то? Или еще как?

Автор: Alexei 20 Sep 2001, 06:07:00
[QUOTE=lee] У меня было нечто похожее, когда я прошел 4-ку и ... к концу дня становился живым трупом...[/QUOTE]
И как ты решил эту проблему? Сменил работу?

Автор: Воратха 20 Sep 2001, 11:02:00
QUOTE (Kewal)
такое впечатление что энергия при определенной мысли начинает течь по какому-то замкнутому контуру и на поддержание этого процесса требуется ее все больше и больше.

Очень похоже на подключение к эгрегору. У меня такое бывает, когда я бреду по улице и начинаю думать на какую-нибудь приятную и интересную тему, например: "если бы мне прямо сейчас дали провести тренировку по айкидо, чему бы я народ стал учить?". Я увлекаюсь, а потом обнаруживаю, что мысли ходят по кругу, а эгрегор айкидо обильно кормится.
Еще такие вещи бывают от недобитых программ в подсознании.

Автор: lee 20 Sep 2001, 11:19:00
Да, я сменил работу. Более того, это стало моей идеей фикс. На старой работе я уже почти ничего не делал, а только и думал как бы свалить оттуда. Прошло около месяца после 4-ки и мне предложили нечто сногшибательное.

Автор: Alexei 20 Sep 2001, 11:42:00
А кто-нибудь в курсе, как "добивать" "недобитые программы в подсознании"?

Автор: Alexei 20 Sep 2001, 11:49:00
Так как быть с приятными мыслями? Выходит, если долго о чем-то думать, то происходит подключение к эгрегору со всеми вытекающими последствиями. Следовательно, если чем-то сильно увлекаешься, то расплачиваться за это будешь огромными потерями энергии и полутрупным состоянием под вечер (или даже раньше)?
Если я о чем-то мечтаю (оформленно это в программу сознательно или на подсознательном уровне), то до достижения моей мечты я буду вынужден кормить эгрегора? Так ведь можно и не дожить до исполнения?

Автор: lee 20 Sep 2001, 12:08:00
Чей-то ты перегнул. Прога позволяет отсекать "левых" эгрегоров и пользоваться нужными. Причем, кормить их и не обязательно, ибо если ты работаешь на идею эгрегора, то он и так будет "доволен". Хотя можно и подкормить для скорости реализации - но порционно.
Это напоминает Тарзана, который передвигаясь по джунглям использует лианы, ветки, реки и проч. А обычные люди ломятся напролом.

"Ненужная" прога убирается по методу чистки кармы (добавь воображение).

Автор: Kewal 20 Sep 2001, 13:45:00
> Еще такие вещи бывают от недобитых программ в подсознании.
----
Это точно
Скорее подпрограмм.

> Выходит, если долго о чем-то думать, то происходит подключение к эгрегору со всеми вытекающими последствиями. Следовательно, если чем-то сильно увлекаешься, то расплачиваться за это будешь огромными потерями энергии и полутрупным состоянием под вечер (или даже раньше)?
----
Не факт, возможно и состояние взаимного удовлетворения

Автор: Alexei 20 Sep 2001, 14:25:00
QUOTE (Kewal)
... возможно и состояние взаимного удовлетворения

Интересно, как ты себе это представляешь?

Автор: lee 20 Sep 2001, 14:50:00
Не знаю как Kewal, а я представил. Особенно хорошо может удовлетворить эгрегор модельного и стриптизного бизнесса.
Хотя кому-то будет ближе и эгрегор ресторана.

Автор: NeverNight 21 Sep 2001, 04:08:00
ГЫ, а мне помог обратный прыг-скок на однерку [image] если никакие методы не помогут - предлагаю тебе этот [image] безболезненно и эффективно [image] а также энергопост в придачу [image])))

Автор: Alexei 21 Sep 2001, 06:52:00
QUOTE (NeverNight)
...а мне помог обратный прыг-скок на однерку

Ну ты предложил! Это уже больше походит на отрезание головы при головной боли [image] Или покупку нового компа, взамен сторого, на котором флоп полетел...
Люди, кто бы что путнее предложил! А то получается пустой треп, а КПД практически нулевой

Автор: lee 21 Sep 2001, 11:32:00
Ну почему, НН очень даже путное средство предлагает. И сравнения я бы изменил на такие:
1. Завелись вши - побрей голову налысо.
2. Глючит комп - переформатируй диск.

Если ты все ступени прошел с пониманием, то разборка себя до 1-ки для тебя не будет проблемой, сравнимой с отрезанием головы. А если нет, то это вообще единственный способ подружиться со своей энергетикой.

Автор: Kewal 21 Sep 2001, 17:28:00
> 2. Глючит комп - переформатируй диск.
----
Петю ногтона забывать плохо
Зачем весь винт обносить?

> Не совсем понятно, как разрывать эту связь. Заставить себя не думать о чем-то или ком-то тем или иным способом или стараться сознательно занизить значимость этого кого-то или чего-то?
----
Ну, мне несколько затруднительно описать ощущения словами. А метода в принципе является компиляцией нескольких "первоисточников" и собственной работы в этом направлении
Много полезной инфы взято из книг "по зверушкам", жикаренцева и второй ступени.

Автор: NeverNight 22 Sep 2001, 04:17:00
Ничего я точно также среагировал когда мне такой выход однажды предложил Гончаров И.В. - но потом через три месяца мучений я понял - что это - очень эффектиынфй выход. И знаешь почему? Потому что плохая четверка может случиться если, к примеру, перед четверкой поссориться, принять наркотики, заниматься сексом итд - вам этого не говорили? То есть обратно на однерку и следовательно создание потом новой четверки (с нормальной конфигурацией, без блоков и глюков) значительно улучшит твое самочуствие. Здесь, к сожалению, если приводить аналогию, если есть глючный Windows, то программы типа Norton Windoctor не имеется.

Автор: Alexei 24 Sep 2001, 06:09:00
QUOTE (Kewal)
А метода в принципе является компиляцией нескольких "первоисточников" и собственной работы в этом направлении...

Так в чем суть методы? Поделись, если не жалко [image] А то все это как-то загадочно звучит...

Автор: Alexei 24 Sep 2001, 06:17:00
QUOTE (Kewal)
... помагала чистка кармического пространства ...

Слушай, кажется полегчало. Начал анализировать, что меня сильно цепляет. Что-то нашел. Проверил в ЭС - оказалось очень мерзким (без рыданий, правда), но очень противным. 2 раза почистил, как кармическое. Колбасило неслабо, почти также, как на курсах карму чистили
Полета пока нет, но и состояние более-менее стабилизировалось (если точнее, то улучшилось). Посмотрим, что будет дальше. Вся беда в том, что я не нашел кармической цепочки. Может это спящая карма проявилась, не знаю... Поэтому и событий маловато...

Автор: Alexei 24 Sep 2001, 06:26:00
QUOTE (NeverNight)
...то есть обратно на однерку и следовательно создание потом новой четверки

Так ты в "однерку и обратно" сам делал или на курсах все поновой? Расскажи кратенько, чисто конспективно, без сильных углублений как делал.

Автор: Kewal 24 Sep 2001, 11:37:00
> Вся беда в том, что я не нашел кармической цепочки
---
А ее может и не быть. Глюк может быть разовый, привнесенный извне и при этом неосознанный.

> Потому что плохая четверка может случиться если, к примеру, перед четверкой поссориться, принять наркотики, заниматься сексом итд
---
Только этим и занимаюсь
Причем устойчиво

> Так ты в "однерку и обратно" сам делал или на курсах все поновой?
---
Так проще на курсах, перетяжка и т.д.
Перетяжку можно и поверх четверки провести.
Разбираться -- отшень просто, обрываешь ЯЕ из чакр и лепишь его в у центер головы, затем принудительно уменьшаешь калибр потоков и их интенсивность вплоть до возникновения чакр и поправляешь оболочку. Вопрос -- зачем?
Чистки "почетверке" намного эффективнее

Автор: Alexei 24 Sep 2001, 11:51:00
QUOTE (Kewal)
Вопрос -- зачем?
Чистки "почетверке" намного эффективнее

И мне так кажется
Просто народ советует, грех не послушать

Автор: Воратха 24 Sep 2001, 13:11:00
[QUOTE=Kewal] Разбираться -- отшень просто, обрываешь ЯЕ из чакр и лепишь его в у центер головы, затем принудительно уменьшаешь калибр потоков и их интенсивность вплоть до возникновения чакр и поправляешь оболочку. [/QUOTE]
А как? Как это возможно? Я вчера буквально прошел четверку очередной раз - уже сведение ЯЕ в точку вызвало у меня сильные проблемы. Едва лишь полез за потоком, как она опять расползлась по верхним-нижним пламенам. Подсознание же не дура, оно понимает что лучше - быть богатым и здоровым или бедным и больным.

Автор: NeverNight 25 Sep 2001, 04:03:00
Все правильно - надо взять инициативу по продвижке в свои руки и двигать точку не смотря ни на что. И все это чушь про зону комфорта и стремление подсознания все сделать приятным - иначе все давно бы уже наркоманами стали

Автор: Kewal 25 Sep 2001, 16:32:00
> иначе все давно бы уже наркоманами стали
Это точно
В случае, если "однерка" действительно обоснована, все пройдет "в лучшем виде"

[Это сообщение правил Kewal (25-09-2001).]

Автор: Alex+ 21 Mar 2002, 14:17:00
Теперь и мне прислало frown
Разборка до 1ки и обратно, не помогла (вернее через 15 мин. все по новой) Плющит как с сильного похмелья. Несколько дней назад правил виртуалку, может поломал че?
Или не надо вестись на это фигню, может простыл просто... (хотя не болел уже оччень давно).

Автор: lee 21 Mar 2002, 18:07:00
Неплохо бы понять причину неудобства - повышенные потоки (может вляить на давление), непривычное состояние ЯЕ (может и на вестибюлярном аппарате попервой сказываться) или еще что-то...

Автор: Alex+ 21 Mar 2002, 18:24:00
2 недели после 4ки было все О.К., потом ... намухоморил.

<слегка сократил - так правильнее, суть отражает :D >

Автор: Alex+ 21 Mar 2002, 18:34:00
И еще. Наехал я на себя. Было за что. Так что скорее всего дело в этом. Но три дня в дауне - что-то уж слишком.

Автор: Kewal 21 Mar 2002, 21:43:00
Так ты энтих даунов -- мухоморами...
Глядишь и полегчает wink

Автор: Kewal 21 Mar 2002, 21:53:00
Похоже устаканится, ничего пока не трогай smile

Автор: Nardiz 14 Nov 2002, 16:20:08
После 4-ки У меня было чувство что меня разбили или побили, да плюс к этому здоровье резко вниз, карма не светилась, да и цепочки не было видно. Убрала проявившиеся блоки (те которых раньше не видно не слышно), тут же и К. цепочка стала видна, убрала ее, теперь можно и полетать


Конференция Школы ДЭИР > Вопросы 4й ступени > Плавающая аджна

Автор: ruslan 14 Apr 2002, 13:13:00
Подскажите, тут каогдато возникала тема по поводу плавающей аджны после четверки, но что она значит ине во вред это идет конфигурации?прросто ятолько как неделю четверку прошел

Автор: Prosto_John 25 Apr 2002, 10:59:22
Возможно, имеется ввиду, что после 4-ки можно создавать чакры в любом месте эфирного тела.
То есть, если раньше для каких-то целей приходилось использовать аджну (которая находится непосредственно во лбу, что твоя звезда :D ), то теперь ты можешь создать чакру где тебе удобней и шпарить уже из нее.

Автор: Alex+ 25 Apr 2002, 11:54:52
А можешь и две аджны создать ;)

Автор: Finder 25 Apr 2002, 12:44:29
Цитата (Alex+ @ 25 апреля 2002,14:54)
А можешь и две аджны создать ;)

Все это замечательно. Но не подскажут ли опытные товарищи, особенно прошедшие семинар про чакрам, а как создавать чакры определенного типа (ведь каждая чакра имеет свой спектр/частоту/тип энергии)? В книгах на эту тему акцента не делалось, в методичке также толком ничего не сказано... Может, эта тема уже поднималась где на форуме, подскажите, плиз... :0

Автор: lee 25 Apr 2002, 16:52:29
На занятиях предлагают посылать энергию из конкретных чакр, запоминать ощущения и пользоваться любым местом, транслируя именно эти ощущения чакры.

Автор: Finder 15 May 2002, 14:43:29
Отсюда, навереное несколько поздноватый для четверочника, вывод: прежде чем тренироваться с созданием чакр в произвольных местах, необходимо:
1. усвоить навык активизации (через концентрацию внимания/смещение ЯЕ) всех 7 стандартных чакр!
2. И лишь научившись с ними работать, можно запоминать эти ощущения и уже развивать навык формирования чакр с заданными свойствами в произвольном месте.
По данным соцопросов слушателей (да и по своим), именно 1-й шаг вызывает проблемы, т.к. в ДЭИР на нем не акцентируют внимание, в итоге народ чувствует/умеет активировать Сахасрару и Аджну (они поближе к центру головы, помните "стрелочка впеееред") и больше ничего. Многие еще начинают четко ощущать Муладхару после четверки. И все. Считаю, что здесь имеет место быть явный пробел в шагах ДЭИР - 1й шаг отсутствует, а на четверке предлагают формировать чакры самостоятельно...
Нашел одну методику (может она уже упоминалась в форуме) по концентрации на чакрых - на соотв. участок кладется монета (помогает удерживать внимание), концентрация ведется до начала покраснения кожи в месте контакта с монетой.
У кого какие будут мнения?

Автор: Prosto_John 15 May 2002, 17:03:43
На ступенях дается необходимый минимум и направления движения. А развитие отдельных навыков - это уже клубы и авторские семинары.

ТКВ: "Просто дырка и потоки в нужном балансе." Для основной работы этого достаточно. Если же хочешь работать конкретно с чакрами см. совет lee выше.


Конференция Школы ДЭИР > Вопросы 4й ступени > Память после четверки

Автор: Skylight 27 May 2002, 08:24:11
Привет, читал тут конфу увидел тему про память и решил спросить. У меня после четверки интересный эффект появился, я почти ничего не запоминаю, не помню лица, имена, телефоны, 5 минут - и оперативка очистилась.

Не помнятся факты, а при общении с людьми остается лишь внутреннее ощущение и больше ничего. Так даже интереснее жить, вот например влюбляешься, потом забываешь, а через неделю опять влюбляешься в того же самого человека :)

вопрос-Может это болезнь, как у психа? Вроде крыша съехала, а человек счастлив,а?
Skylight

Автор: Aelita 27 May 2002, 09:17:44
Не знаю что это...
У меня наоборот память улучшилась.

Автор: Kir 27 May 2002, 10:27:44
А может, память не хочет сохранять незначимые факты?

Автор: ddv 27 May 2002, 10:30:13
Просто при воспоминании чего-то нельзя по привычке н воспоминания мозга полагаться. Нужно в виртуалке "вспоминать" ;) В общем - тренируйте навыки работы с виртуалкой ;)

Автор: lee 27 May 2002, 19:08:30
Не похоже на эффект от 4-ки. Разве что рассеивание внимания из-за развода точек. Ну тогда критик вообще должнен молчать, а ты прямой кандидат в экстрасенсы.

Автор: XnT 05 Jun 2002, 17:26:50
Недавно прошел четверку.
Совершенно аналогичные симптомы.
Память кратковременная нарушается,
появилась рассеянность, типа пришел куда-нить,
а потом вспоминаешь "А чего мне тут надо?".
Несколько раз свою станцию в метро проезжал.
На работе - дают задание чего-то сделал,
а что-то забыл. Вообщем типичная рассеянность.
Особенно первые два - три дня.
Щас вроде неспешно стало нормализовываться.
Обиднее всего, что удачливость пропала.
Так-же как было после еденички. Два месяца
после еденички потребовалось для восстановления
уровня "удачливости". Сейчас полностью аналогичные
симптомы. Наводит на некоторые грусные мысли :(
Подозреваю преподов на сессии. Но, как говориться "не пойманый не вор". Сначала думал что это следствие
мощной работы с ЭТ, но фоновая работа никакого влияния
на "удачливость" не оказывала. Хожу на все фоновые.
Вот уж знаю чего и думать. Мож эт перестройка энергетического тела влияет? Эт чего-ж теперя при каждой
сборке - разборке четверочной конфигурации такая бодяга
будет повторяться? Вот думаю а оно мне надо?
Особых преимуществ четверки пока не обнаружил. Ощущений новых - тоже. Раздвоенности
"ЯЕ" не заметно. Единственно - эфирка немного увеличилась, как после хорошей фоновой. Да и
внутренняя тишина вечером после сессии была. Так её
было добиться легко пранаямой, безо всяких "расщеплений".
То что "чакры растворились" в общении с людьми
абсолютно незаметно, скорее они как были так и есть.
Люди обычно сразу ощущают, когда при общении ты не даешь им своей энергии - попробуйте например закрыть при общении с любимой сердечную чакру - реакция последует незамедлительно.

Я конечно понимаю, что все люди разные, и не все
сразу дается, но всеравно, неприятный осадок остался. Вообщем сейчас после сессии ощущение что тебя просто обманули :( (((

Автор: BVV 05 Jun 2002, 21:56:38
Хорошая болезнь склероз. Ничего не болит и каждый день - новости!..
:D
to XnT
А помнишь в чём преподов подозреваешь? :)

Автор: XnT 06 Jun 2002, 15:02:31
Цитата (BVV @ 05 июня 2002, 21:56)
Хорошая болезнь склероз. Ничего не болит и каждый день - новости!..
:D
to XnT
А помнишь в чём преподов подозреваешь? :)

Тебе бы все шутки шутить!
Склероз здесь не причем.
Долговременная память функционирует
нормально. Просто когда чем - либо занимаешься
выпадали из внимания разные мелкие детали,
о которых вспоминешь позже. Иль в метро иногда
читаешь че нить - выйдешь на автопилоте на станцию,
на которой каждый день ездишь на работу. Потом
соображаешь, шо сегодня выходной и нужно было
выйти двумя станциями ранее и зайти в магазин....
:)
Такие случаи бывают у каждого, но вот после четверки
их количество в первые два дня сильно возросло.
Ща вроде все нормализовалось. Но вот удачливость....
:(

Автор: BVV 06 Jun 2002, 19:56:38
Цитата (XnT @ 06 июня 2002, 14:02)

... Но вот удачливость.... :(

По 2-ке поработай.

PS
А про преподов все-таки забыл. :D

Автор: Alex+ 18 Sep 2002, 12:19:10
Удачливость это по 5.1 ;)

Память:
необходимо наработать динамическое смещение ЯЕ в нужную область виртуалки (есть такой семинар, ИМХО - круто!!! ).
Тоже был трабл с памятью, сейчас ЯЕ на автомате летает, инфа из памяти считывается практически мгновенно.

Автор: boosted 18 Sep 2002, 17:30:50
>есть такой семинар

"Глобус сознания"? или какая-то авторская"?

Автор: maria 18 Sep 2002, 22:54:40
Знаешь, Алекс+, летает то она мгновенно, и инфу качает будь здоров, но вот в неподходящее время иногда… :roof: Людей в упор не вижу… :eek: Такой вот глюк. Хотя, талантов явно прибавилось. :D
А семинар и вправду хорош. :) :) :)

Автор: СЕРЕГА 19 Sep 2002, 00:19:46
Мария! Ну не наговаривайте на себя, грех это ;)
А вот у меня после четверки память вылетела, и прежде всего всех моих прежних профессиональных навыков...
И семинар мне в этом не помог, хотя в другом, как выразилась Мария, прибавилось у меня :)

Автор: Alex+ 19 Sep 2002, 10:39:32
boosted, семинар авторский, новый, называется "динамическое управление глобусом сознания".

Автор: LAIT 22 Sep 2002, 08:09:45
я не знаю чего вы там переживаете...
оперативная память держит инфу в течении 5 - 20 минут.
для справки.- оперативная память это когда нейроны держат одну и ту же цепь возбуждения/импульсов в течении выше обозначенных 5 - 20 минут затем по прошествии каторых возбуждение в цепи пропадает но на всем пути где она была остаються некие химические/физические изменения (тем что они остаються и обусловленно наличие долговременной памяти), со временнем если цепь возбуждения больше не запускается то она начинает стираться (поэтому нам бывает сложно вспомнить то что было давно или бывает так что вспоминаем кусками или вообше можем вспомнить с некоторыми изменениями).
к вопросу о не запоминании... информация не подкрепленная никакой смысловой нагрузкой или эмоциями не оставляет на нейронах почти никаких изменений.
вполне возможно что просто при осознании некоторых вешей многое теряет для тебя значимость и не вызывает нечего кроме беглого взгляда...
проще говоря живи и радуйся жизни тогда все будеш помнить хорошо ! :) :) :)

Автор: Yurik 23 Sep 2002, 05:16:01
из размышлений на досуге:

- раздвоение ТЯЕ - шизофриния :roof:
- растроение ТЯЕ - конфигурация четверешника ДЭИР
- расчетверение ТЯЕ - 4-ка + двойник. :p

а насчет памяти... - при ломке сознания меняется мировозрение и перестраивается физика (тушка), так что же удивительного, в том, что мозг/память глючит ведь оно и то, и другое, и третье... :D (и вообще, .................................... истерический смех)

Автор: Green 27 Sep 2002, 16:27:49
При подобных симптомах необходима жесткая фиксация базовой (в центре головы) ЯЕ. Семинар "Управление мышлением".

Автор: СЕРЕГА 27 Sep 2002, 16:44:33
Green! Не фиксация, а концентрация... Но и это не помогает вернуть то, что упущено :p

Автор: Green 27 Sep 2002, 17:37:56
Фокусировка, фиксация, концентрация ядра: "О, великий и могучий..."
Истина - это то, что происходит сейчас.

Автор: NED 27 Sep 2002, 18:33:00
to XnT В следующий раз прежде чем писать про разочарование приобретением конструкции четверочника пожалуйста проведи следующую процедуру:проводишь редукцию до нижней точки ,
На ВП расширяешь ее до размеров тушки
На НП уменьшаешь ее так , что она сжимается,фокусируется в центре головы.
После этого усильте ВП ,НП в общем поживите так сколь захочется-это называется почувствуйте разницу.
По поводу удачливости ....А невезет покрупному ,аль по мелочи?
С уважением NED

Автор: maria 28 Sep 2002, 12:40:53
Цитата
Мария! Ну не наговаривайте на себя, грех это
А вот у меня после четверки память вылетела, и прежде всего всех моих прежних профессиональных навыков...

Нет, Серега, не наговариваю – преувеличиваю чуть-чуть. Но, определенно ЯЕ перемещается очень быстро. При этом, чтобы не терять нить разговора иногда приходилось держать ее вниманием. Сейчас уже все на автомате. Память – вообще никаких проблем. Видимо мы на разных семинарах были.
:p :D :p

Автор: Морган 03 Oct 2002, 16:19:23
А еще после 4 у некоторых активизируется такая проблема, как карма... Цепочка повторяющихся неприятных событий - очень уж похоже на описанные траблы с памятью :)

У меня в свое время после 1ки вылезла КС, которая вела к постоянным сбоям внимания... Почти похожая ситуация....

Не панацея, конечно, но проверяться в таких случаях не мешает...

Автор: Мочалова 29 Nov 2002, 15:23:41
Иногда отслеживается рассеянность озерца внимания. Попробуйте некоторое время контролировать этот параметр и собирать рассеянное внимание концентрируя его до размера глаза

Автор: DIPPY 29 Nov 2002, 18:38:25
То г-жа Мочалова
На сколько я помню тройку, озерцо внимания, это наш запас энергии, позволяющий держать внимание в выбранном направлении. Методом забора или добавки можно добиться сбивки фокуса, но это секундный эффект.
А вопрос стоит: в длительной расфокусировке.
ИМХО: на четвёрке энергии больше на порядок, в том числе и запас внимания (по логике, должен быть больше).
Что то не сростается.

Автор: Мочалова 30 Nov 2002, 21:13:03
DIPPY,
знаю нескольких человек, которых волновала эта проблема и они получили длительный позитивный результат. Я имею в виду фокусировку своего внимания. Если осознать необходимость этого и ,иногда показывать себе, если, конечно, найдена такая расфокусировка, то потом подсознание держит само.

Автор: DIPPY 30 Nov 2002, 21:34:53
Бррр, опять ничего не поняла. :roof:
Если сфокусировать всё внимание в центре головы, оно (моё внимание) уйдёт с перефирии.
Т.е я восстанавливаю тЯЕ в центре головы. Т.е - прощай четверошная конфигурация???

Автор: Кондаков 30 Nov 2002, 21:52:21
Здравствуйте!
Упростим подход - преизбыток НП накапливающийся в ЭТ приводит к серьезным нарушениям ориентировочного рефлекса. Т.е подвисает сознание на чем нибудь и пропускает массу деталей прявляющихся вокруг человека.
После четвертой ступени это возможно в двух вариантах:
1. Энергия НП не используется по назначению (т.е. в сторону реализации истинных желаний), в результате ее переизбыток, рассеянность, депрессия;
2. Не используется в полной мере ВП, необходимый для совершения активных действий.

Почему такое происходит? - подсознание не знает куда направлять энергию, т.е. отсутствует масштабная программа на удачу и везение, нет программы на эффективность собственных действий и на уверенность в себе.
Варианты решения:
1. По настоящему (честно) поставить проги по техникам второй ступени на 1,5 - 2 года вперед;
2. Использовать объект для утилизации накапливающегося переизбытка НП;
3. использовать объект для корреляции энергетических затрат в рамках поставленной задачи (если проги стоят в ЭТ);
2-ку проходили, знаете что делать. Технология работы с объектом дается на клубе для четверошников.

Удачных действий!

Автор: Liudmila 30 Nov 2002, 23:13:45
друзья,
сегодня на семинаре от преподавателя прозвучала интересная фраза "а зачем постоянно фиксировать расщепленные ТЯЕ" после 4-ки. Я не спросила почему...не отфиксировала возникший позже вопрос (усталость после 8 часов занятий на двух семинаров) ;)
А сейчас задумалась об этом. Я ежедневно уже в автомате концентрируюсь на ТЯЕ в пламени входа НП и ВП. Может кто подскажет, в почему конфигурация 4-ки не обязательна постоянно и когда нужно нужно разбираться?
Спасибо всем, кто ответит.

Автор: Валера 01 Dec 2002, 11:33:20
Цитата
преизбыток НП накапливающийся в ЭТ приводит к серьезным нарушениям ориентировочного рефлекса
Абсолютно верно. Особенно после нескольких часов работы за компом.

Автор: Мочалова 01 Dec 2002, 21:39:35
DIPPY,
Ваше сознание уже устойчиво контролирует точки входа ВП и НП 50 на 50, но ,одновременно, можно иметь рассеянное внимание или сконцентрированное. Одни могут иметь любое по желанию, а у других рассеянное. Последние могут несколько раз себе продемонстрировать концентрацию своего внимания допустим в центре своей головы и ,далее ,им все понятно не на словах, а на ощущениях

Автор: bes 02 Dec 2002, 06:26:06
Цитата
Иногда отслеживается рассеянность озерца внимания. Попробуйте некоторое время контролировать этот параметр и собирать рассеянное внимание концентрируя его до размера глаза

скажите лучше честно без комерциализации. :D
Цитата
знаю нескольких человек, которых волновала эта проблема и они получили длительный позитивный результат. Я имею в виду фокусировку своего внимания. Если осознать необходимость этого и ,иногда показывать себе, если, конечно, найдена такая расфокусировка, то потом подсознание держит само.

я тоже знаю несколько человек их из одного состояния танком не выбить :) вот это фокусировка внимания, вот это длительный позитивный результат ;)
Цитата
Ваше сознание уже устойчиво контролирует точки входа ВП и НП 50 на 50

а чуть выше было
Цитата
потом подсознание держит само
так что же правда
Цитата
одновременно, можно иметь рассеянное внимание или сконцентрированное

если одновременно то это уже патология, но насколько я знаю у каждого из нас есть и то и другое, просто в разные моменты времени мы можем сосредоточиться, а можем отпустить внимание и раслабиться :D
Цитата
Одни могут иметь любое по желанию, а у других рассеянное.
точно а у третьих только сконцентрированое, но и первые и вторые и третьи, если они не психи и не коматозники, переходят из одного состояния в другое, что по моему естественно.
только ДЭИРовец умеет делать концетрацию на тЯЕ и если надо смещать её в нужную зону ВиПа, для долгого и положительного результата :D
Цитата
Последние могут несколько раз себе продемонстрировать концентрацию своего внимания допустим в центре своей головы и ,далее ,им все понятно не на словах, а на ощущениях

это конечно круто, но если ощущения не оформились, а так и остались сумбуром, то толку от них [image] или вы имели ввиду отождествление по 3ей ступени? кстати что значит " несколько раз себе продемонстрировать концентрацию своего внимания ", это типа " ай да гарный хлопец!!!"
хочу больше конкретики, госпожа Мочалова, а то складывается ОЩУЩЕНИЕ, что вы над нами издеваетесь.


Конференция Школы ДЭИР > Вопросы 4й ступени > Ощущения энергии после 4-ки.

Автор: andrewi 06 Apr 2002, 13:16:00
Сразу после 4-ки ощущения были просто супер. Однако через 2 дня без прокачки потоков ничего не чувствовал, из за чего это?

Спасибо за ответы (если таковые будут smile )

Автор: Aelita 06 Apr 2002, 14:00:00
а) обнови конфигурацию... попробуй еше раз потом...
б) возможно просто пивык... к хорошему быстро привыкают... wink

Автор: andrewi 06 Apr 2002, 14:10:00
а) Точки могут сместиться из своего положения, или только процентное содержание (50/50) может измениться?
б) Если привык, это, я так понимаю, еще не значит что уровень энергетики стал ниже, верно ?

Автор: Aelita 06 Apr 2002, 14:42:00
За 2 дня они точно не сместились, даже их процентное соотношени очень мало изменилось. Просто когда в целях профилактики ты вновь расщепишься, то в процессе расщепления будут более яркие ощущения. Вот для этого и советовала... wink

И мне кажется, я не совсем тебя правильно поняла.
Если ты просто сидишь чай пьешь иили газету безэмоционально читаешь, то по идее и не должен ощущать потоки...
А вот если средуцируешься на верхней или нижней ЯЕ, то тогда должен поток ощутить...
Попробуй редукцию на них по очереди: верхняя, потом нижняя, потом обе...
Думаю получится ощутить. wink Удачи...

Автор: Aelita 06 Apr 2002, 14:44:00
[quote=andrewi]Если привык, это, я так понимаю, еще не значит что уровень энергетики стал ниже, верно?[/QUOTE]
Именно, ты стал как "нормальный" воспринимать значительно повышенный энергетический уровень.

Автор: andrewi 06 Apr 2002, 15:17:00
А вообще точки могут со своего места сместится?
и как понять (по ощущениям), что пора уже... обновлять конфиг? smile

А для прокачки ЦП обязательно редуцироваться на точках или можно просто охватить вниманием?

Автор: Kir 06 Apr 2002, 15:24:00
Кстати, по поводу повторных расщеплений. Насколько я понял, точка ЯЕ очень уж любит потихоньку вновь начинать проявляться в старом, излюбленном месте (центр головы). И после первоначального устаканивания 4-ки пройдет немало времени (возможно, годы), пока она отвыкнет от этого окончательно. Посему хотябы раз в несколько месяцев полезно это дело проверять и, если нужно, проводить повторное расщепление.

Автор: Kir 06 Apr 2002, 15:30:00
andrewi: А для прокачки ЦП обязательно редуцироваться на точках или можно просто охватить вниманием?
------------

Первое время приходится редуцироваться, а потом возникает "эффект нажатия кнопки": едва касаешься сознанием "полюсов" своей конфигурации (для визуала они ярко светятся) - и сразу резкое усиление потоков.

Автор: марла 06 Apr 2002, 21:06:00
У меня та же ситуация... Только ощутить смогла, когда делала упражнения на пресс не как обычно, а легко и непринужденно в 10 раз больше, и это уже система. На самом деле, - привыкаешь - и не ощущаешь Силищу свою smile

Автор: NeverNight 07 Apr 2002, 23:33:00
А я четверку "снял" (и когда одел заново ОСОЗНАЛ(проще -- ощутил), что такое четверка и теперь) после этого я ощущаю свою энергию всегда smile

Автор: Деша 09 Apr 2002, 21:00:00
Действительно, к состоянию 4-ки привыкаешь быстро.
Я недавно пошла на Су-Джок. Сняла 4-ку,так сразу и почувствовала разницу. Было ощущение жуткой худобы(в смысле энергии). А Су-Джок-классная штука
Хорошо выправляет энергетику, если есть проблемы.
Ну, а потом расщепиться-сразу становишься слоном.
Ощущения сильнее чем после ступени. Это информа-ция для тех, у кого проблемы со здоровьем отражаются на конфигурации.

Автор: Kir 09 Apr 2002, 21:42:00
Вот тут говорят о силе, соединении пространств, и много чего еще. А пробовали одно простое упражнение? Встаньте прямо. Сосредоточтесь на нижней точке ЯЕ. И, не теряя этого ощущения, начните управлять своим физическим телом. Переместите ЭТ вперед так, чтобы оно увлекло за собой физическое. Назад. Вправо. Влево. Покрутитесь. Присядьте. Подвигайте конечностями. Ясно ощутите, что любое движение начинается именно в ЭТ, потоки энергии которого увлекают за собой тушку. То же самое проделайте из верхней точки ЯЕ. В ощущениях будет разница. Из обеих сразу... В чем суть? Да в том, что ваше ЭТ стало ПЕРВИЧНЫМ по отношению к физическому. Именно там теперь живет сознание. А тушка - нечто вторичное, питаемое и управляемое из эфирки. Вот в этом, по-моему, и есть одно из главных достижений 4-ки. wink

Автор: марла 10 Apr 2002, 17:40:00
Только теперь возникает желание физически заполнить тушку.... раньше я не любила кушать.... что с этим делать? прогу ставить?

Автор: barabul 11 Apr 2002, 05:42:00
Привет! я недавно прошол 4-ку. Пока не жалуюсь. biggrin
На ступени препод говорил что типа меньше спать будем, что 4 часов будет хватать, интересно узнать сколько спите вы после 4-ки? И ещё я что то курить больше стал после прохождения 4-ой ступени eek

Автор: Alex+ 11 Apr 2002, 12:37:00
Спать-то я меньше не стал, но стал высыпаться, правда могу пару ночей не поспать без ущерба для самочуствия. Огромный плюс, стало "слышно" подсознание, только карма полезла, ужас какой-то eek

Автор: lee 11 Apr 2002, 14:15:00
а я вот питаюсь по требованию организма. если вчера переел, то три дня могу одни йогурты употреблять и полностью наедаюсь. после зимы переключился на умеренное питание и нормально.
Курить стал меньше, но по пьянке без меры.

Спать можно меньше, но во сне привык гармонизировать организм, поэтому предпочитаю спать не менее 8 часов - иначе не успеваю все выводить в норму...

Автор: Су-27 11 Apr 2002, 15:35:00
А я после "четвёрки" есть стал намного больше smile спать слегка подольше, спиртное теперь видеть не могу (а раньше - легко и много biggrin ), а курить... так я и вовсе не курил никогда cool
Кстати, по наблюдениям, увеличение аппетита на фигуре сказывается положительно, т.е. всё идёт в мышцу, а не в жир. Так что, Марла, прогу ставить не надо smile

Автор: марла 11 Apr 2002, 17:35:00
Су-27
Так у меня и мышцы - то в основном! Я ж их качаю smile Когда много мышц - тоже не прикольно. Я же не бодибилдер, а любитель только...

Автор: lee 11 Apr 2002, 17:45:00
Помню спор с Марлой про качков wink

Вообще, я думаю, главное чувствовать свое тело. Вот после 4-ки это удается значительно лучше.

Автор: марла 12 Apr 2002, 17:04:00
lee
Мне нравятся естественные мужчины... Но свой жир я истребляю. А мужчина должен быть нежным, субтильным, интеллектуальным... такой в очочках и с беспомощным взглядом. Я не шучу. Просто люблю людей без комплексов, что они несовершенны физически...

А вот мне без физической подготовки (машина продана, потому как куплена большая квартира, да еще и не хочется мне машину больше) не вытащить сумку с продуктами даже из близлежащего маркета.
А вот недавно мне в одной фирме подарили два камня, каждый по 15 кг, и что прикажете, беспомощно разводить руками? Я о таких камнях давно мечтала, развела мышцами - и дотащила оба до дома. В удовольствие. Радуют теперь меня тяжести smile А дома я их расслаивала, теперь буду обделывать слоями каменными окружающее пространство. Красиво!
А так я довольно слабая... Только это незаметно с первого раза smile

Автор: Alex+ 12 Apr 2002, 17:53:00
> и слабость как сила
> и правда как лесть

Автор: galss 22 Apr 2002, 23:22:00
andrewi пишет: Сразу после 4-ки ощущения были просто супер. Однако через 2 дня без прокачки потоков ничего не чувствовал, из за чего это?

Какая прокачка потоков вообще может быть после 4-ки, когда 2 потока имеют только вход в ЭТ, но не имеют выхода. Самое лучшее, что возможно при такой схеме, так это легкое перемешивание энергии внутри ЭТ.

Автор: Alex+ 23 Apr 2002, 11:21:00
confused так ведь болото получится eek а не 4-ка.

Автор: galss 23 Apr 2002, 13:04:00
Более всего меня смущает то, что ТКВ говорит http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=21;t=113, что так и должно быть.

Автор: galss 23 Apr 2002, 16:35:00
ТКВ говорит, что при этой схеме входящих потоков надо использовать http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=21;t=113 аналогию.

Автор: Digor@ 25 Apr 2002, 07:36:31
ИМХО возникшее здесь понятие "расщепился" надо расщепить: 1. я создал повышенную энергоплотность эфирки в районе верхней и нижней чакр и таким образом как бы перевел эти чакры в ЭТ, увеличив его плотность до затопления энергией остальных чакр, оставив только две ч., (и для энерговоздействия на нас осталось только две дырки, это уши), далее я постарался присобачить к этим местам свое сознание (которое питается ощущениями), по известной методе поделив его пополам (заткнулся цензор). т.к. оно привыкло быть в определенном месте, оно старается туда свалить, до возникновения новой привычки приходится процедуру повторять многократно... Одновременно направляя свое внимание-сознание в зоны чакр, я вызываю прокачку и как следствие уплотнение ЭТ и как следствие более хорошую устойчивость всей конфигурации (все дело в плотности, чем больше, тем круче и сильнее возможности). Этому делу могут мешать: Засоренность: патолог-связками (прошлые болячки), каналов по которым течет энергия (не пить кофе, не курить), часть сознания под названием цензор, и тд. Итого: для чистки- энергопост, матрица здоровья и тд. для набора энергии: силы души, инвариант, личная сила и + линая дисциплина, диета и тд . Энергии будет хоть отбавляй! Только куда с ней деватся - не израсходуешь - автоагрессия (крики в форуме "все козлы я один допер до этого"), вот и получается, что развиватся надо постепенно наращивая и образуя свои дела, как точки приложения энергии, подгоняя к ним энергопотенциал. А мое быстрое возбухание на ровном теле эгрегоров (пролетериата), может вызвать (мэй би) натыкание на мировые течения, сначала нырять научусь, потом воду в бассейн нальют... Поделитесь ИМХО братцы !!!!

Автор: Finder 25 Apr 2002, 12:34:45
Цитата (Digor@ @ 25 апреля 2002,10:36)
Энергии будет хоть отбавляй!

Ощущения энергии четверки... вот у меня они длились примерно 6 секунд (верхняя ЯЕ) после расщепления у Марченко и секунды 3 с нижней ЯЕ... Ничего толком не успел понять - сразу возврат по энергетике в обычное состояние тройки. Даже как-то обидно: в перерыве народ выходит "светящийся", у всех улыбки и "непередаваемые ощущения", "куча энергии"... Раскачиваюсь дома: увы, при концентрации на ЯЕ НЕТ ощущения потоков, при концентрации на дыхании - ВП хуже дочетверочного уровеня, НП без изменений! Верхняя ЯЕ ощущается очень четко, нижняя - слабовато. Прошла уже неделя после ступени, что-то похожее на "ЦП для четверошников" почувствовал лишь сегодня при т.н. "походке силы" - ощутил потоки в туловище (раньше ощущал только в области головы). :)
ЗЫ: Пока печатал эту заметку пытался качать ВП - ну почти ничего нету!!! :angry: Что теперь, качать ЦП исключительно во время прогулок по городу? :0

Автор: Alex+ 25 Apr 2002, 13:13:54
Попробую такую вещь:
для НП
Сконцентрируй внимание в области верхней чакры, она как стаканчик глубиной 3-4см, обследуй стенки, дно этого "стаканчика", и как только ты коснешься вниманием центра дна, то оттуда просто польется НП, не почувствовать просто не возможно!
Для ВП тоже самое, только стаканчик, разумеется, перевернутый.

Автор: Finder 30 Apr 2002, 12:15:34
[quote=Alex,+25 апреля 2002, 16:13][/quote]
Дык вот, ищу дно этого "стаканчика" - не чувствую. Стенки есть, диаметр приблизительно 6 см, при перемещении ЯЕ возникает ощущение перемещаящейся области "физического напряжения или повышенного давления" (хотя чему там напрягаться - шишковидная железа к мышцам не относится) :D , а вот усиления НП - не чувствую (может уже привык? :0 )
Есть и еще непонятки: по литературе Сахасрара находится немного выше головы (да и по ощущениям до четверки), а Марченко нам рисовал злосчастный "стаканчик" именно в макушке физической головы (и сейчас верхняя ЯЕ гуляет где-то сразу под кожей на макушке), сразу после четверки лезли мысли что чакру на ступени "приплюснули/помяли" :0 . Народ! Поделитесь соображениями по поводу координат!

Автор: Finder 30 Apr 2002, 12:15:57
Насколько я знаю, чакра состоит из нескольких "стаканчиков" (лепестков), вложенных друг в друга (эдакая форсунка). В литературе встречалось, что чакра может быть деформирована, как это проверить? Если мы видим эфирку, почему не удается увидеть чакры (ну хотя бы у дочетверочников)? Достаточно ли для актвиизации/открытия чакры перенести в нее ЯЕ (считай - внимание) или все-таки нужно еще что-то? (Ну не покидает меня ощущение некоего теоретического пробела в Верищагинских книгах... )

Автор: Prosto_John 30 Apr 2002, 14:28:46
Пишет Finder:
------------------------
Есть и еще непонятки: по литературе Сахасрара находится немного выше головы (да и по ощущениям до четверки), а Марченко нам рисовал злосчастный "стаканчик" именно в макушке физической головы (и сейчас верхняя ЯЕ гуляет где-то сразу под кожей на макушке), сразу после четверки лезли мысли что чакру на ступени "приплюснули/помяли" . Народ! Поделитесь соображениями по поводу координат!
---------------------------

Где-до на форуме ТКВ писал что ""стаканчик" в голове - это лишь нижняя часть чакры, точка входа НП" (не дословно, но смысл такой).
А размещение ЯЕ именно в точке входа, а не во всей чакре, вполне достаточно.

Автор: Finder 15 May 2002, 15:29:54
У меня вопрос к опытным товарищам, совсем запутался.
Продолжал попытки правильной установки верхней ЯЕ: как я понял, почти у всех НП при концентрации "ледяной, по всему ЭТ, очень мощный". Если резкого усиления потока нет - ЯЕ находится чуть в стороне от нижнего центра Сахасрары. Смещал ЯЕ, пытаясь нащупать нужное положение: насчет точных координат расположения никто не ответил. :( По моим ощущениям искомая чакра где-то в районе темечка, причем ЯЕ ходит вокруг, не так то просто поместить ее именно в эту точку, постоянно стремится уйти сантиметра на 4 вперед - чуть выше и позади носоглотки (где и держится сама собой - с момента прохождения четверки). На несколько секунд удалось сместить ЯЕ в предполагаемую Сахасрару, ощущения НП не было, было ощущение резкого усиления давления, распространяющееся от темечка до шеи в виде стержня диаметром 2 см. Но должно быть ощущение НП по всему ЭТ - похоже, нифига четверка не установилась? Может ли такое произойти из-за деформации/повреждения чакры (навязчивая идея :0 )???

Автор: Prosto_John 15 May 2002, 16:25:43
Finder: "...должно быть ощущение НП по всему ЭТ..."

Да не должно быть!!!
Все ощущения индивидуальны, у каждого свои. У меня например, при усилении НП преобладает ощущение усиления ясности и понижения физ. активности, а вовсе не прохлады или "огненного льда". При усилении ВП тоже скорее повышение физ. активности и бодрости, хотя иногда и в жар бросает. Или, когда слишком сильно рачкачаю потоки, при этом глубоко и активно дыша, ощущение гудения по всему телу, как когда отсидишь руку или ногу.

Автор: lee 16 May 2002, 14:07:52
Усиливаем НП до предела (мин 15-30 нужно работать), потом явно чувствуется пламя входа. Удерживаем это ощущение, всходим в состояние ЯЕ и эту ЯЕ смещаем в пламя. Идет волна НП.
Если на каком-то этапе что-то не получается, значит итог уже будет не тот.

Автор: Finder 20 May 2002, 12:25:43
Цитата (Prosto_John @ 15 мая 2002, 19:25)
Все ощущения индивидуальны, у каждого свои.

Но ощущения "движения потока" должны когда-то появиться? Если нет "ощущения движения", то не получается толком управлять движением энергии, остается лишь представлять либо концентрироваь внимание в предполагаемом месте локализации энергии. Правда, есть еще надежда на энергопост (жаль, черезчур дорогущий). А только представлять не хочется, например, я слишком долго представлял, что встаю в ЭТ, а когда наконец получилось (и почувствовал в ощущениях), оказалось, что все предыдущее время "навык реализовывался исключительно в воображении" (с) Ольгерт. :inyan:

Автор: Finder 20 May 2002, 12:29:40
И еще. Народ! Поделитесь, кто где ощущает Сахасрару, извините, "верхнее пламя входа"? :)

Автор: krupoderow 05 Nov 2002, 04:14:54
Сахасрара после 4ки ощущается как стаканчик в центре(если смотреть сверху) головы, внутрь примерно до 10 см. Это если на ней сконцентрироваться и усилить НП.
Если ее вывести вверх за пределы ФТ то она ощущается уже не как стаканчик а как некая сфера из которой как душ льется НП когда на ней сосредотачиваешься.


Конференция Школы ДЭИР > Вопросы 4й ступени > Оболочка

Автор: СЕРЕГА 30 May 2002, 19:16:06
А не мешает-ли кому оболочка после четверки?
И вообще, остается ли она после расщепления?.. :roof: :p

Автор: Tengu 30 May 2002, 22:25:39
Ваще-то, оболочка после расщепления "сростается" с ЭТ, и ЭТ и оболочка становятся одним целым. А чёй-то ТЫ, и вдруг спрашиваешь? У тебя что, ощущения другие???? :rolleyes:

Автор: СЕРЕГА 30 May 2002, 23:28:11
Тенгу! Не мешай :D , я здесь о серьезном!!!
А что такое "срастается"? У меня действительно другие ощущения... Хочу узнать у окружающих потому :rolleyes:

Автор: Finder 31 May 2002, 13:37:14
Нам объясняли, что оболочка остается, пока поддерживается подсознанием. Необходимости в сознательном обновлении нет по причине раскаченности ЭТ. А насчет ощущений - поделись! :cool:

Автор: СЕРЕГА 31 May 2002, 14:31:14
Мне стало что-то мешать в смысле ощущения окружающего меня мира... Идет какой-либо мыслительный процесс, и хлоп, остановка... и дальше ни-ни. И ВП прет.., и отупение :p Не блок, не карма, выходит ограничитель где-то в конфигурации. А если еще и ВП - так срабатывает у меня защита...
Вывод понятен.

Автор: Морган 31 May 2002, 16:41:40
Не сталкивался и раньше о таком не слышал.

Но на оболочку непохоже. Чтобы она на уровне "процесса мышления" работала? Как так? Оболочку ставили и тренировали на случай грубых примитивных наездов, которые подсознанием легко детектируются.

А чтобы подсознание научилось реагировать на мысли, его надо сперва как минимум полностью объединить с сознанием (ИМХО)

Автор: Tengu 01 Jun 2002, 02:18:47
Цитата (СЕРЕГА @ 30 мая 2002, 23:28)
...А что такое "срастается"?...

Под словом "срастается" мною имелось в виду, что оболочка принимает конфигурацию ЭТ, становится целым с ЭТ, как бы объединяются оболочка и ЭТ по КАЧЕСТВУ - одно биополе, если хочешь.

Автор: BVV 01 Jun 2002, 13:53:27
Цитата (СЕРЕГА @ 31 мая 2002, 13:31)
Мне стало что-то мешать ... и хлоп, остановка... и дальше ни-ни.

СЕРЕГА,
Сущности создавал?

Автор: СЕРЕГА 01 Jun 2002, 15:47:22
BBV, создавал :) но они у меня все ручные, таких пакостей не творят :) Это "что-то" внутри...

Автор: ddv 01 Jun 2002, 16:13:14
Цитата (СЕРЕГА @ 31 мая 2002, 13:31)
Мне стало что-то мешать в смысле ощущения окружающего меня мира... Идет какой-либо мыслительный процесс, и хлоп, остановка... и дальше ни-ни. И ВП прет.., и отупение :p Не блок, не карма, выходит ограничитель где-то в конфигурации. А если еще и ВП - так срабатывает у меня защита...
Вывод понятен.

Расскажи об этом поподробнее, а то я не совсем понял

Автор: СЕРЕГА 01 Jun 2002, 16:23:21
ddv, ну как могу подробнее? если хочешь, считай :rolleyes:
Скорее всего это происходит тогда, когда необходима новая информация... Мысль теряется и дальше нет никакого желания продолжать, как во сне, здесь помню, а вот здесь... :D

Автор: ddv 01 Jun 2002, 16:27:13
Ты не пробовал анализировать, при каких именно мыслях тебя "ступорит"? есть ли в них общее зерно?

Автор: СЕРЕГА 01 Jun 2002, 16:32:21
Зерно есть, развитие зерно...
а еще дело, которым я занимаюсь, в смысле, за что деньги получаю.

Автор: ddv 01 Jun 2002, 16:34:18
Хм... а говоришь - не карма ;)

Автор: СЕРЕГА 01 Jun 2002, 16:39:59
Блин! Где ДЭИРовский чат?
Ну не карма! проверял по всякому!!!
Почему считаю, что это оболочка, почти так же было раньше при наездах...
А может это я не вижу, что карма? Мутация, однако :cool:

Автор: lee 02 Jun 2002, 13:39:42
Проверить оболочка виновата или нет просто. Если это оболочка, то следовательно ты чрезмерно закрылся в себе, у тебя пропал интерес к массовым развлечениям, компании друзей тебя тяготят и все такое прочее, что наглядно демонстрирует замкнутость в себе. Ежели нет такой ограниченности, то чкорее всего речь идет о ментальном блоке или карме.

Автор: NeverNight 03 Jun 2002, 20:10:11
ДЭИРовский Чат=сервер irc
deir.mactep.org порт 6667 канал #ДЭИР

если у вас нет mIRC можно попробовать воспользоваться web-интерфейсом!
http://deir.mactep.org/modules.php?op=modload&name=chat&file=index
Заходите! :inyan:

Автор: Leaden 04 Jun 2002, 23:20:59
Гм.. А разборку и сборку конструкции снова пробовал? У меня тоже после четверки были какие-то колбасы. То настроение упадет в нуля, то люди от меня шарахаются :) Все же не поленился и пересобрался, от чего все наладилось до некоторой поры, пока конструкция снова не расползлась :) Вот так вот и живу, постоянно себя поправляя. По идее так и должно быть по началу. Так что всякие "глюки" с восприятием вполне могут быть объяснены аномалиями в неправильной конструкции. Пересоберись :) Надеюсь не надо объяснять, как это делается ;)

Автор: СЕРЕГА 05 Jun 2002, 01:14:20
Спасибо за совет :p И еще раз разберусь и соберусь :) По началу, оно какраз проше, а вот дальше... :D
Если серьезно, я уже разобрался... Не в оболочке дело, все дело в информации.
Огромное спасибо все, кто помог ;)

Автор: veter 11 Oct 2002, 08:53:50
Привет всем ;) Оболочка-это рефлекс на всю жизнь на негативный раздражитель.Поддерживается подсознанием. :blue: :red: :red:


Конференция Школы ДЭИР > Вопросы 4й ступени > Об образованиях в эфирке человека

Автор: Victory 20 Nov 2001, 17:45:00
Иногда , не у всех людей, но некоторых,
"вижу" образования внутри эфирки
Вижу даже у близких людей, к сожалению :-((
Видела на Свадхистхане у женщины что-то типа медузы-осьминога, но вроде бы не очень опасное (по крайней мере для меня :-))
А теперь у знакомого мужчины вижу в груди (выше солнечного сплетения)какого-то странного черного огромного, мохнатого "паука" - похоже очень липкого (отвратительное зрелище).
Меня все время этот паук несколько нервирует.
Вроде бы человек неплохой, но тем не менее, откуда этот образ взялся :-((
Иногда внут. критик включается, начинает мне доказывать, что все это привиделось :-))) - но обычно мое воображение ничего не придумывает . Могут ли существовать такие существа, живущие на чакрах? И какими свойствами начинает обладать человек, у которого такая зверушка внутри завелась?
И возможно ли какими -нибудь методами ее у него вытащить?

Автор: lee 20 Nov 2001, 18:23:00
Чтобы что-то вытаскивать, нужно знать, что это. Если опыта нет, то можно по реакции на разные раздражители определить что это за фигня.

Автор: Victory 20 Nov 2001, 19:40:00
Каким образом lee?
Вообще, каким образом можно проверить, что оно там есть?
Человек этот ведет себя очень корректно - никаких особенностей - даже чересчур корректно. Правда, он жаловался несколько раз на кошмары во сне.
Может быть так, что человека полностью контролирует такая сущность?

Автор: lee 20 Nov 2001, 20:03:00
Контролировать полностью вряд ли, а вот накладывать свой отпечаток вполне.
Чтобы говорить о методах, нужно знать твой уровень познаний в данной сфере. Например, в ДЭИР - это какая ступень. Согласись, не будешь же объяснять литератору особенности ядерного синтеза с использованием формул.

Автор: Victory 20 Nov 2001, 23:22:00
Познания - 4 ступень
а раньше занималась другими практиками

Автор: galss 19 Apr 2002, 01:10:00
to Victory: знаешь такие "зверушки" мне тоже попадались. На рисунках, выполняемых в стиле спонтанного (медитативного) рисования. Уберешь "зверушку" и проблема у человека исчезает. Некоторые из них конкретно вампирят.

Автор: obormotik 19 Apr 2002, 08:49:00
to Victory:
А если попробовать поставить старую добрую перетяжку ?

Автор: galss 19 Apr 2002, 11:50:00
Наверняка есть множество ситуаций когда перетяжка может помочь, но не всегда. Например, был случай когда обнаружил на своей эфирке около 6 клещей, размером с голову человека каждый. Уничтожил их. На следующее утро - оказываюсь аж по пояс засыпан ими, а другие продолжают падать на меня. Выяснил, что у них есть вожак, который их направляет из далека. Пришлось спорядковать и вожака. Только тогда все пришло в норму.

Автор: Yappi 21 Apr 2002, 04:50:00
Интересно,а могут остаться какие-нибудь
образования в ЭТ после 4-ки?
То,что у меня еще хватает внутр.блоков,
это понятно.Остались и после 4-ки,к сожалению.
Но почему бывают кошмарные сны?
С чем это может быть связано:
с проблемаи в ЭТ или в чем-то другом?

Автор: galss 23 Apr 2002, 14:53:00
Раз вы прошли 4-ку, значит вам уже известно немало методов очистки ЭТ. Очистка ЭТ - гигиеническая процедура. Как всякая гигиеническая процедура она требует регулярности. Есть и другие методики очистки ЭТ (например, покаяние). Но и они дают прекрасный результат только в случае делания. Пример исцеляющего действия покаяния описан http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=22;t=134;st=0.
Дорогу осилит идущий. Обязательно осилит.
Еще пара ситуаций, связанных с существами тонкого плана описаны мною http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=SF;f=12.

Автор: Yappi 23 Apr 2002, 16:10:00
Спасибо за совет.


Конференция Школы ДЭИР > Вопросы 4й ступени > Нужно ли делать перерыв?

Автор: Mouse 03 Jun 2001, 23:18:00
Хотелось бы узнать, можно ли после 4-ки сразу проходить 5-ю ступень (очно) или надо сделать перерыв, в книге искала но там ничего не написано?

Автор: NeverNight 04 Jun 2001, 04:09:00
Сделай перерывчик - это очень приятно. Потому что вначале тоже чуствуешь себя полным сил и энергий, чтобы идти на пятерку, однако потом когда начнется бурная 4-шная жизнь, то на пятерку просто будет не хватать времени.. Зря потерять время и деньги.

Автор: Сергей 04 Jun 2001, 07:14:00
Пришел я как-то после 5-ки на сущности [image] и узнал старшную вещь, что я проходил 5 ступеней за 1 год ровно с перерывами по 2-3 месяца, а сейчас 5 ступеней за 2,5-3 месяца пролетают. Экстерном так сказать.

Я уверен, что Кирилл Титов знает, что он делает. И все это продумано и просчитано.

Но господа! Как приятно проходить ДЭИР с перерывами. За 2 месяца ты успеваешь освоится с новым состоянием. Ты успеваешь изучить себя нового. Вообще говоря, мне кажется, что после единички обязательно должен быть перерыв, чтобы ощутить изменение состояния.

Но за то у нас теперь есть две разных категории - те кто долго учился, и кто быстро [image] И это здорово!

Автор: NeverNight 05 Jun 2001, 03:30:00
Кстати замечено, что чаще всего на повтор идут те, кто быстро освоил ступени и не до конца во всем разобрался - а хуже, не практиковался по каким-либо причинам.
Мне например до сих пор приходится расплачиваться со своими "грехами". Но уже скоро все будет выплачено...


Конференция Школы ДЭИР > Вопросы 4й ступени > Нужнали эталонка?

Автор: Alexi B. 23 Jul 2001, 21:26:00
А все-таки нужна ли нам четверочникам эталонка: ведь основное ее назначение проверка целей на истинность вроде как отпадает за ненадобностью, по крайней мере так пишет Верещагин, да гармонизировать себя вроде не надо и так после 4 сплошная гармония?

Автор: NeverNight 24 Jul 2001, 16:42:00
Нужна, например если после четверки попасть на какую-нибудь взбучку, страшно разнервничаться, ну после этого какие уж там истинные желания??

Автор: Vladimir 31 Jul 2001, 18:38:00
цитата:
пишет Alexi B.:
А все-таки нужна ли нам четверочникам эталонка: ведь основное ее назначение проверка целей на истинность вроде как отпадает за ненадобностью, по крайней мере так пишет Верещагин, да гармонизировать себя вроде не надо и так после 4 сплошная гармония?

Ану четверочники признавайтесь у кого после 4-ки сплошная гармония? Разумеется с доказательством.
Автор: Сережень 08 Aug 2001, 16:22:00
Это индивидуально, по времени... если ЭС исчерпала себя, то она больше не нужна, для проверки можно создать новую ЭС при подходящем случае и убедиться, стала ли ваша жизнь сплошной ЭС?

Доказательства? Ну, блин, где доказательства НЛО? Кто-то видел, кто-то -- нет! Хочешь верь, хочешь не верь! Ходите на клубы!

[Это сообщение правил Сережень (08-08-2001).]

Автор: NeverNight 09 Aug 2001, 07:00:00
Вчера вспомнил, что жизнь по возможности надо превращять в эталонное состояние. Было дело, целых 8 часов в эталонном состоянии отсидел.

Автор: Aria 09 Aug 2001, 09:36:00
По себе знаю, что ЭС нужно и еще как. И дело здесь не столько в программах на удачу, сколько в отсеивании от себя негативных эмоций, накопленных в течение дня или недели, у кого как. Мне поначалу было странно, что даже после 4-ки иногда на меня нападает раздражение по отношению к другим людям. (Кстати, кто может объяснить, что все равно продолжаешь испытывать к некоторым событиям резко отрицательное отношение, т.е ровного отношения ко многим вещам все равно не испытываешь.) Так вот, ЭС снимает эти зачатки стресса и возвращает меня в благодушное настроение.

Автор: lee 09 Aug 2001, 17:47:00
Я лично уже давно не использую первое эталонное состояние. Просто вспоминаю последний хороший эпизод из жизни и пользуюсь им.
А жизнь у меня уже на 90% сплошная эталонка. Остальные 10% пока портит полосатость.

Автор: dima 15 Aug 2001, 03:17:00
Главное, чтобы прежнее эталонное состояние не меркло на фоне все большего уровня гармонии и комфорта здесь и сейчас. Имеет смысл его периодически менять. Это - как планка у спортсмена, ориентир того, что уже достигнуто, и что утрачивать нельзя, а дальше – только вперед.

Автор: lee 15 Aug 2001, 16:10:00
Возможно правильно. Однако, я не вижу планки в свем прежнем эталонном состоянии. Мне тогда было хорошо и сейчас. Считать, что те мои эмоции были хуже нынешних я не могу.

Автор: dima 16 Aug 2001, 11:37:00
Мне тоже свое ЭС нравится и менять я его пока не хочу, там было все прекрасно.
Тогда была радость предвкушения [image] , а теперь радость обладания

Автор: veter 13 Sep 2002, 18:59:31
ПРИВЕТ ВСЕМ! Привет Alexi B,на счёт эталонного состояния, ведь оно - это лишь воспоминание о реально пережитом состоянии т.е. слайд на матрице души, но со временем создаётся впечатление,что эт.сост. как бы затирается, на самом деле от частого использования оно надоедает и появляется необходимость в разнообразии ощущений. А ведь у нас так воспоминаний и появляются всё новые и новые состояния.УДАЧИ.


Конференция Школы ДЭИР > Вопросы 4й ступени > Не слишком ли все просто и быстро ???

Автор: Ольга 22 Aug 2001, 23:03:00
День добрый всем !
Почитала я сообщения форума и удивилась - неужели на самом деле большинство думает -что прошел 4,5 ступени - и все - и свобода эфирного от физического, и другие чудеса, падающие в руки всего лишь за 2-3 дня семинара . Не слишком ли просто, люди !Похоже на лохотрон ....(: Методика хорошая, но над ней работать и работать - а некоторые рассуждают о четверке - почти как о посвящении Христом .Странно. У меня 4-ка пройдена , но ребята - вы что - на самом деле думаете - прошел определенное количество ступеней и ты "то", о чем вы пишите ????? Ну вы даете !
Ольга

Автор: NeverNight 23 Aug 2001, 06:26:00
вообще-то все на самом деле так легко и просто

Автор: Vladimir 23 Aug 2001, 14:48:00
Всегда приятно иметь перед собой прекрасные перспективы типа эфирной проекции и т.п., а до того надо тренироваться и довольствоваться тем, что уже есть, например повышением уровня энергетики.

Автор: Ольга 23 Aug 2001, 14:55:00
Да - за 10 часов занятий и 50 баксов (у нас так одна ступень стоит)и "оболочка будет не нужна" и "чакр не будет".Только Титов почему-то так не говорит -"полчаса оправдывался после четверки: типа "ребята, конечно не все так просто, это только основы" ...(что каждому ЖИВОМУ человеку и так понятно ,когда "чакр не будет"-тогда и писАть нЕкому будет) .И Верищагин не понятно зачем тогда в институте несколько лет работал, а не 5 раз по 10 часов и за зарплату меньшую чем 5*50$ небось ...
Все это "просто" - для тех кто НИЧЕГО не знает . Подумайте сами ,своей головой.Не все настолько просто - раз Верищагин отошел от этого всего, его коллеги ушли непонятным образом из этой жизни ,и он сам не появляется не в ДЭИР, ни в форумах .....
Будьте немного разумнее ,please....((((:::

Автор: Kewal 23 Aug 2001, 18:20:00
Каждый делает выбор для себя, я сделал.
И мне нравится

Приезжай к нам -- у нас дешевле.

Автор: Ольга 23 Aug 2001, 21:26:00
QUOTE (NeverNight)
]вообще-то все на самом деле так легко и просто
Тогда это : http://www.lightin.com/knigi/galaxy.doc будет еще легче и проще! Но дочитайте до конца ,все .....
Успехов в легком и простом !

Автор: NeverNight 24 Aug 2001, 08:23:00
Ну это смотря что подразумевать под словами легко и просто [image] Я всего лишь подразумеваю все те упражнения на четверке - но если ты говоришь про практику - тут то она и нужна, и она легка тем больше, чем больше ты практикуешься!

Автор: alex 24 Aug 2001, 16:00:00
Целиком и полностью согласен с Ольгой. После прохождения 1-й ступени у меня поселилась уверенность в том, что это настоящий лохотрон. Пришли и нам за 4 дня поставили все: оболочку, потоки и т.д. Да еще и свидетельство выдали, что мы этим уже всем оказывается владеем ( а мужики то не знают .... ). Лично я вообще ничего не почувствовал ни во время, ни после семинара. Несмотря на утверждение преподавателя о том, что у меня теперь уже стоит какая то оболочка, в связи с чем я теперь самодостаточный и все такое, у меня все по прежнему, без изменений. Зато когда я год прозанимался тайцзи, то стал совершенно четко ощущать, что у меня стало гораздо больше энергии и сил, хотя непосредственно ее я не чувствовал. Но это через ГОД постоянных занятий. Что касается ДЭИРа групп по 200 человек, как на последнем семинаре, то вспоминаются сеансы Кашпировского и Чумака, на которых тоже большое количество людей испытывали целую гамму ощущений. Думаю, что на подобные курсы ходят люди подверженные внушению и влиянию, да и кроме того внутренне готовые и желающие ощутить все то, о чем говорится на занятиях и пишется в книгах. Наш тренер по тайцзи вообще не говорил женщинам на первых занятиях, что именно они должны ощущать в энергетическом центре, т.к. в противном случае они уже все "чуствовали" уже через неделю. Больше всего меня порадовал преподаватель. Ерунда, что Вы ничего не чувствуете, у Вас уже все есть , причем оболочка на всю жизнь :-)), прикольно. А с чего Вы взяли, что Верищагин работал над этим в органах? ... что, он сам об этом написал ? Ну тогда я президент мира, следуйте за мной ...

Автор: Ольга 24 Aug 2001, 20:55:00
[QUOTE=alex]А с чего Вы взяли, что Верищагин работал над этим в органах? ... что, он сам об этом написал ? Ну тогда я президент мира, следуйте за мной ...[/QUOTE]
День добрый!
Верищагин работал в НИИ под Новосибирском для ЦК КПСС, по теме психотронное воздействие ;об этом он же пишет в предисловии к первой книги по ДЭИР.
Дело в том - что знания, положенные в основу разработанной темы Верищагиным и Ко -очень древние и фундаментальные, методики - НАСТОЯЩИЕ, а не тот вариант ,который предлагается за два дня - дорогОго, как говорится, стОит. Оно и понятно ,Академический институт под Новосибирском (кто знает-понимает ЧТО это за институт был тогда, а может и сейчас есть)- это более,чем серьезно. Техники-эти - сильнейшие сами по себе и небезопасные, между прочим. Но то, КАК это предлагается школой ДЭИР - аут просто. И жаль этих восторженных мальчиков,которые как лохотронщикам верят ,что и "чакры можно убрать" и "карму стереть" и т.п. Так вот запросто - но за баксов 50 и два дня. А Верищагин-это разрабатывал серьезнейшим образом почему-то 8 лет ....И, похоже, карму стереть ему себе не удалось и чакры свои убрать тоже ...

Автор: alex 24 Aug 2001, 23:28:00
[QUOTE=Ольга]Верищагин работал в НИИ под Новосибирском для ЦК КПСС, по теме психотронное воздействие ;об этом он же пишет в предисловии к первой книги по ДЭИР.[/QUOTE]
Да написать то можно все что угодно. Кто то это подтвердить может? Институт известен на всю страну, только что с того. А Вы этим давно занимаетесь?

Автор: NeverNight 25 Aug 2001, 05:55:00
Алекс, не мог бы ты сказать о тайцзи - где достать необходимую литературу и если можно в электронном варианте на интернете?

Автор: Ольга 25 Aug 2001, 12:57:00
QUOTE (alex)
А Вы этим давно занимаетесь?
Привет!
Я давно "занимаюсь" не ДЭИРОМ (в ДЭИР-е прошла четыре ступени, до 4-ки была преподавателем Татьяна -сейчас уже не работает -тоже странно - преподы меняются как перчатки - она на уровне была - группы вела грамотно - так как сама ясновидящая не из первого поколения и целительница;но все равно "хвосты" системы были видны, ну а на 4-ку приехал Титов - и здесь все стало прозрачно - если САМ он ТАК относится к тому что излагал - как лАжу одну большую - куда дальше ? И на 5-ку уже не хотелось бОльше. Хотя материал интересный, но эта погоня за "ботвой" у них и конвейер - для "маленьких" в эзотерике). Про сущностей я вообще молчу - такое давать толпе (В начале у них было 4 города - а сейчас?!). За моими плечами - хатха, медитация, астрология (и конечно чтение такаго рода литературы, семинары ) .Не на уровне двухдневных семинаров - а уже все это несколько лет - поэтому взгляд на содержание материала и на его подачу - зрелый. К чему может привести, в первую очередь, активистов-дэировцев игра совершенно без защиты (ни эгрегором, ни школой - существующими столетиями) с этими техниками и безответственность организаторов - понятно более чем .А техники в основе лежат супер - почитай такого автора, например, Виллолдо ("Cофия " издает) - от шаманов древних инков, ацтеков (в новосибирском НИИ было, понятно, все это доступно и тогда). Только это можно передовать от учителя к ученику и годами, с соответствующей защитой и т.д. и т.п.. А здесь подстава людей идет страшнейшая - делайте, а что с вами будет - нас не интересует . Поэтому Титов и оправдывался у нас . У Свияша подход такой же . ((((::::
Успехов.

Автор: 25 Aug 2001, 16:46:00
Многоуважаемые ледиЗ и джентельменЗ! После прочтения выше изложенного Ольгой и alex у меня сложилось впечатление, что у в Вас сильно "засел" внутренний критик (поэтому то вы и не принимаете то, что ТАК ЛЕГКО достигнуть), а принимаете только то, чего достигнуть тяжело, что в корне неправильно, ведь в жизни всё должно быть простым и лёгким (я тому яркий пример-чего хочу то и получаю/добиваюсь без сильных проблем). Преподователи правильно говорили ВАМ, что ВЫ это уже умеете, и что их (преподователей) задача состоит всего лишь в том, чтобы дать ВАМ прочувствовать то, что в ВАС и так есть.
Естественно ВЫ должны быть заранее подготослеными принять учение ДЭИР, а иначе, как выразился alex остануться только ощущения "что это настоящий лохотрон".
Удачи в совершенствовании!

------------------
Tengy Tengyvich

Автор: Ольга 25 Aug 2001, 22:10:00
[QUOTE=Tengy] ведь в жизни всё должно быть простым и лёгким (я тому яркий пример-чего хочу то и получаю/добиваюсь без сильных проблем). Преподователи правильно говорили ВАМ, что ВЫ это уже умеете, и что их (преподователей) задача состоит всего лишь в том, чтобы дать ВАМ прочувствовать то, что в ВАС и так есть.[/QUOTE]Уважаемый-з Тенги !
А почему тогда уважаемый Верищагин это все разрабавтывал 8 лет, а не 2*5 дней (5 ступеней по 2-3 дня) ? Слабее преподавателй может Верищагин, или Вас ? Почему для него и его коллег (и почему они ,зная что "все так в жизни легко и просто" один за другим ушли в мир иной после разработки ТАКОЙ техники-хотя ввели "в проект элементы, связанные с продлением жизни и сохранением здоровья")это не стало в жизни легко и просто? Да и с людьми почему-то Верищагин, по его же словам, почти не встречается бОльше (при разработанной им же технике защиты от всего и управлении всем-чем,"убирания чакр" и "стирания кармы" по словам восторженных посетителей форума) . У них тоже критик очень сильный или они тоже "так и не смогли прочувствовать то, что в них и так есть" ?

Автор: 26 Aug 2001, 01:51:00
К вопросу Ольги...
1) Не знаю сколько лет тов. Верещагин или команда людей под псевдонимом "Верещагин" разрабатывали сию технику, но возвращаясь к вашему вопросу могу сказать только следующее, что разработка продукта всегда занимает больше времени чем его презентация. К примеру написанию романа занимает несколько месяцев, а то и год, а прочтение этого романа занимает только месяц-два (если не читать по пять пять страничек в день
2) Ушли колеги тов. Верещагина, как вы написали, в мир иной потому, что на них была произведена энергоинформационная атака ещё до того, как были разработаны сисетмы защиты от поражений ( читать книжки Верещагина надо где он это и описывает [image] ).
3) Насчёт того, что он с людьми не встречается, то ему одному только это точно известно по какой причине он это делает, я вот тоже, будь моя воля не встречался бы с людьми слишком часто ( не люблю социум за исключением близких друзей/подруг

------------------
Tengy Tengyvich

Автор: NeverNight 26 Aug 2001, 06:04:00
Ольга, ты не могла бы четко и понятно написать, что бы ты хотела нам всем доказать своими утверждениями? И еще: все просто но нелегко

Автор: alex 27 Aug 2001, 09:47:00
Где найти в интернете книги по тайцзи я сказать тебе не могу, т.к. обычно их покупал. Могу порекомендовать тебе Мантека Чиа. Он продается во многих интернет магазинах, но заниматься по нему без препода не советую, в основном потому что без толку.
Теперь по поводу того, что мы с Ольгой все усложняем. Мы то не усложняем, это Вы через чур упрощаете. Эзотерические техники формировались и оттачивались столетиями. И не даром есть определенная последовательность в освоении этих методик. Во многих книгах по йоге ясно сказано, что излишнее форсирование событий ( например открытие кундалини) может привести к нежелательным последствиям для здоровья и даже к смерти. Открытие 3-го глаза, без соответствующей подготовки может вообще привести человека в дурку. Все это передается от учителя к ученику индивидуально, когда учитель считает, что его ученик уже готов для этого. Так поступают ответственные люди, которые понимают, что и на их совести ( не говоря уже о карме) будет лежать вина за возможные негативные последствия у их последователей. Взять к примеру тот же бодибилдинг. Можно годами, постепенно наращивать свою мускулатуру и в результате улучшить и свою фигуру и здоровье, а можно колоться анаболиками и достичь того же за более короткий промежуток времени, думаю, что при этом о последствиях для здоровья говорить излишне. Когда же все это сваливают за 4 дня, то это по крайней мере безответственно и говорит о том, что эти люди сами не ведают что они творят. Стоит ли к ним идти после этого? Для себя я этот вопрос уже решил.

Автор: Ольга 27 Aug 2001, 10:17:00
"Мы то не усложняем, это Вы через чур упрощаете. Эзотерические техники формировались и оттачивались столетиями"

И я об этом же ...

"понятно написать, что бы ты хотела нам всем доказать своими утверждениями?"

Доказать я ничего не хочу. Просто так как я уже знакома с тонким миром [image] до ДЭИР-а - то просто хочется предохранить новичков в этом деле. Люди ,милые, думайте, читайте ,поговорите с не ДЭИР преподавателями, с другими учителями, гуру и т.д. (духовные знания - не продаются, а передаются). Подумайте сами - иначе переходите ведь от одного "паразита" к другому .И всего лишь. Это очень сильные техники - надо ОЧЕНЬ осторожно с ними работать .(Если в книгах об этом упоминается достаточно часто-неспроста ведь- то на семинарах -практически не говорят об этом !)
Берегите себя ... Разве это надо доказывать ?

Автор: Anselm 27 Aug 2001, 12:28:00
...просто хочется предохранить новичков в этом деле...
И как ты думаешь - положив руку на любой жизненно важный орган - предохранишь?
И поговорив с любым количеством любых преподователей, что кроме сумбура ты получишь - решать-то все равно тебе. И что и кому можно доказать или показать - решать все равно самому. И обьяснять чужую првоту или не правоту ,что разве есть смысл или толк? Что, кто-то прислушается? В самом деле,желание творить добро неистребимо.

Автор: Ольга 27 Aug 2001, 14:22:00
[QUOTE=Anselm]...В самом деле,желание творить добро неистребимо.[/QUOTE]
А ДЭИР учит добро не творить ? (Каааакая хорошая система !)
Только сущностей ? А их уже и так ну Очень много ; а еще каждый из ДЭИРОВ-цев их насаздает по нескольку ... Деятельность всех сущностей очень хочется именно на "своей шкуре" испытать? Тогда: счастья в работе и успехов в личной жизни ... Bye, bye

Автор: Дмитрий 27 Aug 2001, 18:39:00
Могу только согласиться с Ольгой. И от себя добавить. Я год занимался ДЭИР(заочно), очно так и не получилось. Сначало вроде было здорово. Но через пол года началось такое...
В итоге у меня на время ухудшилась память(дней 7) и я вообще не мог конструктивно мыслить. Попросту говоря я испытал сильный стресс. Отходняк был месяца 3. В этом я точно уверен. Только недавно(недели 2 назад)
всё нормализовалось. Я бросил заниматься этим. Ещё очень интересная вещь. Мировозрение, которое пытаются вбить нам в ДЕИР, портит людей. В некоторых своих знакомых я разачаровался. Они стали более чёрствыми в общении. Когда я им сказал это, то они объяснили это тем, что у них стоит защита... Но самое интересное. Я живу в Питере, и мне удалось поговорить с одним человеком. Я вышел на него случайно, через интернет. Человек сообщил, что Д. Верищагина нет. Что всю систему придумали Титов К. и его окружение. Это была одна из причин по которой я не пошёл в ДЭИР. В заключении, опять хочу сказать, что солидарен с Ольгой.
За две недели это не освоить. Хотя информация
интересная. Народ, похоже, просто нашёл новое направление заработать.

Автор: alex 27 Aug 2001, 20:49:00
Что можно добавить к сказанному Дмитрием. Он полностью прав! А то что тов. Верищагина никто судя по всему не видел уже наводит на мысль о том, что его вообще нет. Просто Козьма Прутков 2 . Даже Будда и Христос не были так засекречены как он. Остается только радоваться, что мы вовремя это поняли и потеряли не так много денег, времени и своего здоровья.

Автор: Ольга 27 Aug 2001, 21:47:00
[QUOTE=Дмитрий]Но самое интересное. Я живу в Питере, и мне удалось поговорить с одним человеком. Я вышел на него случайно, через интернет. Человек сообщил, что Д. Верищагина нет. Что всю систему придумали Титов К. и его окружение. [/QUOTE]
Ну, а если это так - то вообще аут. Ай да Титов ! Ай да молодец!Сейчас он,конечно, найдет кто ему за деньги изобразит Верищагина. И не поэтому ли уходят преподаватели так быстро,непроработав на тааакой денежной работе и года ? Узнав что ...???

Автор: Kaban 27 Aug 2001, 22:31:00
Все конечно хорошо. Только у вас в логике пробел. А зачем Верищагина вообще надо было изобретать?
Чего проще - КВТ называет себя бывшим ГБ
и дальше поехали.
2 Некоторые методики - чистка кармического пространства - например, придуманы КВТ, хранители школы созданы КВТ. И никто етого не скрывает. Так отчего же он сразу не обьявил все методики своими? А на последней книге он упомынут как соавтор. Отчего же?
А по поводу что при самостоятельных занятиях поплохело, так не удивительно. В книгах далеко не все методикии указаны и описаны плюс книги когда писались?
А насчет ДЕИР как заработка -
1 я видел преподов, которые ну никак не похожи на стяжателей
2 по воле судьбы у меня есть возможность оценить фин. потоки - супер деньгами там и не пахнет. И FightCluboм тоже.
Ребята, сначала подумаите, что пишете, отделите эмоции.
У меня тоже есть вопросы к ДЕИРу, более того я подозревау, что в организации зреет кризис управления - но это болезнь всех организаций и я думаю, что через полгода будет лучше.
В завершение я процитирую слова КВТ на этом форуме, что если бы в начале он знал чем это кончится - он никогда за это не взялся.

Автор: unnamed 27 Aug 2001, 22:36:00
Вот это да.... А я то, дурак ДЭИРом занимаюсь.... Ай-ай-ай.... Оказывается всё это время я сам себя обманывал и ничего на самом деле не ощущал и ничего со мной не происходило.... Меня надули.... У меня забрали мою денюшку.... Ай-ай-ай как плохо.... Уа...Уа...Уа... А если сурьёзно, то:

2Алек: Если ты ничего не ощутил после прохождения ступени, то это не значит, что другие не ощутили.... Значит ты пришёл в полной уверенности, что это очередной лохотрон и для тебя это так и получилось. Лично я не всё ощутил после первой ступени, но не бросил и тренировался и ощущения ко мне пришли почти все.

2Дмитрий: Чек на Видзу и Инту провален на глухо. Иисус Христос на самом деле был Иисусиной Христос и Мария зачала её не от святого духа, а от своего мужа. На самом деле не всё ли равно кто разработал систему ? И только из-за того, что её разработал не Д.С.Верищагин анд КО, а Титов.К анд КО ты туда не пошёл ? (как тебе там сказали) ИМХО, маразм.

2Ольга: Всё сложно ровно на столько, на сколько ты себе это усложняешь (ИМХО)....

[Это сообщение правил unnamed (27-08-2001).]

Автор: Kaban 27 Aug 2001, 22:52:00
Если честно, то все меряется ресультатом.
А результат, по крайней мере в моем случае,
имеет место быть. Преобразование меня цамого и окружающей декствительности деиствительно, простите за тавтологию, происходят. У меня по большому счету нет претензий к ДЕИР как к методике, но есть как к организации, хотя я понимаю причину.

Автор: 28 Aug 2001, 01:05:00
Всё, что я понял из данного форума, что у каждого человека свои пути понимания истины. Вы можете критиковать или хвалить различные методики, но переубедить друг друга у вас всё равно не получится так, как каждый воспринимает МИР по своему (у кого-то ДЭИР пошёл у кого-то он вызвал разочарование, а у кого-то работает совершенно другая эзотерическая методика) и не хочет понять взгляды другого (отличные от своих). Хотелось бы, чтобы взаимопонимание было бы на уровне образованных и интелегентных людей (коими все участники форума, я уверен являются). По моему, вместо шквала критики и удовольствия от собственной правоты нам всем не помешало бы признать, что взгляды на вещи хоть они у нас всех разные, но всё равно истинные, какими бы отличными от понимания и опыта каждого они не были бы.

Искренне желаю ВСЕМ взаимопонимания и принятия чужой точки зрения!

------------------
Tengy Tengyvich

Автор: NeverNight 28 Aug 2001, 07:20:00
Начинатели темы и те, кто не на стороне "упростителей" --
Вы спорите бесцельно. Аргументы ваши опровержимы.
Лично Ольге - новичкам это ты не доказываешь, а наводишь индуктивный миф.

Автор: Ассоль 28 Aug 2001, 10:09:00
Пишет Ольга:

За моими плечами - хатха, медитация, астрология (и конечно чтение такаго рода литературы, семинары ) .

Ну и что из этого???

Не на уровне двухдневных семинаров - а уже все это несколько лет - поэтому взгляд на содержание материала и на его подачу - зрелый.

С чего это Вы взяли??!!

К чему может привести, в первую очередь, активистов-дэировцев игра совершенно без защиты (ни эгрегором, ни школой - существующими столетиями) с этими техниками и безответственность организаторов - понятно более чем .

Ольга, мне совершенно непонятно, по какой причине Вы вдруг берете на себя роль эдакого всезнающего эксперта, и весьма агрессивно пытаетесь убедить нас, что у Вас более зрелый взгляд на способ подачи материала, чем у других?
Вы пишете, что Вам понятно, к чему это все приведет, и хотите, чтобы все начали думать своей головой. Так будьте же в таком случае профессионалом в подаче своих мыслей, если вообще хотите добиться хоть какого-то результата

Автор: ddv 28 Aug 2001, 10:13:00
И чего обсуждаем? Спорим... ну-ну.
Согласен что это сплошной лохотрон [image] Но не система ДЭИР а попытки некоторых откровенно повампирить [image] Нас пытаются раскрутить на энергию [image] И некоторые поддаются, вступая в бессмысленный спор даже не с людьми а с системой, называемой эгрегором, а ему ничего не докажешь - бессмысленно, а вот энергии в этом споре можно потерять массу... догадайтесь, кто её покушать хочет
Поскольку мы обсуждаем вопросы 4-ки, то с точкой Я ЕСМЬ я надеюсь, все знакомы.
Вот в субьективном пространстве строим канальчик от себя до сообщения Ольги, считываем информацию, потом до сообщения Дмитрия, считываем информацию, потом Alex-а, считываем информацию.
Кто прошел семинар по обьемному (голографическому) восприятию информации, просто посмотрите 3-мерным взглядом на эти сообщения, и всё станет ясно.
И ещё на 3-ке, насколько я помню, показывали, как выглядят "вредные эгрегориально подключенные типы"
Да, что-бы не было возмущений "да как это? Нас обзывают вредными эгрегориально подключенными типами", добавлю - проанализируйте свои ощущения в момент написания мессаг - разве не было легкой "прухи" и злорадства?
_____________________________________________
p.s. Предложение к Администрации ДЭИР - неплохо было бы построить защитника форума [image] Слабо?

Автор: Vladimir 28 Aug 2001, 11:20:00
QUOTE (ddv)
p.s. Предложение к Администрации ДЭИР - неплохо было бы построить защитника форума [image] Слабо?

Поддерживаю ddv. Кроме этого следует ещё создать: хранитель психического здоровья форума, регулятор харизмы участников форума

Автор: Дмитрий 28 Aug 2001, 12:39:00
Не буду касаться всех ответов. В них присутствует немного здравого смысла.
Но я так и не понял зачем нужно было писать ещё одну книгу по первым 5-и ступеням. Неужели сам автор, Д. Верищагин, не смог нормально описать техники в своих первых пяти книгах. И кто гарантирует, что они наконец будут работать. Да и в самой книге
с самого начала говорилось, что Титов ученик и соавтор. Фамилия его, на обложке, появилась только на последней книге.
Совершенно согласен, что проблем больше не в системе, а в организации. Но неужели передача Верищагиным Титову своих разработок
происходила по принципу приехал, взял, уехал, и сам разбирайся.
Я вот только вчера на форуме нашёл, что один из признаков программы поставленной в несоответствии с истиными целями - депрессия.
В книге этого нет.
Там говорится только о невозможности создания программы, если она не соответствует истиным целям. Ну т.е. если всё правильно делал и аккуратно то программа сработает если она совпадает с истинными целями иначе нет.
Да если бы это знать раньше, то как бы оно ещё повернулось?
Кстати, если про это в книге сказано, подскажите страницу я хочу разобраться с этим. Совершенно не хочется портить с кем-либо отношения, но такую информацию нужно было первым делом раскрывать.
На это можете не отвечать исходя из того, что мной управляет эгрегор.

Скажите ка лучше может ли оболочка слететь при очень больших эмоциональных всплесках. Могу сказать, что раньше в жизни я таких не испытывал, и вообще я весьма спокойный человек. И, если слетает, то какие присутствуют ощущения. Понимаю, что вопрос не 4 ступени.
И ещё, почему, когда я в последнее время пытаюсь обратиться к ДЭИР для дальнейшего просвещения. У меня на уровне анахаты возникает такое чувство, будто ты недавно вылез из кипящей воды и опять туда пытаешься залезть. Я сразу же бросаю книгу. Спасибо.

Автор: ddv 28 Aug 2001, 14:04:00
Дмитрий, надеюсь, ты не будешь спорить, что система ДЭИР молодая и бурно развивается.
Вот именно поэтому и вышел в свет "календарь ДЭИР" - многие методики доработались, видение многих аспектов было пересмотрено.
То же самое и с "терапией истинной кармы" - насколько материал в ней соответствует материалу по карме в книге по 2-й ступени...
А теперь посмотри на даты выпуска... Ясно?
Да и сам Верищагин не единоличный автор системы, а один из соавторов, и что из этого? И что плохого в том, что Титов ведет разработки в данном направлении, и дальше развивает и усовершенствует систему?
А насчет програм - именно для этого её и проверяют в эталонке, что-бы недопустить установки неистинной програмы, а как отреагирует подсознание на програму, не соответствующую твоим истинным желаниям, несложно догадаться. Просто данная информация выплыла именно потому, что некоторым лень проверять програмы на истинность
А насчет эгрегоров: какой вопрос - такой и ответ. Перечитай своё предыдущее сообщение, анализируя свои ощущения [image] А вообще - построй оболочку, и то качественно, а не тяп-ляп. Лучше всего на очном занятии.
А насчет ощущения в анахате - обычный ментальный блок - сделал себе установку, что "ДЭИР - плохо" - установил блок (индукция), теперь избавляйся [image]. Можешь это ощущение просто вынять эфирными руками, когда оно опять активизируется.

Автор: Ольга 28 Aug 2001, 14:24:00
[QUOTE=Ассоль] Вам понятно, к чему это все приведет, и хотите, чтобы все начали думать своей головой. [/QUOTE]
Милая Ассоль !
"По вере вашей да будет вам" (Что это не мои слова, думаю понятно [image] ). А форум для того и создан , чтобы каждый высказывал свое мнение. Я ведь на Вас "не наезжала" за все, что написано в других темах, разделах и т.д. Разве не так? "Юпитер, Вы сердитесь ...."
Я никого ни в чем и не собиралась переубеждать. Я ведь не встревала в тему, созданную не мной. В чем проблема у вас, недовольных моим сообщением? Это ведь форум, а не "книга благодарностей" ... Странно ...

Автор: Дмитрий 29 Aug 2001, 11:19:00
[QUOTE=ddv]Дмитрий, надеюсь, ты не будешь спорить, что система ДЭИР молодая и бурно развивается.[/QUOTE]И не думаю.[QUOTE]Вот именно поэтому и вышел в свет "календарь ДЭИР" - многие методики доработались, видение многих аспектов было пересмотрено.[/QUOTE]
Вы немного меня неправильно поняли.. Я имел ввиду, что ДЭИР не универсальная система какой ее хотят преподнести в книгах и в большинстве мест на форуме. У нее есть минусы. И вот они в первую очередь должны быть известны. Я понимаю, что меня можно отправить в ЧаВо. Но я тут уже обжегся. И вроде осторожнее буду. А остальные?
И еще я так и не услышал, может ли слететь оболочка при сильных эмоциональных всплесках?
Я заметил, что боли в анахате усиливаются когда я устаю. Также если невысыпаюсь. Возможно это банальщина, но исходя из теории ДЭИР я не понимаю, что это такое. И, что самое интересное, после сильных всплесков оболочка слетает. Я определял это по ощущениям раздражения при общении. При оболочки такого не было. Два раза слетала, а в третий раз уже не хочется. Хотя два раза это еще не показатель.
И вообще без нее получше. Не чувствуешь себя пофигистом. Мне тут посоветовали поработать с эталонкой, чтоб это прошло. Но у меня не получилось.

Автор: Дмитрий 29 Aug 2001, 11:19:00
QUOTE (ddv)
Дмитрий, надеюсь, ты не будешь спорить, что система ДЭИР молодая и бурно развивается.
И не думаю.
Вот именно поэтому и вышел в свет "календарь ДЭИР" - многие методики доработались, видение многих аспектов было пересмотрено.

Допустим. Но навернка они дорабатывались ТКВ и Ко, а не ВДС. Ну и писали бы тогда на обложке Титов и Ко. У меня была мысль, что все эти данные были получены способом, который находиться на первой строчке в списке интересов ДЭИР. Книга "Техника одушевления предметов ч. 1" если не ошибаюсь. Это объясняет историю с психотронщиками.
Но представте людей которые работали несколько месяцев, а может и больше года, по 2-й книге. И тут на тебе, методики то неверные!!!
Тогда получаются, что Верищагин и Ко 8 лет балду пинали.

То же самое и с "терапией истинной кармы" - насколько материал в ней соответствует материалу по карме в книге по 2-й ступени...
Забыли 5-ю книгу...

А теперь посмотри на даты выпуска... Ясно?
Да и сам Верищагин не единоличный автор системы, а один из соавторов, и что из этого? И что плохого в том, что Титов ведет разработки в данном направлении, и дальше развивает и усовершенствует систему?

Совершенно ничего. Я только 2-мя руками за.

А насчет програм - именно для этого её и проверяют в эталонке, что-бы недопустить установки неистинной програмы, а как отреагирует подсознание на програму, не соответствующую твоим истинным желаниям, несложно догадаться. Просто данная информация выплыла именно потому, что некоторым лень проверять програмы на истинность

А откуда известно, что все правильно пользуются эталонным состоянием?? Может в этом вся загвоздка? Я слышал и читал столько интерпретаций, что голова кругом пошла. Чуть ли не каждый понимает это по своему...
Я уже понимаю какой совет за этим последует..

А насчет эгрегоров: какой вопрос - такой и ответ. Перечитай своё предыдущее сообщение, анализируя свои ощущения

Да [image] каламбур присутствует. А насчет ощущений - усталость и немного смеха. Усталость, это немного утрированно, чувствуется анахатой.<BR> А вообще - построй оболочку, и то качественно, а не тяп-ляп.

Обижаете [image] я в свое время не одну неделю провозился с этим.

Лучше всего на очном занятии.
А насчет ощущения в анахате - обычный ментальный блок - сделал себе установку, что "ДЭИР - плохо" - установил блок (индукция), теперь избавляйся [image] . Можешь это ощущение просто вынять эфирными руками, когда оно опять активизируется.

Вы немного меня неправильно поняли.. Я имел ввиду, что ДЭИР не универсальная система какой ее хотят преподнести в книгах и в большинстве мест на форуме. У нее есть минусы. И вот они в первую очередь должны быть известны. Я понимаю, что меня можно отправить в ЧаВо. Но я тут уже обжегся. И вроде осторожнее буду. А остальные??

И еще я так и не услышал, может ли слететь оболочка при сильных эмоциональных всплесках?
Я заметил, что боли в анахате усиливаются когда я устаю. Также если невысыпаюсь. Возможно это банальщина, но исходя из теории ДЭИР я не понимаю, что это такое. И что самое интересное, после сильных всплесков оболочка слетает. Я определял это по ощущениям раздражения при общении. При оболочки такого не было. Два раза слетала, а в третий раз уже не хочется. Хотя два раза это еще не показатель.
И вообще без нее получше. Не чувствуешь себя пофигистом. Мне тут посоветовали поработать с эталонкой, чтоб это прошло. Но у меня не получилось.

Автор: ken 24 Mar 2002, 05:29:00
лазил вот по старым темам. может вопрос и озвучивался где-то в других местах, но всё же. он встаёт почти у каждого, желающего как бы сказать поторговаться, что-ли /по себе могу сказать/. уж так построена образовательная система в школе..., что со временем мы уверены и до красноты и пены готовы бороться за какие-то свои представления.
расскажу о себе. прошёл две ступени, уехал из москвы /в какой-то мере сработала большая цель - выбросило как катапультой/ и давай пускаться в эйфорийное опьянение, постепенно сменяя его алкогольным. пил 2 недели, потом как-то прекратилось пониманием, что ухожу от практики и решения жизненно важных вопросов. начал мыкаться - самому ой как лень заниматься, тем более, находясь в кругу таких же бездельников, что вдобавок ещё и косо на дэир смотрят - мол попал я под эгрегор и работаю на завлечение новых "жертв". когда попустило с миссионерством - как кончилась батарейка, - пришло опустошение, что лишь добавило масла в огонь ничего-неделания.
и вот, пришёл момент, нашлись люди, что реально захотели заниматься вместе. поперло снова. теперь могу судить, что если что и не получается или не понимаю, то только от недостатка практики.
достаточно не лениться и постепенно, с изменениями, что несомненно приходят при делании, появляется и то к чему стремился.
интересно, что произошло в жизни тех людей, что так были разочарованы в дэир и выражали здесь свои мысли.
и вопрос ещё по объекту - замечал кто какую зависимость от него или правильней сказать опору, без которой становишься самостоятельней. как кто относится к помощи подобной? насколько она односторонняя ну и т.п.

Автор: Xonix 24 Mar 2002, 10:00:00
Да в жизни не все так просто, как пишут в книгах. Скоро сказка сказывается...
ИМХО, все мы находимся под влиянием если не эгрегоров, то существ на порядок выше нас по развитию, которые невидимой рукой руководят нами, а нам пытаются внушить что мы независимые существа, хозяева своей жизни. На самом деле хозяева не мы, у нас есть лишь возможность выбора с кем идти, какой Хозяин для нас лучше, продать свою душу подороже и выторговать для себя побольше привилегий - для кого материальных, а для кого незримой силы. "Кто не с нами, тот против нас" - закон действует как вверху, так и внизу. Не ошибитесь в выборе Хозяина.
Конфигурация 4-ки гарантирует бессмертие души?
Нет, служение Хозяину гарантирует бессмертие до тех пор пока вы ему нужны, поэтому сделав выбор не дергайтесь.

Автор: Max 24 Mar 2002, 12:22:00
Кен, за объект и зависимость не знаю, как то даже вопроса не закрадывалось - я лично использую его примерно так же, как плоскогубцы... Но от них я тоже завишу, и держит меня естественное нежелание развивать пальцы до состояния клещей.
А динамика она есть, кое-что знаю, есть.. К примеру, за 3 года работы школа рассталась с 2 преподавателями из 60, одной-по причине индукции, другой - некорректности в отношении со слушателями.. Ольга, к примеру, поняла неразумность своей аналогии "как перчатки". Кстати, многие из эзотерики вообще ушли - ЗП там или что еще работает. Кое-кто бросил фантазировать и у него все получается теперь.
Вот, кто-то Хозяина нашел... Жизнь течет.

Автор: Navycat 07 Aug 2002, 22:12:16
Очень даже интересно куда это подевались "сторонники отточных столетиями путей" :) . По всей видимости кто-то их пофиксил.
Я сначала зачитался той "битвой титанов", которая произошла на этой страничке. А потом обратил внимание на даты сообщений, и ощитил себя туристом проходящим по полю сражения.

Люди начавшие этот топик явно сторонники "потренироваться по дольше прежде чем что-то получится".

Мне лично стало как-то даже неприятно от того, что здесь местами написано. Многое Чистейшей воды индукция.

ДЕИР мощная система навигации в жизни. И, по-моему, люди сюда приходят не для того, что бы получить "жизнь после смерти"(что якобы, не может гарантирова четвёрка за три дня ступени), а для скорейшего достижения своих целей в жизни настоящей. Сдалать свою жизнь здесь и сейчас более продуктивной и интересной.

- Посмотри на себя! Ты стал чёрствым пофигистом! - говорили Дмитрию.
-------
Так оно и есть! Я тоже стал черствее и пофигистичнее... к тем нюням-слюням, которые распускают другие, в надежде, что их пожалеют, покормят своим сожалением, т.е просто... без желания решать ситуации, о которых плачутся. Я могу помочь решить приоблему, но люди далеко не всегда этого хотят.

Немного жалко Господини Титова. Его обвиняют в том, что он извинялся.
есть дар преподавателя, талант преподавателя, если у человека, талант и предрасположенность в том чтобы создавать и адаптировать ЭИ методы, его нельзя винить в том, что он преподал материал так, что кому-то не понравилось. Очень трудно объяснять азы когда мого знаешь, а он уж точно много чего не говорит. ДЕИР - штука эволюционная, чем дальше в лес тем круче методы. и не потому что знаю, но не скажу, поку не подросли опыта не поднабрались могут и недоброго натворить-поранится.
но со временем вожжи надо преотпустить и более мощные методы будут.
хотя я заметил один принцип методы одни и теже, а меленькие детали намеренно упущенные, но открываемые практикой удесетеряют эффект метода.

Вообще, под это дело у меня есть свой маленький опыт.
Я хочу сказать о той, энергии и атмосфере, которая царит в аудитории, где проводят занятия. Часто на ступеньке просят чтобы кто-нибудь вышел из слушателей пощупать муляжные повреждения и\или таблицу умножения посчитать на 3-ке. ТАм перед аудиторией в 60-70 человек стоишь и так колбасит. Энергия сомнений в людях так и прёт, агрессивно в общем. Та просто группа ещё бы ла со редним возрастом 50(бабушки и дедушки) Но преподы тренированные, это их работа. На универской лекции я перед 120 челами читал и расказавал умные вещи, но колбасы небыло. я это уже после 1-цы делал.

"Старатели долгосрочного прогресса" просто придирались ко всему, что движется. Это прискорбоно. Они даже толком не посоветовали, где обогатится истинами ИХ пути. Типа один автор из годичного опыта "медитации, астрологии, изотерики и т.д." это не густо.

Деирчик я свой потерял не давно. Ощущения по этому поводу определенно есть. когда с ним как-то комфортнее себя чувствовал. там пару прог на подкачку и ещё чего-то было заложено. Надо идти за новым!

Удачи всем!

Автор: Yurik 23 Aug 2002, 03:10:33
Бррр, ужасть...

1 Хочешь быть счастливым - будь им!
2 Все нужно делать так- что-бы было КАЙФОВО
3 Хаос- неосознанная закономерность.
4 Деир- самый простой путь в энергетику
5 этот топик нужно было закрыть или перенести в мусор давным-давно..........

Автор: ОСВОБОДИТЕЛЬ 09 Sep 2002, 23:47:23
Всем привет!!!
Друзья я все-таки соизволил пройти четверку сам и прошел.
Ощущения ОБАЛДЕННЫЕ !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
:eek: :eek: :eek:
У меня пара вопросов.
Как смещать точку Я-есть в зону творчества и как их находить (музыки, ин-яз, и т.д)?
Как долго мне надо делать расщепление, чтобы поставить на рефлекс?
Если у меня отключена сердечная чакра – это повлияет на программ которые там находятся ? Если да, то что делать?
Чего мне опасаться?
Что мне нельзя делать? :) :) :D

Автор: ОСВОБОДИТЕЛЬ 10 Sep 2002, 00:31:09
Упс промахнулся

Автор: veter 14 Sep 2002, 15:02:04
Привет Всем! Кстати на счёт четвёрки. Цель 4-ой ступени, это не свобода-"эфирного от физического". А свобода сознания от физического тела, эфирное тело в данном случае будет являться носителем сознания и души. Безусловно физическое без эфирного существовать не может, поэтому нам приходится следить за своей "тушкой". Пожалуйсто напишите, что-нибудь по вопросу который был в начале.

Автор: NED 27 Sep 2002, 17:53:21
Зашел ошибки исправил.
veter,не надо на весь иннет кричать.Крики удаляются ,пардон сразу.Да и не прилично это.

Автор: NED 27 Sep 2002, 17:56:43
Кстати вообще то на ступени говорится о целях четверки
1Решить проблему перекачки-тушка страдает от локального преизбытка Е в области чакр- вн.чакры сплавить
2 Разобраться с внутренним критиком-точки развести
3 Научиться использовать богатство соей души -получить ключ к творчеству.(избавиться от стереотипности мышления) - выставить смещение верхней(.) через слои вип .


Конференция Школы ДЭИР > Вопросы 4й ступени > Не Заметно Обьемное Зрение

Автор: blackangel 27 Jul 2003, 21:30:20
У тех кого знаю и кто занимается художественным творчеством после четверки отсутствует эффект обьемного зрения- а если быть более правильной - просто не ощущается разница.

Автор: Рекунова 07 Aug 2003, 20:44:26
Когда на 4-ке мы ищем якорную зону( яркий свет, чистый цвет, тепло,радость) то два ее фактора свет и цвет ,для среднего человека находятся в какой-то части ВИП но не в центре , а художник постоянно находится этой зоне ВИП , поэтому куда ж ему смещаться? Совет- при поиске якорной зоны сосредоточтесь больше на звуке, ощущении тепла, ощущении радости.

Автор: Валера 07 Aug 2003, 20:59:24
QUOTE (blackangel @ 27 Jul 2003, 17:30:20)
У тех кого знаю и кто занимается художественным творчеством после четверки отсутствует эффект обьемного зрения- а если быть более правильной - просто не ощущается разница.

Очень здорово подмечено.
Такое ощущение, что появляется еще одно зрение - но необычное.
Порой кажется, что видишь что у тебя впереди и что сзади и по бокам - везде.

Но есть и недостаток - уменьшилась реакция - уже не такой "взрывной" - как был до 4ки. Или может быть это просто ощущение, когда физика не поспевает прореагировать на "сигнал" сознания.

И вообще некоторый "отрыв" от физики - поэтому, то и меньше реагируешь на боль, зуд, холод, жару (см. в форуме - температуроустойчивость). Кажется, что случись, что с физ. телом - да по - барабану.
ТО ЕСТЬ НЕТ ПРИВЯЗАННОСТИ К ФИЗИЧЕСКОМУ ТЕЛУ
Состояние полёта....

PS - во сказанул - самому страшно

Автор: Ассоль - north 07 Aug 2003, 21:16:19
Если хочется объема, поробуйте смещать ЯЕ в ВИП с открытыми глазами. При этом на вдохе находя положение точки ЯЕ, когда все вокруг реально становится ярче и несколько темнее (насыщеннее), на выдохе возвращать в обычное положение. И так сознательно довольно долго. Действительно через некоторое время появляется утрированное восприятие объема, как на голограмме. (смещение с закрытыми глазами на ступени мне тоже не много дало). Причем восприятие начинает охватывать не только визуальный канал. Начинаешь телом чувствовать объем пространства вокруг, в том числе и за спиной. Люблю этим баловаться при катании на велосипеде. Быстро смещаешся относительно объемов вокруг, и это приносит прикольные ощущения.
Если попрактиковать это несколько раз, будет получаться очень легко. Но слишком утрированный объем слишком долго - утомляет, вызывает легкое головокружение, поэтому организм сам снижает его на более комфортный уровень. Этот то уровень, возможно, и воспринимается средним человеком как вполне объемный. Если же и до четверки объемное зрение вполне развито, разницы не ощущается (т.к. ее нет).

Попорбуйте обострить восприятие на тех каналах, которые у вас слабее.

Автор: blackangel 07 Aug 2003, 22:20:42
О как! Спасибо!

Автор: Бабенкова 10 Aug 2003, 00:08:39
из собственной практики: чтобы войти в своё объемное восприятие нужно понять для себя что это такое, одним словом -что искать-то надо? Вспомнини жизненные моменты когда немного по-другому смотрел на мир, это происходит в моменты вдохновенья, влюбленности или увлечения чем либо, или отождествиться с каким нибудь героем или человеком с похожим изменённым состоянием сознания. И данная зона обнаружится

Автор: Барчуков 13 Aug 2003, 16:36:37
--------------------------------------------------------------------------------
У тех кого знаю и кто занимается художественным творчеством после четверки отсутствует эффект обьемного зрения- а если быть более правильной - просто не ощущается разница.
Просто человек очень быстро привыкает к хорошему.

Автор: blackangel 13 Aug 2003, 22:06:18
Спасибо! Обязательно попробую на практике ваши советы.

Автор: alexan 29 Aug 2003, 21:11:47
из собственного опыта:
стоит только сосредоточиться одновременно на верхней и нижней ЯЕ,
как появляется ощущение что окружающий мир оборачивается вокруг тебя. постепенно это входит в привычку. периферийное зрение при сосредоточении на ЯЕ резко дошло до 180 град. при постоянной практике угол увеличивается еще.
а насчет творчества: сам занимаюсь компьютерным дизайном - ощущение цветовых решений стало острее.
с уважением

Автор: blackangel 13 Oct 2003, 00:05:23
Я попробовола на практике все ваши советы - в следствии чего появилась тема "полное обесточивание", я наверно переусердствовала.

Автор: Жмель 06 Nov 2003, 08:58:09
QUOTE (Рекунова @ 07 Aug 2003, 19:44:26)
Когда на 4-ке мы ищем якорную зону( яркий свет, чистый цвет, тепло,радость) то два ее фактора свет и цвет ,для среднего человека находятся в какой-то части ВИП но не в центре , а художник постоянно находится этой зоне ВИП , поэтому куда ж ему смещаться? Совет- при поиске якорной зоны сосредоточтесь больше на звуке, ощущении тепла, ощущении радости.

4-ник всегда находиться в состоянии творческого вдохновения [image] а художник - когда прёт.


Конференция Школы ДЭИР > Вопросы 4й ступени > Меня начинает рубить!

Автор: KostSen 29 Jul 2001, 04:27:00
Вчера закончил проходжение 4-ки... разволновался и все такое... Цели очень большой не наше... сегодня чувствую что дело плохо - первые признаки епресси приходят в гости.. вопрос: Что делать!!! %)

Автор: NeverNight 29 Jul 2001, 06:48:00
не поняно %(

Автор: Alexi B. 30 Jul 2001, 11:45:00
Шо це таке?

Автор: Aelita 30 Jul 2001, 12:12:00
А поконкретне можно?

Автор: KostSen 02 Aug 2001, 00:19:00
Да просто первые признаки депрессии получались - расстройство беспричинное какое то, переменчивость настроение... но теперь у меня достаточно целей чтобы быть в порядке... %)

Автор: Сережень 08 Aug 2001, 16:13:00
QUOTE (KostSen)
Вчера закончил проходжение 4-ки... разволновался и все такое... Цели очень большой не наше... сегодня чувствую что дело плохо - первые признаки епресси приходят в гости.. вопрос: Что делать!!! %)
Перезанимался...
Попробуй сконцентрироваться на маленьких упражнениях - отрабатывай смещение ВЯЕ в ЯТ, расщепляйся переодически... вот вернись в "тройку", побудь там, и тебе сразу захочется назад в "4", и жизнь станет приятной и объёмной! В Москве семинар 14 августа по Объёмному восприятию пространства.
[Это сообщение правил Сережень (08-08-2001).]

Автор: dima 15 Aug 2001, 04:49:00
пишет Сережень:
В Москве семинар 14 августа по Объёмному восприятию пространства.
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Если на этот семинар пойдете – отпишите нам, провинциалам, какие нужно над собой произвести действия, чтобы улучшить восприятие пространства, в общем-то, после 4-ки оно уже и так не плохо, но всегда хочется еще лучше.


Конференция Школы ДЭИР > Вопросы 4й ступени > Ломается техника

Автор: Мисти 20 Jun 2001, 01:19:00
После четверки, конкретно - после расщепления стала лететь к чертям вся техника - компьютер, машина, бытовые эл. приборы. Почему? Что я им сделал? Перестал делиться энергией?
Такой же эффект наблюдался у многих моих знакомых из группы.

Автор: ddv 20 Jun 2001, 10:25:00
В этом случае могу посоветовать одно - контролируйте мыслительные процессы - где мысль там и энергия, а если мысль пребывает под контролем внутреннего критика, то начинают происходить подобные вещи - мысль растекается по древу, и своей возросшей энергетикой волей-неволей причиняешь вред, и не только вещам - контролируйте мышление и всё будет Ок. У самого такое было

Автор: Kewal 20 Jun 2001, 14:09:00
> Что я им сделал?
Так то ти мабудь йих и поразщеплював... конкретно

Автор: Vladimir 20 Jun 2001, 18:01:00
QUOTE (Kewal)
Что я им сделал? Так то ти мабудь йих и поразщеплював... конкретно

А крапка "Я йесмь" цых прыладив тэж розщэпылася?

Автор: locksmith 20 Jul 2001, 05:20:00
Ка жуть у прыладах ризных усиляко щось живе хай йому грець.Отож мабуть тикають вид твоейи хмотности.Здоров ты став дюже(мабуть)

Автор: Voldemar 20 Jul 2001, 05:47:00
Эй, самостийна Украйна, а нельзя на всеобщем и могучем? А то как-то не этично получается, что ли...

Автор: ddv 20 Jul 2001, 09:40:00
До речи не Украйна а Украйина!!!! ... Это если на украинском. А вообще-то с языковыми приколами - в регионы.
Там тема "Кыйив з околыцямы" существует

Автор: Сережень 08 Aug 2001, 15:58:00
QUOTE (ddv)
До речи не Украйна а Украйина!!!! ... Это если на украинском. А вообще-то с языковыми приколами - в регионы. Там тема "Кыйив з околыцямы" существует

Пiше тобi москаль з околыцi:
Ну видак от жары июльской московской сдох у меня как-то хитро, но похоже, что на плате индикатора электролит (фильтр питания) высох - там жарче всего было, вот если это не подтвердится, то будем отрабатывать мысль, что кто-то "стряхнул" ненужную ему более сущность прям мне в видак! Иногда людям лень развоплощать сущности!
И не по какому древу (раньше писали на деревянных дощечках) мысль эта не растекается, а селится в электронной виртуалке!

Автор: Alex+ 12 Mar 2002, 13:40:00
Че ж не на японском-то?

У меня тоже все компы глючить стали. Я сначала и не заметил, по привычке отругал нашего Мухомора (который пакостит постоянно). mad И он ушел пить аспирин (в след. раз буду помягче).
Но и дома та же хрень...
Спасаюсь так: говорю компу, а сейчас мы работаем smile , хорошо работаем... а не то mad
и улыбаюсь biggrin

Автор: Aelita 12 Mar 2002, 13:45:00
to Alex+
Ага, небось 4шник не в духе, и поливает бедный комп излишками энергии...
Сгармонизируйся и "не фони", перестанет глючить...

Автор: Alex+ 12 Mar 2002, 13:51:00
Самое смешное, что когда у чела глючит комп, достается обычно монитору и клавиатуре. А тараканит-то системник.

Я бы сказал так, глючит, пока не обращаешь на это внимание.

А можно еще так: смещаешь ЯЕ в комп (т.е. становишься компом) и перестаешь глючить...

Автор: boosted 12 Mar 2002, 13:59:00
Люди, научите лампочки взрывать, а? smile
Уже несколько человек об этом говорили... я сколько не пытался - не получается...

Автор: ddv 12 Mar 2002, 14:15:00
А ты войди, например, в состояние, как будто ты чего-то срочного не успеваешь, и соответственно в соответствующий мандраж. Техника очень обрадуется wink

Автор: Kewal 12 Mar 2002, 14:31:00
> Люди, научите лампочки взрывать, а?
-----
Запросто, помандражировал, увидел как обрадовалась техника и будя...
Теперь берешь рогатку и ... [истерический смех]

ЗЫ. Инструкцию по эксплуатации данного инструмента можешь выписать у АДФа wink

Автор: Aelita 12 Mar 2002, 15:39:00
QUOTE (boosted)
Люди, научите лампочки взрывать, а?
Уже несколько человек об этом говорили... я сколько не пытался - не получается...

Для меня проблемой было отучиться...
Представь себе, входишь в темную комнату, включаешь свет, бамц, лампочка выпрыгнула из цоколя, в темноте добредаешь до выключателя от настольной лампы, бамц, и эта сгорела, потом заходишь в соседнюю комнату и там тоже болше нет лампочки (это я так с первой фоновой по 4ке домой вернулась). Потом села, поуспокоилась маленько, включила свет и лампочки больше не взорвались. Слава богу так только раз було (потом больше одной не сгорало)...

Автор: Venera 12 Mar 2002, 18:58:00
Говорите по - русски, а то тему закрою biggrin

Автор: boosted 12 Mar 2002, 19:58:00
>А ты войди, например, в состояние, как будто ты
>чего-то срочного не успеваешь, и соответственно
>в соответствующий мандраж. Техника очень
>обрадуется

Не, не действует... и так сплошные дэдлайны на работе... еще бы комп начал глючить когда и так ничего не успеваешь... он просто не может глючить, иначе не выживет...

Я думаю потренироваться с чем-то вроде нагнетания ВП в лампочку... вводить себя в состояние при котором все вокруг начинает ломаться как-то не с руки, да и нервов жалко...


Конференция Школы ДЭИР > Вопросы 4й ступени > Крутиться в эфирке

Автор: Lidvo 17 Nov 2001, 13:18:00
Говорят, что после 4-ки легко эфирка ходит независимо от ФТ. Однако, когда я встаю в ЭТ и пытаюсь делать оборот 360 градусов, я застреваю на 270 градусов и дальше не получается. Расщеплен очно и хорошо чувствуется-потоки усиливаются резко при нахождении ЯЕ. Можно ли вращаться в ЭТ несколько оборотов?

Автор: Paranoia 17 Nov 2001, 13:40:00
Можно.
Это все ментальные блоки.

Автор: Dragonite 17 Nov 2001, 19:42:00
Я и без всяких 4-к неплохо кручусь, вращаюсь, кувыркаюсь и летаю в своей эфирке... Потому что это все особенности восприятия и ничего более...

Автор: 17 Nov 2001, 20:17:00
Не понятно только одно. Почему именно после 4-ки? Это ещё и на 1-й ступени практикуется. Просто отдай чёткий приказ своемй сознаниб и ЭТ будет делать то, что хочешь ты.

------------------
Tengy The 1-st.

Автор: NeverNight 18 Nov 2001, 06:34:00
Какие еще к черту ментальные блоки?

Автор: 18 Nov 2001, 12:47:00
А у неё везде блоки... И ментальные тоже [image].

------------------
Tengy The 1-st.

Автор: Paranoia 18 Nov 2001, 16:39:00
Индуктор...

Автор: NeverNight 19 Nov 2001, 04:45:00
Прости Lidvo, но я бы хотел объявить некоторое заявление Paranoia-e. Вот такое - когда я вижу это слово в каком-нибудь форуме, желание отвечать там уменьшается на 50%.

Автор: lee 19 Nov 2001, 13:12:00
У меня были те же проблемы при первой неделе тренировок по выходу из тела. Lidvo, сколько раз ты пробовал 2-3?

Автор: Lidvo 21 Nov 2001, 01:12:00
-------------------------
Ох уж нелегко войти в Интернет - телефон на 60 линий в кредит на весь город мало. Может есть возможность запрограммировать сущность на это - чтобы связь легко получилось?
Вчера вообще не удалась - занято. Может есть другая техника?
-------------
Что значит 2-3? 2-3 раза или 2-3 ступени сколько раз?
Пробую ежедневно по пару раз. Все ступени повторял очно включая 4-ку.

Автор: Burning 24 Nov 2001, 17:35:00
На клубных предложили такое упражнение (правда я его не пробовал еще).
Итак, необходимо вращаться в физическом теле кому как позволяет вестибюлярка, далее остановится и отметить ощущение как эфирка по инерции продолжает вращаться. А уж раз почувствовав воспроизвести без физического вращения, я думаю, не составит проблем. Вот вам и вращение в эфирке. Такое упражнение по словам клубного преподавателя помогает дочетверашникам привести чакры в норму, т.е. подчистить их.


Конференция Школы ДЭИР > Вопросы 4й ступени > Крайние чакры...

Автор: Dioran 25 Dec 2001, 13:45:00
мне немного не понятно, что стало с крайними чакрами с точки зрения физики?
Т.е. что в эфирке они растворились это понятно, но ведь раньше они принадлежали чисто физическому телу, что же осталось ему???
Как оно теперь без них???
И что теперь это для него будет значить? (в смысле что у него отобрали крайние чакры)

Автор: lee 25 Dec 2001, 14:56:00
С чего это крайние чакры растворились? Они-то как раз и остаются. Или уже 4,2 появилось?

Автор: Dioran 25 Dec 2001, 15:17:00
Как это с чего???

Методика конфигурирования: (её часть)

...Перекачиваем локальную область близ верхней чакры, до её(чакры) ощущения, затем качаем до тех пор, пока она не растворяется в этой области, т.к. их плотности уравновешиваются, и ощущение чакры пропадает...

Автор: 25 Dec 2001, 15:32:00
Не буду доказывать, почему чакры не растворяются, а ЭТ, по плотности, доходит до плотности чакр, об этом и так уже слишком много говорилось, но скажу только, что чакры находятся на своём месте. Чакры никогда не ПРИНАДЛЕЖАЛИ ФТ, но всегда пронизывают своеб структурой все тела, и имеют отражения во всех телах человека, хотя, функционально, каждая чакра выполняет свою работу в том теле, которому она принадлежит.

Автор: lee 26 Dec 2001, 16:35:00
Если мы вспомним, что чакры есть каналы, через которые идет энергия, а конфгурация 4-ки предусматривает ток энергии только от ЦП, то значит и крайние чакры никуда не исчезают. По-поводу пренадлежности ФТ... дык, если это каналы распределения энергии по телу, то значит они имеют граничное значение однозначно ни ФТ, ни ЭТ не пренадлежа.


Конференция Школы ДЭИР > Вопросы 4й ступени > Карма После Четверки

Автор: razifa 22 May 2003, 19:15:34
После четверки полезла карма на жутком эмоциональном фоне. Было чувство , что я полностью развалилась и растеряла все свои знания и навыки, которыми до этого успешно пользовалась. Программка- без проблем, намерения – чуть больше энергетических затрат, зато эффект хороший. Срочно понадобилось поставить большую цель с минимальными сроками – поставила и в сроки уложилась. Изменить отношения в семье ,гармонизировать их мне удалось.
Но вот четверка. Отучилась. И начилось… Мужу от меня нужны курсовые, ребенку сочинения. Я им всегда помогала , выкладывалась. Но тут … Верх неблагодарности .Сижу все выходные делаю две курсовые , помогаю ребенку с рефератом по научной работе …
Титульный лист не сделала одному - скандал , я – враг народа, другому в срок не распечатала – то же самое. Я пашу на них , они же мне еще претензии предъявляют. Понимаю , сама виновата , на шею посадила и везу. Но иначе не могу. Телец одним словом. В принципе все тащила сама , но в ответ - любовь и благодарность . А после четверки полезла карма. И не могу элементарную программу сделать , не то чтобы мысль заставить работать. Отработала карму, стало полегче . Полезла карма на ревность. Отработала. Стало по-другому. Но моя большая цель, которая уже сработала , исчезла . Нынешние отношения меня не устраивают. Каждый день новую карму отрабатывать- не рационально. Поставить большую цель, заложив нужные мне отношения ? Руки опускаются, с мужем разводиться по большому счету не хочется .
Хочется разрулить ситуацию с минимальными потерями и с максимальным эффектом.
Хочется собраться в кучу , почувствовать силушку свою дэировскую , разрешить свои социальные проблемы , иначе век пятерки не видать J).
У кого были подобные проблемы после четверки и кто с честью с ними справился , отзовитесь. Буду благодарна. Преподавателю Ворониной Татьяне Ивановне привет из Нягани – это Вам, я плакалась в жилетку , это Вы меня отправили работать с кармой . Вы просили позвонить , но я написала на сайт.

Автор: Dancing NOVA 23 May 2003, 00:18:41

Что, заела карма? Поздравляю - у вас синдром деировца!!!

Большие энергии - большие беды! Кому много дано, с того и спрос большой!
Теперь тебе много дано, и спросят с тебя по полной программе (в первую очередь твое подсознание).
Хочешь полноценной жизни - будешь как миленькая работать над собой. Другого пути больше нет.
Неприятности, случающиеся вокруг тебя - это отражение твоих собственных внутренних проблем. Подсознание показывает тебе над чем надо работать...
У меня тоже были сложности после 4-ки, и странно, но почему-то я не был от этого в восторге [image] А надо бы... Теперь я считаю, что это были прекрасные возможности поработать над собой, и наконец разделаться с теми оковами которые столько меня в тайне [image] мучали.... Это уникальная возможность сделать себя более живым, глубоким и изящным существом
А кто сказал что внутренняя трансформация это легко?????
Зато я научился глубже и полноценнее воспринимать свою суть, и это огромное счастье!!!

Удачи тебе!!!

Автор: Michail 23 May 2003, 05:57:41
У меня тоже после четверки сильно полезла карма.
Например, вдруг перестала действовать защита от сглазов и порч. Малейшее нападение приводила к серьезному энергопоражению. И это в 4-ой конфигурации!! Чистая карма. Удалил - и теперь без проблем.
Или тоже сильнейшая самоидукция и энергопоражение после любой мысли о возможном столкновении с магией. Тоже - карма. Тоже - после чистки все в норме.
Через 3 месяца все стало потише. Когда и начал усиленно ставить проги. И все пошло путем.
Наверно, просто эрергию научился направлять в конструктивное русло. Не на саморазрушение, самоистязание и активацию кармы, а на внешнюю цель.
Удачи.

Автор: Atomic 23 May 2003, 08:37:09
да карма заедает.... но ничо все будет пучком главное осознание что лезет какрма , а то начинается и похуже вешь на этой почве.

мне вот уже достаточно подумать что мне это не нужно и что это карма наплевать на нее и она удаляется
просто та чик и нету. хе хе клева

Автор: Недилько И 23 May 2003, 10:31:56
До 4-ки Вас видимо сознательно устраивало положение в семье ,когда плотность повысилась, активно начали проявляться глубинные нереализовнные желания.И не карма это может быть вовсе, не стремитесь все вписать в этот термин. Определитесь чего вы хотите, расставте правильно приоритеты.Удачи!!

Автор: Kewal 23 May 2003, 15:04:40
Ну назови ты их внешними сдерживающими факторами и успокойся
Удачи

Автор: Залевский 24 May 2003, 08:42:32
Я солидарен с Ириной Николаевной. Не все нужно списывать на карму.А вот со своими желаниями даже прошедшие и 4 ступени иг
больше часто совсем не разбирались: что я хочу, что могу, что мне
надо, а к чему я стремлюсь. Сила 4-й ступени помогает нам быстрее
и легче разобраться с этими вопросами. И периодически нужно
повторять анализ своих желаний, познавать себя, используя свои
новые возможности.

Автор: veta 28 May 2003, 15:51:17
QUOTE (razifa @ 22 May 2003, 18:15:34)
… Мужу от меня нужны курсовые, ребенку сочинения. Я им всегда помогала , выкладывалась. Но тут … Верх неблагодарности

А может быть все проще? Вам хочется это делать? Если нет - то это домашнее недовольство Вы сами и спровацировали. Вы же - после четверки, от Вас такой "фон" идет, что нормальный человек поневоле на него настраивается.
У меня после 4-ки было аналогично, только в положительном ключе, т.к. я приходила домой в хорошем настроении, и понять не могла, что это с моим семейством делается - такие все милые до отвращения, как будто и не мои. А разок пришла с дурным настроением, так в доме все перецапались.

Автор: Введенская 28 May 2003, 23:01:43
После 4 крайне важно держать конфигурацию 4-ки: 50 на 50 Верхнюю и нижнюю т.ЯЕ и смещение в ВИП верхней т.ЯЕ. Я помню, как нарушение этого баланса снижало комфортность состояния в период нарабатывания устойчивости. Расщепление, повторение смещения т.ЯЕ в ВИП в якорную зону и гармонизация через ЭС великолепно убирали дискомфорт. Хотя, может быть, есть смысл написать на листочке все на этот момент сложности, и последовательно, подбирая необходимые техники ДЭИР (у Вас богатый арсенал), разобраться с ними.
Удачи!

Автор: Панькив 29 May 2003, 15:05:23
QUOTE (razifa @ 22 May 2003, 15:15:34)
И начилось… Мужу от меня нужны курсовые, ребенку сочинения. Я им всегда помогала , выкладывалась. Но тут … Верх неблагодарности .Сижу все выходные делаю две курсовые , помогаю ребенку с рефератом по научной работе …
Титульный лист не сделала одному - скандал , я – враг народа, другому в срок не распечатала – то же самое. Я пашу на них , они же мне еще претензии предъявляют. Понимаю , сама виновата , на шею посадила и везу. Но иначе не могу. Телец одним словом. В принципе все тащила сама , но в ответ - любовь и благодарность .

Если мы не можем от чего-то избавиться, несмотря на прилагаемые усилия, значит зачем-то нам это нужно .
Может Вы, помогая близким, реализуете себя? Есть другие способы реализазии себя в этом Мире? Вы можете себе их позволить? Попробуйте подумать в этом направлении.
Удачи!

Автор: razifa 01 Jun 2003, 13:19:46
Спасибо всем за советы. Полазила по интеру, успокоилась: не я одна после 4-ки маюсь. А значит все идет своим чередом , по своим законам, хорошо хоть нет пока проблем с со своей материальностью , и то слава богу. Список карм лежит, список первоочередных целей тоже. Собираюсь с духом. Кааак возьмусь, кааак соберусь, кааак всем кармам настучу по больному месту. Короче дух боевой , за что отдельное спасибо вам всем.
Вот с целями проблематичнее, чует мое ЯЕ , не все из них пройдут проверку на истинность. Ничего, просеим через мелкое сито.
Насчет реализации в этом Мире. Творческих начал – немерено. Сочиняю и баллады, и басни ( в основном для сына / гимназия/) , хорошим знакомым (немногим) помогаю в разных конкурсах от КВН до конкурса Дедов Морозов, играю на гитаре , пою, обожаю английский , в свое время – бальные танцы. Но я не бесхребетная помогальщица , могу сказать нет, отшить одним взглядом. На работе реализована, но тут другие проблемы.
После 4-ки повысили в должности ( то что я всегда хотела : поменьше отчетности и ответственности , побольше творчества).Теперь плохо себя чувствую(дурдом) от того что V –ов на 2/3 меньше, з/пл намного больше, без совета со мной шеф решения не примет. Сама смеюсь : кому бы другому эти мои проблемы. Чувствую себя бездельницей и дармоедкой, короче дискомфорт. Это блок. Надо жечь . Короче весело, обхохочешься . А хочется душевной стабильности и удовлетворенности.
Всем спасибо еще раз, отдельно Dancing NOVA.

Автор: Ассоль - north 01 Jun 2003, 17:29:59
razifa,
стоит подумать, чего боитесь если действительно окажетесь бездельницей и дармоедкой.
Ответите искренне на этот вопрос, найдете, кде собака порыта.
Сколько их любимых и счастливых дармоедов и бездельников.
Расслабляться - тоже наука

Автор: razifa 01 Jun 2003, 17:45:33
Ассоль.
Привыкла , блин, пахать. Синдром отличницы и передовика производства. Ничего не делать- классно, но скууууушно. С одной стороны люблю кипучую деятельность, чтобы все распланировать и в 100 мест успеть, а с другой стороны поднадоело. Буду искать новую нишу.
Спасибо.

Автор: Поникарёв 02 Jun 2003, 00:56:28
привет! Стремление помогать другим - один из самых распространённых видов кармы...
Полюбите себя, искренне, и от души...

Автор: victor. 02 Jun 2003, 02:47:53
О, бедный Иисус Христос!
Как он не любил себя!

Автор: СВЮ 03 Jun 2003, 16:10:53
А я вот "пропустил" КС. Появилась - думал потом, потом.., вот приедет препод (я на ТИКе не был). КС развивалась что называется по "гиперболе". Позже, когда оклемаюсь напишу подробней - сейчас я как в сказке - "сидит его старуха а перед ней разбитое корыто" - ни 5, ни 4, ни оболочки, ни потоков не чусвтвую.
Вывод - как только объявилась - сразу принимать меры.
У кого какой опыт, кого сильно "звездануло" - поделитесь опытом.

Автор: Панькив 04 Jun 2003, 03:26:04
1.06:" Чувствую себя бездельницей и дармоедкой, короче дискомфорт."

Если есть возможность отдохнуть - пользуйтесь. Окружающий Мир очень быстро меняется, не факт, что в этом состоянии у Вас получиться пробыть достаточно долго.

Автор: razifa 04 Jun 2003, 10:24:13
Короче , надо расслабиться и получать удовольствие ))) в положительном смысле конечно))). Есть только Миг...........

Автор: razifa 17 Jun 2003, 08:15:59
Привет всем!
Ну и что вы думаете ,закончился МИГ. Нет, на работе все ОК, тьфу*3.
Но вот диванная болезнь, обещанная после 1-ой ступени, наступила только сейчас. Все по прежнему летит к черту , причем с ускорением.
Для оптимистки до корней волос скатываться в депресняк жутковато.
Хочу радоваться солнечному свету, любимым цветам и не могу.
На работе своим тетькам, которые следом за мной ломонулись в ДЭИР посоветую не торопиться с 4-кой. Да еще Вика начиталась, который 1359. Жутко умный, и во многом прав.
Люди, есть кто выбрался из этого, или happy end только в книжках ДСВ ???

Автор: Vita 17 Jun 2003, 10:16:26
Не хочется никого индуцировать, но лично у меня карма все лезет и лезет.
Одно радует искренне - лезут все более глубинные проблемы.
Очень похоже на луковицу - снимаешь один слой и рыдаешь, затем снимается другой слой - хочешь или не хочешь ты этого, уже никого не касается.
Сейчас уже идет слой, относящийся к проблемам момента моего рождения и беременности мною.
Хотелось бы верить, что после этого наступит передышка.
Судя по высказываниям в форуме, не все так сильно мучались - или не все искренними были?
Может и у тебя все будет быстро и безболезненно

Автор: Vita 17 Jun 2003, 10:18:05
А кто такой Вика 1359?

Автор: Michail 17 Jun 2003, 10:36:36
Поделюсь своим опытом.
С февраля (когда прошел 4-ку) по сей день вырвал 5 или 6 заморочек. За 3.5 месяца. Причем всплыли и довольно серьезные...
До этого за полгода (после прохождения копейки) вырвал 10-12 шт.
Так что лично у меня частота "всплывания" кармы осталась той же.
Были и моменты депрессий. Но справлялся за день.. Как только осознавал проблему.
У тебя же сил теперь намного больше, чем до-4-ки. Так что будь активнее.
Кстати, кто-то из преподов говорил, что избыток энергии после 4-ки "вбивает" человека в депресию.. Ставь себе задачи. После 4-ки - не менее 4-х задач одновременно. По-моему - разумный совет.
Удачи.

Автор: NeverNight 18 Jun 2003, 08:31:29
Согласен с Недилько. И, потому что сам пытался бороться с подобным как с кармой и не добился никаких успехов(даже обратно, положение ухудшил)

Автор: razifa 18 Jun 2003, 13:15:47
To Vita
Тяжко, конечно…Снимать слой за слоем и каждый раз думать , что опять вылезет.
Желаю тебе удачного перерождения.
Vic1359 - это один дядька, открывший тему в Винегрете «Разобраться бы».
Вся эта полемика одного недэировца и кучи дэировцев у меня вызвала очень противоречивые чувства , но фон один – негативнейший. Посмотри, индукции только там через край.

To Michail
Легко сказать 4 проги за раз. Я это понимаю, что в конструктивное русло надо направлять
силу нашу убойную. Ну не хочу я ничего. Вот в чем ? на текущий момент. Смеюсь : просто я отпустила враз все ситуации, и сейчас все мои давние желания начнут сбываться сами по себе))) Хорошо бы. Все понятно, почему целей нет, а свои новые красивые и значимые желания еще не появились. Появятся ли??? Не знаю чего хочу , а потому и приоритеты на чистом листе расставить не могу.

Кармы из своего списка недели две назад вытянула. Сражаюсь с депрессией – в якорную зону все жизненно важное перекинула , ЯЕ там и живет.

Спасибо за ответы, пишите.

Автор: ValTur 19 Jun 2003, 13:58:13
Смотрю весело всем после 4-ки
Добавлю и я веселья. Прошел 4-ку перед Новым годом и "расслабился".
Первого января в 10 утра в гараже сгорела моя машина, взяла и загорелась, остались после нее только долги. Ну, переживаю, однако оптимизм еще есть, что все наладиться.
Через несколько недель я узнал что такое жуткий хандроз. Как бывший спортсмен, об этом только слышал. Ну а когда у моего сынишки случился астматический приступ, а он с детства ничем не болел, тут меня "срубило" и вышел я на энергетический "0". Так вот лечится "это" все тем же. Преподаватель Введенская права - "После 4 крайне важно держать конфигурацию 4-ки". На этом и держимся. Удачи всем. )


Конференция Школы ДЭИР > Вопросы 4й ступени > Как "свернуть" чакру?

Автор: unnamed 24 Oct 2001, 03:34:00
Так случилось, что я ламот не взял с собой на 3-й день 4-й ступени тетрадку с ручкой... Ну и естественно.... не записал как нужно разбираться правильно из 4-ки в 1-ку и как нужно заново собираться.... В памяти конечно отложилось что-то, но я боюсь, что что-то могло записаться не совсем точно....

Может кто-нибудь поделится как нужно правильно собирать ЯЕ из конфиги 4-ки, а потом и сами чакры сворачивать....

И ещё бы было не плохо, если бы кто-нибудь подсказал как правильно собираться заново в 4-ку.... Последовательность действий....

И у меня вопрос по поводу подтверждения конфигурации четвёрки: Это правда, что она сама сворачивается через неделю и её нужно сначала 4-ри раза в месяц, потом 2-а раза в месяц, затем 1-раз в месяц и т.д. собирать заново ?...

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: lee 24 Oct 2001, 12:48:00
Отвечу на последний вопрос, ибо смысл первых мне не понятен.

Конф. 4-ки держится примерно неделю, затем слабеет из-за инерционности мышления. Соответственно, чем быстрее вы прывыкаете к новому состоянию (и используете его), тем меньше раз нужно разводить ЯЕ. К примеру, у меня через месяц уже все стабилизировалось, а когда я через 3 мес. ринулся разводить точки, то понял, что они уже на месте. Иногда, даже нижняя ЯЕ доминирует...

Автор: Сергий 24 Oct 2001, 22:48:00
Посмотри в середине топика
Плохое самочувствие ...

Автор: 25 Oct 2001, 00:18:00
Unnamed, какие нафиг чакры ты собрался сворачивать? Что ты себе и вправду можешь свернуть, так это шею, а не чакры. Чакры свернуть, убрать нельзя!!!!!!!! Без них ты жить не смогёшь. Ты ваще книжку читал? Не чакры сворачиваются, а ЭТ уплотняется до плотности чакр. Не надо всё, что наплёл препод на семинаре воспринимать буквально. Иногда нужно и свой котелок заставлять варить. Ты лучше точнее скажи, что ты хочешь узнать: как расщепление проделать или что-то другое?

------------------
Tengy Tengyvich

Автор: unnamed 25 Oct 2001, 00:58:00
Нам Марченко А.В. говорил, что можно назад свернуть чакру... Вот я и решил попробовать свернуть их... Т.е. потренироваться чтобы потом можно было легко собраться заново...

Что произошло, когда я начал собирать точку ЯЕ:
1. Усилил НП + редукция к нижней ЯЕ.
2. Понизил плотность нижней чакры + начал двигать точку ЯЕ вверх.
Где-то в районе солнечного сплетения я поймал себя на мысли "Гон, этого не может быть ! Ты же помнишь, что ЯЕ ТОЛЬКО на восходящем смещается".... После этого я просто уснул, а когда проснулся, то пошёл покурил и поел... Начал анализировать и понял, что теперь у меня ЯЕ нет в нижней чакре... Естественно испугался...

[Это сообщение правил unnamed (25-10-2001).]

Автор: Yurjich 25 Oct 2001, 10:46:00
цитата:
пишет unnamed:
Нам Марченко А.В. говорил, что можно назад свернуть чакру... Вот я и решил попробовать свернуть их... Т.е. потренироваться чтобы потом можно было легко собраться заново...

Что произошло, когда я начал собирать точку ЯЕ:
1. Усилил НП + редукция к нижней ЯЕ.
2. Понизил плотность нижней чакры + начал двигать точку ЯЕ вверх.
Где-то в районе солнечного сплетения я поймал себя на мысли "Гон, этого не может быть ! Ты же помнишь, что ЯЕ ТОЛЬКО на восходящем смещается".... После этого я просто уснул, а когда проснулся, то пошёл покурил и поел... Начал анализировать и понял, что теперь у меня ЯЕ нет в нижней чакре... Естественно испугался...

[Это сообщение правил unnamed (25-10-2001).]

При расщеплении используется следующая "аксиома": ЯЕ всегда движется в сторону активированной чакры, т.е. туда, откуда "дует ветер" - навстречу потоку:

1. Вверх - против НП - усиливаем НП
2. Вниз - против ВП - усиливаем ВП

А "ловить себя на мысли" -- так это работа внутреннего критика, туда его в качель...

Мир Вашему Дому!

Автор: lee 25 Oct 2001, 15:06:00
Более того ЯЕ движется усилием мысли, а не потоком. Поток только способствует движению. Т.о. можно сие действие и без потока делать. Правда, извращаться можно со временем...

Автор: 25 Oct 2001, 23:15:00
Unnamed, сворачивать, не значит убрать. Да, чакры свернуть можно, ведь чакры, как и цветы, имеют лепестки, которые и можно свернуть, так как это делают сами цветы. А по поводу, зачем это нужно, то Yurjich правильно сказал, что ЯМ идёт к активизированной чакре (так ЯМ, как бы, притягивается к актив-й чакре, что не противоречит сказанному Lee, ведь ЯМ можно ещё и заставить усилием воли продвигаться в нужном направлении). Для такого притягивания можно, просто свернуть чакры, и тогда ЯМ само притянется к той чакре, которая развёрнута.

------------------
Tengy Tengyvich

Автор: unnamed 26 Oct 2001, 00:01:00
цитата:
пишет Tengy:
Unnamed, сворачивать, не значит убрать.

Я и не говорил, что мне убрать их надо. Я спрашивал методику как мне из 4-ки разобраться в 1-ку (последовательность действий) и как потом собраться опять в 4-ку (последовательность действий).

[Это сообщение правил unnamed (26-10-2001).]


Конференция Школы ДЭИР > Вопросы 4й ступени > Как быть?

Автор: NeverNight 19 Jul 2001, 09:44:00
Перевести всю точку я-есмь в центр головы легко, но остается эфирное тело, переполненное энергией. А хочется истинно дочетверочного состояния, на уровне только что пройденной однерки. Куда же девать всю ту энергию эфирного тела?

[Это сообщение правил NeverNight (19-07-2001).]

[Это сообщение правил NeverNight (19-07-2001).]

Автор: lee 19 Jul 2001, 12:06:00
А зачем???
Вообще-то вся энергия уходит после хорошей пьянки. Я с трудом могу ее поднимать до нормального уровня на 2-й день.
И энергопост тоже никто не отменял...

Автор: NeverNight 20 Jul 2001, 06:50:00
Ну как всегда - а зачем?
Вот мне надо, я и спрашиваю - как быть?

Автор: Kewal 24 Jul 2001, 16:02:00
> А зачем???
А вдруг тебе операция предстоит и ты не желаешь всю эту процедуру осознавать и ощущать на уровне четверочного...
Разбираешься до "тройки" примерно следующим образом: С Яе вроде понятно, а эфирку... берешь свои потоки и уменьшаешь до диаметра примерно 5-6 см, уменьшаешь интенсивность потоков вплоть до восстановления всех чакр и усе. Вся процедурища занимает аж две минуты.
Остаточные следы от расщепленности есть, но они уже не мешают.

Автор: Vladimir 31 Jul 2001, 18:45:00
[QUOTE = NeverNight] Перевести всю точку я-есмь в центр головы легко, но остается эфирное тело, переполненное энергией. А хочется истинно дочетверочного состояния, на уровне только что пройденной однерки. Куда же девать всю ту энергию эфирного тела? [/QUOTE] NeverNight!
А зачем тебе истинно дочетверочное состояние?


Конференция Школы ДЭИР > Вопросы 4й ступени > Использование старых привычек

Автор: Marina l 23 Oct 2002, 09:26:06
Здравствуйте уважаемые четверочники!
Хочу поделиться своей небольшой наработкой – методом усиленной прокачки потоков после 4-й ступени (это определение преподавателя).
Излагаю:
1. Провести редукцию сознания до точек ЯЕ («Я есмь»).
2.Переносить сосредоточение в такт дыханию: на вдохе – ЯЕ ВП,
на выдохе: ЯЕ НП.
Когда останавливаться – сами почувствуете.
Сама я его использовала как один из методов закачки энергии, но сейчас думаю, что это, возможно, еще и способ медитации.
Буду очень признательна, если вы поделитесь своими ощущениями.

P.S. «Особо умных» попрошу не засорять тему – если знаете, я рада за вас; пишу для тех, кто не знает.

Автор: boosted 23 Oct 2002, 16:36:20
1) Я сейчас работаю над тем чтобы оторваться от дыхания, т.е., например, при непрерывной концентрации на нижней ЯЕ получить непрерывное усиление ВП... (у меня пока непрерывное и независящее от дыхания усиление потока не получается).
2) Неплохо было бы концентрироваться на обеих ЯЕ одновременно и получать одновременное усиление ЦП +внутреннюю тишину в качестве довеска (за счет "раздвоения").

Автор: Yurik 23 Oct 2002, 18:20:12
Попробуйте метод:

-фокусируемся (проводим редукцию до..) на верхней ТЯЕ. Оттуда "смотрим" на нижнюю ТЯЕ. (т.е. не редуцируемся, а осознавая и фиксируя факт присутствия/концентрации в ВТЯЕ фокусируем часть сознания в НТЯЕ)
- наоборотная ситуация - из НТЯЕ смотрим в ВТЯЕ.

Автор: DIPPY 28 Oct 2002, 19:07:26
Всеми конечностями "поддерживаю" boosted.
ИМХО:Фиксация на дыхании, для четвёрошника, это как добровольный возврат к единичке: когда осознание непрерывности течения энергии приходилось привязывать к физиологическим процессам, чтобы сознание, наконец приняло её(энергию) как родную.
Ребята, мы уже столько знаем, можем, чувствуем и понимаем! Старые привычки- это балласт. Неужели снова - рамки?
Да, четвёрошные процессы довольно сложны (но как тяжело было первый раз встать в ЭТ, слепить первый шарик, и чтоб сосед его почувствовал), за то, какой простор для маневров, какой мощности эффект. :D
ИМХО:постоянно следя за дыханием, некогда творить. :(
То:Yurik методу попробовала, но не поняла пользы от этого процесса. :rolleyes:

Автор: guestn 29 Oct 2002, 15:20:17
Вдох - усиливаем ВП,выдох - усиливаем НП....
Так дышим с минуту,дальше непродолжительный "сбой" дыхания и теперь на вдохе усиливаем НП,а на выдохе ВП.Это помогает ломать стереотип.(По крайней мере мне помогло). ;) Потом вдох-усиливаем оба ЦП-и т.д.
Младший :cool:


Конференция Школы ДЭИР > Вопросы 4й ступени > Инъекции После 4-ки?

Автор: Femida 20 Sep 2003, 17:47:51
После прохождения 4-ки препод-ль предупредила, что инъекции ,иглоукалывания не желательны , но т.к.занятия очень насыщенны, да и особой нужды не было, этот вопрос остался без внимания. Но сейчас, мне предстоит пройти прививку ......Пожалуйста кто может дать компетентную инфу отзовитесь!

Автор: Ozzy 20 Sep 2003, 22:44:41
Скорее иглоукалывание не столь эффективно как до 4, а про инъекции препод пошутила...
Прививку смело делайте.

Автор: Бурман 22 Sep 2003, 13:32:55
Делайте прививку спокойно. Имелось в виду иглоукалывание-при этом работают с т.н. энергетическими каналами и меридианами. После 4-ки у нас другая конфигурация, чакры растворены: важнее равномерность распределения энергии в ЭТ. А иглоукалывание или точечный массаж ее , естественно, нарушают.
Удачи!

Автор: Femida 22 Sep 2003, 13:53:05
to Ozzy:Спасибо за ответ, конечно!Могу заверить, что не препод-ль и не я не шутим(шутка) А вообщем, как поняла я: в 4-й конф-и чакры уплотняются до коэффицента уплотнения ЭТ, что делает тебя не доступным влияниям извне т.е ЭИП-м, а при инъекции-иглоукалывании плотность чакр регрессирует в начальное положение, что чревато последствиями........Вопрос серьёзный ,.ведь и поддержание 4-ой к-и требует не менее 2-х месяцев до окончательного установления. Что же происходит и как вообще, можно это проконтролировать? До и после....?
Вопрос остаётся в силе !
Просьба отвечать компетентно-!
P.S.Cокурсница-имеет диабет соответственно-инсулин .......вопрос важен....
Очень хотелось бы выслушать мнение препрдпвателя.

Автор: Femida 22 Sep 2003, 14:06:25
Спасибо Бурман как вас по-имени отчеству не знаю.Пока воевала со своей не русской клавой получила ваш ответ.


Конференция Школы ДЭИР > Вопросы 4й ступени > Иж

Автор: kasky 11 Aug 2003, 17:29:43
Откуда взято утверждение некоторых тов-щей о том , что после 4-ки ,мол, все желания истинные?

Автор: Kir 11 Aug 2003, 19:18:37
Скорее, просто разницу между истинным и неистинным желанием чувствуешь сразу, без всякой эталонки.

Автор: kasky 11 Aug 2003, 19:24:20
Могу сказать по себе, что такое же чуйство у меня было и до 4-ки

Автор: Michail 12 Aug 2003, 05:52:04
После 4-ки не все желания истинные, а только немного осмысленные..
Например, мне в автобусе наступили на ногу. Сразу же возникает желание ответить обидчику чем-либо. Толкнуть, наругать, внедрить какую-нибудь мелкую прогу или пр.. Естественная реакция на агрессию. Но уже через секунду-другую понимаешь, что это желание неистинно, поэтому лучше так не делать.

Если ты обмозговвываешь какое-то желание более 5-10 секунд, становится понятно, нужно оно тебе или нет. Даже без проверки на истинность.

Удачи.

Автор: VSL 12 Aug 2003, 17:32:59
QUOTE (kasky @ 11 Aug 2003, 13:29:43)
Откуда взято утверждение некоторых тов-щей о том , что после 4-ки ,мол, все желания истинные?

Попробуй после четверки напрягись на неистинные желания.
Да с пылом, да с жаром.
Раз откат получишь, второй...
На третий, начинаешь задумываться об истине.
И не шучу я вовсе.

Автор: Michail 13 Aug 2003, 05:29:51
QUOTE (VSL @ 12 Aug 2003, 13:32:59)
Попробуй после четверки напрягись на неистинные желания.
Да с пылом, да с жаром.
Раз откат получишь, второй...
На третий, начинаешь задумываться об истине.
И не шучу я вовсе.

Кстати, совершенно верно!
После 4-ки энергетика выше, соответственно больше закладывается энергии сил на достижение цели. Если желание неистинно - естественно получишь откат в соответствии с твоим усилием.

Удачи.

Автор: Kewal 13 Aug 2003, 16:38:46
> Например, мне в автобусе наступили на ногу. Сразу же возникает желание ответить обидчику чем-либо. Толкнуть, наругать, внедрить какую-нибудь мелкую прогу или пр.. Естественная реакция на агрессию. Но уже через секунду-другую понимаешь, что это желание неистинно, поэтому лучше так не делать.
------------

Отработай как карму и... как минимум начнут наступать "на ноги" уже другим

> Откуда взято утверждение некоторых тов-щей о том , что после 4-ки ,мол, все желания истинные?
------------
Да оттуда, блин...

Автор: kasky 13 Aug 2003, 17:57:32
Господа, пока только Кевал дал конструктивный ответ.
толи я непонятно спрашиваю...

Автор: VSL 14 Aug 2003, 16:13:36
QUOTE (kasky @ 13 Aug 2003, 13:57:32)
Господа, пока только Кевал дал конструктивный ответ.
толи я непонятно спрашиваю...

Kewal, снимаю пред тобой шляпу.
Видимо, твои ответы действительно задевают за живое.
Не пора-ли в преподаватели?

Автор: ТМихаил 15 Aug 2003, 11:58:24
QUOTE (Michail @ 12 Aug 2003, 04:52:04)
После 4-ки не все желания истинные, а только немного осмысленные..
...................
Если ты обмозговвываешь какое-то желание более 5-10 секунд, становится понятно, нужно оно тебе или нет. Даже без проверки на истинность.
.

А А если всё-таки проверить на истинность,то иногда выходит наоборот. Чувствую, что истинное желание, а в эталонке выходит неистинное. Но так не всегда. А уже 5-2. Меняю эталонку - там иначе, но тенденция однако...
Может это только у меня так...

Автор: VSL 15 Aug 2003, 22:46:06
QUOTE (ТМихаил @ 15 Aug 2003, 07:58:24)
Чувствую, что истинное желание, а в эталонке выходит неистинное. Но так не всегда. А уже 5-2. Меняю эталонку - там иначе, но тенденция однако...
Может это только у меня так...

Не - а.
Не только у тебя. Эталонка штука тонкая, и обращаться с ней надо осторожно и внимательно.
Я уже писал в других топиках, что сталкивался слюдьми, которые пытались смотреть через эталонку все что угодно, а выход 50/50.
Очень многие забывали о том, что в эталонке надо очень внимательно прислушиваться к своим ощущениям. Подводные "камушки"-то обычно и не замечаются.
А если в разных эталонках разные результаты, то может какая-то из них и не эталонка вовсе?


Конференция Школы ДЭИР > Вопросы 4й ступени > Изменение ощущения точки ЯЕ

Автор: Сергей2 07 Nov 2002, 21:09:41
Месяц назад прошёл 5(2). Вчера решил по привычке провести расщепление точки ЯЕ по 4, ("расщепляюсь" примерно 1раз в месяц в течение года - давно всё "устаканилось",- просто практикуюсь). Обнаружилась кардинальная перемена в ощущении точки ЯЕ. Если раньше при редукции до ЯЕ ощущалась полная обезличенность и несвязанность с сознанием, то сейчас связь с сознанием и самоидентификация не исчезают. Изменение устойчиво, - с прежними ощущениями редуцироваться не удалось. То ли это глюк, то ли запоздалое после прохождения 4 "соединение души, эфирного тела и сознания". Вопрос к тем кто прошёл 4 и 5 - а как ощущается точка ЯЕ у Вас?

Автор: veta 08 Nov 2002, 06:52:48
Не помню точно как было сразу после четверки, много времени прошло, но "обезличенности" у меня не было и осознание или ощущение, что я - это я при редукции присутствовало всегда. А если точку ЯЕ еще и сместить в объективном пространстве (например, при дрессировке сущностей), то себя и со стороны посмотреть можно. А 5.2 у нас было только неделю назад.

Автор: lee 08 Nov 2002, 14:43:49
У меня тождественность, причем четко есть разница - чем ниже, тем больше эмоций.

Автор: Кану 13 Nov 2002, 03:29:55
Нинай. У меня возможны вариации. Допустимо и обезличивание и контроль. На эффективность работы почти не влияет. Хотя.... Когда по 5.2 гонишь ЯЕ в ситуацию то... пожалуй грань чуть-чуть стирается. Впрочем, я уже принаровился делать эти дела не замедляя шага, так что...
А вообще может быть. По степени обезличивания, наверное, даже можно судить о глубине транса.

Автор: NeverNight 13 Nov 2002, 08:57:37
Сергей2, мне кажется что ты просто научился работать с точкой я-есмь, без особенного погружения в нее ;) А на первых порах, когда все мы новички, мы не можем двигать ее, не погрузившись в нее полностью - то есть когда ощущается абсолютная отождествленность и никакой связи с сознанием. Теперь же, когда накопилось достаточно навыков, можно ею двигать даже особенно не отождествляясь с нею, а значит если прислушаться к ощущениям, можно заметить связь с блоком логики(сознанием), или может быть, связь с блоком эмоций, как у lee.

Автор: Любопытник 14 Nov 2002, 15:56:30
Как следует из определения, ЯЕ - это чисто информационная структура.
Вопрос: на информацию какого рода мы настраиваемся, работая с ЯЕ? Что есть "Я" в данной ситуации?

Автор: Нестеров 24 Nov 2002, 00:47:47
[QUOTE]
-----------------------------------------------------------
Как следует из определения, ЯЕ - это чисто информационная структура.
Вопрос: на информацию какого рода мы настраиваемся, работая с ЯЕ? Что есть "Я" в данной ситуации?
------------------------------------------------------------
Здравствуйте.
Из определения :( .)ЯЕ -это точка фокусировки механизмов сознания(м.с),т е она является результатом фокусировки м.с.
Это самоотражающая область те из этой области напрвлено внимание на работу м.с. и на самое себя.
Работа с (.)ЯЕ позволяет отождествляться с различными объектами на уровне ощущений(ЭТ) , образов(ВИП).
те подобная работа дает возможность войдя в резонанс
одновременно считывать и транслировать сигналы.
Рекомендация: найдите в ВИП образ человека находящегося неподалеку от Вас и сместите(.)в образ и отследите как меняются ваши ощ и отсл его намерения.


Конференция Школы ДЭИР > Вопросы 4й ступени > Границы Эфирного Тела.

Автор: Гэндальф 10 Oct 2003, 07:31:17
Летом прошёл четверку.
После того как мы растворили свою оболочку, никак не могу чётко определить новые границы эфирного тела.
У кого какие ощущения по этому поводу?

Автор: Bigman 10 Oct 2003, 09:29:40
QUOTE (Гэндальф @ 10 Oct 2003, 08:31:17)
Летом прошёл четверку.
После того как мы растворили свою оболочку, никак не могу чётко определить новые границы эфирного тела.
У кого какие ощущения по этому поводу?

я тоже недавно прошел четверку и границы очень четкие...

синдуцируй себя и нарисуй ее на бумажке а потом постарайся почувствовать

Автор: Гэндальф 10 Oct 2003, 09:48:17
Спасибо попробую (когда до дома доберусь).
А как насчет радиуса?
Когда нам препод на клубе рамкой эфирку меряет у меня метров 5 получается.
Я пытался её ощутить на таком расстоянии, но чего-то шибко размыто.
То есть примерно на какой радиус себя настраивать?

Автор: Bigman 10 Oct 2003, 09:50:56
QUOTE (Гэндальф @ 10 Oct 2003, 10:48:17)
Спасибо попробую (когда до дома доберусь).
А как насчет радиуса?
Когда нам препод на клубе рамкой эфирку меряет у меня метров 5 получается.
Я пытался её ощутить на таком расстоянии, но чего-то шибко размыто.
То есть примерно на какой радиус себя настраивать?

дело не в радиусе дело в мозгах

настройся на метр от оболочки а там посмотришь

тебе для начала надо словить ощущение

Автор: dan-leech 10 Oct 2003, 10:05:44
Мои ощущения... ЦП радиус метров 5(можно и больше), но сама эфирка, например когда ЭР двигаешь: на пол сантиметра больше ФР, зато ощущается очень плотно и жестко.

Автор: Гэндальф 10 Oct 2003, 10:31:35
QUOTE (dan-leech @ 10 Oct 2003, 09:05:44)
Мои ощущения... ЦП радиус метров 5(можно и больше), но сама эфирка, например когда ЭР двигаешь: на пол сантиметра больше ФР, зато ощущается очень плотно и жестко.

Которая на пол сантиметра это понятно.
Хотя не так плотно как хотелось бы. Но думаю это вопрос времени.
Но чувствуешь ли ты аналог единичной оболочки? Вот я о чем.

Автор: Гэндальф 10 Oct 2003, 10:33:26
QUOTE (Bigman @ 10 Oct 2003, 08:50:56)
QUOTE (Гэндальф @ 10 Oct 2003, 10:48:17)
Спасибо попробую (когда до дома доберусь).
А как насчет радиуса?
Когда нам препод на клубе рамкой эфирку меряет у меня метров 5 получается.
Я пытался её ощутить на таком расстоянии, но чего-то шибко размыто.
То есть примерно на какой радиус себя настраивать?

дело не в радиусе дело в мозгах

настройся на метр от оболочки а там посмотришь

тебе для начала надо словить ощущение

В смысле как хочешь так и будет?

Автор: VSL 10 Oct 2003, 16:43:00
Как лучше всего почувствуешь.

P.S. Уменя те же заморочки были. И ответы на этот вопрос какие-то нечеткие. Пока сам не начал пытаться прочувствовать.
Люди ведь все разные. Их ощущения тоже.
Удачи.

Автор: Гэндальф 13 Oct 2003, 06:45:59
Спасибо всем кто отвечал.
За выходные поработал с внешним полем.
Решил остановиться на метре, а там видно будет по комфорту.
Но чувствую, что в конечном счете, всё в наших мозгах [image] .

Автор: Krion 13 Oct 2003, 12:52:23
Точно помню как нам на 2 ст,Марченко Н.В говорила,
что после 4ст у нас поле(ЭТ) будет радиусом в 3км.
Типа это даже рамками люди как то замеряли!

Автор: Bigman 13 Oct 2003, 13:13:28
QUOTE (Krion @ 13 Oct 2003, 13:52:23)
Точно помню как нам на 2 ст,Марченко Н.В говорила,
что после 4ст у нас поле(ЭТ) будет радиусом в 3км.
Типа это даже рамками люди как то замеряли!

индуктор блин... наткнулся на твое сообщение и меня раздуло по городу..... твою м.....

без раскачки....

Автор: Krion 13 Oct 2003, 13:33:36
Ты Бигмен уж тогна напиши в своей подписи что:
"Осторожно! Я склонен к индукции,просьба быть
оторожнее в своих мессагах господа ДЭИРовци"
Я вообще то просто процетировал препода.
Индуцировать ни кого не собирался
P.S Сам д......

Автор: Гэндальф 13 Oct 2003, 13:35:18
QUOTE (Bigman @ 13 Oct 2003, 12:13:28)
QUOTE (Krion @ 13 Oct 2003, 13:52:23)
Точно помню как нам на 2 ст,Марченко Н.В говорила,
что после 4ст у нас поле(ЭТ) будет радиусом в 3км.
Типа это даже рамками люди как то замеряли!

индуктор блин... наткнулся на твое сообщение и меня раздуло по городу..... твою м.....

без раскачки....

Как мало надо человеку для счастья!

Автор: Зозуля 18 Oct 2003, 15:15:16
Уважаемые! пЕРЕСТАНЬТЕ РУГАТЬСЯ И ИДУЦИРОВАТЬ ДРУГ ДРУГА
Вы ведь ,все прекрасно знаете ,что Ваше эфирное тело будет таким камким вы его захотите ощущать.И ощущения у всех свои.Оддинаковых не бывает.Слушаейте и слыште сами себя...А идукцию уже пора отслеживть и самим в своем сознании убирать,сворачивть,стирать ит.lд.

Автор: Kewal 18 Oct 2003, 16:06:37
> Точно помню как нам на 2 ст,Марченко Н.В говорила,
> что после 4ст у нас поле(ЭТ) будет радиусом в 3км.
> Типа это даже рамками люди как то замеряли!
------------
Собственно какая разница?
Из личных наблюдений на ранней стадии (когда это еще интересно было) -- абсолютно четкое (типа безусловное) присутствие четверочника, находящегося в спокойном состоянии, отмечал на расстоянии метров триста.

ЗЫ. А сейчас блин "этих пэдро" -- короче хрен разберешь

Автор: VSL 21 Oct 2003, 13:00:52
QUOTE (Kewal @ 18 Oct 2003, 12:06:37)
...присутствие четверочника, находящегося в спокойном состоянии, отмечал на расстоянии метров триста...

Кстати, у многих преподавателей эфирку особо и не почувствуешь, пока вплотную не подойдешь.

Автор: Жмель 06 Nov 2003, 07:56:31
QUOTE (Гэндальф @ 10 Oct 2003, 06:31:17)
Летом прошёл четверку.
После того как мы растворили свою оболочку, никак не могу чётко определить новые границы эфирного тела.
У кого какие ощущения по этому поводу?

У меня часто возникает ощущение что мое поле вобще не имеет границ и любые цели мне подвластны

Автор: Уралец 21 Nov 2003, 21:34:21
Кто-нибудь задумывался Господа четверошники ,что эфирка она везде после осознания своей конфигурации.

Автор: Гэндальф 24 Nov 2003, 15:11:48
QUOTE (Уралец @ 21 Nov 2003, 22:34:21)
Кто-нибудь задумывался Господа четверошники ,что эфирка она везде после осознания своей конфигурации.

Мысль конечно интересная. Но ощущать то ты ее чем "везде" будешь?

Автор: ФАГОТ 29 Nov 2003, 04:55:21
QUOTE (Krion @ 13 Oct 2003, 11:52:23)
Точно помню как нам на 2 ст,Марченко Н.В говорила,
что после 4ст у нас поле(ЭТ) будет радиусом в 3км.
Типа это даже рамками люди как то замеряли!

Хе, а нам она говорила 4ре...
Бигмэн

Автор: Krion 29 Nov 2003, 06:29:32

ФАГОТ:
QUOTE
Хе, а нам она говорила 4ре...

Вах!!! Школа растёт! Уже и до четырёх км дошли!!!
Хотя какая разница 4 или 10!!! Это ведь всего лишь
следствие!

Автор: Supervisor 03 Dec 2003, 15:59:27
QUOTE (Зозуля @ 18 Oct 2003, 14:15:16)
Уважаемые! пЕРЕСТАНЬТЕ РУГАТЬСЯ И ИДУЦИРОВАТЬ ДРУГ ДРУГА
Вы ведь ,все прекрасно знаете ,что Ваше эфирное тело будет таким камким вы его захотите ощущать.И ощущения у всех свои.Оддинаковых не бывает.Слушаейте и слыште сами себя...А идукцию уже пора отслеживть и самим в своем сознании убирать,сворачивть,стирать ит.lд.

Само часто встречающееся слово на форуме " индукция". Любое высказывание по поводу и нет можно назвать индукцией, так скоро говорить будет не очем. Давайте высказывайте свои мысли, делитесь опытом, индуцируйте, сами кому надо разберутся, но не злоупотребляйте им, достало уже!!!!!


Конференция Школы ДЭИР > Вопросы 4й ступени > Все Рушится Вокруг

Автор: радость 04 Sep 2003, 11:24:48
Привет!
Я много читала на форуме об изменениях в жизни людей после 4 -ки, меняется круг общения, меняется жизнь и пр.
А вот теперь и меня приколбасило да так , что вообще боюсь пальцем шевельнуть и мысль какую-нибудь подумать.
У меня начало все ломаться дома, причем все так или иначе связано с водой... (холодильник, ст.машина, ванна)Главное, что все одно за другим каждый день! Хотя я вроде ничего крамольного не делала, квартиру чистила по чистке дома месяц назад.
Это вообще как то можно остановить или это отражение состояния моего?? Тогда почему разрушительно так ?

Автор: crystal 04 Sep 2003, 12:05:38
а ты сама не думала о том что у тебя может с ванной что-то плохое случиться? Просто после 4ки очень много энергии у тебя становится. И о чём подумаешь, то и случится. Я имею ввиду реальное что-то, а не допустим там полететь. Допустим идёт человек, толкнул тебя, ты ему что-то сказал, он тебе в ответ что-0то грубое сказал, а ты ему со злости в ответ либо тихо либо громок - чтоб ты ногу сломал. он ногу и сломает. Поосторожнее с желаниями

Автор: VSL 04 Sep 2003, 12:41:25
QUOTE (радость @ 04 Sep 2003, 07:24:48)
У меня начало все ломаться дома, причем все так или иначе связано с водой... (холодильник, ст.машина, ванна)Главное, что все одно за другим каждый день!

Мелкие неприятности.
Может, именно так и отрываются от "земного"?
А, может, давно уже пора ремонт было делать, или бытовая техника уже не устраивала (рекламы насмотрелась)?
Вот ПЗ и постаралось.

Автор: savelia 04 Sep 2003, 12:57:54
QUOTE (радость @ 04 Sep 2003, 10:24:48)

Это вообще как то можно остановить или это отражение состояния моего?? Тогда почему разрушительно так ?

Такое бувает после ликвидации хорошей КСины или переходе на др эн уровень.
Проходит после гармонизации пространства, но не тока квартиры, а глобально. Типа создания ПЗ, мб по - тщательней.

Автор: Ozzy 04 Sep 2003, 13:08:45
А может так полосатость проявляется, для этого и 5 не нужна.

Автор: Kewal 04 Sep 2003, 14:12:34
> У меня начало все ломаться дома, причем все так или иначе связано с водой... (холодильник, ст.машина, ванна)
-------------
Все проще, достали значит
Вместно того, чтобы "им" лапти с крылышками, ПЗ прошлось по железу...
Центры внимания, которые глина принимает за паразитные сущности, таким образом пробует их выселить (вытолкнуть) из пространства защиты, вместо того, чтобы НОРМАЛЬНО их демонтировать в мозгах у "соседей"...

ЗЫ. Мне лично холодильник нужней, чем сосед сверху
ЗЫЫ. Обозначишь так, и "лампочки" взрываться перестанут, а то "до лампочки, до лампочки..."
ЗЫЫЫ. "Вода моет, ветер сдувает..." значит

Автор: радость 04 Sep 2003, 16:44:08
Спасибо за ответы!
Всему рано или поздно приходит конец, но я же не Рокфеллер! Что делать-то! Как мне с этой полосатостью быть?

Автор: Xmarina 04 Sep 2003, 16:57:11
Были какие-то негативные мысли? Злость?
Попробуй думать, что все приборы работают исправно, что ты их любишь.
Опять почисти и сгармонизируй помещение.
Проверь как дела с кармой....

Автор: радость 04 Sep 2003, 17:05:37
Так и хочется сказать: неужели так сила мысли действует.......Йох......Так все что угожно разнести можно!

Автор: Kewal 04 Sep 2003, 17:42:10
> Так и хочется сказать: неужели так сила мысли действует.......Йох......Так все что угожно разнести можно!
--------------
Если всю мочу собрать
Действуя умело
Можно солнце обосцать
Вот бы зашипело !

> Были какие-то негативные мысли? Злость?
> Попробуй думать, что все приборы работают исправно, что ты их любишь.
-----------
Были, были. Только вопрос чем или кем они спровоцированы, не приборами ведь, а потом уже вперьодъ

Автор: Ozzy 04 Sep 2003, 19:46:24
QUOTE (Kewal @ 04 Sep 2003, 13:12:34)

Центры внимания, которые глина принимает за паразитные сущности, таким образом пробует их выселить (вытолкнуть) из пространства защиты, вместо того, чтобы НОРМАЛЬНО их демонтировать в мозгах у "соседей"...

Но ведь о глине речи не шло и не в разделе клуб тема находится.
Что то вас Кеваль понесло.

Автор: Xmarina 04 Sep 2003, 22:39:12
QUOTE (радость @ 04 Sep 2003, 16:05:37)
Так и хочется сказать: неужели так сила мысли действует.......Йох......Так все что угожно разнести можно!

Да-а-а-а.....
Когда я злилась, ещё после 2 ст., сгорел телевизор (громкий звук мне мешал), а у другого испортилась колонка (он находился вдалеке от меня в салоне). Так же прорывало трубы когда хотели меня заставить, то, что я не хотела делать, и барахлил холодильник.....
Однажды, сгорел весь компьютер от замыкания, не знаю с чего замкнуло [image] комп был почти новый и никогда не делал проблем,
...НО в то время, когда я включала его, радость и эмоции плескали из меня
О чём ты пишеш мне ОЧЕНЬ знакомо...
Но лучше пусть техника страдает, чем люди ....

Автор: Дядя Федор 04 Sep 2003, 22:53:25
Ага, а у меня утюги - 3 штуки за 1.5 месяца (примерно с тех пор как занялся Деир) [image] Может они просто были не качественные. Однако мысль
интерестная ...

Автор: sidorka 05 Sep 2003, 07:35:59
Точно! Рушится все! Соседи заливают,краны срываются,трубы засоряются так,что не прочистить. Сплошной полтергейст и у меня тоже. Думаю, чем больше мне хочется оторваться от социума и бытовухи, чтоб в "НЕБЕСА ОБЕТОВАННЫЕ", тем круче меня обратно вдавливает. А сила мысли - она сильнааааааа!

Автор: радость 05 Sep 2003, 13:38:23
Привет!
Оказавыется не одна я такая "одаренная". Теперь занимаюсь принудительными медитациями, безмыслием и пр.!

Автор: crystal 05 Sep 2003, 13:41:54
да. Мне вот родители многое просили сделать. Ну типа сходи туда, сходи туда, а мне не каиф было идти, очень не каиф. Пошёл, а там того что они просили небыло [image] ) вот так у меня часто было. Как не хочу, так нету [image] )

Автор: Kewal 05 Sep 2003, 14:42:20
Смени свой бимер, а то у меня тут пару инвалидов с калашами на готове в запорожцах сидят. Им очень бомжи на бимерах не нравятся
Это во первых.
Во вторых, глина так глина, стрелки переводит на утюги с соседей. Это за ней замечено и не раз.
В третьих, только тебя зацепило: Так вот, спрячь зубы -- вырву

Последний вопрос, почему это вы так любите соседей и не любите технику?

ЗЫ. "Возлюбиближнегосвоего..." -- ничего не напомнило?
ЗЫЫ. И да пусть в вашей жизни техника горит только у соседей

Автор: Ozzy 05 Sep 2003, 20:51:16
Стоматолог ты наш.
Да, пора менять на Z8.

Автор: Xmarina 06 Sep 2003, 21:06:52
QUOTE (радость @ 05 Sep 2003, 12:38:23)
Привет!
Оказавыется не одна я такая "одаренная". Теперь занимаюсь принудительными медитациями, безмыслием и пр.!

Зачем заниматся принудительно
Лучше мыслить о положительных вещах и направлять силу мысли на достяжение своих целей....

QUOTE (crystal)
да. Мне вот родители многое просили сделать. Ну типа сходи туда, сходи туда, а мне не каиф было идти, очень не каиф. Пошёл, а там того что они просили небыло ) вот так у меня часто было. Как не хочу, так нету )

Так случается потому, что интуитивно чувствуешь результат. Если не хочется куда-то идти или что-то делать - это знак (в большинстве случаев), что выйдет не так, как этого хочешь.

Автор: crystal 06 Sep 2003, 21:16:52
QUOTE (Xmarina @ 06 Sep 2003, 20:06:52)
Так случается потому, что интуитивно чувствуешь результат. Если не хочется куда-то идти или что-то делать - это знак (в большинстве случаев), что выйдет не так, как этого хочешь.

я это и имел ввиду [image] . Это у меня после 4ки проявилось.


Конференция Школы ДЭИР > Вопросы 4й ступени > Внутренний Критик После 4-ки

Автор: RUnner 21 Sep 2003, 08:27:00
Добрый день
Вчера был второй день четверки, расщепили ЯЕсмь, поздравили нас с "замолчанием" ВК.
Да нифига подобного, он стал тараторить раза в три сильнее.
Вопрос - либо он замолкает после 3-го дня, либо я что-то не понимаю.
Ведёт Марченко, на вопрос "а почему он продолжает тараторить" - они лишь то смеётся то улыбается.
Организатор наш сказал - "подожди, ему надо привыкнуть"
Кому ему?
Короче сплошные непонятки
Меня терзают смутные сомнения
ЗЫ: у Панкив я проходил "благосотояние", еще тогда она сказала по этому поводу - "у тебя очень сильный ВК".
Дык что мне делать то теперь? У кого такое было?
Парить Марченко этой проблемой - ну кто был у Марченко тот поймёт [image] ))
хнык-хнык

Автор: RUnner 21 Sep 2003, 19:16:38
ну вот и всё, у меня 4-ка
всё было ВОООБЩЕ не как в книге
ну критик - как балаболил так и балаболит
марченко сказал "это твой внутренний мир, осмысливай его"
и всё

Автор: dan-leech 21 Sep 2003, 21:28:34
Критик после четверки затыкается на том принципе, что внимание сосредоточено на двух точках. Но на самом деле он у меня тоже болаболит, но я делаю что хочу... После ступени молчал дня два. Он мне нравиться, но если хочешь его можно заткнуть. По мне: ходить все время с тишиной в голове это как-то для меня пока рановато, но в скором времени все возможно.

Зачем тебе затыкать критика? Если мешает просто сконцентрируйся на том, что надо сделать и делай. Или постоянно держи концентрацию на точках(на двух одновременно), например. Что остальные скажут не знаю, но я иногда так делаю.

ЗЫ: Я так понял, что под внутреннем критиком ты понимаешь разговор в голове. Это чуть чуть не то, но тоже иногда мешает.

Автор: Zaic 21 Sep 2003, 21:48:35
А зачем фокусироваться на двух точках одновременно? ИМХО, это нужно только для раскачки...
Попробуй фокусироваться сразу на всём, что тебя окружает. Если сделаешь правильно, сам удивишься, насколько же ярок мир вокруг!
Причем, постарайся ощущать объекты окружающего мира не только с помощью одного органа чувств, а комплексно. То есть, например, когда ты видишь кошку, не циклись на том, что она теплая и пушистая, а осознай, что она из себя представляет целиком - вместе с привычками, запахом, внешним видом и т.д. И, главное, как она связана со всем вокруг!
Очень интересный эффект получается. Внутреннему критику просто некогда болтать.

Автор: RUnner 21 Sep 2003, 21:56:11
ну да, только стоит на пять сек внимание ослабидь - и всё
ну не извращение ли ходить посточнно сосредоточившись )
мне приятно вокруг все замечать, но что бы еще и акцентироваться на этом спецально - нафик
и например ту же ауру смотреть - вроде сконцентрировано внимание а он бубнить начинает )

Автор: S1n 22 Sep 2003, 23:51:53
на счёт как убрать - мне недавно рассказала знакомая, что её знакомая ходила на очную встречу с преподавателем ( один на один - новая тема как я понял повилась ) как раз по проблеме сильного внутреннего критика. подробностей не знаю, но чтото преподаватель сделал такое, что замолчал как я понял. вбил его кудато или чёто другое

поинтерессуйся в твоём филиале есть такие очные встречи?

а вообще не особо понятно что ты имеешь ввиду под ВК

такое ощущение что у итебя проблемы не с ВК, а с тем что называется Внутренным диалогом, который призывают останавливать многие школы чтобы достигнуть полного сосредоточения.
но в нашем случае этого не надо, так как "выходить" на точку(и) я есмь научили и показали.

а вк и вд вещи разные.

лично я какоето рвемя назад поборол этот внутренний диалог - причём ещё до того как в школу пошёл. делал примерно так - просто ходил один на пешие прогулки, в ходе которых не размышлял о чёмто, а старался вообще ни на чём не сосредотачиваться, или на всём сразу. в общем ходил и просто лицезрел на всё что было вокруг сознательно останавливая все мысли. в итоге - добился хоть какого-то но вс же контроля над сознанием.

помоему не думать, иногда даже полезно.

а как победить ВК - попробуй тоже самое, можно как уже предложили вверху сосредотачиваться на 2ух точках. думаю здесь терпения надо тебе набраться. работа повидимоу долгая.
но в конце концов "надо верить в позитив" - именно эта фраза ВК и убивает

Автор: Ally 23 Sep 2003, 00:46:56
Я со своим поступила грубо, хотя это не в моих правилах. В тот раз он вывел меня из терпения и я громко и сердито в уме закричала “Заткнитесь все, хозяйка пришла”. К моему большому удивлению воцарилась полная тишина . Конечно, иногда он дает о себе знать но очень слабо. Я думаю тот момент был переломный.

Автор: NeverNight 23 Sep 2003, 08:24:11
попробуй редукцию сознания до точки я-есмь. Когда отбрасываешь блоки логики и эмоций, блок "внутренний критик" тоже отбрасывается! Затем научишься просто в любой момент работать без вмешательства внутреннего критика, тем самым полностью избавившись от его влияния! Для этого просто научись отбрасывать внутреннего критика точно также как ты отбрасываешь разные блоки (блоки ощущений, логики, эмоций) когда делаешь редукцию сознания до точки я-есмь!
Дальше - лучше!

Автор: mariena 24 Sep 2003, 15:58:03
А у нас на 4-ке преподаватель сказал, что как только начинается "перекос" в сторону верхней ТЯЕ, то ВК просыпается и тогда нужно разводить точки - убирать перекос. Месяца три я еженедельно, иногда и 2 раза в неделю, разводила ТЯЕ и никакой ВК жить не мешал.

Автор: Орлов 29 Sep 2003, 09:29:49
Внутренний критик - это результат работы механизмов нашего сознания, логики и памяти. Логика не даёт воспринимать интуитивные сигналы.
Результат разведения т.Я можно образно описать так. Представьте себе, что вы сидите в моно наушниках и в оба уха вам говорят одно и то же (одна т.Я в ценре головы) и вы вынуждены слушать это. А теперь представьте, что вы в стерео наушниках и в одно ухо говорят одно, а в другое ухо совсем другое. Вы, конечно, можете прислушиваться, что говорят в каждом ухе (включать логику), но в конце- концов вам это надоест и вы перестанете что-либо анализировать. Кода мы развели т.Я, это примерно то же самое, т.е. мы начинаем воспринимать мир сразу с двух состояний сознания.
Внутренний критик никуда не уходит(можно прислушиваться к каждому уху), просто с ним проще работать, легче отбрасывать логику. Нужна просто к этому немного привыкнуть и тогда становиться проще пользоваться интуицией.

Автор: RUnner 29 Sep 2003, 09:39:55
QUOTE (Орлов @ 29 Sep 2003, 12:29:49)
Внутренний критик никуда не уходит(можно прислушиваться к каждому уху), просто с ним проще работать, легче отбрасывать логику. Нужна просто к этому немного привыкнуть и тогда становиться проще пользоваться интуицией.

да, уже понял это
кстати, подфокусировка внимания (упражнение с кружочком на листке, тут многие о нём преподаватели говорят, и Марченко дал его же нам на углубленной тройке) - оно в итоге так же привожит в более легкому отбрасыванию критика
а как быть с внутренним диалогом? может тоже есть секреты какие ?

Автор: Валера 29 Sep 2003, 09:54:41
Ну и у меня тоже после 4ки говорит ВК, но уже гдето там, словами не объяснить.
Он стал маленький и недоминирующий ... и сливается с шумами ЦП, внешинми (машины, голоса и т.д.).

Потому, что после 4ки очень чётко реагируешь на НУЖНЫЙ и ДЕЙСТВУЮЩИЙ НА ТЕБЯ КОНКРЕТНО СИГНАЛ.
Как будто видишь всю окружающую тебя обстановку со стороны (немного сверху).
Прикольно. Но объяснить словами трудно. "..я не знаю почему я вдруг обернулся и вдруг увидел машушщего мне издали старого знакомого, которого я не мог услышать или увидеть, т..к был очень занят своей мыслью...я просто прочувствовал"

Автор: Lada 29 Sep 2003, 10:01:17
Внутренний критик сам заткнется когда количество событий чудесного свойства вызванных применением методик ДЭИР перевалит за какую то критическую величину. Ему просто уже нечего будет возразить. А вот внутренний диалог очень легко транформировать в медленные мысли и использовать по назначению т.е. думать не о чем попало а о чем надо.

Автор: Валера 29 Sep 2003, 10:03:58
А по теме
Усиливай ЦП - они заглушают ВК
Попробуй к примеру сосредоточиться и словить ВК после американских горк - не получится.
Интересная деталь я после 4ки не то что ВК - многих окружающих не слышу - слышу только, то, что мне надо.

Автор: Тартаковский 03 Dec 2003, 16:33:41
Разговор в голове это Ваши тараканы и Ваши проблемы, а не ВК. После второго дня занятий он
четко молчит. Просто надо внимательно слушать, о чём идёт речь на 4ст. Вы сначала попробуйте
решить вопрос без паники и призывов ВК , но над этими техниками надо работать по условиям 4ст.
Когда убрали ВК , Ваше сознание быстро решает экстрим /повышена интуиция/ идёт наработка
навыка, а вот здесь к Вашей голове МАРЧЕНКО и система ДЭИР не причём. Желаю удачи.

Автор: NeverNight 03 Dec 2003, 21:09:27
Просто слушай самого себя (свои ощущения, состояния), а не внутренние диалоги. Прекратишь поддерживать свой внутренний диалог и "тараканы вымрут с голоду"

Автор: RUnner 03 Dec 2003, 21:40:00
QUOTE (Тартаковский @ 03 Dec 2003, 19:33:41)
Разговор в голове это Ваши тараканы и Ваши проблемы, а не ВК. После второго дня занятий он
четко молчит.

Опа, тему подняли
Да молчит ВК, молчит )
Но после 4-ки от марченко, еще 3-х его семинаров, да сверху 5.1 от гончарова да "инвариант" от него же
вобщем такая фигня эти ВК да диалоги
бубнит ли он, небубнит ли он - нам таперь это глубоко пофигу
у нас теперь ТАКИЕ цели и ТАКИЕ задачи [image] )))
что просто караул [image] )))

Автор: Dimmu Borgir 05 Oct 2004, 23:13:47
Интересно ,а как думать, анализировать, читать без ВД(ВК)?
Вроде при определенном навыке это все должно перейти на уровень образов. Еще читал что при отклчений ВД, скорость чтения повышается в раз 100, наз-я фоточтение, а память на уровне образов просто не сравнима с простым зазубриванием.
Вопрос к 4м как вы думаете, анализируете, читате и т д?

Автор: Sid 05 Oct 2004, 23:26:39
Легко... с улыбкой на устах и песней по жизни...

Автор: Dimmu Borgir 06 Oct 2004, 10:16:25
QUOTE (Sid @ 05 Oct 2004, 23:26:39)
Легко... с улыбкой на устах и песней по жизни...

Флейм...
Неужели ВК продолжает работать?

Автор: Aragorn 11 Oct 2004, 09:41:02
Да, дреняя тема всплыла, когда-то всемы начинали осваивать ступени [image] . Теперь почитав ее, внимательно читаю ответы [image] , на поставленные в топиках вопросы [image] [image] [image] !!! Кто отвечает ВК или сам.


Конференция Школы ДЭИР > Вопросы 4й ступени > Внутренний Критик

Автор: Neisa 17 Dec 2002, 18:21:06
Поделитесь, плиз, опытом как усмирить внутреннего критика. Разошелся не на шутку

Автор: ddv 17 Dec 2002, 18:30:40
Пересобери конфигурацию 4-ки, а именно - разведи заново ЯЕ

Автор: Орлов 18 Jan 2003, 09:21:50
После 4-ки внутренний критик не то чтобы уходит, а на него просто проще не обращать внимание.
Представьте, что вы надели наушники, причём в одно ухо говорят одно, а в другое совершенно другое ( одно ухо-одна т.Я, другое-другая т.Я). Конечно, вы можете прислушаться, что говорят в какое ухо и это анализировать, но скоро это надоест и вы ничего анализировать не будете. Это как-бы аналогия эффекта расщепления т.Я - внутренний критик начинает замолкать. Так что расщепляйте точку и "не прислушивайтесь к каждому уху".

Автор: lee 20 Jan 2003, 17:03:39
Концентрация на двух объектах не дает отвлечься на третий.

Автор: .::DN>>> 22 Jan 2003, 17:09:53
Я согласен с lee ....уже было здесь сказано, что сордедотачиваешься например на 2-х ладонях одновременно и тут же ощущения остановки диалога ...

PS. Можно в таком состоянии представить нужные кач-ва (напр. невосприимчивость к ударам) и как бы наложить на себя ..... Результат отменный! -) Удачи в опытах!

Автор: Neisa 22 Jan 2003, 18:32:44
Всем спасибо , будуработать

Автор: Дмитриева 22 Feb 2003, 01:48:04
Привет всем!
После 4-ки внутренний критик "затыкается" и если вы его "вызываете" то значит вам это нужно.


Конференция Школы ДЭИР > Вопросы 4й ступени > Внутренние чакры

Автор: Сергей2 11 Jul 2001, 12:55:00
В конфигурации 4-ой ступени исчезают внутренние чакры. По многим источникам, одна из функций чакр-преобразовывать энергию ЦП в форму "усваиваемую" соответствующими чакрам внутренними органами. Т.е., поскольку мы ещё живы, - или наш ливер стал питаться напрямую энергией ЦП, или чакры растворились не до конца или что-то ещё. Есть у кого какие соображения?

Автор: lee 11 Jul 2001, 13:14:00
Соображения есть. Неплохо бы еще иметь данные исследований. А то пользоваться допущениями как-то неловко.
По личным наблюдениям могу сказать, что внутренние органы вовсе не из чакр (внутренних) питаются. Точнее, чакры образованы нашим подсознанием, чтобы облегчить ему (подсознанию) работу по контролю организма. Вот, оно наделало чакр и пустило по ним энергию, оставив все на сомотек (в прямом смысле слова).

Автор: Anselm 11 Jul 2001, 14:42:00
Из личных же наблюдений - изчезновения чакр не случалось, лишь прекратилось стандартное функционирование - преимущественно горизонтальный бмен. Как очень точно,указал некая четврка на форуме, еще "Новой почты": чакры, как камни под водой - пока воды много - плотна эфирка - камней нет, вода спала - камни проявились, началась горизонтальная активность.
В личном опыте: наблюдаю очень хорактерное изменение энергии при проходе через соответсвующие центры (вертикальном). Виртуальным зрением наблюдаю не активные "каркасы" чакр у четверок,у давно не щепленных- особенно отчетливо. Собственно на этом я и основываюсь
В книге ,кстати, указано о "затоплении" чакр,но нет информации о хирургическом удалении ,только функциональном.

Автор: Kewal 11 Jul 2001, 14:43:00
Самое забавное, что ливер и сам хорош...

Автор: Aelita 11 Jul 2001, 15:30:00
Мне так кажется, что мы просто изъяли чакры из внешнего энергообмена. Внутренние же стуктуры от них, увазанные в систему чудесных меридианов для кормления тела, как пить дать остались.

Автор: lee 11 Jul 2001, 17:41:00
Если никто не возражает, было бы интересно услышать эмпирические наблюдения. В философии мы тут все великаны, про ливер можем долго рассуждать...
Дело в том, что я вот упоминал в теме про оболочку, что мне приходится сознательно формировать чакры для работы с ними. И, замечу, из-за долгого применения рук в энергетике, я чувствую в ладонях характерные для чакр образования - одна подохрительно смахивает н Аджну, а вторая на муладхару.

Автор: Aelita 11 Jul 2001, 17:50:00
Эмпирические наблюдения:
Чакры не чувствуются внешне, особенно если хорошо накачаться. Неосознано чакры создаются сами на прежнем месте. У меня при прослушивании хорошей музыки сама по себе включается анахата. Судя по всему это распространенное явление, т.к. нам на клубе рекомендовали проверять чакры и их схлопывать. Зато чтото типа чакр (излучения характерного спектра) можно сформировать хоть на левой пятке.
А в глубине по моим ощущениям чакры есть, но малоактивные...
А вообщето мое мнение, что конфигурация 4 вещь неустойчивая, незря ее надо постоянно подтверждать.

Автор: lee 11 Jul 2001, 18:04:00
цитата:
пишет Aelita:
А вообщето мое мнение, что конфигурация 4 вещь неустойчивая, незря ее надо постоянно подтверждать.[/B]

Частично согласен, но только в рамках того, что конфигурация неустойчивая, если мало уделять внимания энергетике. Пока я это дело сачковал, мое ЯЕ сидело в голове, в центре. Счас имею четкое нахождение в двух местах. Чтобы расчепиться мне нужно где-то 2-3 минуты. И то я это делаю только для удовольствия - чтобы ощутить резкий прилив ВП. Любопытно, что эмоции вспыхивают сразу во всем теле, т.е. если меня злить, то моя эфирка словно наливается свинцом.
Автор: Vladimir 31 Jul 2001, 19:07:00
цитата:
пишет lee:
<BLOCKQUOTE>Частично согласен, но только в рамках того, что конфигурация неустойчивая, если мало уделять внимания энергетике. Пока я это дело сачковал, мое ЯЕ сидело в голове, в центре. Счас имею четкое нахождение в двух местах. Чтобы расчепиться мне нужно где-то 2-3 минуты. И то я это делаю только для удовольствия - чтобы ощутить резкий прилив ВП. Любопытно, что эмоции вспыхивают сразу во всем теле, т.е. если меня злить, то моя эфирка словно наливается свинцом.

А НП ты разве не ощущаешь?
Автор: lee 01 Aug 2001, 13:30:00
НП прекрасно ощущаю без всяких напряг. А при расщеплении получается как бы вспышка восходящего. НП идет ровным водопадом.

Автор: Аскольт 06 Feb 2004, 01:02:50
QUOTE (Сергей2 @ 11 Jul 2001, 11:55:00)
В конфигурации 4-ой ступени исчезают внутренние чакры. По многим источникам, одна из функций чакр-преобразовывать энергию ЦП в форму "усваиваемую" соответствующими чакрам внутренними органами. Т.е., поскольку мы ещё живы, - или наш ливер стал питаться напрямую энергией ЦП, или чакры растворились не до конца или что-то ещё. Есть у кого какие соображения?

Что такое ливер?
Вопрос по четвёрке: В СУПе у дочетвёрошника ЯЕ находится в голове, а почему у него в ОП ЯЕ видна над головой а не в ней самой

Автор: Sorkin 06 Feb 2004, 01:38:35
Ливер - это внутренние органы.
Что касается точки ЯЕ, то мы видим не саму точку, а сгусток энергии, которую она притягивает в ВИП. Кроме того, положение проекции точки в ВИП отличается от ее положения в субъктивном пространстве.

Автор: Аскольт 06 Feb 2004, 03:26:44
QUOTE (Sorkin @ 06 Feb 2004, 00:38:35)
Ливер - это внутренние органы.
Что касается точки ЯЕ, то мы видим не саму точку, а сгусток энергии, которую она притягивает в ВИП. Кроме того, положение проекции точки в ВИП отличается от ее положения в субъктивном пространстве.

Да, это я понял, но вопрос о объективном прос-ве

Автор: Аскольт 07 Feb 2004, 00:27:54
Так на вопрос никто и не ответил...

Автор: RUnner 07 Feb 2004, 08:27:59
потому что она в ней
но ТЕБЕ удобнее же смотреть над ней
т.е. когда ты видишь ЯЕ ты видишь проекцию в удобном тебе виде - над головой, можно оценить форму, посмотреть на предмет шихзоидности и т.д. и т.п.
всё это имха

Автор: Аскольт 07 Feb 2004, 21:24:50
QUOTE (RUnner @ 07 Feb 2004, 07:27:59)
потому что она в ней
но ТЕБЕ удобнее же смотреть над ней
т.е. когда ты видишь ЯЕ ты видишь проекцию в удобном тебе виде - над головой, можно оценить форму, посмотреть на предмет шихзоидности и т.д. и т.п.
всё это имха

Тогда как отличить проекцию ЯЕ в ОП от её расположения в ОП, скажем у четвёрошника она вне головы...? Где имха преподователей?


Конференция Школы ДЭИР > Вопросы 4й ступени > Внутрений критик

Автор: lee 02 Jul 2001, 18:38:00
Во время прохождения 4-й ступени преполаватель все время настаивал на замолкании внутренего критика. К сожалению, даже отдаленно я не ощутил какого-либо замолкания. Более того, я даже не понимаю - с чего бы исчезать критику? Я что должен быть программируемым зомби? Или в понятие критика вкладывается все ж абсолютно(!) другой смысл? Так назовите его как-то иначе. Лично я даже не представляю себя без критики (внутренней). Как же тогда отличить объективный мир от субъективного, сравнивать "до" и "после"?

Автор: lee 11 Jul 2001, 18:08:00
Отвечаю себе любимому
После беседы с уважаемым г-ном Гончаровым, я частично получил ответ - критик исчезает при концентрации на 2-х точках, из-за того, что нет возможности концентрироваться еще и на критике. Хотя может я уникум...

Автор: Aelita 11 Jul 2001, 18:11:00
Ты не уникум, у меня тоже критик не заткнулся. Но приутих...
А если все время на обоих ЯЕ концентрироваться, потоками же можно захлебнутья. У меня после 10-15 минут такого режима ощущение, что я сейчас лопну...

Автор: lee 11 Jul 2001, 19:06:00
Aelita, у меня создается впечатление, что ты мое альтер-эго
Честно говоря в последнее время, я и не концентрируюсь на ЯЕ 1+2, они сами там сидят, только я о них вспомню. А потоки идут себе шеренгами ровными и спокойными. Только, если я начинаю их усиливать, тут уж "ховайся". Нападает зевота и тяжело дышать.

Автор: Kewal 14 Jul 2001, 14:17:00
Поели, теперь можно и поспать...

Автор: NeverNight 17 Jul 2001, 08:00:00
У меня абсолютное затыкание критика длилось полчаса, после самостоятельного расщепления. Воспользовавшись этим, я узнал свое близкое будущее и ответил на множество внутренних вопросов.:P

Автор: lee 17 Jul 2001, 15:13:00
Интересно, а как чувствуется "затыкание" и "просыпание" критика? Простое отсутствие мыслей?

Автор: NeverNight 18 Jul 2001, 11:21:00
для кого как.. Но если это удастся - то ощущения будут незабываемые!
Но мне мой критик нравится - я с ним все хорошо обсуждаю, и в то время (когда он УМЕР) я действительно испугался. Но потом он опять появился

Автор: lee 18 Jul 2001, 19:13:00
Любопытна природа критика. Ежели он еще и умирает, то штука загадочная. Я так понимаю - это нечто побочных лепестков мышления. Т.е. мозг думает так быстро, что мы его не слышим, а критик - это "слышимая" часть, с замедлением и образами, типа "пережовывание мысли".

Автор: locksmith 20 Jul 2001, 05:00:00
Дремлет притихший - Внутренний(как его там).
Если рассмотреть ВК как навык превращения мыслей в образах в мысли в словах то его можно выкинуть как карму.Чисто физическими приемами можно заткнуть так:
-просто ходить прямо(позвоночник ровно ,голова прямо)
-когда нужно чтоб молчал-глаза влево вверх(или вправо)
Если коротко - что ты милая смотришь искоса.

Автор: NeverNight 20 Jul 2001, 06:56:00
Подробно про Внутренний Критик написано в пятой книге. Почитайте и освежите память. По своему определению он больше всего напоминает страшно глюкавую программу.
Если его вытаскивать - то это так же сложно, как и вытащить из себя заложенную в себя свою программу.

Автор: Vladimir 31 Jul 2001, 18:58:00
Коллеги!
Полагаю, что внутренний критик все же нужен, НО на СВОЁМ месте.

Автор: lee 31 Jul 2001, 19:26:00
На каком?

Автор: Aniks 31 Jul 2001, 20:29:00
Не путайте критика с внутренним голосом.

С голосом можно советоваться.
Критик же - только и занимается тем, что подвергает сомнению советы внутреннего голоса.

Автор: NeverNight 01 Aug 2001, 07:41:00
Да, не путайте их... Слушайтесь внутреннего лирика и внутреннего чубзика. Внешний монолог при этом не помешает. Удалите поперечный вой и шум от замочной скважины.
Желаю попутного ветра


Конференция Школы ДЭИР > Вопросы 4й ступени > 4-ка... ну и что?

Автор: LeV-BoR 28 Aug 2002, 00:58:04
2 недели назад прошел 4-ку. Сразу после установки конфигурации ощущения зашибись, воздух вокруг как жиле от энергонасыщенности и т.п...

НО! Никаких ОСОБЫХ и ЗАМЕТНЫХ и РЕЗКИХ перемен в ОБЫЧНОЙ жизни НЕ ОЩУЩАЮ. Все вроде-бы как обычно... И реакции людей... и мировоззрение... да и сплю как обычно... странно как-то...

ЗЫ. Обновляю конфигурацию 2 раза в неделю.

Кто что думает? :eek:

Автор: СЕРЕГА 28 Aug 2002, 01:16:16
А про мутацию сознания забыл? ;)
Жди новых ощущений и не забудь про позитивное мышление.
Время лечит :rolleyes:

Автор: Морган 28 Aug 2002, 09:05:02
У меня тоже было такое... Потом начал тратить энергию, и понял, что чем больше тратишь, тем больше остается...

Автор: Димка 28 Aug 2002, 09:30:47
И у меня такое же.
Только вот я о чём нить подумаю, и оно сразу же сбывается.
Вот какой у меня случай был после второго дня 4ки.
Звон я своему двоюродному брату Андрею, у них ни кого не было дома. И я вспомнил, что каждый раз, когда ко мне звонит мой друг Стас (он теперь со мной в ДЭИР ходит =). Моргын, ты его кажися видел уже вчера в ДЭИР на месте силы =) ), он всегда говорит - Ало Дима? Привет!
И вот я эти слова начал повторять несколько раз, почему-то эти слова мне понравились, но я и не думал о том, чтобы мне он позвонил. И вот только я отхожу от телефонной трубки, и через 2 секунды примерно звонит телефон. Я поднимаю, и там - Ало Дима? Привет!
И я ему рассказал этот случай =).
Потом у меня был похожий случай, но другой чуть-чуть. Но тоже с моим другом Стасом =).

А вот отношение людей, восприятие людей меня, осталось такое же.

Автор: Neytrino 28 Aug 2002, 17:18:00
ДА... я раньше думал тоже "ну и что?" но потом разница чувствуется...

Я прошел 4-ку около 2-х лет назад, потом забросил это все... сам себе сказал, что нет времени заниматься :o , но сейчас - по прошествии 2-х лет разницу вижу колосальную, даже при том, что вообще никак не занимался ...

Жизнь стала лучше - наступило душевное равновесное состояние, как по мне - то для меня это маленькая нирвана :D

Автор: LeV-BoR 28 Aug 2002, 19:46:27
Э нет ребята. В том то и дело что обещали РЕЗКИЙ СКАЧОК во всем. А ничего резкого не происходит. ВСЕ КАК ОБЫЧНО. Вот товарисч Куратор говорил что Грандиозная смена мировоззрения, может быть полный бардак по жизни ил наоборот - ну вообщем нечто ЗАМЕТНОЕ и НЕСТАНДАРТНОЕ должно происходить по жизни. Ан нет, все как было... :( ВОт мне и непонятно а как собственно четверка МЕНЯ МЕНЯЕТ объективно? Пока ничего не замечаю кроме усиления потоков...

Автор: andrewi 28 Aug 2002, 19:56:16
2LeV B.
А цель есть?
Ты вообще активный, или "лежишь на диване и в потолок плюешь"?

Автор: марла 28 Aug 2002, 20:10:36
Человек очень быстро привыкает к хорошему, по себе знаю :) Потому теперь малозаметно. Когда вы установили конфигурацию, сознание еще не успело привыкнуть, потому сразу был замечен резкий контраст в ощущениях. По моему мнению, не нужно ждать чудес, чего-то волшебного. Нужно просто это делать :)

Автор: NeverNight 28 Aug 2002, 22:08:59
Изменения везде и повсюду! Расширь глаза и обостри мировосприятие! Карма вылетает как зашибись! :D

Автор: Су-27 29 Aug 2002, 06:12:19
Видимо, всё индивидуально. У меня никаких взрывных реакций тоже небыло и нет, всё медленно и плавно, зато качественно. Изменений масса. И в лучшую сторону. И карма достала :D .
В общем, надо с месяц подождать, когда конфигурация устаканится, а там...

Автор: Морган 29 Aug 2002, 08:45:35
А там тихо и незаметно начнется ТАКОЕ...

Автор: NeverNight 30 Aug 2002, 21:34:29
да да :D

Автор: LeV-BoR 30 Aug 2002, 23:50:33
ну-ну....

Автор: yana 31 Aug 2002, 10:41:32
"Э нет ребята. В том то и дело что обещали РЕЗКИЙ СКАЧОК во всем. А ничего резкого не происходит. ВСЕ КАК ОБЫЧНО. ""......-цитата.
Просто вы давно ничему не удивляетесь ,поскольку привыкли к тому что все поставленные вами цели достигаются без особого труда,соответственно ничего удивительного не происходит на ваш взгляд,но по логике вещей ,если какие-то изменения произошли внутри вас,то и вокруг они есть по принципу внутреннее=внешнему. На счет резкости в ощущениях - у всех по разному.
Лично я после 4-ки прекрасно вижу все изменения,пришлось получше с кармой поработать,поскольку уровень энергетики повысился(чем больше отдаешь ,тем больше получаешь),полезли недоработанные кармические проблемки,зато сейчас все ок"
Что характерно,действительно, длинные мысли лучще прежних программ,вот подумала ,что хотелось бы зарплату повыше,через 3 дня директор приехал из Москвы и обрадовал,всем на 40у.е. повышение з.п.
[QUOTE]

Автор: Kir 02 Sep 2002, 19:07:31
Про себя могу сказать так. После первоначальной установки 4-ки (полтора года назад) никаких резких ощущений не было. Просто вроде как закрепилась и устаканилась энергетика, которой уже обладал. А вот этой весной проделал повторное расщепление. И внешний эффект, действительно, был. Захотелось большего кайфа от жизни, подумал: "хочу оторваться", - и чуть не оторвался, от Земли... :D :eek: :D

Автор: LeV-BoR 02 Sep 2002, 19:33:39
2 Kir. А как ты думаешь почему так ? С первого раза не особо, а со второго что-то заметное???

Автор: Kir 02 Sep 2002, 19:45:43
LeV B.
2 Kir. А как ты думаешь почему так ? С первого раза не особо, а со второго что-то заметное??
----------------------------------

Может, потому что не с ДЭИР начинал. Были уже свои наработки, определеный уровень энергетики, оболочка, правда, не сферическая, а нечто вроде вертикального цилиндра. Поэтому особо резкого скачка не было.

А после повторного эффект был не столько роста мощи, сколько гармонизации с миром. :) :inyan:

Автор: olegv 02 Sep 2002, 22:31:32
У меня тоже сразу после четверки никаких видимых изменений не было, а через три месяца прошел повтор и резко начались изменения. Так что все нормально.

Автор: Морган 02 Sep 2002, 22:47:19
Дык...
Новое тело, по сути... Сперва обвыкнуться в нем надо...

Автор: буратино 03 Sep 2002, 10:21:23
Морган Дата сообщения: 02 сентября 2002, 22:47
--------------------------------------------------------------------------------
Дык...
Новое тело, по сути... Сперва обвыкнуться в нем надо...
Дата сообщения: 02 сентября 2002, 22:31

Морган вот ты как вроде бывалый рассказал-бы по подробней о новом теле и к чему привыкать нужно, для начинающих
вчера закончил 1 ступень ( правда заочно)

Автор: Twix 06 Sep 2002, 08:35:52
Тут по форуму байка ходит, что души умерших 4-ников занятия в школе ДЭИР частенько посещают. Дык то не умершие, просто на халяву иногда хочеца ;) . Вот где "новое тело" и пригодится. Так шта, давайте, обвыкайтесь. ;) :cool:

Автор: veter 13 Sep 2002, 00:34:50
Всем привет, уважаемый Lev B рекомендую попробуй практику собъектом по 4-ке, на клубе или один, а затем через неделю по 2-ке после может, что-нибудь новое появится ощущениях, потом напишишь, удачи ;)


Конференция Школы ДЭИР > Вопросы 4й ступени > Блок, блочек, блочище

Автор: Alexi B. 19 Sep 2001, 18:11:00
Уважаемые, поделитесь методами удаления блоков (желательно чтоб енти самые методики были рабочими, т.е. реально помогли вам избавится от блоков)
Заранее спасибо

Автор: Kewal 20 Sep 2001, 14:32:00
Жикаренцев, 3-я книга.
Терапия истинной кармы.
и др.

Автор: Yuri Nezhentsev 05 Nov 2001, 15:28:00
А вот не катит что-то теперь Жикаренцев, после ДЭИРа-то. А жаль, сейчас бы очень пригодился. Я после четверки всего неделю живу. Мог бы с таким же успехом там, на четверке, и закончить. Все было супер - ну, не мне вам объяснять. Потом поперся за каким-то чертом на клуб (объекты). И все, как рукой сняло все эффекты. Ни потоков, ни ощущений, ни настроения - ни хрена не осталось. Я таким себя в последний раз еще до единички видел. Еще и простудился, как никогда. Вот уже четвертый день с того клубного занятия хожу в каких-то заморочках, мелких неприятностях, депрессняк накатывает... Ну и мысли, соответственно, самые гениальные, типа "вот тебя подкачали, подкормили, а когда созрел - обобрали до точки ЯЕ". Понимаю, что лажа. Вид объектов (и большого и маленького) вызывает раздражение, мысль о ДЭИР - усталость.
Причины не знаю. И с программами все нормально было, и с кармой работал, как следует, не запускал.
Тоска, короче. Последняя надежда - через три дня фоновая. Надо бы дожить как-то, хотя там наверняка будет человек, с которым я почему-то связываю свое нынешнее состояние. Никаких разумных оснований для этого нет. И ведь придет же, ведьма. У меня и после тройки заморочки были, и тоже она тогда за спиной торчала.
Ерунда какая-то. Ведьмы, откачка энергии... Дожил. Осталось нажраться вхлам и прийти на клуб, требуя справедливости и стуча себя каблуком в грудь.
Или удавиться.

Автор: lee 05 Nov 2001, 16:52:00
Из-за объектов или из-за человека?

Автор: Yuri Nezhentsev 05 Nov 2001, 17:05:00
Из-за себя, блин, любимого. Из-за бездарности этой чмошной.

Автор: Yuri Nezhentsev 06 Nov 2001, 11:09:00
А вот интересно: стоит только с монитором в обнимку посидеть, постенать, в клавиатуру поплакаться, мышь к груди поприжимать, как довольно быстро наступает реальное облегчение. Вот тебе и настроение вверх, и ЦП поперли, и ладони проснулись. Это уже не впервые происходит, тут и до рефлекса недалеко. Что, впрочем, тоже неплохо, если все действия оформить в упражнение по саморегуляции а вместо компъютера использовать что угодно, хоть тополиный пень.

Автор: 06 Nov 2001, 20:58:00
пишет Yuri Nezhentsev:
QUOTE
А вот интересно: стоит только с монитором в обнимку посидеть, постенать, в клавиатуру поплакаться, мышь к груди поприжимать, как...

Знаешь, представил тебя с компом в обнимку... Хохотал минуты три [image] . Как ты там с ним в обнимку сидишь и плачешся ему в клавиатурку. Прямо любовь со второго взгляда

Автор: Victory 06 Nov 2001, 23:34:00
о, у меня тоже самое было - после 4-ки все было так расчудесно и прекрасно, пока на клуб по четверке не сходила :-((
После клуба было так плохо, аж тошнило, на людей хотелось кинутся, какая-то огромная агрессия из меня прямо потоком шла :-(
Теперь на клубы не хожу :-))
И от моей четверки, похоже, уже ничего не осталось

Автор: Yuri Nezhentsev 08 Nov 2001, 15:17:00
2 Victory:
Да, вот и ты коснулась-таки этой темы... Черт, не знаю даже, как подступиться, все так неоднозначно и бездоказательно.. Это я о клубе. О Хранителях его. Или не о них, не знаю. Короче, что-то происходит. Или начинает происходить. Прямо из тебя, говоришь, агрессия шла? А не СКВОЗЬ ли, не ЧЕРЕЗ (a travers toi) ли тебя?
Уже некоторое время назад появилось у меня ... нет, не чувство еще, не ощущение, а как бы пред-ощущение, вибрация такая, что не все в порядке в королевстве датском. Не хотелось бы кусать руку дающего. Но признательность за полученные знания и навыки не является верноподданностью, так что..
Процесс формирования и развития школы ДЭИР, судя по некоторым моим интуициям, вполне может выйти из под контроля создателей, как это, собственно, всегда и происходит. А мощь системы лишь ускоряет это. Чем это аукнется - не может предугадать никто. И если общий план достаточно трудно увидеть на личном уровне, то клуб - это как раз самое такое место, чтобы на себе испытать проблески возможных эффектов. Тут и агрессия, и энергетическое донорство, и программирование, и что угодно. Джинн, выпущенный из бутылки.
Так что это не самый плохой вариант - не ходить на клуб. Никуда твоя 4-ка не денется -книжки есть, читать умеешь.

Автор: Любопытник 26 Nov 2002, 21:28:12
Ни куда не ходить, ни с кем не говорить, а то "поест нас кто-то там, страшный такой". Успокойтесь... он и так вас поест, не на клубе :D :D :D
Лажа это все. Ловишь индукцию, раскручиваешь ее, ее же сам и пугаешься.
Дальше работать надо без всяких заморочек. Хотя то, что после клубов хреново бывает - эт точно... :) У меня больная тема фоновая по 4 ;)

Автор: dens 29 Nov 2002, 18:23:33
По поводу блоков - это к А.Г.Сокурову -"Интеграция личности"
По поводу фоновых. После 4-ки - резко повышается уровень энергетики - дрянь внутри (блоки, кармы) начинает переть наружу. Потом мутация сознания - привыкли. Усиленная энергетическая прокачка на фоновой - опять все начинает переть наружу.
Два варианта - либо работать с собой, удалять всякую дрянь :inyan:
- либо обвинить во всем школу, не ходить на клуб и отмазаться от самого себя :inyan:
Выбирать Вам.
ИМХО один из компонентов внутренней силы - суметь честно признаться себе в наличии дряни внутри и удалить ее.

Автор: DIPPY 29 Nov 2002, 18:49:53
От себя хочу добавить такое:
Повтотно прошла 4ку и отлакировала сверху "личной силой", блоки жгло с таким треском :eek: что двое суток спала как сурок, а потом (как обещали) проснулась новенькая, свеженькая :kiss: :kiss: :kiss:
Правда карма активизировалась, за то как легко и красиво удалилась :)
Теперь практикую только "личную силу" (конечно это временное увлечение), потому что другие техники мне не помогали.

Автор: Liudmila 29 Nov 2002, 21:33:05
To DIPPY
а можно подробнее про "личную силу", у нас на клубе об этом не говорили (или я не поняла).
Спасибо
:)

Автор: Zerg 02 Dec 2002, 12:10:08
Это часом не то что неофициально называют 4.1 (реконфигурирование энергетики путем расширения диапазона движения ЯЕ)?

Автор: DIPPY 02 Dec 2002, 18:08:20
По описаниям, похоже на неё. Как я понимаю у неё много названий. :)

Автор: dens 02 Dec 2002, 18:49:50
По поводу клубных хранителей.
Сам лично слышал, как куратор на фоновой говорил о том, что Защитник пр-ва выводит на поверхность внутренние конфликты.
to Yuri and Victory. А мою мессагу, поохоже, замяли. Тяжеловато наверно взять ответственность за себя на себя. :D

Автор: kabanchik 11 Jan 2003, 00:17:12
Я тоже был на Сокурове - вместе с его семинаром "Сила души" и "Удалением внутренних блоков" в общей сложэности прозанимался с ним два полновесных ( по 8 с лишним часов) дня. Впечатляет, особенно та часть, ккоторая ловит блоки на уровне психики, нашел в себе зажимы.

А буквально за пару дней до этого был на "Карме денег", занятии, которое входит в программу "Благосотояние". И ощущения, когда диагностируешь блок и карму - в общем-то очень похожи.

И собсвенно сам вопрос: Кто-нибудь может мне внятно объяснить разницу между кармой и внутренним блоком?

P.S. кстати, внутренние, мнетальные и вякие прочие блоки глухо мешают развитию ощущения и вообще самостоятельному прогрессу как таковому, сужу по себе. Хотя чую, не доконца еще от них избавился

Автор: Galinushka 12 Jan 2003, 03:40:31
QUOTE (DIPPY @ 29 Nov 2002, 17:49:53)
От себя хочу добавить такое:
Повтотно прошла 4ку и отлакировала сверху "личной силой", блоки жгло с таким треском [image] что двое суток спала как сурок, а потом (как обещали) проснулась новенькая, свеженькая
Правда карма активизировалась, за то как легко и красиво удалилась
Теперь практикую только "личную силу" (конечно это временное увлечение), потому что другие техники мне не помогали.

To DIPPY

Повтотно прошла 4ку и отлакировала сверху "личной силой", блоки жгло с таким треском что двое суток спала как сурок, а потом (как обещали) проснулась новенькая, свеженькая
Правда карма активизировалась, за то как легко и красиво удалилась

Очень хотелось бы узнать о " личной силе". Можно в приват.

Автор: Galinushka 12 Jan 2003, 03:44:55
QUOTE (DIPPY @ 29 Nov 2002, 17:49:53)
От себя хочу добавить такое:
Повтотно прошла 4ку и отлакировала сверху "личной силой", блоки жгло с таким треском [image] что двое суток спала как сурок, а потом (как обещали) проснулась новенькая, свеженькая
Правда карма активизировалась, за то как легко и красиво удалилась
Теперь практикую только "личную силу" (конечно это временное увлечение), потому что другие техники мне не помогали.

To DIPPY

Очень хотелось бы узнать о " личной силе". Можно в приват.

Автор: Kewal 13 Jan 2003, 19:11:42
> Сам лично слышал, как куратор на фоновой говорил о том, что Защитник пр-ва выводит на поверхность внутренние конфликты.
-----------
И не только... хм... внутренние

Автор: Ralex 15 Jan 2003, 21:36:14
По поводу семинара "Личная сила". Тема обсуждалась активно здесь:
http://www.deir.org/ivb/index.php?act=ST&f=12&t=1129&hl=
Сейчас данный семинар пытаются восстановить в Киеве!
Спрашивайте, что впомню отвечу, кстати где-то валяется бумажная методичка по первой части. Если найду - вышлю сканированную желающим.

Автор: Ralex 15 Jan 2003, 22:04:31
Да, вспомнил где есть официальное описание семинара:
http://www.deir.kiev.ua/seminars.php#4

Автор: corine 16 Jan 2003, 15:38:28
=Сейчас данный семинар пытаются восстановить в Киеве!
Спрашивайте, что впомню отвечу, кстати где-то валяется бумажная методичка по первой части. Если найду - вышлю сканированную желающим. =

Ralex, а кто проводил семинар? И с какой периодичностью он проходит?
Если все же найдешь методичку, скинь, пожалуйста, cla@smtp.ru

Автор: Ralex 16 Jan 2003, 16:59:03
Проводил его - Еляшевич Сергей Владимирович.
Сейчас этот семинар никто не проводит.
Восстановить его обещали к февралю, но это обещания (я так думаю)...
Завтра к вечеру методичку постараюсь всем отправить
Кстати я успел пройти обе части этого семинара

Автор: AVM 16 Jan 2003, 17:47:07
To Ralex
И мне скинь, если не трудно - avm_mail@mail.ru

Автор: dens 16 Jan 2003, 22:42:01
QUOTE (kabanchik @ 11 Jan 2003, 02:17:12)
И собсвенно сам вопрос: Кто-нибудь может мне внятно объяснить разницу между кармой и внутренним блоком?

P.S. кстати, внутренние, мнетальные и вякие прочие блоки глухо мешают развитию ощущения и вообще самостоятельному прогрессу как таковому, сужу по себе. Хотя чую, не доконца еще от них избавился

Долго набирал ответ, потом благодаря мелкомягкому все пропало. Так что отвечаю коротко.
Блок порождается убеждением, индуцированным извне, но без чуства вины. Также блок могут породить какие-либо ярко неприятные события - в детстве сильно напугала собака - человек вырос, страх остался. Прогнали от стола - Не мешай взрослым разговаривать - человеку трудно общаться с людьми, старшими его.
По поводу развития - согласен полностью - ИМХО один из самых мощных тормозов - блоки.

Автор: victor. 17 Jan 2003, 03:39:42
2 Ralex
И мне скинь, если возможно: victor_v@e-mail.ru

Автор: kabanchik 18 Jan 2003, 02:24:18
QUOTE
Блок порождается убеждением, индуцированным извне, но без чуства вины

Может быть я и зря сейчас лезу в эти теоретичские дебри, но разве это не определение ложной кармы? Я даже начал перечитывать книгу ТИК. Тогда расширю свой вопрос: карма, ложна карма, внутренний (психо, сознательный, и т п)блок - в чем их отличие друг от друга?
Все-таки в ДЭИРе много не до конца ясных моментов и определений, надо же хотя бы в базовых понятих стремиться к ясности для себя.

Автор: m-bios 23 Feb 2003, 06:24:41

Ralex, мне тоже копию можно?
спасибо.
xmd.ru@rambler.ru

Автор: kasky 23 Feb 2003, 17:46:40
to Ralex:
пожалуйста , и мне методичку [image] . kanabasaki@yahoo.com
Спасибо.

Автор: dens 24 Feb 2003, 23:48:56
Карма ложная - когда кроме оценки "плохо", индуцированной извне уже существует собственная оценка. Поэтому её можно убрать чисткой кармического пространства - выстраивая линию жизни, мы восстанавливаем собственные значения.
Истинная карма - своей оценки нет.
Блок ( тот тип, что у Сокурова рассматривается) - неадекватное (неприятное для себя) поведение ( как способ защиты от возможного неприятного события) в результате какого-либо неприятного события.
Ментальный блок - такого не может быть, потомы что это не соответствует моим убеждениям, опыту....

Автор: DIPPY 26 Feb 2003, 00:45:18
На мой взгляд, ложная карма = ментальный блок
Можно конечно, углубиться в психологические дебри, точность определений.... Тогда придётся получать ещё одно образование
QUOTE
Блок ( тот тип, что у Сокурова рассматривается) - неадекватное (неприятное для себя) поведение ( как способ защиты от возможного неприятного события) в результате какого-либо неприятного события.

"Неадекватное" не означает "неприятное". Неадекватным оно выглядит для других, а для нас самих, оно кажется вполне нормальным. Правда, до той поры, пока мы не начнём вспоминать прошедшие события, этап за этапом, где есть шанс наткнуться на сбой логики

Автор: dens 26 Feb 2003, 19:10:38
QUOTE (DIPPY @ 26 Feb 2003, 02:45:18)
На мой взгляд, ложная карма = ментальный блок

"Неадекватное" не означает "неприятное". Неадекватным оно выглядит для других, а для нас самих, оно кажется вполне нормальным.

Карма, ложная или истинная, связана с чуством вины. О каком чустве вины может идти речь, когда человек просто, например, не верит в то, что можно облака двигать. Вот она, разница то.

Согласен частично. Да,есть вещи, к которым привык, и поэтому не замечаешь. Но что-то ведь заставляет этот блок драть. Тем более, часто бывают случаи, когда блок лезет так, что не заметить его просто невозможно. Недавно вон блок убирал - дык вспомнил, как меня в совсем малолетнем возрасте одного оставили и я между кроватью и и стеной застрял и орал со страха. Так мне пришлось над этим поработать потому что заболел не с того, не с сего.
Или когда перед зеркалом по полчаса одежду меняешь, потому что все что-то не так кажется (я, кстати мужеского пола). Трудно такое поведение назвать адекватным.

Автор: Папуля 20 Apr 2003, 04:50:31
Ralex и мне методичку скинь nerobolil@yandex.ru

Автор: СВЮ 21 Apr 2003, 09:46:46
Присоединяюсь с той же просьбой
svalera@inbox.ru

Автор: ssbud 26 Apr 2003, 00:17:51
Еще о блоках. Обнаружил толи блок толи что на матрице души (когда пытался "гулять" по ней были сильные головные боли). Как удалял помню смутно, после уснул мгновенно на 3 часа. Вот так [image] Сейчас уже вроде не болит головушка!


Конференция Школы ДЭИР > Вопросы 4й ступени > Болезнь Чакр После 4-ки

Автор: Папуля 20 Apr 2003, 04:15:33
После 4-ки возникают неприятные ощущения по чакрам отдаёт аж на физику, блоки тянул тянул не помогло точнее временно ,было дуже аж до адских болей ! Но блоки не повсем чакрам а в оснивном вишудха сейчас [image] [image] Кто руками разводит ,кто приворот пророчит кто дисертацию пишет [image] Но толку мало да и от кармы отличаются ощущения весьма

Автор: Папуля 22 Apr 2003, 14:03:46
Да видно совсем мне ХМ настал
Преподы хэлп, помираю !!!!!!!!!
Вот здохну и буду в конфигурации лазать как полтер гейст
Во имя ДСВ и ТКВ заклинаю вас !
Хотя бы блин мыслю подкинте !

Автор: ARTUR 22 Apr 2003, 20:26:50
Папулья! Разреши твоими закленаниями попользоваться!
А мысль уже пришла в голову и ищет мозги...
правда чьи не знаю!!!!

Автор: Недилько 23 Apr 2003, 16:50:09
Попробуйте "разобраться"в "единицу", поработать с эталонным состоянием, обратите внимание на не отработанные сбойные программы поведения. Поживите так пару дней, потом снова войдите в состояние 4-ки.

Автор: Папуля 24 Apr 2003, 00:12:45
Недилько я конечно подозревал о гипертрофированности вашего юмора, но настолько, ну перебор !
Да и имейти ввиду я енто уже делал и не раз , признаюсь , ощущение как будто трусы снял в центре города перед 50тью неграми ,а силы покидают не побежать не вазилином мазануть!
И чтото у вас там глючит , ВЫ ВСЕМ ОДНО И ТОЖЕ СОВЕТУЕТЕ ?
хОТЯ ВОПРОС АКТУАЛЕН !!!!!

Автор: ARTUR 24 Apr 2003, 16:25:31
Папулья это же Николай Николаевич!
А он в 4-ке , как рыба в воде!
Было бы лучше, если бы он всем советовал бы разное...

Автор: ARTUR 24 Apr 2003, 16:28:37
PS
когда он точки разводить на 4-ке
свет гаснить во всем здании...

Ростовские могут потвердить...

Николай Николаевич, Вы же понимаете, что я не похалимничаю....
просто я о фактах....

Автор: Папуля 24 Apr 2003, 22:09:09
Артур давай корки вмете вспоминать ! А помниш Николай Николаевичу стало херовастенько у нас в Ростове, что из слушателей пришлось доктора вызывать ! Помниш ? Так что думайте

Автор: ARAD 25 Apr 2003, 02:43:48
oi chto-to zarenim zapachlo!!!

Автор: Папуля 25 Apr 2003, 04:38:22
Arad ,по моему не жаренным а полённым !
И я тут за тобой гоняюсь ! По поводу Полевых командиров Напиши мне своё мыло я тебе оригинал отсканированный скину !

Автор: ARTUR 25 Apr 2003, 15:50:30
Папулья ты что думаешь препод не человек?
Так он буквально 2-3 дня!
А другой бы слег на месяц...
не так ли...

Я ЗНАЮ И ВИДЕЛ КАК РАБОТАЮТ НЕДИЛЬКО!!!
ЭТО суппер! И у них я многому научилься!!!

Я сейчас сам по себе! Поэтому у меня шкурного интереса нету
хвалить их! И не было! Просто они классно работают и отличные люди!!!

Артур

Автор: Atomic 16 May 2003, 13:27:29
РЕБЗЯ!!!!
Попробуйте ввообще по клубам
по дискотекам попрыгать по детски

костями там какими нибудь потрясть
энергию там повыкидывать к е матери

там глядишь блоки выковыряются

хе хе!

да в конце концов на дерево залезте знаете как класно?

Автор: Тартаковский 25 May 2003, 04:16:52
Удивительно и в правду очевидное невероятное. При такой энергетической работе на 4 ст. Не надо паниковать мы же мужики. Пока физика на данный момент не адаптировалась к нагрузке и все пройдет в ближайшие дни, если уже не прошло.
Папуле главное на природу, и я бы с Вами.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > Что есть 4-ка?

Автор: lee 28 Jan 2002, 20:21:00
Братья и сестры во ДЭИРе, давайте ка вспомним что такое 4-ка и что она нам дает. Почему-то везде делается упор на повышенную энергетику, отбрасывая такую "мелочь" як якорение в ВИП.
Лично я считаю, что не повышение энергетики как таковое цель 4-ки, а возможность закрепления виртуалки с СУП. Кстати, об этом очень вяло в книге написано, неговоря уже про методичку. Предлага рассмотреть суть и эффект как первичный, так и вторичный. К вторичному я как раз и отношу усиления энергетики.

Автор: Alexandr 28 Jan 2002, 20:35:00
А каким образм происходит якорение ВИП с СУП?
Просто за счет расщепления?

Автор: AMB 29 Jan 2002, 14:41:00
Меня как раз первичный эффект интересует.В этой
связи такие мысли.Саптрем классифицирует планы
разума (сознания?)по отношению к обычному разуму
(туча черных мух(мыслей)на сером фоне,к-й гасит
редкие проблески света)как: высший,озаренный,интуиитивный и глобольный разумы,
отличающиеся различной интенсивностью "света",
достуной индивидууму.Нам на 4-ке обещали доступ
к интуитивным данным и т.п.Выйти на все уровни
сразу одним якорем очевидно низя.А может можно
хоть свой якорь на к-й уровень а?Мухи остановлены,
серая масса должна вроде посветлеть,энергии должно хватить...Или дурят нас?

Автор: lee 29 Jan 2002, 19:57:00
Вобщем, мыслей нет... frown

Автор: Kewal 29 Jan 2002, 21:48:00
Есть. [истерический смех]
Или это не мои ... tongue

Автор: lee 12 Feb 2002, 17:47:00
Странно, но никто не обращает внимание при ращеплении ЯЕ на якорную зону. Между тем, эта привязка к зоне и есть ОБЯЗАТЕЛЬНОЕ условие для функционирования виртуалки в том виде, которое производится на занятиях по 4-ке.
Более того, 5-я ступень не будет действительна, если вы не закрепили ВИП!!!

Автор: Kewal 12 Feb 2002, 19:48:00
Итак "заслуженный ветеран", быстро упал, пять раз отжался...
ЗЫ. Соображаешь wink

Автор: lee 13 Feb 2002, 15:10:00
Еще настораживает тот факт, что большинство участников форума игнорирует тот факт, что 4-ка по своей сути доминирует над остальными ступенями. Поскольку все предыдущие ступени только ступени, а следующие - это производные от 4-ки.
Народ, получив неограниченный доступ в энергомир, почему-то начинает увлекаться мелочами. Это выглядит так, что многие просто запутываются в своей виртуалке и развлекаются следствиями, а не причинами. Вместо того, чтобы изменить жизнь в лучшую сторону (работа, здоровье ,жилье, любовь) начинаются "приколы на работе", "борьба против насморка", "агрессия на соседей", "улучшение углубления в понимании техники секса". Может это не странно, а закономерно?

Автор: NeverNight 13 Feb 2002, 15:36:00
Ты что! Им это просто не надо! biggrin biggrin biggrin

Автор: Деша 20 Feb 2002, 22:02:00
Для тех,кто пришел в ДЭИР "с нуля", 4-ка и есть предел мечтаний.Хорошо бы на ней закрепиться (меня так отбрасывала судьба, что пришлось начинать сначала). Конечно, есть вопрос: А что дальше? Но тут уже каждый идет своим путем. Ступени ,новые даже, не помогут т к путь этот длинен
и хорошо если Сатпрем под рукой. А у кого нет, что читать? А если и прочтешь- так что?

Заодно и вопрос, может кто подскажет.
Мне однажды в мою зону "хорошо" переместили страх, тревогу и д т. Я как это обнаружил, боюсь
вообще правое полушарие трогать, вдруг это не все
Кто чем поможет?

[ 25 Февраля 2002: Сообщение правил(а): Деша ]

Автор: Aelita 20 Feb 2002, 22:28:00
цитата:
пишет Деша:
Заодно и вопрос, может кто подскажет.
Мне однажды в мою зону "хорошо" переместили страх, тревогу и д т. Я как это обнаружил, боюсь
вообще правое полушарие трогать, вдруг это не все.

Кто переместил? confused

Если хорошенько поработать с отраженной кармой в виртуалке, то глобус сознания может измениться. Найди снова где зона "хорошо". Ничего страшного, какая разница, переехала или нет зона "хорошо", лишь бы работала... wink
Автор: AMB 21 Feb 2002, 11:30:00
Теперь серьезно.2Кеваль.Если ты надешь хоть ОДНУ
свою мысль - смело считай себя=богу.
Четверка новый этап в эволюции и не только в Дэир.И ИМХО главное удаление критика(уничтожение
фронтальной сущности,безмолвие разума и т.д. в разных ситемах называю по разному но суть одна
устанновить ПОСТОЯННО безмолвие разума).Наша
теника позволяет это сделать быстро(именно для этого нужен новый уровень энергии)но результат
неустойчив в отличие от других техник.Очевидно
поэтому нужен якорь.Безмолвие либо есть постоянно
(и тогда появлеются новые возможности типа параллельного мышления,т.е. выход на новые планы
разума.Но это уже не внутренний критик)либо его
нет.Это основа дальнейшей эволюции.А приколы по
моим наблюдениям как раз и есть болтанка между
есть - нет.Может меняя якорь можно процесс стабили
зировать быстрее?Или нужно быстренько пройти все
семинары по четверке.

Автор: lee 21 Feb 2002, 14:11:00
АМВ, извини, но ты СОВЕРШЕННО не прав. Критик не сущность и ни нечто ей подобное! Это простое свойство сознания, которое где-то относится к функции внимания. И никто этого критика не убивает - иначе будешь дауном. Якорь в виртуалке к критику никак не относится.

Автор: AMB 21 Feb 2002, 14:50:00
2Ли
То ли я не дописал то ли ты не дочитал.Безмолвие
разума это основа дальнейшей эволюции.Другие техники позволяют сделать это состояние стабильным
заставить заткнуться внунреннего критика,а значит
изменить свойства сознания и тем самым выйти на
новые планы сознания.Это свойство(критик) просто не нужно, если ты в состоянии ощущать непосредстенно любые
вибрации вместо того чтобы бесконечно крутить
три -четыре чужих мысли.Другое дело что достигнуть
этого непросто даже после четверки.

Автор: lee 21 Feb 2002, 15:07:00
Да, ты недописал. Причем опять. И не стоит бросаться терминами без значений - это форум, а не конкурс на лучшего оратора. Точка зрения на критика не имеет оснований.

Автор: AMB 21 Feb 2002, 15:23:00
Ли!
Причем здесь терминология я излагаю свою точку
зрения без претензий.Просто я так сейчас думаю.
Если неверно объясни форум то для этого.
ИМХО.Техника быстрая- кофигурация слабая (это все
признают)слетает при клубной работе даже если
тренировался.Якорь ИМХО как раз и держит нашу
конфигурацию.Или нет?

[ 21 Февраля 2002: Сообщение правил(а): AMB ]

Автор: lee 21 Feb 2002, 20:01:00
Во-первых, критик имеет важное значение в быту, но мешает при концентрации на "нетипичных" вещах, вроде энергетики. Смысл его - это работа с шаблонами. Таких шаблонов много есть полезных, поэтому без него никак.
Про якорную точку мало говорят на ступени, возможно потому, что разработчики конфигурации вкладывали большее значение, чем современные ее пользователи. Ее смысл в том, что мы стабилизируем ВИП, получая возможность на работу с ним. В принципе, выше я писал...

Автор: Sh_AA 22 Mar 2002, 12:54:00
AMB.Что ты подразумеваешь под параллельным мышлением?

Автор: Zmiy 22 Mar 2002, 22:52:00
Господа посвященные! Посвятите и меня в то, что в книге опущено. Что есть якорная точка и как с ней работать?

Автор: AMB 25 Mar 2002, 13:35:00
Обсуждение ни в чем не убедило,поэтому взял паузу
разобраться самому.Лии, не могу со всем согласиться.Бог с ним с критиком,пусть себе живет.
Речь идет о внутреннем монологе,который замолкает
после четверки.А это как раз связано с новой
конфигурацией и не зависит от якоря.Методика закрепления смещения ЯЕ в верхние чакры не предусматривает якоря,значит новая конфигурация не
зависит от того,куда якорится.ИМХО внутренний монолог прекращается от перехода сознания на новый
энергетический уровень(на новый план сознания).ЭТО
ПРОВЕРЯЕМО на ощущениях.Достаточно сравнить свои
точки с преподом ,это хорошо видно на семинаре по
увеличению энергетики (4.1)А насчет ВИП согласен,но это уже второе следствие четверки(или первое)
2Sh_AA.Это слегка похоже на болтовню,но по сути
работа над несколькими вопросами одновременно.
2Zmiy.Это есть в методиках четверки по самостоятельной работе.Смещение ЯЕ с задержкой
дыхания в зону приятных ощущений (а вообще в любую куда надо)

Автор: lee 25 Mar 2002, 14:53:00
Внутренний монолог = внутренний критик! Я не утверждал ,что якорная точка как-то его "убирает". Только раздвоение точек.

Автор: guestn 26 Mar 2002, 15:58:00
Лии!Так все-таки,что есть четверка?Может главное в
качественном изменении сознания,а якорь просто
инструмент.Ведь есть другие техники и работают с
ВИП без якоря.И еще,как я понял Ш.Ауробиндо обходился без критика,но на дауна он явно не тянет.

Автор: lee 26 Mar 2002, 20:15:00
Но ведь еще важна и качественная сторона вопроса, а не только факт возможноти что-то делать. Я не знаю здоровых людей без "критика".

Автор: guestn 27 Mar 2002, 11:03:00
Так меня как раз качественная сторона вопроса
интересует.Якорь мы делали,еще когда формировали АЭС,значит это не то,что нам нужно, искуственная остановка внутреннего монолога путем концентрации
на двух точках ЯЕ это тоже самое по сути,что и
рисовать одной рукой круг,другой квадрат.Это тоже
не то.Новые возможности не будут работать если нужно тратить внимание на остановку монолога.Шакти ,например, приходит когда,молчишь.
(правда обратное тоже верно,когда она приходит
монолог прекращается)ЛИИ!Я тоже хочу понять,что есть четверка.

Автор: lee 29 Mar 2002, 14:46:00
1. Доступ к повышенной энергетике, за счет "чистого" контакта с энергией (потоками) .
2. Совмещение виртуального и субъективного пространства, что в итоге позволяет производить "медленные" мысли.
3. При отключении критика, контакт с общим энергополем значительно усиливается. Это не рисование двумя руками - это проникновение в облать "подсознательного", а точнее возможность получать любую информацию из ЭИ пространства. Кстати, этот аспект мало освещен, как и п.2.

Автор: barabul 31 Mar 2002, 23:31:00
Lee
Что мне даёт повышенная энергетика после 4-ки?
Смогу ли я лучше воздействовать своим эфирным телом на других людей?

Автор: lee 01 Apr 2002, 17:44:00
Повышение энергетики влечет за собой ускорение в работе по всем направлениям. Например, при лечении можно вылечить себя/другого в 10-20 раз быстрей после 4-ки. При защите от внешней агрессии тоже. При реализации цели - аналогично.

Автор: Sunshine 20 Oct 2002, 19:07:08
На следующей неделе наконец-то будет 4ка. Читаю, волнуюсь, как перед единичкой. Хочется, чтоб все траблы после 4ки прошли стороной. И главное, как я поняла, поставить цели ;)

Автор: Кану 21 Oct 2002, 04:48:22
Смортю я на все это, читаю и поражаюсь. ТОлько и разговоров как кого-то поддавить, долбануть и т.п. И подысиваются способы по эффективнее. Ох, господа, господа, смешно все это. Если очень уж хочется, тому же начальнику лучше дать кулаком по физиономии, чем вот так вот извращаться. Разве ДЭИР для этого был создан?
*подумал* МОжет и для этого. Но не значит что это надо так использовать. Абсолютно офигенная энергия четверки делает все эти давления и т.п. просто бессмысленными. Зачем давить на чаловека, если он и так ваши мимолетные мысли исполнять будет? Не знаю у кого как, а лично у меня отпала воодще необходимость на кого-то давить. Все сами разбегаются :D И их можно, в общем-то, понять.

по тому что было в топике:
1. многозадачная работа не особенно проблематична если используешь обе точки ЯЕ одновременно.
2. человек начинает маяться с мелочами, поскольку все крупное решается само. - мелочи забываем продумать :)
после 5.1. об этом вообще смешно говорить.
3. Получение любой информации из ЭИ действительно проблематичен. Поскольку первая проблема которая встает: что именно вы хотите получить. :) Нет особого смысла искать в поле что-то, если вам не известно что именно вы ищите. А если известно - оно приходит само по себе, как словно давно знали и даже странно, что раньше не подумали.
4. На счет здоровых людей без критика:
критерии здоровый\больной слишком общие. Кто-нибудь пытался четко провести эту границу. Едвали получится. Каждый живет по своему и воспринимает все индивидуально. Кто-то шире, кто-то уже. Впрочем, я говорю об очевидном.

удачи.

Автор: Плотник 23 Oct 2002, 01:05:45
Насчет внутреннего критика:
не находите ли вы, друзья, что налицо некоторая неточность термина? Критичность мировосприятия (и самовосприятия) - это одно (и несомненно присутствует у здоровых людей... почему-то смайлики не нажимаются...), а так называемый "внутренний критик" - это другое, это "нескончаемый внутренний монолог, ведущийся умом каждого человека независимо от его воли" ("Мудрость-1", стр. 46). Убрать этот монолог - является этапом в любой духовной практике. Будь моя воля - я бы обозвал его как-нибудь подругому, чтобы не было путаницы и не возникало почвы для индукции: "вот уберут у вас внутреннего критика - и будете вы зомби"...)

Автор: lee 23 Oct 2002, 18:31:00
Вряд ли стоит разграничивать понятия. Критик - это не просто слышимый нам имонолог, но и свойства "неосознанного" сознания. Например, он мешает видеть ауру.

Автор: Морган 23 Oct 2002, 18:53:54
А нас учили, что критика следует затыкать только на время энргетической работы. Замечание самоочевидное, поэтому про него никто и не вспоминает... :)

Автор: guestn 26 Oct 2002, 13:24:26
Внутренний монолог, иногда оказывается моделированием
предтоящей ситуации, к-я еще не осознана но будет в ближайшее время (Сегодня-завтра).
И еще ИМХО.Наша кофигурация таки сильно отличается от людей.Деревья при контакте всегда задавали вопрос типа Ты кто такой,при этом ответ Человек не воспринимался.Потом уже понял, что человеков он видят иначе и на контакт с нами идут охотнее.
Удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > 4-ка По Книге

Автор: Viktorysvet 26 Dec 2003, 14:08:00
На стр.132 книги “Зрелость” написано:…для закрепления полученного эффекта этот шаг вам придется повторять в течение нескольких месяцев….

Вопрос: Сколько месяцев повторять?

Автор: Michail 26 Dec 2003, 14:21:28
Хоть я и тоже собирал 4-ку по книге, не помню, к какому пункту эта фраза относится.
Если разговор про ЯЕ, то лично у меня ушел месяц, пока ЯЕ перестала разъезжаться и конфиг стабилизировался.
А вообще это зависит от твоих способностей и тренировки. Как и навыки все на свете.
Удачи.

Автор: Тартаковский 26 Dec 2003, 23:10:29
Повторять всегда нужно до тех пор пока не усвоишь, вот почему автор
предлагает несколько месяцев, кому как пойдёт. Мои Вам пожелания ДЕИР
лучше проходить ОЧНО, меньше вопросов и усвоение более быстрое,
интересное,а главное общение с друзьями по группе.

С Наступающим и удачи!


Конференция Школы ДЭИР > Вопросы 4й ступени > Нужно Ли Формировать Чакры?

Автор: mary757677 28 Nov 2003, 10:32:25
В 4-ой книге написано, что нам после 4-ки чакры не нужны, т.к. к примеру любовь мы ощущаем всей сущностью (как одна большая Анахата). Но существует навык формирования чакр. Личным опытом установила, что если формирую чакру, то ощущения сильнее. Необходимо ли формировать чакры? Например Свадхистану для секса, Вишудху когда преподаем? Или лучше представлять, что все ЭТ - одна большая чакра? Или ничего не представлять и ничего не формировать?

Автор: Zaic 28 Nov 2003, 11:17:00
Лучше сформируй ощущение, которое ты хочешь передать: "мягкое спокойствие", "упорная мысленная деятельность", "сексуальность", а потом просто сформируй намерение (захоти) это ощущение передать кому надо. И не заморачивайся на технической стороне дела, передача произойдет.

Автор: СВЮ 28 Nov 2003, 11:24:52
Вааще, я такого мнения, что разделения на отдельные чакры у человека никогда не было.
Так же как в радуге нет отдельных цветов: красного, оранжевого, .... и т.д.

Автор: Су-27 28 Nov 2003, 13:07:50
Концентрируя своё внимание на том месте, где была нужная чакра (да она оттуда никуда и не делась), мы придаём всей эфирке св-во этой чакры.
А ещё есть по этому поводу специальный семинар. Аж двухдневный [image] .
Формируем всё и в любом месте...

Автор: NeverNight 28 Nov 2003, 21:12:47
В любом случае тренируемся! Я некоторое время не мог понять почему мои сверстники не прислушиваются ко мне, но когда я научился формировать чакры(и закрывать их тоже [image] ) у меня все наладилось!
Мы интересные существа, очень энергоинформационные, и в основном реагируем на общение, подкрепленное энергетикой! Например общение на Вишудхе чакре. Если разговаривать с человеком, не контактируя на энергетическом уровне, то эффект получается довольно интересный [image] Вас перестают понимать, а часто и воспринимать тоже! Иногда относятся к вам как к радио или телевидению, или как к книге! Это неудобно, поэтому мы учимся создавать чакры

Автор: Рекунова 01 Dec 2003, 05:03:30
Кстати, если мы говорим на Вишудхе, то все готовы,все ,что угодно сделать, лишь бы мы заткнулись....

Автор: Су-27 01 Dec 2003, 08:53:57
...а если на аджне, то ещё и по башке настучать норовят!

Автор: Гэндальф 01 Dec 2003, 10:12:37
А если на свадхистане, то...

Автор: Су-27 01 Dec 2003, 11:26:04
То флэйм получается [image] .
Вывод, чакры делать нужно!

Автор: Психиатр 08 Dec 2003, 13:11:20
QUOTE (Рекунова @ 01 Dec 2003, 04:03:30)
Кстати, если мы говорим на Вишудхе, то все готовы,все ,что угодно сделать, лишь бы мы заткнулись....

Скажите пожалуйста почему так происходит? И что нужно сделать, что бы избежать этого?

Автор: Аскольт 31 Jan 2004, 03:42:01
QUOTE (Су-27 @ 01 Dec 2003, 07:53:57)
...а если на аджне, то ещё и по башке настучать норовят!

Да ладно, наоборот, лишь бы отстали, а смотрят как на "сверхинтеллект", чаще с тобой соглашаются и т.д. А если Аджн побольше натыкать, так вообще какой-то внутренний страх появляется

Автор: ssbud 01 Feb 2004, 01:49:39
1.А чакры никуда и не деваются. Если посмотреть на физиологию человека, то все чакры расположены в структуре эндокринной системы (например, анахата - это тимус).
2.Есть в ЭТ интересное место - там где кончается НП (копчик). Оно обладает интересным свойством (уже проверенным на себе) - оно перераспределяет энергию эфирки из энергоизбыточных областей к энергодефицитным. Интересно, что это - особая чакра или что?
3. Из всех чакр Аджна получается как бы не удел - например в общении очевидно ее лучше неиспользовать. Поэтому есть у меня гипотеза, что это чакра отвечает за информационое структуирование ВИПа. Например, идет лекция по экономике и вся информация проходит через эту чакру структуируясь внутри ВИПа. Т.е. она поступает в зону памяти из органов чувств (глаза, уши и т.д.). Затем эта чакра определяет в какой области ВИПа она будет использоваться, например в абстракном мышлении (см. Альманах - статья Белоусова о структуре ВИПа). Это бессознательная работа. Получается что она связана со всеми областями ВИПа. Может быть одновременно она выполняет функцию Глобуса сознания. Как вы понимеете это всего лишь гипотеза.


Конференция Школы ДЭИР > Вопросы 4й ступени > Повторное Прохождение 4-ки

Автор: ArK 02 Dec 2003, 15:56:30
Собираюсь сходить повторно на последний день четвертой ступени, чтобы качественно расщепиться под контролем преподавателя.
На третий день люди при первом прохождении приходят с расщепленной ЯЕ но с неуплотненной эфиркой. Насколько я помню третий день начинается с того что ЯЕ собирается, потом эфирка уплотняется до плотности чакр, потом чакры восстанавливаются и заключительным этапом конфигурация собирается полностью.
Вопрос: если уже есть конфигурация четверки, как быть с этапом "растворения" чакр? Просто проигнорировать и делать только то что обычно делается на клубе при расщеплении? Или проигнорировать первый раз, потом восстановить, потом сделать заново? Или делать все один к одному следом за преподавателем, несмотря на то что чакры уже "растворены"?

Автор: Су-27 02 Dec 2003, 16:02:24
"Четвёрка" легко разбирается увеличением Я.Е, и последующим её схлопыванием.
На третий день эта процедура проделывается.
Так что приходите на последний день, это будет нечто подобное перезагрузки. Там разберётесь до еденичкм, и соберётесь вновь, растворите чакры, что не делается кстати, при клубном расщеплении.

Автор: ArK 05 Dec 2003, 16:13:55
Спасибо.

QUOTE

"Четвёрка" легко разбирается увеличением Я.Е, и последующим её схлопыванием.

Почему? Я так думал что этой техникой мы только ЯЕ в центре голове фиксируем, а чакры "восстановятся" только со всеменем.
То есть полностью конфигурация четверки не разберется.

Автор: ELPRIME 10 Apr 2004, 20:12:53
А в чём тогда суть упражнения (которое в методичке по самостоятельной работе) когда после развдения точки мы расширяем точку я-есьм на 2-2,5 м? Вроде на очке об этом ничего не говорили…

Автор: Тартаковский 20 Apr 2004, 14:05:29
Вам ведь всё говорили,что надо делать после 4ст. и Вы опять
задаете вопрос как быть.Пойдите ещё раз на 4стю и послушайте
рекомендации препода и всё станет на свои места. :

Удачи.

Автор: Семочкин 23 Apr 2004, 00:46:05
Комментарий ELPRIME. После процедуры расщепления точек ЯЕ (тЯЕ в пламя входа НП - тЯЕ в пламя входа ВП - тЯЕ на уровень диафрагмы) и увеличение её на ВП до 4 м в диаметре - концентрация на дыхании (переход с вдоха на выдох...) = распределяем своё сознание по всей поверхности своего ЭТ и приэтом у него две точки фокуссировки - ВтЯЕ и НтЯЕ.

Автор: Бабенкова 23 Apr 2004, 02:01:58
При схлопывании конфигурации 4 ст. мы всё равно не можем стать такими как были на 1 ст., уровень уже не тот. Это образно говорится что мы возвращаемся на прежний уровень, а практически с растворёнными чакрами туда уже не вернуться. Плотность будет всяк выше. Поэтому не всегда надо слова преподавателя понимать дословно. С головой подходить надо, или вопросы задавать, не стесняться.


Конференция Школы ДЭИР > Вопросы 4й ступени > Зачем Растворять Чакры?

Автор: NeverNight 02 Dec 2003, 10:51:25
И как твоя конфигурация 4-ки еще на месте?

Автор: Жмель 02 Dec 2003, 20:18:48
QUOTE (Dancer @ 01 Dec 2003, 22:39:06)
объясните зачем надо растворять чакры? какие преимущества это дает. я вот уже 8 месяцев после 4-ки и не растворяю чакры, и вроде все ок...

А я думал что чакры сами расстворяються (у меня так)

Автор: Семочкин 02 Dec 2003, 21:18:55
Когда идёт речь о "растворении чакр", это шутка? Или в каждой шутке есть доля шутки?
Вы наверняка помните, что термин "растворении чакр" весьма условен. Чакры никто не растворяет. Они на месте. В обычном ЭТ чакры выделяются по плотности - это энергетические центры и плотность ЭТ в них велика, а в остальном ЭТ значительно меньше.
Мы на 4-й ступени повышаем плотность ЭТ до уровня плотности чакр, и чакры при этом уже не выделяются на общем фоне ЭТ. Они есть, но их нет, не видно.
Подобно брилианту чистой воды, когда его погружают в воду (он не виден, хотя там есть).
И об этом говориться на самой 4-й ступени. Возможно вопрос о другом?
Удачи.

Автор: Уралец 02 Dec 2003, 23:45:33
А,ты заметил?что превратился в одну большую чакру?Лично для меня выгода в
том,что моя эмоция становиться эмоцией другого человека и не только в этом.
Прошу не осуждать моего мнения у каждого свое!

Автор: dan-leech 03 Dec 2003, 11:37:29
to Уралец:
Твоя эмоция становиться эмоцией другого человека, так как ты ему отдаешь энергию, а так как ее много это происходит быстрее.
Я несколько раз случайно своим состоянием 150 человек "глушил".

Чакры, по сути, выключаются из осознания. Тем самым достигается прохождение потоков не через них а какбы минуя. Но можно включать каждю чакру в отдельности, а потом выключать.

Все это для того, чтобы потоки шли без помех, в виде чакр.

Автор: ARAD 03 Dec 2003, 21:19:27
Никто нас за них не зацепит!


Конференция Школы ДЭИР > Вопросы 4й ступени > Зоны Виртуального Пространства

Автор: радость 15 Nov 2003, 22:33:59
Привет!
В моем виртуальном пространстве есть зоны, которые я хочу сместить подальше от "неприятно" и наоборот. Как мне это сделать? Я имею ввиду именно работу с зонами .
У меня менялась зональность после разных "чисток", но как следствие...

Автор: ЕАЮ 16 Nov 2003, 00:08:31
Каждая ячейка (зона) ВИП как электронная страничка содержит как определенную, присущую только ей информацию, так и ряд "перекрестных ссылок" на другие ячейки. Именно эти ссылки ипределяют взаимное расположение ячеек относительно друг друга. И если какаято ячайка находится вблизи области "неприятно", значит она содержит в себе "ссылку" на что-то неприятное. Изменить это - нет ничего проще. Смещаем ЯЕ в эту ячейку-ситуацию, или работаем сразу с какойто областью (для начала не очень болшой), и меняем эмоциональную значимость или другие атрибуты данной ситуации, т.е. начинаем по другому относиться к конкретной ситуации. После того как изменили отношение в желательную сторону (важно!!!) очень быстро переключам внимание на окружающий мир (объективной реальности), полностью отбросив и забыв всю проделанную работу, все внимание на окружающие предметы (на важно что, важно полное заполнение сознания ими, не допуская постононних мыслей). После будет очень хорошо, если Вы вздремнете хотябы несколько минут (в это время Ваше ВИП переформатируется). После чего, если работа прошла успешно, Вы обнаружите, что область с которой Вы работали сменила свое расположение. Подробнее смоти техники 5.2
Удачи!

Автор: Marcus 17 Nov 2003, 08:38:10
ЕАЮ Отправлено: 15 Nov 2003, 20:08:31

QUOTE

Каждая ячейка (зона) ВИП как электронная страничка содержит как определенную, присущую только ей информацию, так и ряд "перекрестных ссылок" на другие ячейки. Именно эти ссылки ипределяют взаимное расположение ячеек относительно друг друга. И если какаято ячайка находится вблизи области "неприятно", значит она содержит в себе "ссылку" на что-то неприятное. Изменить это - нет ничего проще. Смещаем ЯЕ в эту ячейку-ситуацию, или работаем сразу с какойто областью (для начала не очень болшой), и меняем эмоциональную значимость или другие атрибуты данной ситуации, т.е. начинаем по другому относиться к конкретной ситуации.

Да уж! А о том, что помещение какой-либо зоны в область "неприятно" - это не причина, а всего-лишь следствие, ты не подумал? И то, что изменение эмоциональной значимости зоны не устранит причину, по которой ПС поместило эту зону в область "неприятно", ты тоже не подумал? И уж конечно ты не учел того, что у ПС были весьма веские причины поступать так?

Ты не мог бы мне ответить на три вопроса:
1. Пользуешься ли ты клубными зверями или объектом?
2. Как часто ты посещаешь фоновые занятия?
3. Когда в последний раз ты был на фоновой?

Автор: ddv 17 Nov 2003, 11:02:07
радость
Я так понимаю, речь идет о зонах, отвечающих за конкретные понятия в зоне ВИП "глобус сознания". Там находятся результирующие значения. Смещать их напрямую неэффективно, они все равно вернутся на свои места. Зато найдя понятие рядом с зоной "плохо" или "неприятно" (ноторое по логике там находиться не должно) мы можем сделать вывод, что на эту тему у нас есть активная кармическая структура. Если её удалить, то понятия сами "переедут" на новое, подобающее место жительства. То есть это прекрасный инструмент для анализа текущих кармических заморочек на глубинном уровне.
Marcus
QUOTE
Ты не мог бы мне ответить на три вопроса:
1. Пользуешься ли ты клубными зверями или объектом?
2. Как часто ты посещаешь фоновые занятия?
3. Когда в последний раз ты был на фоновой?

Порекомендую программу "здоровье", там прекрасно с фобиями и параноей можно справиться, также обратись к психоаналитику - помощь официальной медицины никто не отменял.

Автор: радость 17 Nov 2003, 12:48:32
понятно

Автор: Гэндальф 17 Nov 2003, 13:48:08
QUOTE (ddv @ 17 Nov 2003, 12:02:07)
Зато найдя понятие рядом с зоной "плохо" или "неприятно" (ноторое по логике там находиться не должно) мы можем сделать вывод, что на эту тему у нас есть активная кармическая структура. Если её удалить, то понятия сами "переедут" на новое, подобающее место жительства. То есть это прекрасный инструмент для анализа текущих кармических заморочек на глубинном уровне.

Эта штука делается по программе Благосостояние на занятии "Карма денег" и следующем.
Например, у меня до этих занятий, понятие "деньги" находилось недалеко от зоны плохо (насколько я мог определить её место с моей четверкой), а после удаления пары-тройки карм и десятка блоков "деньги" переместились заметно поближе к якорной зоне.
Чего и вам желаю!

Автор: Marcus 19 Nov 2003, 08:03:20
ddv Отправлено: 17 Nov 2003, 07:02:07

QUOTE

Порекомендую программу "здоровье", там прекрасно с фобиями и параноей можно справиться, также обратись к психоаналитику - помощь официальной медицины никто не отменял.

Не так давно, в связи со сменой работы, я проходил психиатрическую комиссию + ПФЛ. Заключение комиссии: "Психически здоров. Годен без ограничений".

В то же время, у многих (но не всех) преподавателей ДЭИР, функционеров ООО "Школа ДЭИР" и активных дэировцев, подключенных к сущностям, наблюдаются явно выраженные нарушения логического мышления. Посему ты уж лучше сам обратись по указанному тобой адресу (я имею в виду только официальную медицину, но никак не программу "здоровье").

Автор: ЕАЮ 20 Nov 2003, 23:02:39
QUOTE (Marcus @ 17 Nov 2003, 07:38:10)
ЕАЮ Отправлено: 15 Nov 2003, 20:08:31

QUOTE

Каждая ячейка (зона) ВИП как электронная страничка содержит как определенную, присущую только ей информацию, так и ряд "перекрестных ссылок" на другие ячейки. Именно эти ссылки ипределяют взаимное расположение ячеек относительно друг друга. И если какаято ячайка находится вблизи области "неприятно", значит она содержит в себе "ссылку" на что-то неприятное. Изменить это - нет ничего проще. Смещаем ЯЕ в эту ячейку-ситуацию, или работаем сразу с какойто областью (для начала не очень болшой), и меняем эмоциональную значимость или другие атрибуты данной ситуации, т.е. начинаем по другому относиться к конкретной ситуации.

Да уж! А о том, что помещение какой-либо зоны в область "неприятно" - это не причина, а всего-лишь следствие, ты не подумал? И то, что изменение эмоциональной значимости зоны не устранит причину, по которой ПС поместило эту зону в область "неприятно", ты тоже не подумал? И уж конечно ты не учел того, что у ПС были весьма веские причины поступать так?

Возможно Вы меня не правильно поняли, а возможно у вас просто было плохое настроение (не пора ли на фоновое). Я не говорил о причине расположения ячеек, влияющей на расположение в той или иной области, а описывал лишь механизм их конфигурирования. Здесь Вы абсобютно правы ячейка расположк нему субъективноена в той или иной области из-за объективной ситуации (ПС) и нашей субъективной оценки (в большей степени, ведь разговор шел о зонах приятно, неприятно, хорошо, плохо). Т.е. ситуация не объективно приятна или не приятна, хороша или плоха, это лишь наша субъективная оценка. А раз это субъективно, то полностью поддается нашему управлению, и, меняя субъективное отношение к ситуации (воспоминанию), ячейка, отвечающая за эту ситуацию мигрирует в ВИП. (Собственно я излагал методику по 5.2)

QUOTE
Ты не мог бы мне ответить на три вопроса:
1. Пользуешься ли ты клубными зверями или объектом?
2. Как часто ты посещаешь фоновые занятия?
3. Когда в последний раз ты был на фоновой?

(Как мы уже на ты [image] ) 1. Из клубных довольно часто использую "Хранителя удачи" и "Хранителя клуба" (по-моему так называются), иногда "Защитника пространства", а так справляюсь либо сам, либо своими сущностями.
2. Раньше посещал довольно часто, теперь заглядываю пообщаться с народом (тоже давольно часто), ну иногда на фонофое 4 ступени, чтоб конфиг подправить, а также стараюсь не пропускать ничего новенького
3. Как раз последнее фоновое было по 5.2 на прошлой неделе. (А скоро у насс сессия и новые семинары!!! )

З.Ы. Не могли бы Вы также ответит на эти ответы?

Автор: Marcus 22 Nov 2003, 09:33:42
ЕАЮ Отправлено: 20 Nov 2003, 19:02:39

QUOTE

Возможно Вы меня не правильно поняли, а возможно у вас просто было плохое настроение (не пора ли на фоновое).

Сия оговорка наводит на мысль, что Ваше настроение напрямую зависит от фоновых. Это действительно так?

QUOTE

Я не говорил о причине расположения ячеек, влияющей на расположение в той или иной области, а описывал лишь механизм их конфигурирования.

Механизм конфигурирования, который Вы привели, при использовании для той цели, о которой писала в своем письме Радость, с весьма высокой вероятностью может привести к весьма печальным последствиям для того, кто рискнет реализовать данный механизм для указанной цели. И то, что Вы этого не понимаете, меня ничуть не удивляет: подобные нюансы мышления весьма характерны для активных пользователей клубных сущностей.

QUOTE

А раз это субъективно, то полностью поддается нашему управлению, и, меняя субъективное отношение к ситуации (воспоминанию), ячейка, отвечающая за эту ситуацию мигрирует в ВИП. (Собственно я излагал методику по 5.2)

Ну а о том, что любая методика обязательно имеет свою область действия и условия применения, только при соответствии которым она будет нормально работать, Вы похоже забыли. И меня это ничуть не удивляет: нарушения логического мышления и неспособность к абстрагированию, похоже становится визитной карточкой активных пользователей клубных сущностей.

QUOTE

(Как мы уже на ты )

Поскольку это вызвало такую реакцию, я решил перейти на Вы.

QUOTE

З.Ы. Не могли бы Вы также ответит на эти ответы?

На те, что я задал Вам? Пожалуйста:
1. Совсем не пользуюсь.
2. Совсем не посещаю.
3. Около 2-х лет назад, в конце 2001 г.

Устроят такие ответы?

Автор: Zaic 23 Nov 2003, 21:50:08
QUOTE (ddv @ 17 Nov 2003, 12:02:07)
Я так понимаю, речь идет о зонах, отвечающих за конкретные понятия в зоне ВИП "глобус сознания". Там находятся результирующие значения. Смещать их напрямую неэффективно, они все равно вернутся на свои места. Зато найдя понятие рядом с зоной "плохо" или "неприятно" (ноторое по логике там находиться не должно) мы можем сделать вывод, что на эту тему у нас есть активная кармическая структура. Если её удалить, то понятия сами "переедут" на новое, подобающее место жительства. То есть это прекрасный инструмент для анализа текущих кармических заморочек на глубинном уровне.

ddv совершенно прав!
Я долго пыхтел и мучался, пытаясь найти какое-нибудь понятие, которое бы находилось на глобусе сознания недалеко от зоны Плохо. Нашел и обнаружил жирную КС. После удаления КС зона "переехала" в другое полушарие Глобуса.

Автор: ruslan 23 Nov 2003, 23:48:10
Это все хорошо. я после 5.2 тоже много работал. заны прятно и хорошо находятся почти рядом, но вот недавно делал внешний вектор и перенашел зоны приятно и неприятно. так вот зоны неприятно и плохо находятся в разных теперь местах, причем зона неприятно теперь находится рядом с "чистый свет, ясный звук и т.д.", то есть там, где мы находили эти зоны после 4-ки. Чем это объяснить?

Автор: Krion 24 Nov 2003, 06:27:27
Не знаю! По меому это стандартная фишка!
У большинства ДЭИРовцев зона "приятно" и "хорошо"
находятся далеко не рядом с зонами "неприятно" и "плохо".
Зоны "приятно" и "хорошо" практически у всех рядом(между
собой) находятся как и "наприятно" и "плохо".
И якорная зона "чистуй звук,яркий свет и т.п"
находится рядом с зонами "хорошо" и "приятно"!
Воть!


Конференция Школы ДЭИР > Вопросы 4й ступени > Коридор Души

Автор: mary757677 16 Nov 2003, 01:05:03
На повторе 2-ки я выпала в какой-то коридор. Люди с 4-ки упоминали Коридор Души. Что это?
И еще: когда я транслировала программу через фантом, вдруг пространство вокруг меня начало кружиться, очень отчетливо и реально. Что это?

Автор: ЕАЮ 16 Nov 2003, 01:21:41
Такие случаи бывают при работе с ВИП, но каждый случай надо разбирать отдельн и подробно. А корридор Души, это центральный стержень Души, на котором в хронологическом порядке записаны все наши состояния сознания, и сержень этот вместе с душой непрерывно растет.


Конференция Школы ДЭИР > Вопросы 4й ступени > Официальная Четверка

Автор: Kewal 21 Oct 2003, 14:13:42
Небольшие соображения по поводу правомерности введения некоторых моментов четвертой ступени входящих в официальную версию таковой.
(почти литературная версия изложения ).

Первые и действительно серьезные последствия нахождения в групповом поле при проведенной совместной медитации были отмечены после прохождения официальной версии 5 ступени. Основным действием по устранению непредвиденных заранее последствий, было изменение навязанного группой режима полосатости, произведенного уже примерно через неделю после самой ступени.
Дальнейшее исследование показало наличие искажающих стопоров тянущиехся и с более ранних ступеней.
А именно, в качестве основного по энергоемкости и сложности изъятия "гвоздя" (уже промолчу о т.н. фиксации при помощи доморощенной глинянной утвари на стадо домохозяек и колхозных запевал) отмечу принудительное ориентирование ПС при т.н. "дальнейшем росте кристалла души" на зоны виртуального пространства именнуемые на местном жаргоне "чистый звук, яркий свет..." и т.д.
Простой анализ географии расположения упомянутых зон у достаточно большого количества людей не прошедших стерилизацию в групповом поле показал, такие простые вещи, как несовпадение пространственных координат, так и наличие разных базовых образов для определения приведенных выше понятий. Ряд лиц проходящих четверку, одновременно с занятиями дэир подсажен на религиозные вектора и имеет явно индукционные представления по ключевым понятиям. В обзоре, сразу были отброшены несколько представителей, имевших накладки по этим зонам имеющие явно кармическую основу.
Поведение "отброшенных" при принудительном якорении ЯЕ вследствии прохождения четвертой ступени даже не хочу рассматривать (точнее последствия прохождения). Считаем что они отпадут сами после однерки, или даже до [image] .
Остальные группы разобьем в процентном соотношении следующим образом:
1. Приблизительно 25% -- совпадает (как правило таки домохозяйки).
2. Около 55% -- глючит, но им в итоге все равно куда плыть. Есть примеры подседания на спиртное или его "заменители" (глина, объекты или наркотики, что вобщем то все равно), сроком до полугода -- типа "а шоб не глючило" (а то и поболее).
3. Остальные -- либо уходят матерясь и примерно через три года стабилизируются, либо начинают исследовать происходящее и... обламываются.
4. И лишь пару процентов начинают звереть...

Сразу возникает вопрос, на что в итоге ориентируется методсовет при составлении обязательной базовой программы?
Конечно, очень просто обозначить все непредвиденные последствия воздействием т.н. кармы и назначить базовый курс окучивания глинянным топором одновременно проложив при этом вектор на отнюдь небесплатное посещение глюкавых консультантов (сам такой могу быть, когда дело денёг касается).

Приведу примитивный и слегка гиперболизированный пример:
Берем звукорежиссера, диссидента и чукчу.
1. "Чистый звук" -- так уже давно тут.
2. "Яркий свет" -- допрос в КГБ или терпеть уже не могу загорать на этих гнилых Канарах и пить эту текиллу.
3. "Ощущения тепла" -- где-то здесь, в "зопе" (точка входа восходящего потока как-никак).

Мне где-то даже понятно стремление "довести до своего уровня" всех подопытных, но в данном случае вопрос состоит в том, каким путем и какие при этом будут издержки. Вопрос состоит в том, а что это за уровень такой?
Пространные пассажи по поводу методов решения некоторых вопросов и витиеватые примеры поведения под "неусыпным надзором" глины уже опустим.

Практический результат.
Отсутствует.

Сравниваем с книжной (авторской) методикой.
Полностью отсутствует даже упоминание о необходимости якорения ЯЕ в упоминаемых ранее зонах ВИП.
Подразумевается свобода определения дальнейшего развития индивидумом и (подчеркиваю) самостоятельный осознанный выбор направления роста кристалла души.

Вывод (достаточно осторожный).
Данное якорение предусмотрено исключительно в целях создания единой связки из слушателей.

Цель.
1. Зачем?
2. Кому нужна?
3. ... (молчу).

Последствия.
1. Частичная потеря индивидуальности.
2. Заметное усложнения выбора комфортных путей реализации программ (целей).
3. ... (опять молчу).

... и далее полный разбор по методикам второй ступени вплоть до первичного образа (вылезет ТКВ).

ЗЫ. "Весь покрытый зеленью, абсолютно весь..."

Автор: igumnov 27 Oct 2003, 07:46:11
Может свядущие люди все-такие прокомментируют?

Автор: Су-27 27 Oct 2003, 10:43:45
Легко.
Смаковать свою карму я тоже любил. И сейчас иногда бывает.

Автор: ddv 27 Oct 2003, 13:39:05
igumnov
... комментирую
Г-н Кевал гонит [image] Точнее запутался в 2-х пространствах - субьективном и виртуальном а так-же в зонах виртуального пространства. При смещении ЯЕ использются не конкретные образы конкретного света, цвета... а абстрактные, при этом идет работа с зоной ВИП - глобус сознания а не с ячейками памяти, и элементами СУП, чего предлагает г-н Кевал... видать от непонимания структуры ВИП, отсюда и дальнейшее гониво - если человек сам не умеет работать с глобусом сознания, то естественно другим людям, которые учавствовали в "опросе" он тоже не сможет обьяснить, с чем нужно работать, и следовательно, получит результаты у всех, полностью подтверждающие его субьективное мнение, основанное на непонимании материала

Автор: blackangel 27 Oct 2003, 22:12:05
Г-н Кевал гонит Точнее запутался в 2-х пространствах - субьективном и виртуальном а так-же в зонах виртуального пространства. При смещении ЯЕ использются не конкретные образы конкретного света, цвета... а абстрактные, при этом идет работа с зоной ВИП - глобус сознания а не с ячейками памяти, и элементами СУП, чего предлагает г-н Кевал... видать от непонимания структуры ВИП, отсюда и дальнейшее гониво - если человек сам не умеет работать с глобусом сознания, то естественно другим людям, которые учавствовали в "опросе" он тоже не сможет обьяснить, с чем нужно работать, и следовательно, получит результаты у всех, полностью подтверждающие его субьективное мнение, основанное на непонимании материала
----------------------------------------------------------------------------------
Ничго подобного- каждый человек воспринимет "яркий свет" как какой либо образ из своей жизни.Яркие цвета-вспомнить радугу и т.д.Язаменила якорную зону на ту ,которая мне подходит - действительно получился очень хороший эффект.

Автор: ddv 28 Oct 2003, 00:21:07
Если мы вспоминаем, то работаем с ячейками памяти !!!
За творчество отвечает другая зона!!! Советую почитать статью Белоусова в Альманахе

Автор: Окороков 30 Oct 2003, 18:58:11
Kewal
1. Сомнения в правомерности ведения занятий.
2. Боязнь подсадки на единые штампы.
3. Патологическая боязнь глиняных таблиц и, как я догадываюсь, объектов ДЭИР
Не хочу индуцировать, но, похоже на паранойю. Рекомендую программу "Здоровье" (если её не боитесь)

Автор: corine 30 Oct 2003, 19:05:47
ну и комментарий свядущего человека

Автор: Михаил Резник 30 Oct 2003, 19:45:59
Не знай я способа изложения мыслей Kewal, то прочитав статейку испугался бы и убежал в ЭС, выкинул нафиг объект и вообще повесился в виртуальном пространстве собственной шизоидной натуры.
А если серьезно, то не стоит недооценивать степень осознаваимости всего происходящего слушателями 4-ки. Да, домохозяек много, но основная масса, имхо, понимает, что происходит, и какие могут быть последствия групповых техник.

Автор: dan-leech 30 Oct 2003, 21:27:32
QUOTE (Михаил Резник @ 30 Oct 2003, 19:45:59)
Не знай я способа изложения мыслей Kewal, то прочитав статейку испугался бы и убежал в ЭС, выкинул нафиг объект и вообще повесился в виртуальном пространстве собственной шизоидной натуры.
А если серьезно, то не стоит недооценивать степень осознаваимости всего происходящего слушателями 4-ки. Да, домохозяек много, но основная масса, имхо, понимает, что происходит, и какие могут быть последствия групповых техник.

Ну, допустим, я не домохозяйка и до прохождения пятерки я не задумывался о последствиях. У каждого свой взгляд и не надо путать чужой со своим. У Kewal'а свои причины так говорить, а каждому советую не индуцироваться и проверить это на практике.

ЗЫ: Я читал здесь недавно чужую фразу, что в энергоиформационнике(ДЕИР в частности) нет иллюзий - это верно, но мозг способен их делать. Это мое субективное мнение.

Автор: Жмель 06 Nov 2003, 07:19:35
Есть лишь то [image] что мы считаем существующим

Автор: mary757677 07 Nov 2003, 00:07:16
Считаю, что Kewal - явление естественное и здоровое. Если бы не было, следовало бы придумать - чтобы звучал не один только хор восторгов. Вообще спасибо - много смеялась ... А может это один из преподователей специально притворяется?

Автор: Милохова 07 Nov 2003, 02:10:55
Дорогой KEWAL! Вы упоминаете об официальных версиях 4-ки и 5-ки. Логично сделать вывод, что вы знакомы с неофициальными версиями. Интересно, что это за версии.
По поводу ''принудительного ориентирования ПС при т.н."дальнейшем росте кристалла души'' на зоны виртуального пространства, именуемые на местном жаргоне ''яркий свет, чистый звук и т.д."". KEWAL, эти области уже есть в ВИП каждого, следовательно уже имеются в матрице души, естественно у каждого свои и со своими координатами, и рост кристалла души не может ориентироваться на них, ни принудительно и никак иначе. Рост - это есть содание новых областей.
Наше состояние сознания в каждый конкретный момент времени, это какой-то срез кристалла души, какой-то отличный от других срез субъективной реальности. Наше восприятие внешнего мира (а наша внутренняя реальность тоже внешняя по отношению к сознанию) зависит от текущего состояния сознания, т.е. от верхнего среза кристалла, условно.
Устанавливая постоянное смещение сознания по матрице души между двумя областями: здесь и сейчас и якорной зоной ВИП, мы даем себе возможность воспринимать не с точки зрения одного среза субъективной реальности, а с нескольких одновременно. И работая в группе естественно выбрать пунктом смещения то, что есть у всех, хотя и в разных местах.

Автор: corine 07 Nov 2003, 12:03:29
QUOTE (mary757677 @ 06 Nov 2003, 22:07:16)
Считаю, что Kewal - явление естественное и здоровое.

Ага, точно
хотя, обозвать его явлением ...
и скрылся куда-то в подполье..

ЗЫ. а преподаватели так не притворяются

Автор: blackangel 10 Nov 2003, 09:18:41
Не хочу индуцировать, но, похоже на паранойю. Рекомендую программу "Здоровье" (если её не боитесь)
-
----------------------------------------------------------------------------------
А Вас сударь, как преподавателя- на мыло.Это так вы обращаетесь к своим слушателям и к попыткам разобраться!

Автор: Krion 10 Nov 2003, 11:27:50
QUOTE (blackangel @ 10 Nov 2003, 17:18:41)
А Вас сударь, как преподавателя- на мыло.Это так вы обращаетесь к своим слушателям и к попыткам разобраться!

Даааа.Канечна же забавно такое от преподователя читать,
но он прав

Автор: Милохова 12 Nov 2003, 01:37:39
Еще небольшое добавление для делающих "попытки разобраться". Зоны "яркий свет", "чистый звук" и т.д. есть у каждого в ВИП, как комплексы ощущений. А якорная зона для смещения ЯЕ - это область пересечения этих зон. Область пересечения - это общие для каждого из этих комплексов элементы. А общее у них то, что и яркий свет, и чистый звук, и яркие цвета, и ощущение тепла и чувство радости привлекают внимание любого живого существа. Поэтому для ЯЕ, как механизма фокусировки внимания, эта якорная зона очень естественна.

Автор: blackangel 12 Nov 2003, 23:07:01
Может я странное живое существо- не очень люблю тепло, больше ощущение прохлады, просто жара за лето изматывает.Почему в якорной зоне нет ощущения полного здоровья ,силы и т.д.

Автор: Барчуков 13 Nov 2003, 01:01:23
Ощущение "полного здоровья", по определению может быть у человека с идеальным здоровьем.

Автор: Милохова 13 Nov 2003, 01:32:50
Кроме того, выбирая область для постоянного смещения брать то, что вы любите или нелюбите нецелесообразно. А вот то, на чем непризвольно фокусируется внимание, как раз, что нужно.


Конференция Школы ДЭИР > Вопросы 4й ступени > расчепление ЯЕ

Автор: bee 28 Aug 2002, 11:50:20
Во время расчепления точки ЯЕ мне нужно смещать ее в крайние чакры. Что я должен представлять при этом и что должно происходить на моем внутреннем экране во время ее движения? Проблема не в том, что я не могу это сделать, а в том, что не знаю как. Проведя редукцию в верхней чакре я отслеживаю, что ЯЕ там, как бы смотрю из этой чакры. А как быть с нижней? Делая там редукцию, что я должен ощущать/понимать/осознавать?
В старых темах я не нашел ответа.
Помогите пожалуйста разобраться.

Автор: Морган 28 Aug 2002, 12:02:44
Сначала нужно почувствовать крайние чакры, а потом уже смещать туда что-либо... Удалось это сделать?

Автор: bee 28 Aug 2002, 12:13:43
Почувствовоть вроде бы получилось, нижняя чакра как дополнительное тепло, а верхняя как какое-то уплотнение, но почти на затылке.

Автор: Морган 28 Aug 2002, 12:20:14
Да не фига у тебя не получилось...

У вас там что, в Ебугре, очка не проводится? Я мог бы рассказать (в привате) но боязно мне...

За тебя... :)

Автор: bee 28 Aug 2002, 12:28:03
Вся беда в том, что я очку прошел. А ошущение чакр которые я описал совпадают с тем, что нам говорила препод.

Автор: maria 28 Aug 2002, 13:10:40
Цитата
Да не фига у тебя не получилось...

Что же так сразу фейсом да об тейбл?!

Цитата
Делая там редукцию, что я должен ощущать/понимать/осознавать?
Да тоже самое. Точка-то та же самая, просто расщепленная! просто поток прет, соответственно эмоций больше, все становятся немного выше, земля ближе. На мир смотришь как бы одновременно и из верхней и их нижней чакры...Сами ощущения, конечно, у всех разные. Описывать не буду, дабы ты на себя не примерял(а). ;)
Точку пламени восходящего я не чуйствую, да вроде как и не должна. :cool:

Автор: bee 28 Aug 2002, 13:24:18
2 maria
Точка-то та же самая, просто расщепленная! [QUOTE]

А до расчепления, мы ведь смещаем ЯЕ туда - обратно, меня интересуют сами ощущения в этот момент, потому как думаю, что я делаю смещение неправильно.

Автор: Морган 28 Aug 2002, 13:43:34
2 bee : не пытайся убить критика логикой :)

И ЯЕ мы на самом деле не расщепляем (не шизофреники таки собрались :) ), а просто создаем доп. проекции в ОП и ВИП...

Автор: bee 30 Aug 2002, 08:03:40
Ни какой речи о каких-либо проекциях на занятиях не было. По словам препод-ля точка ЯЕ сама цепляется за крайние чакры, т.к. это наиболее комфортное сост-е для сознания. И сдвигая ЯЕ первоначально в эти чакры мы ее расчепляем.

Р.S. Я многим задавал свой вопрос, но ответ всегда один и тотже - "делать делаем, но описать словами не можем".
Может все таки кто-то попробует ответить?

Автор: Navycat 30 Aug 2002, 13:46:50
Был я тут вчера на фоновом по 4-ке.
Считаю это дело очень полезным. Путь Господа говорят, что их там программами напичкивают и сущностей клубных им кормить не хоцца.
Это мнение ветеранов, а я ещё не так крут чтоб забивать на эти дела.
Если энергии до.. много, её надо расходовать что-бы кругоооборот был.

Попробую ответить по свежим следам.
ЯЕ при расщепленнии перемещается сначало в объективном пространстве, т.е без внутреннего экрана, т.к. это уже субъективное пространство(об этом поздже).
Перемещаешь ЯЕ верхнюю в пламя входа нисхдящего п., этого наверное чтоб сердце не загнулось у особо предрасположенных. Там поток мощный гнать надо. его гонишь и ЯЕ Против течения НП. КАсание Входа... прорыв точка вошла, поток пошёл. Потом с ВП. двигаешь ЯЕ вниз на ВП. Это всё в объективном пространстве. Чувствуешь ЯЕ и Потоки "сила и Эмоции" и " ясность и осознание". А потом выводишь на низходящем ЯЕ к диофрагме.
Ощущение потоков и движение ЯЕ.

а вот теперь в субъективном, на экране внутреннем отсматриваешь.
увеличиваешь до комнаты яе. и дышим отслеживая переход из вдоха в выдох, и ЯЕ уменьшается, и еще меньше... Равномерно распределяяесь по полюсам. Внизу и веерху.

Нам объясняли, что при расщеплении остаётся 30% сознания(где ЯЕ там и сознание) вверху в пламени НП, внизу, и у диофрагмы 30%, которые мы при дыхании распереляем до концентрации в 50\50.
Потом ещё не забудь про яе и её циркуляцию из пламени НП в "чистай звук, яркий свет, радость".
Межет я что не так усвоил, подскажите, но мне кажется что все так.
Ещё раз рекомендую фоновую. Там ето быстро и сразными наворотами дают!
Все!

Удачного расщепления!

Ощущения для всего этого: эфирное тело начувствовать нето эффект производится а очучуния неет. Вот и млезут тараканы. Рекомендую глубоко не расщепляться в последий шаг с распределение соотношения в 50\50.

Автор: veter 11 Oct 2002, 08:59:07
Привет dee, Пройди 4-ку очно и сам всё поймёшь, а если прошёл, то ещё раз! :inyan: :blue:


Конференция Школы ДЭИР > Вопросы 4й ступени > Что есть материализация желаний?

Автор: Zerg 31 Jul 2002, 17:34:50
Что есть "материализация желаний" описываемая как одна из прелестей 4ки?
Это доведенный до уровня неосознанного знания навык программирования 2ки помноженный на кучу энергии от 4шной конфигурации или это побочный эффект от 4шной конфигурации?

Т.е. если я например до 4ки навыками программирования почти не пользовался будет ли работать эффект материализации желаний?

Автор: ddv 31 Jul 2002, 17:37:27
Это есть проявление одного из эффектов 5.2... а собственно - медленных мыслей ;)

Автор: Kir 01 Aug 2002, 12:07:38
Ну, медленные мысли это напоминает весьма отдаленно. Иногда чисто случайно можно попасть в состояние, когда чего-то желаешь, не слишком активно и в меру несерьезно. Так вот после четверки такие вещи имеют свойство сбываться, причем с грохотом. :eek: Я тут месяца четыре назад скучал, ну и пожелал оторваться... И чуть не оторвался ... от земли. :eek: :D :eek:

Автор: ddv 01 Aug 2002, 12:11:16
Ну, так это и есть медленные мысли :D А ты себе как их представляешь? :p

Автор: Kir 01 Aug 2002, 12:44:55
Все же как нечто более осознанное. :inyan:

Автор: ddv 01 Aug 2002, 12:50:35
Тогда 5.2 перечитай :p

Автор: Kir 01 Aug 2002, 12:55:45
Ну, скажем так. Когда я занимаюсь ММ осознанно, у меня есть достаточно явственное ощущение перестройки ВИП (до головокружения). А тут мелькнула мысль и исчезла... И вдруг начинает сбываться.

Автор: ddv 01 Aug 2002, 13:03:29
Ага... мелькнула... принялась некритично подсознанием... и медленно там крутится :D

Автор: Kir 01 Aug 2002, 13:08:28
Б-р-р! Если быстрая мысль сама собой может превратиться в медленную, что ж теперь - вообще думать перестать

Автор: ddv 01 Aug 2002, 13:10:08
Цитата (Kir @ 01 августа 2002, 12:08)
Б-р-р! Если быстрая мысль сама собой может превратиться в медленную, что ж теперь - вообще думать перестать

Просто думай, о чем думаешь :D

Автор: Zerg 01 Aug 2002, 14:07:35
Про этот эффект много писали еще до выхода 5.2 (и среди описания прелестей и про необходимость гигиены мысли после 4ки). Так нафиг тогда вообще 5.2? :)

Автор: Kir 01 Aug 2002, 14:44:49
Ну, Семен Семеныч! Одно дело "гигиена мысли", а другое - навыки ее осознаного целенаправленного использования. :cool:


Конференция Школы ДЭИР > Вопросы 4й ступени > Что Такое И С Чем Это Есть?

Автор: Лёвин Г. 15 Jan 2003, 20:06:26
Уважаемые, прошу помочь разобраться в следующем вопросе. Объясните, что такое "остаток" ТЯЕ, и почему ОТЯЕ надо расфокусировать (на уровне груди). Спасибо.

Автор: guestn 16 Jan 2003, 11:20:58
Техника называется: Упражнение по расщеплению точки ЯЕ в объективном
пр-ве физического тела.После расфокусировки ты сам становишся большой
ЯЕ.(Эфирка) Типа Я Вездесьм.А остаток он и есть остаток.По моим ощущениям процент распределения можно регулировать.
Удачи.

Автор: PSI-KSI 16 Jan 2003, 20:34:46
Остаток тЯЕ, на мой взгляд, - это мутацЫя сознания, непривычного к такой (4-чной) конфигурации. А расщеплять его надо вот почему (опять мое мнение, может неверное, прошу в таком случае исправить):
1. Душа имеет более высокую плотность энергии, чем ЭТ (да и все *Т);
2. Т.к. тЯЕ является текущим состоянием души, то и плотность ее (не)много выше плотности ЭТ.
3. Расщепляя тЯЕ по ЭТ мы "показываем" своему сознанию, чего мы от него хотим, т.е. какими именно красЫвыми мы хотим быть;
4. Сделав свое ЭТ плотностью = плотности души мы поднимаем свой энерг. потенциал КАЧЕСТВЕННО, т.е. выводим ЭТ на новый энергетический уровень - в этом суть отличия от энерг.поста.

Все, что я тут накалякал - ИМХО. От ошибок никто не застрахован и все ето никак не претендует на абсолютную правду, но коли правдой является, то это мне приятно

Автор: Ozzy 16 Jan 2003, 23:06:53
Я бы так сказал- в момент перехода от вдоха к выдоху сознания не существует, остаток точки ЯЕ уменьшится, а выбрать между верхней и нижней чакрой не сможет и окажется расщеплённой в двух местах.

Автор: guestn 19 Feb 2003, 11:09:32
Цитата:Из определения .)ЯЕ -это точка фокусировки механизмов сознания(м.с),т е она является результатом фокусировки м.с.
Это самоотражающая область те из этой области напрвлено внимание на работу м.с. и на самое себя.
Четверошная конфигурация позволяет м.с. считывать(осознавать) информацию непосредственно из эфирного плана(ИМХО это и есть обещанное интуитивное
мышление).Фокус только в том ,что это нужно осознать(поверить) и научится(привыкнуть) различать проэкцию эфирного плана на физический от ощущений в
тушке.А в перспективе работать без проекции.Поясню на примере.Младший жалуется на боль в области желудка.Начинаем раскручивать ситуацию оказавается
это не его боль, желудок болел у кого-то в клинике, где он был на практике.Т.е.
чужое состояние он воспринял через проекцию на собственную тушку(для врача
вариант не очень веселый)При полной концентрации на обеих ЯЕ и на всей эфирке
начинаешь видеть что идет из вне,а что изнутри.
Удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > Четверка самостоятельно

Автор: Burning 04 Oct 2001, 17:54:00
Здравствуйте!
У меня такой вопросик:
Возможно ли провести самостоятельное реконфигурирование до четверки?
Какие проблемы при этом возникали?
И чем отличается расщепление "по книжке", от расщепления на очных занятиях.
На преподаватель клубных ответила, что проводить самостоятельное расщепление не рекомендуется. Почему?

Автор: lee 04 Oct 2001, 18:31:00
Невер, конечно напишет, что так даже лучше...
Однако, конфигурацию даже после очных занятий с первого раза тяжело повторить. Перед размещении точек в чакры, преподы очччень долго репетируют сей маневр с аудиторией. Ежели мне не изменяет память, то процедура занимает до 1,5 часа. Потом, на клубе уже проще, но повторное ращепление тоже не так просто проходит.

Автор: Kewal 04 Oct 2001, 19:47:00
Возможно, правда существует вероятность как "засовывания" ЯЕ не туды, так и недостаточная накачка эфирки при растворении чакр
Выправить потом можно

Автор: NeverNight 05 Oct 2001, 02:48:00
2Burning - Говорю же, наговорят тут тебе всякого, от индукции потом не избавишься! По мне - так расщепление по книжке ничем не отличается от расщепления очно. Если методики не модернизировали

Автор: Zmiy 03 Jan 2002, 01:16:00
Вопрос тем, кто проходил IV самостоятельно:
никого не смутило то, что в книге за шагом номер 1г сразу следует шаг номер 3а?
А то меня преследует такое чувство, что в промежутке между ними должно было быть написано нечто важное...

Автор: Вишенка 03 Jan 2002, 02:14:00
Мое мнение, чтобы проходить 4-ку самостоятильно, то необходимо отлично владеть и управлять собственной энергетикой и понимать, что, зачем и куда пихаем, а на группе легче, да ещё и преподователь помогает.

Автор: Xonix 03 Jan 2002, 03:16:00
Zmiy совершенно прав, ИМХО 4-ку никто заочно не проходил. Такое ощущение, что из книги намеренно изъята методика расщепления, оставлены только общие фразы.

Автор: lee 03 Jan 2002, 13:23:00
Ага, и не забывайте про смысл 4-ки!!!

Автор: Zmiy 03 Jan 2002, 14:25:00
цитата:
пишет Xonix:
Zmiy совершенно прав, ИМХО 4-ку никто заочно не проходил. Такое ощущение, что из книги намеренно изъята методика расщепления, оставлены только общие фразы.

Гм...
Приятно быть первым.
Когда/если получится то, если буду жив, расскажу...
Автор: NeverNight 03 Jan 2002, 15:22:00
biggrin biggrin
ИМХО А вообще - для хорошей четверки нужно очень хорошо освоить первую ступень - навыки работы с потоками и эфирным телом а также, конечно, точка я есмь smile
И все тут!

Автор: Paranoia 03 Jan 2002, 15:37:00
Для "хорошей четверки" нужна мощная энергетическая поддержка...на очке в лице препода...Вот и думайте, а хватит ли силенок расщепиться самостоятельно..

Автор: 03 Jan 2002, 15:39:00
Всем 4-кам-заочникам посвящается.

Если, при расщеплении, у вас ощутились лёгкое дрожание в позвоночнике при НП, прохлада в нём же, жар в позвоночнике при ВП, то у вас вполне возможно сработало. Если нет, то идите учится очно и не выпендривайтесь smile .

Очникам могу сказать тоже, за исключением того, что проходите повторон и, тоже, не выпендривайтесь biggrin .

Автор: Aelita 03 Jan 2002, 17:36:00
Tengy
Не индуцируй народ...
Ощущения вещь очень субъективная... tongue
У меня, например после расщепления ВП ощущался примерно так, как наверное Мерилин Монро чувствовала себя стоя на вентиляционном люке метро (ну если оттуда дул горячий воздух конечно) и никакого дрожания в позвоночнике tongue , а НП ощущала ну почти как ведро ледяной воды на голову вылили и в том числе сквозь меня... tongue Потом, наверное привыкла, и не ощущаю так контрастно (но мощность увнличилась).
А раз у тебя вибрации в позвоночнике, там могут быть какието блоки, поганяй их и будет все ОК. wink

Автор: 03 Jan 2002, 18:03:00
Субъективная, но не очень. По крайней мере ощущения должны быть похожими.

To Aelita:

Каждому своё smile . Ох уж эти женщины. biggrin

Автор: Aelita 03 Jan 2002, 18:17:00
Tengy

Поздравляю тебя, ты демагог.

А субъективные бывают очень. Да и ощущения интерпретирует каждый по своему. Апперцепция понимаешь ли... tongue

Автор: F-Fedor 10 Jan 2002, 00:10:00
To Яьшн

Не мог Верищагин опубликовать книжку с неполной методикой.

Только что перечитал методику по книжке и точно. Формально есть пропуск в нумерации а фактически все там есть (шаг 3в «закрепление чувства смещения ЯЕ в крайние чакры», например, это конкретно шаг расщепления т.ЯЕ). Может быть порядок действий (в целом а не в шаге 3в) там чуть другой, не так четко написано насчет накачки энергией и уплотнения крайних чакр, но если вы начнете делать и добиваться ощущений, думаю, ошибиться будет трудно.

Кроме того, плюс книги в том, что на занятиях препод проделывает энергетическую работу, которая воспринимается как естественное (или собственное, нормальное, само собой разумеющееся) продвижение. И активного внимания на него обращается меньше. А по книге чтобы сделать, прийдется осознать все от начала до конца.

P.S.Ну не хочет мой редактор писать твой ник. [истерический смех] Он, видишь ли, автоматически определяет язык. Обычно змея и ее муж biggrin - символы мудрости, но как объяснить это железяке?

[ 09 Января 2002: Сообщение правил(а): F-Fedor ]

Автор: Zmiy 10 Jan 2002, 02:17:00
цитата:
пишет F-Fedor:
Формально есть пропуск в нумерации а фактически все там есть (шаг 3в «закрепление чувства смещения ЯЕ в крайние чакры», например, это конкретно шаг расщепления т.ЯЕ).

Правду говоря, я уже после того, как запостил тот топик, провел по книге реконфигурацию, но все еще не могу понять, насколько успешно:-(

Есть ли какие-то критерии, чтобы определить - прошла реконфигурация или нет?
Автор: Sakateka 12 Jan 2002, 15:29:00
Заочно провел сборку. Кажется успешно. Ощущения просто фантастические. Единение со всей вселенной, ощущение себя как частички Чего-то огромного, неделимого и всемогущего. При сплавление ЯЕ с точкой входа НП ощущение, что сверху полилась лавина яркого, светлого, обжигающего "ЛЕДЯНОГО ОГНЯ"! Да, именно ледяного и именно огня. Это наиболее подходящее описание моих ощущений.
С ПН тоже все прошло примерно так-же. Ощущение всесилия! Помоему сделал все правильно. Продолжаю ощущать себя расщепленным уже довольно долго и пока вроде никаких сбоев.

Автор: Alexandr 12 Jan 2002, 17:31:00
А при концентрации на ЯЕ что ощущаешь?
Не ощущается ли какой-то пустоты внутри эфирного тела?

Автор: F-Fedor 13 Jan 2002, 18:30:00
Признаки простые. Ощущаешь что потоки идут по всему телу (а не только вдоль позвоночника)? Ощущаешь что ЭТ стало по свойствам похоже на чакры? Т.е. ощущаешь, что те изменения, которые ты делал, имеют место быть? И тут ощущения у каждого могут быть разными, могут быть и слабыми, главное что они реально есть. Со временем станет яснее.

Вот пишу и не покидает меня впечатление, что все сказанное зыбко. А что придает уверенность? Упражнения по предыдущим ступеням, которые получаются. Находишь бумажку на столе с закрытыми глазами, хотя бы первые разы, хотя бы немного лучше чем случайно? Намерения считываешь, угадываешь те намерения, которые тебе внедрили, хотя бы после даже долгой настройки, пусть даже только с некоторыми партнерами? Людям на улице удается внедрить намерение, желание, конструкцию? Маленькие программки работают? Если да, значит твои ощущения соответствуют реальности. Тогда дальше .

В книге дается общая идея и способ, а частности могут зависеть от личных особенностей и склонностей практикующего. В книге важным является не только собственно действие (1,2,3 ) но и предшествующее описание, идея, какого состояния, чего ты хочешь достичь, совершая эти действия. На лекции даются чуть дополнительные моменты, которые делают схему чуть более частной, конкретной.

[ 16 Января 2002: Сообщение правил(а): F-Fedor ]

Автор: Zmiy 27 Apr 2002, 17:08:24
После попытки поставить 4 самостоятельно и 4 очно решил поделиться соображениями.

1. То, что описано в книге, процентов на 90% соответствует тому, что дается на очке. Те 10%, которые изъяты, пусть лучше и останутся изъятыми. Для здоровья читателей полезней.
2. Опасный при самостоятельной работе момент №1: смещение ЯЕ с задержкой дыхания. Нельзя оставлять точку "скакать" надолго в обычной конфигурации - истощает. К счастью, по мере "истощения" "скакание" точки прекращается само.
3. Опасный при самостоятельной работе момент № 2: расщепление ЯЕ, если оно прошло успешно, без растворения крайних чакр вызывает резкое "похудание" эфирки. Если проделать все шаги в один прием не удалось, лучше разобраться до единички самому и отдохнуть несколько дней.
Без энергетической поддержки эти шаги проделать действительно непросто.
4. Еще одна опасность: если несколько точек ЯЕ "гуляют" бесконтрольно, это назывется не "конфигурация 4", а шизфрения. Перед тем, как что-либо сделать, сперва четко поймите, что именно вы делаете.

В общем, "думайте сами, решайте сами". Как я сейчас думаю, если б не экспериментировал с 4, а подождал спокойно 4 месяца, мне было бы только лучше.

А сама четверка - это чудо. Потрясающе просто, логично и эффективно. Как автомат Калашникова :) .

Не перевелись еще Кулибины на Руси!

Огромное спасибо разработчикам - кто бы они на самом деле не были! :)

Автор: Железный Вепрь 30 Apr 2002, 10:26:15
Добавлю немного от себя. Я проходил 4-ку самостоятельно по причине отсутствия очного обучения. Вроде всё нормально прошло, я доволен. Книги "Зрелость" вполне хватит при наличии ХОРОШЕГО владения эфирным телом.
Маленький совет заочникам: не торопитесь, каждый шаг делайте очень тщательно, и всё получится. Далее: ИМХО, закреплять конфигурацию 4-ки лучше стоя в эфирном теле.

Автор: Zmiy 03 May 2002, 13:43:32
А закрепляют 4 все сами - и очники, и заочники...

На очном помогают и покажут, что и как делать, а что - не делать. Но точнее, чем ты сам, те же точки не разведет никто! Как бы преподаватель хорош не был...

А настройки очень тонкие - чуть в сторону, и поток намного слабее. (кстати, тем, кто жалуется на слабые ощущения потоков, советую попробовать подвигать немного точки и поискать оптимальное положение) Заполненность ЭТ человек сам контролирует. итд.

Автор: lee 07 May 2002, 18:05:14
На очном занятии все делается весьма доходчиво. Даже потоки как никогда интенсивно прогоняются.

Автор: Морган 08 May 2002, 09:44:32
В очном варианте черверка безусловно доходчивее, устойчивее и безопаснее.

Но, с другой стороны, можно и понять тех, кто не имеет возможности пройти ее очно.

Посему для тех - маленький кусочек из очного занятия: на заключительном этапе, когда точка ЯЕ "растворяется" с помощью ровного дыхания, следует концентрировать внимание на моментах перехода от вдоха-к выдоху и от выдоха - ко вдоху. По моему, в книге этот момент обозначен слишком поверхностно

Автор: Kir 08 May 2002, 12:52:43
Морган
---------------------------------------------------------
В очном варианте черверка безусловно доходчивее, устойчивее и безопаснее.
---------------------------------------------------------

Насчет безопаснее - не уверен. Меньше глюков при самой постановке - возможно. Но при самостоятельной работе эффекты проявляются медленнее и, по-моему, новые способности при этом обретаешь не раньше, чем окажешься в состоянии их аккуратно использовать, не отстрелив себе по дороге какой-нибудь важный орган.
:) ...

Хотя, возможно, это лишь узко личное наблюдение.

Автор: Морган 08 May 2002, 13:11:30
Не желая никого индуцировать, скажу лишь, что проходил ее и так, и этак.
Когда ставил сам, "отстрелил себе какой-то важный орган". Как и какой - до сих пор не понял, но пока очно не прошел, колбасило конкретно.

Автор: Kir 08 May 2002, 13:28:37
Н-да!

Каждому свое...

... отстрелить. :D

Автор: Finder 15 May 2002, 15:08:53
Цитата (Zmiy @ 27 апреля 2002, 20:08)
расщепление ЯЕ, если оно прошло успешно, без растворения крайних чакр вызывает резкое "похудание" эфирки.

А почему, собственно

Автор: Морган 18 May 2002, 16:19:27
О "похудании" эфирки.

Испытывал на себе при самостоятельном расщеплении, но тогда не понял, в чем дело. На занятиях на этом моменте специално остановились.

Суть в том, что
1. Изначально ("у людей"):) крайние чакры не принадлежат эфирному телу.
2. После расщепленния и вывода в пламя входа потоков ЯЕ сознание превосходно чувствует себя, питаясь от крайних чакр. Обычные чакры при этом остаются "обойдеными вниманием" и, как следствие, прокачивают существенно меньше энергии, чем в "штатном" режиме работы.
3. По этой самой причине и происходит "похудание". Из-за этого оставаться расщепленным (без принятия крайних чакр в ЭТ) больше суток не рекоммендуется. ИМХО, если проходить в таком виде с неделю, нормальный энергозапас после этого придется восстанавливать несколько месяцев.

Чтобы избежать такой неприятности, необходимо вкючить в ЭТ крайние чакры, что почти эквивалентно их растворению. Почти - это оттого, что процесс расстворения не мгновенный, а такое состояние ЭТ нестабильно, и процесс расстворения просто не успевает завершиться до самопроизвольного возврата ЭТ в обычное состояние.

Это состояние стабилизируется разведением и размещением точек ЯЕ в пламени входа потоков.

Автор: Finder 20 May 2002, 11:05:54
Существует ли способ проконтролировать, насколько успешно удалось вывести крайние чакры с ФТ в ЭТ? Ну, "колпачек" над головой может быть, а как еще проверить? :eek:

Автор: lee 20 May 2002, 12:09:05
Цитата (Морган @ 18 мая 2002, 16:19)
Суть в том, что
1. Изначально ("у людей"):) крайние чакры не принадлежат эфирному телу.

По меньшей мере странное утверждение.

Автор: ddv 20 May 2002, 12:36:29
Цитата (lee @ 20 мая 2002, 11:09)
Цитата (Морган @ 18 мая 2002, 16:19)
Суть в том, что
1. Изначально ("у людей"):) крайние чакры не принадлежат эфирному телу.

По меньшей мере странное утверждение.

Вообще-то в каком-то смысле не принадлежат, поскольку они больше связаны с физическим телом, чем с эфирным, отсюда и проблемы с прокачкой потоков при болезни.
Lee, ты наверное, уже забыл, что такое до-4-шное состояние :lol:

Автор: Finder 20 May 2002, 12:49:30
Извиняюсь, что вмешиваюсь, но как все-таки проверить, что крайние чакры выведены с ФТ на ЭТ (насколько удачно получился этот шаг)?

Автор: ddv 20 May 2002, 12:53:44
Выдвинь эфирку из тушки на метр вперед, и прокачай потоки ;) Сам ощутишь, где они пойдут - ф тушке, или в эфирке.

Автор: lee 22 May 2002, 19:30:28
Никогда чакры не принадлежали к ФТ - они могут только быть привязаны к ФТ, посольку они как раз и связывают его с ЭТ и не более того.

Автор: Finder 24 May 2002, 14:27:28
Я раньше считал, что чакра - некая жесткая энергетическая конструкция (определенное число воронок, вложенных одна в другую - иначе, - "лепестки чакры"). Понятно, что это некое образование, имеющее несколько тел: как минимум два - в ФТ (соответствующий орган, например, шишковидная железа) и в ЭТ (воронки).
Поскольку мы на четверке накачиваем крайние чакры и увеличиваем их эфирные составляющие на все ЭТ - остается вопрос: раз мы не выводим чакры с ФТ на ЭТ, то как этот шаг правильно назвать? А то идут постоянные споры о некорректности терминов, тогда предложите более корректное название - надо бы прийти к общему мнению. ;)

Автор: Yura 25 May 2002, 11:12:00
Извиняюсь за вмешательство, я только позавчера расщепил ЯЕ (или думаю, что расщепил), выдвигая эфирку в перед по рекомендации ddv мне удается чувствовать потоки как в эфирке так и ФТ так и одновременно в двух телах сразу.
Вообще в такой растерянности я не был с тех пор как до очных занятий пытался поставить защитную оболочку.
При смещеннии ЯЕ в Сахасрару я чувствую некоторую кристализацию сознания, но лавины ледяного огня или сильных вибраций в позвоночники при НП никак ни чувствуется, хотя улучшение ощущения НП всё же есть.

:rolleyes: Помогите разобраться, кто может, во всей этой путанице.

Автор: Морган 27 May 2002, 13:34:42
Цитата (lee @ 20 мая 2002, 12:09)
Цитата (Морган @ 18 мая 2002, 16:19)
Суть в том, что
1. Изначально ("у людей"):) крайние чакры не принадлежат эфирному телу.

По меньшей мере странное утверждение.

2 lee

Согласен, что в ФТ никаких органов, похожих на чакры, нету (и любой докотор это подтвердит :) ), но как в таком случае лучше назвать то, что мы делаем, когда принимаем крайние чакры в ЭТ?

На ступени применяли оборот "чакры находятся в ФТ". Понятно было, что это некая аллегория, но если уж даже преподавателди ее пользуются, то уж нам, простым смертным, сам Верищагин велел...:)

Автор: lee 27 May 2002, 19:13:30
Если мы поставим в автомобиль телефон - это не факт, что он часть автомобиля.

Автор: Морган 29 May 2002, 10:13:02
2 lee, я согласен насчет телефона - но предложи все-таки, как корректно назвать процесс включения крайних чакр в ЭТ?

2 lee & всем:

А действительно, где (явно не в ЭТ) находятся крайние чакры у дочетыерочника?

Автор: ddv 29 May 2002, 12:15:56
Немножко поясню свою позицию...
Чакры появились не просто так. Каждой чакре в физической тушке соответствеут нерный центр. Это и солнечное сплетение, и мозг, и горло... С другой стороны и сознание человека при выполнении определенных шаблонов концентрируется на этом нервном узле, при этом в соответствующую зону смещается точка Я ЕСМЬ. При этом некоторые зоны в эфирном теле выделяются, как обладающие особым значением, структурируются, и получаются чакры :) При этом, естественно идет привязка энергетического центра к нервному центру, который его породил, и поддерживается она привычкой смещать в эту зону точку Я ЕСМЬ ;) Итого - чакры находятся в эфирном теле, но жестко привязаны к физическому телу ;)
После 4-ки ситуация другая. Точка Я ЕСМЬ растянута на всё эфирное тело, с максимальной концентрацией в крайних чакрах. При этом не нужно смещать внимание в конкретный нервный центр, поскольку честь внимания и так ему постоянно уделяется, так-же как и всем другим центрам. С другой стороны уровень энергии в эфирном теле поднят до уровня энергии в чакрах, при этом они как-бы перестали существовать :) Их функции выполняет уже вся эфирка, которая стала одной громадной чакрой.
Итого чакр осталось только 2 :) И они привязаны не к физическим центрам, а к верхней и нижней точкам Я ЕСМЬ.

Автор: Морган 29 May 2002, 12:46:38
2 ddv

Следует ли понимать так, что поскольку в крайних чакрах нервных узлов нет, и ЯЕ у "нормальных людей" туда не смещается (действительно, кто в здравом уме станет смещать свое сознание в свою, прошу прощения, муладхару? :) ), то и ЭТ "нормального человека" "не знает" о крайних чакрах?

И каким образом эти самые крайние чакры в таком случае вооюще относятся к человку? Тушка о них "не знает", эфирка (до 4-ки) "не знает"... А они тем не менее есть!

Автор: ddv 29 May 2002, 13:04:24
Цитата (Морган @ 29 мая 2002, 11:46)
Следует ли понимать так, что поскольку в крайних чакрах нервных узлов нет, и ЯЕ у "нормальных людей" туда не смещается (действительно, кто в здравом уме станет смещать свое сознание в свою, прошу прощения, муладхару? :) ), то и ЭТ "нормального человека" "не знает" о крайних чакрах?

И каким образом эти самые крайние чакры в таком случае вооюще относятся к человку? Тушка о них "не знает", эфирка (до 4-ки) "не знает"... А они тем не менее есть!

В том - то и дело, что крайние чакры до 4-ки вообще не включались в эфирное тело, то есть не осознавались ;)
Кто ещё до 4-ки - попробуйте ощутить пространство крайних чакр - промежность и макушку ;)
Они конечно образования уровня эфирного тела, но были жестко привязаны к физической тушке, что можно было наблюдать по потокам, зависящим от состояния тушки ;)

Автор: ddv 29 May 2002, 13:06:42
Гы... :D
Такое ощущение, что кроме меня книжку по 4-ке читал только ТКВ :) Там-же всё это написано ;)

Автор: Морган 29 May 2002, 14:38:44
Цитата (ddv @ 29 мая 2002, 13:04)
Они конечно образования уровня эфирного тела, но были жестко привязаны к физической тушке, что можно было наблюдать по потокам, зависящим от состояния тушки ;)

Чем дальше в лес, тем жирнее паритзаны...

Суть-то понятна, но формулировки... "образования уровня эфирного тела, но ... жестко привязаны к физической тушке", "потокам, зависящим от состояния тушки"...

Какие образования ЭТ привязаны к тушке, и какие потоки зависят от состояния тушки, и как их наблюдать...

Путаюсь я в этих формулировках уже.... :(

Автор: Finder 30 May 2002, 06:41:42
Цитата (ddv @ 29 мая 2002, 16:04)
В том - то и дело, что крайние чакры до 4-ки вообще не включались в эфирное тело, то есть не осознавались ;)
Кто ещё до 4-ки - попробуйте ощутить пространство крайних чакр - промежность и макушку ;)

А вот и нет, вполне погут ощущаться и до четверки! Я, например, вполне четко после первой ступени ощущал Сахасрару ("вихрик" над головой-в голове-до верха шеи), а уж каким термином/способом "смещением ЯЕ" или "зоной концентрации внимания" - сам не знаю, ИМХО, с терминологией в ДЭИР все-таки путаница (эх, заглянул бы сюда ТКВ...) ;)
ЗЫ: Все может казаться понятным, когда описанные в книге ощущения соответствуют твоим собственным, а когда нет?

Автор: Yura 29 Oct 2002, 23:03:02
Воскрешаю тему:

Я освоил 4ку самостоятельно (у меня есть основания так полагать)

В помощь (или запутывание) 4никам заочникам посвящается...

Опишу прохождение. (это не значит, что оно абсолютно правильное, и так будет с каждым кто будет пытаться проходить ступень; но может кому и поможет, это прохождение мое)

Если плохо владеешь энергией и ЯЕ, то можно даже не пытаться.

1. Запихнуть сомнение куда подальше, потому что с ним
даже первую ступень не пройдешь.
2. Взять книжку 4той ступени и ОЧЕНЬ внимательно её прочесть, а также все, что лежит в "Вопросах 4той ступени".

Опишу только расщепление, так как остальное вроде бы не вызывает осложнений.
3. Для скочка в новую конфигурацию требуется много энергии. В книжке о четвертой конфигурации говорится как о новой модели при излишке энергии, всем остальным придется её где-то добывать. Покрайней мере пока я не набрал максимум который только мог набрать у меня точки не хотели закрепляться а Сахасрара сплавлятся с ЭТ.
Где тою энергию можно добыть? Я сам использовал метод, которым прочищают ложную карму на фоновых, точнее энергию которая от него высвобождается (для полных заочников - описан в "Терапии истинной кармы"), состояние АЭС - для добычи резерва энергии, прокачку потоков, Э-шарики : все это вместе. Как альтернативу могу порекомендовать использование места силы, временный забор из окружающей среды, ограбление какого-нибудь эгрегора (энергию профильтровать! ;) и вообще все, что придумаете.
Почувствовать сахасрару (СХ), сконцентрироваться на ней пока она не станет ясно ощущаться (у меня - чувство аж завораживающее: какое-то вдохновение холод и кристальная ясность). Почувствовать НП и ЭТ. ЭТ - целиком. "Слить чакру воедино с ЭТ" означает что вы должны распространить всю энергию из нее на все ЭТ, действительно ее сплавить с ним и разместить чакру (т.е. перенести) на макушку ЭТ. По всему телу проходит кристализация.
Выполнить все подобным образом для муладхары.
Если все получилось то ощущения спутать будет трудно...
4. Взять точку ЯЕ. перетащить её в сахасрару (в ЭТ! ;) , зафиксировать её там, осознать чакру. Поток начинает ясно ощущаться, причем сильнее всего в голове, в голову буквально вливается что-то кристально-чистое и холодное. Наступает прояснение сознания...
5. Не теряя концентрации на Сахасраре, создать копию ЯЕ (раздвоить) и сместить ее в муладхару (в ЭТ) слить ее. Почувтвовать усиление ВП и прилив сил.
6. Поприбывать в таком состаянии подольше, постараясь как можно сильнее укрепить конфигурацию.
7. Когда немножко отвлечешься от этого в центре головы начинает возникать ЯЕ. Можно просто растворить его по всему ЭТ. Можно увеличить до больших размеров и стянуть к крайним чакрам, вобщем выравнять Я есмьный фон по ЭТ с пиком концентрации в крайних чакрах.

8. Включить сомнение и проанализировать состояние. Если явного ощущения эфирки нет, потоки слышны плохо, внутренний критик напевает что-нибудь лишнее, то передахнуть и либо идти на очку и не выпендриваться, либо начинать все сначала... ;)

В случае успеха периодически закреплять конфигурацию и заботиться о ЯЕ.

Господа очники поправляйте, не стесняйтесь, если чё не так. :)

Автор: Одессит 30 Nov 2002, 12:19:20
В книге написано, что Сахасрару нужно соеденить с верхней половиной ЭТ, а Муладхару с нижней. А где середина ЭТ? Оно что действительно на две половины разбивается? Или в книге что-то напутано?

Автор: Zerg 02 Dec 2002, 11:42:41
На очке все чакры сливали со всем ЭТ а не какими-то кусочками. Наверное то что в книге уже устарело....

Автор: victor. 03 Dec 2002, 04:19:14
Цитата
В книге написано, что Сахасрару нужно соеденить с верхней половиной ЭТ, а Муладхару с нижней. А где середина ЭТ? Оно что действительно на две половины разбивается? Или в книге что-то напутано?

По такой логике [image] выходит - если при надевании правого ботинка обратил все внимание на правую ногу, то
левая чудесным образом сразу отваливается... :blue:

Автор: ssbud 24 Jan 2003, 23:16:46
Приветствую всех деировцев! Теперь и я тоже сделал (после долгой и упорной работы - тема отдельного разговора) "четверку" (заочно). По моему, все совпадает: ледяной холод сверху и мощная энергия снизу. А затем ощущения мира всеми клеточками эфирного и физического тела. Мне кажется это именно те нужные ощущения.
Вообщем новый этап жизни, новые идеи, новые битвы, новые ощущения, новые достижения!
Успехов и Вам!!!

Автор: guestn 31 Jan 2003, 10:58:42
Это те ощущения,только теперь нужно регулярно поддерживать конфигурацию и еще одно.
Подумай перед тем как сказать, и думай перед тем как подумать
Удачи

Автор: ssbud 31 Jan 2003, 23:45:48
А и этим и занимаюсь: не нароком кого-нибудь из мирных граждан не укокошить. Контроль уже формируется [image] [image] [image] . Хотя процес формирования идет очень тяжело. Вообще-то, мне кажется, это тема отдельного топика [image] Если он (топик) есть подскажите его адрес
Пока, и удачи остальным в этом направлении

Автор: ssbud 29 Apr 2003, 23:47:18
Вопросик есть такого-го вот содержания. Мне вообще по жизни приходится решать разные бизнес-задача (допустим писать бизнес-планы). У меня в настоящий момент движения в эту область матрицы души есть, но они неосознанные. А то когда требуется по работе приходится ждать вдохновения. Это здесь только это только мешает. Так вот мне очень интересно освоить сознательно движение ЯЕ в эту область. Подскажите пожалуста.


Конференция Школы ДЭИР > Вопросы 4й ступени > Чем Отождествляться

Автор: радость 25 Aug 2003, 12:37:39
Привет!
Ехали мы ехали, а куда попали , не знаем..? Была у меня ТЯе- одна. Я делала редукцию сознания и тренировалась по техникаим отождетвления. Точек ЯЕ стало две- как только я проивожу редукцию хотя бы до верхней- все жужит, НП хлещет, а потом и нижняя точка подключается. Это весело!
Что дальше ? Пусть эти жужжат, а мне собирать еще одну в центре головы? Или отождествляться верхней ЯЕ?
Граждане! Как вы с этим справляетесь?

Автор: Варламова 25 Aug 2003, 14:28:14
Отождествляться и любые действия производить именно верхней т.Яесмь. Нисходящий хлещет при редукции- это нормально. Как только начнёте работать верхней Я есмь(а это происходит в основном на восходящем) всё прийдёт в норму.Потому и ощущаете нижнюю точку, что сами не осознавая,видимо, работаете как и положено на восходящем. Через какое-то время сознание привыкнет и Вы сможете сосредоточиться на том, что делаете.


Конференция Школы ДЭИР > Вопросы 4й ступени > Чакры и ЦП

Автор: 03 Sep 2001, 14:32:00
После "растворения" чакр в эфирном теле(ЭТ) ЦП прокачиваются с новой, более мощной силой. Если потом создать где-нить в ЭТ чакру, то повлияет ли сия чакра на прокачку/мощь ЦП?

------------------
Tengy Tengyvich

Автор: NeverNight 03 Sep 2001, 15:44:00
Может, если ее создать например в позвоночнике специальным способом(то есть уплотнить область), а если по нормальному создавать - то не будет

Автор: lee 03 Sep 2001, 15:50:00
Да, нормальные люди обячно делают временные чакры на руках.

Автор: 03 Sep 2001, 16:46:00
А что, если мне постоянно нужна аджна чакра? Ну надо всякими злыми [image] управлять и всё тут. И, так как у меня самое мощное ощущение в третьем глазу, то и аджну я создаю в области 3-го глаза, в области лобной кости, т.е. не совсем на ЦП. И что будет, если эту чакру тама и оставить постоянно? Ухудшится сила ЦП?

------------------
Tengy Tengyvich

Автор: Alexandr 03 Sep 2001, 17:05:00
Если ты её там навсегда сможешь оставить, мы тебе памятник поставим
Просто как только ты о ней абудешь, онс схлопнется... лучше научись их создавать быстро

Автор: lee 03 Sep 2001, 17:16:00
Ага,тем более, что создать чакру просто, как шнурки завязывать.

Автор: Aelita 03 Sep 2001, 17:28:00
[QUOTE=Tengy]А что, если мне постоянно нужна аджна чакра? Ну надо всякими злыми [image] управлять и всё тут.[/QUOTE]Так ты с ними аджна-подавление практикуешь? Они же с каждым днем все злее [image] становиться будут [image] ...
Пользуйся ЯЕ, методы мягче и эффективность повыше. А для того, чтобы стартовый толчек дать или смять внимание, можно использовать любую чакру, хоть на левой пятке... :

Автор: 03 Sep 2001, 17:48:00
QUOTE (Alexandr)
Если ты её там навсегда сможешь оставить, мы тебе памятник поставим
Просто как только ты о ней абудешь, он схлопнется... лучше научись их создавать быстро

Тогда собирайте средства мне на памятник
У меня эта аджна никогда не пропадает(если я её специально мысленно не закрываю). Даже когда просыпаюсь утром и, казалось бы ни очём не думаю, то всё равно ощущаю пульсацию в аджне, причём сильную(это она мне напоминает, что она есть тама).
QUOTE (Aelita)
Так ты с ними аджна-подавление практикуешь?

Не аджна подавлением я сними практикую, а с аджна-хотением делать то, что мне по душе

Автор: Aelita 03 Sep 2001, 18:18:00
Чего, чего?! "аджна-хотение" ?!
Можно поподробнее, плиз...

Автор: Alexandr 03 Sep 2001, 19:22:00
Свадхистана подавление намного лучше.

Автор: 03 Sep 2001, 22:25:00
QUOTE (Aelita)
Чего, чего?! "аджна-хотение" ?!
Можно поподробнее, плиз...
Ну, кароче, не нравится мне злыдень, который курит там где я стою. Вот я ему и бах, в его аджну из своей своё хотение чтобы он ушёл, и он ретируется. Или ну не нравится, что злыднь-охранник документы спросить хочет, вот я ему и внушаю, что я свой и улыбаюсь при этом как буратино. А на пьянец у меня вообще другая метода, без чакр. Если моё подсознание не хочет, чтобы они под окном стояли то я подумаю (без воздействия из аджны) и они руки в ноги и тю тю.

Автор: NeverNight 04 Sep 2001, 03:57:00
Цитата из книги: "Ну это вовсе не означает, что вам теперь всегда придется жить под девизом: "Вся жизнь - борьба""

Автор: Vladimir 05 Sep 2001, 14:11:00
[QUOTE=Tengy]У меня эта аджна никогда не пропадает(если я её специально мысленно не закрываю). Даже когда просыпаюсь утром и, казалось бы ни очём не думаю, то всё равно ощущаю пульсацию в аджне, причём сильную(это она мне напоминает, что она есть тама).[/QUOTE]Эта пульсация совсем необязательно означает, что твоя Аджна-чакра зафиксирована. А пульсировать может твоя точка я-есмь.

Автор: 05 Sep 2001, 19:29:00
Не. Точку я есмь я ощущаю достаточно неплохо (точнее точки). А вот как подумаю, что надо бы открыть аджну пульсация сразу же усиливается. Причём энергия при воздействии на постороних идёт прямо из пульсирующего пучка во лбу. Я это дело точно чувствую.

------------------
Tengy Tengyvich

Автор: Vladimir 06 Sep 2001, 09:50:00
В книге Ю.Каптена "Основы медитации" говорится, что при достаточно долгих тренировках чакра ощущается как пульсация, а потом она "зажигается". Я думаю, что хотя чакры после 4-ки растворены, но структура чакры остаётся и даёт таким образом о себе знать.

Автор: Воратха 06 Sep 2001, 11:33:00
QUOTE (Tengy)
Не. Точку я есмь я ощущаю достаточно неплохо (точнее точки).

Прошу прощения, но _точки_ ЯЕ присутствуют только у шизофреников.

Автор: 06 Sep 2001, 18:35:00
Я ощущаю точку ЯЕ в расщеплённом состоянии. Т.е. в верхней и нижней чакрах, другими словами их КАК БЫ две. Плюс ещё точка ЯЕ в центре головы. Можно назвать это не точкой, если угодно, а (как я это представляю) пучок или шарик сознания ЯЕ.

К Vladimir : насчёт структуры чакры похоже на правду, и даже очень.

------------------
Tengy Tengyvich

Автор: Vladimir 07 Sep 2001, 09:43:00
[QUOTE=Tengy]... Плюс ещё точка ЯЕ в центре головы. Можно назвать это не точкой, если угодно, а (как я это представляю) пучок или шарик сознания ЯЕ...[/QUOTE]Дело в том, что несмотря на расщепление старая привычка держать сознание в голове сохраняется, и даже после растаскивания точек я-есмь около 30% сознания остаётся сосредоточенным в голове. Это мне сказал один знакомый ДЭИРовец.

Автор: 07 Sep 2001, 18:11:00
Правильно приблизительно 30% остаётся в голове. И ещё в верхней и нижней чакрах, а также в груди (не буду высчитывать по процентам [image]). И всё это дело я могу там и осщущать. Причём, когда ощущаю ЯЕ в нижней чакре, то как бы понимаешь Мир лучше или, можно сказать, ближе. (ну это,правда, у всяко по разному).

------------------
Tengy Tengyvich

Автор: NeverNight 08 Sep 2001, 02:37:00
[QUOTE=Vladimir]Дело в том, что несмотря на расщепление старая привычка держать сознание в голове сохраняется, и даже после растаскивания точек я-есмь около 30% сознания остаётся сосредоточенным в голове. Это мне сказал один знакомый ДЭИРовец.[/QUOTE]Ну разве это можно назвать качественным расщеплением?

Автор: Vladimir 10 Sep 2001, 12:03:00
Незнаю можно ли это назвать качественным расщеплением, но старые привычки сознания слишком сильны. Хотя мне этот человек вскоре пообещал продемонстрировать другой способ расщепления, который якобы устраняет этот недостаток.

Автор: lee 12 Sep 2001, 15:12:00
У меня практически одинаковое ощущение 2-х точек. И пока мне никто не напоминает, что верх должен преобладать, так оно и есть. Накачку восходящим потоком я провожу одним махом.
Кстати, в самолете оччень сильно преобладает нижняя точка (у меня).


Конференция Школы ДЭИР > Вопросы 4й ступени > Требуется Помощ По Виртуалке!

Автор: Oleg_EV 17 Jun 2003, 00:37:55
Здравствуйте уважаемые жители форума!
Я постоянно посещаю сайт «ДЭИР» и читаю конференцию, где нахожу полезный для себя материал. Я освоил 4-ю ступень и собираюсь пройти ТИК, но вот одна проблема, не могу разобраться с виртуалкой. Я могу найти нужную мне область в виртуалке, но это очень примитивно использовать тот метод которым я пользуюсь, а семинар включает очень серьезную работу с виртуалкой! Я бы походил на клубы и разобрался бы в конце концов со своей виртуалкой, но вот живу я за 150 км от ближайшего города где ведут клубы по 4-ке и выезжаю только на ступени и живу в гостинницах. Люди добрые, посоветуйте что-нибудь, подскажите любые упражнения по работе с виртуальным пространством, желательно свои приемы как вы их адаптировали под себя.

Заранее спасибо.

Автор: ment 17 Jun 2003, 09:14:06
не совсем помощь, но инфа по виртуалке из альманаха http://www.deir.org/gz/read.php?sname=D&articlealias=D00010

Автор: ddv 17 Jun 2003, 16:47:07
Немножко не в тему. Здесь обсуждаются вопосы по семинару ТИК, а не по навыкам работы с виртуальным пространством. Поэтому тема переносится в "вопросы 4й ступени"

Автор: Krion 18 Jun 2003, 06:17:22
Честно говоря,не совсем понятно что ты хочешь?
Если ты можешь найти,нужную область в ВИП,то
что тебе ещё надо? Будь добр,более конкретный
вопрос задавать!

Автор: Oleg_EV 18 Jun 2003, 23:02:40
Видите в чем дело, я пользуюсь методом, который очень урезанно отображает мою вирткалку. Я представляю поверхность своей головы как глобус и например спрашиваю себя: «Где находится такой-то, такой-то предмет» и через 2-3 сек. на поверхности головы возникают ощущения, по которым я определяю, что место этого предмета находится в моем ВИП в этом направлении. И все! А семинар ТИК требует работу в ВИП с объемными предметами и очень серьезные манипуляции с зонами ВИП. Я могу видеть ВИП только перед собой, объемно, очень четко, также как к примеру я бы видел открытыми глазами, а что творится по бокам не вижу не говоря уже что за спиной и какие там зоны. Но области которые находятся за спиной я могу отследить своим методом, появляются ощущения на затылке. Дубкова И.А. предлагает работу с ВИП как с трехмерным пространством, где есть оси OX, OY, OZ и т.ЯЕ находится в начале координат, где у каждой области есть свои координаты. Итого получается 6 направлений: вверх, вниз, влево, вправо, вперед, назад из которых я реально и объемно могу видеть только: вперед. Вот я и прошу вас поделиться своим личным опытом, как вы достигли, как-то адаптировали под себя какой-нибудь метод, которые позволяет полноценно работать с виртуалкой.
Помогите мне я очень вас прошу, у меня семинар 28 числа, я должен подготовиться он мне на вес золота.

Автор: Oleg_EV 22 Jun 2003, 19:09:13
Судя по тому, что ни кто не отвечает, значит ни у одного меня проблемы с работой в ВИП. Спасибо.

Автор: Yuri 22 Jun 2003, 21:22:55
- Попробуй разворачивать ВИП так, чтобы нужная область оказалась перед тобой.
- Можно вытащить образ из зоны на внутренний экран
- тЯЕ переместить в ВИП поближе к нужной зоне

Автор: Krion 23 Jun 2003, 05:15:17
Oleg_EV
QUOTE
Я представляю поверхность своей головы как глобус
и например спрашиваю себя: «Где находится такой-то,
такой-то предмет» и через 2-3 сек. на поверхности головы
возникают ощущения,

Не совсем понятно зачем ты задаёш вопрос?
Попробуй так:
На внутренний экран вызови образ бутылки пива [image] Отследи
где у тебя в ВИП появляется напряжение,область,отзыв....
Если ощущения не понятные,то вызови на внутренний экран
образ Мао Дзедуна,отследи изменения в ВИП.Теперь быстро
перепрыгивай с одного образа в другой,и ты заметишь что
в твоём ВИПе чётко выделяются 2 области.
Можешь для усиления в образы накачать ВП.
Удачи

Автор: ljalja 03 Jul 2003, 10:16:00
К сожалению Ваш вопрос я увидела только сегодня. А вы не пробовали прочитать 5.1. Там очень не плохо прописано, как найти области "хорошо" и "плохо", может быть Вам начать с основных различий. И ни к чему зацикливаться на размерах и других условностях, к тому же постарайтесь "отодвинуть" все эти образы от своей физической головы.
Согласна с Krionom, постарайся поиграть с разными объектами, желательно с теми, которые ты считаешь противоположными по свойствам или прямо по 5.1. те что приятны, и те что не приятны

Автор: ТМихаил 15 Aug 2003, 20:33:42
QUOTE (Oleg_EV @ 22 Jun 2003, 18:09:13)
Судя по тому, что ни кто не отвечает, значит ни у одного меня проблемы с работой в ВИП. Спасибо.

У меня тоже были проблемы с виртуалкой. Началось на первом занятии. Всё, что надо было представить, я видел перед собой и никак не успевал отследить, откуда это берётся. Потом,когда надо было найти область в ВП, я находил всё, что угодно где угодно, где подумал, там и было. Причём одно и то же в разных местах, там где заранее ожидал найти. А если не ожидал ничего, то перед собой на внутреннем экране и без обращения куда-то в ВИП, т.е. не успевал. Такое бывает и сейчас и как от этого избавиться, не знаю. Всё происходит быстрее, чем я успеваю заметить. А уже 5-2. Что делать? Возможно увеличить быстроту реакции, чтобы успевать заметить, если что-то происходит слишком быстро? Если, конечно, причина в медленной реакции. Или я что-то неправильно делаю?

Автор: Zerg 18 Aug 2003, 11:47:09
Была похожая проблема, а при ближайшем рассмотрении оказалось что я просто недостаточно "расслаблялся". А надо отпустить себя, очиститься от мыслей и затем легким касанием вызвать образ и то где в этот же момент возникло впечатление что чтото изменилось - это и есть искомая зона. Верь первому ощущению - ибо оно и есть истинно. А впечатление что зона возникла там где и ожидал возникает чуть позже. Так что важно не ожидать при этом ничего, а чтобы была просто умственная тишина. Ну и естественно уделить этой тренировке некоторое время.

А до этого (и сейчас иногда) пользовался другим вариантом нахождения зоны. Если о чемто некоторое время думать, то соответствующая зона становится горячее/тяжелее/ярче/... остальной виртуалке, благодаря ВП. И соответственно очень легко обнаруживается.
Нам Ильюхин давал это на примере зоны яблока: подумай каких сортов они бывают, какого цвета, какой формы, какого вкуса, какого размера, какими еще могут быть (червивые, ударенные, ...)? Что с ними можно делать? Что можно из них приготовить? итд. Через некоторое время таких раздумий зона яблок становится сильно накачаной ВП и в сознании сами постоянно возникают какието ассоциации с яблоками. При этом в ВИП зона яблока очень четко ощущаема.


Конференция Школы ДЭИР > Вопросы 4й ступени > Точки входа потоков

Автор: agni 26 Jun 2002, 18:23:04
После 4-ки ходил мутантом. Смещение было, но точки ЯЕ находились почти в физ.теле, просто толком не понял где они должны быть. Был момент, когда верхняя точка ЯЕ улетела метра на 3 вверх. Почему не знаю? Сейчас полметра на полметра. А у кого как? И ка к оптимально?

Автор: lee 05 Jul 2002, 21:26:04
Оптимально как у меня ;)

Физически ощущать вход потоков, т.е. телом, т.е. точки должны быть в пределах физ тела...

Автор: agni 10 Jul 2002, 14:57:12
lee, что-то я совсем запутался. :eek:
Знаешь я ведь не сам вобщем-то решил, что они должны быть именно полметра от тела. Через месяц после 4-ки я пошел на семинар, там другой препод посмотрел на нашу группу и с удивлением спросил после какой мы ступени?
Потом сказал, что точки входа потоков должны быть на концах эфирки ( примерно по полметра).
Недавно я проходил фоновую, дак там сказали, что правильно когда почти в физ.теле.
Что за разрозненность мнений??? :(

Автор: Су-27 15 Jul 2002, 16:10:51
Бардак... Когда делали четвёрку, то ЯЕ разводили по крайним чакрам, а они в физическом теле. Отсюда вывод - пламя входа потоков "четвёрки" и соотв. ЯЕ находятся в ФТ. Если обе ЯЕ вывести на полметра, то могут получиться уже четыре точки ЯЕ... А такая конфигурация - это скажу я вам... :roof: :eek:

Автор: Любопытник 20 Jul 2002, 18:50:47
Су-27.
А у нас некоторые умельцы утверждают, что шесть и более точек ЯЕ обеспепчивает очень хорошую защиту... и ни у кого крыша не едет :D
А делается примерно так: берешь две пирамиды, одна вершиной вверх, другая в низ, обе проникают друг в друга и все это вращается: одна в одну сторону, другая в другую. А точки ЯЕ располагаются в вершинах пирамид.
Сама не делала точнее не скажу. Но отзывы слышала восхищенные :D

Автор: Морган 22 Jul 2002, 11:13:42
А я видел одного дядечку с семью точками. Серьезный такой дядечка...

Только это уже не четверка и даже не 5.2. Скорее, семерка... :)

Автор: HiP 22 Jul 2002, 18:06:10
Привет, земляк. Насколько я помню, Верещагин хотел,чтоб ЭТ было целиком носителем сознания,ну а где же оторванность от физики когда чакры в ней-родимой? :mad:
И ещё: когда у меня точки были в ЭТ, было ощущение,что я-ЭТ, Когда я опустил "кусок" ЯЕ в голову, пришло чувство приземлённости. :inyan:

Автор: Морган 22 Jul 2002, 18:10:30
Теорию изучайте, батенька, теорию... Чакры в физ теле? Да еще после 4ки? Что-то у вас в голове перемешалось...

Автор: HiP 23 Jul 2002, 16:17:49
Уточню:я и хотел сказать, что они и должны бытьв эфирке в ответ на реплику lee: "Физически ощущать вход потоков, т.е. телом, т.е. точки должны быть в пределах физ тела"
И потом, что значит в пределах физ. тела? Рядом с физ.т.?
В физ.теле?
А теорию,батенька,я знаю довольно неплохо. ;)

Автор: Kir 23 Jul 2002, 17:27:25
Ну, если очень захотеть, думаю можно сделать сколько угодно ЯЕ и распихать их хоть по вершинам додекаэдра. :)
Вопрос - зачем? Почему сделали две на четверке - понятно, по входам потоков. А больше-то зачем

Кстати, по поводу размещения. Это, наверное, вопрос творческий. Свой оптимум надо найти самому. У меня, например, верхняя - над головой, а нижняя - вообще на уровне пяток. И сфера ЭТ закрывает тушку целиком. Как получилось? Да просто я еще до ДЭИР качал ВП не через муладхару, а через некую чакру на уровне ступней. (Так оказалось эффективнее. По аналогии с верхней сахасрарой я обозвал ее нижней муладхарой.) Ну и, когда делал расщепление, туда нижнюю ЯЕ и засунул. И чувствую себя прекрасно. :cool:

Автор: Морган 23 Jul 2002, 17:59:11
Насколько я знаю, много точек делают чтобы получить доступ к нескольким проекциям сознания на наш 3-х мерный мир. И потом ими манипулировать, ставля в полный тупик окружающих возникающими при этом паранормальными эффектами :)

Автор: ALEX* 24 Jul 2002, 08:08:14
Да, когда " берешь две пирамиды, одна вершиной вверх, другая в низ, обе проникают друг в друга и все это вращается: одна в одну сторону, другая в другую. А точки ЯЕ располагаются в вершинах пирамид" это уже МЕРКАБА какая то получается :p

Автор: Морган 24 Jul 2002, 08:38:37
Однако к точкам входа потоков это никакого отношения, увы, не имеет...

Автор: agni 24 Jul 2002, 14:39:39
Всем привет!
Идея творческого подхода мне нравится. Вообще мне комфортнее когда точки на каком-то растоянии от физ.тела. :)

Автор: HiP 24 Jul 2002, 18:18:35
:red: Побольше "четвёрок" хороших и разных :)

Автор: Twix 25 Jul 2002, 10:49:58
Вот я не пойму одну вещь - почему народ говорит о многих т.ЯЕ? Насколько я понял идею Верищагина, смысл 4-ки растянуть одну ЯЕ на все ЭТ, т.е. по сути ЯЕ одна и остается. Просто получается разделение полюсов как у магнита, но магнит ведь один. И вообще как вы управляетесь с этими якобы многими ЯЕ? Ведь осознавать ЯЕ в каждый момент вы можете только одну. А точки входа потоков реально должны находиться в пределах границ физического тела, так же как силовые линии магнитного поля проходят через полюса физического магнита.

Автор: Морган 25 Jul 2002, 11:12:11
Цитата (Twix @ 25 июля 2002, 10:49)
И вообще как вы управляетесь с этими якобы многими ЯЕ? Ведь осознавать ЯЕ в каждый момент вы можете только одну.

Да нормально управляемся... Осознаем в каждый момент обе, и некоторые даже полагают, что это не предел...

Автор: Twix 26 Jul 2002, 09:56:28
Цитата (Морган @ 25 июля 2002, 11:12)
Да нормально управляемся... Осознаем в каждый момент обе, и некоторые даже полагают, что это не предел...

Мы видимо говорим о разных вещах. Я имел ввиду под ЯЕ не точки входа потоков,которые в 4-ке находятся в месте сплавления ЯЕ с крайними чакрами, а именно ЯЕ о которой говорится в книгах у Верищагина, и которая ассоциируется с душой: -
"Итак, чтобы ощутить свою душу, надо вспомнить ощущение нашего истинного «я» — то базовое ощущение, с которым мы работали еще в третьей книге и которое мы, учитывая его большую значимость, назвали ощущением «я есмь». Этим термином будем пользоваться и сейчас....Неповторимое ощущение, не правда ли? Внутренняя пустота и полный покой, отрешенность, очищенность, освобожденность — и вместе с тем четкое ощущение: «Я есмь!» Но само «я» стало как бы расширенным, кажется, что оно готово заполнить собой весь мир. Вот это и есть ощущение, наиболее близкое к ощущению души.Это базовое ощущение, которое вам необходимо запомнить."
Может я чего не правильно понял

Автор: Морган 26 Jul 2002, 13:00:09
Не знаю... Я лично к опусам тов. Верищагина (особенно к кн.4) отношусь с большой осторожностью, в особенности опасаюсь буквальных толкований того, что там написано..

Автор: Морган 26 Jul 2002, 13:00:48
Не знаю... Я лично к опусам тов. Верищагина (особенно к кн.4) отношусь с большой осторожностью, в особенности опасаюсь буквальных толкований того, что там написано..

Автор: veta 26 Jul 2002, 22:39:07
To Twix
Я понимаю точку "Я" как фокусировку внимания. Где внимание - там энергия. При разводке точек при 4-ке нашему центру "Я" показывается где можно хорошо и вкусно покушать. Т.е. где и какую (ВП и НП) можно получать энергию. Но кто сказал, что жрать надо 24 часа в сутки? ИМХО точка "Я" одна, но обращается в эти зоны дискретно, например как миникомп с несколькими пользователями. Но в таком случае может быть не одна зона работы, а несколько с различновыполняемыми функциями, мультиплексовый режим ИМХО.

Автор: ddv 27 Jul 2002, 18:42:19
Цитата (veta @ 26 июля 2002, 21:39)
To Twix
Я понимаю точку "Я" как фокусировку внимания. Где внимание - там энергия. При разводке точек при 4-ке нашему центру "Я" показывается где можно хорошо и вкусно покушать. Т.е. где и какую (ВП и НП) можно получать энергию. Но кто сказал, что жрать надо 24 часа в сутки? ИМХО точка "Я" одна, но обращается в эти зоны дискретно, например как миникомп с несколькими пользователями. Но в таком случае может быть не одна зона работы, а несколько с различновыполняемыми функциями, мультиплексовый режим ИМХО.

Почти так... Дискретности в Я ЕСМЬ нету, она неплохо делится... это по сути энергия нашего внимания, а внимание мы можем распределять равномерно без всякой дискретности на 2... 3... и более обьекта ;)

Автор: Twix 27 Jul 2002, 21:49:13
Ну слава Богу, успокоили. А то есть такое понятие как "раздвоение личности", когда в человеке сосуществуют как бы две разные независимые личности. Я уж грешным делом подумал, что с ДЭИРовцами после 4-ки такое тоже может случиться.


Конференция Школы ДЭИР > Вопросы 4й ступени > Точка Я - Есмь .

Автор: F-Fedor 04 Nov 2001, 18:19:00
Закончил очную четверочку с месяц назад. Хорошо получаются упражнения по троечке, управление, и расщепление явно удалось, то есть прилив энергии ни с чем не спутаешь, все вроде как должно быть. Но тем не менее ЯЕ остается непонятной.

Тут несколько раз говорилось, что на т.ЯЕ невозможно смотреть со стороны, потому что она и есть то место откуда мы смотрим. Отсюда такой вопрос: возможно ли смотреть на нижнюю тЯЕ из верхней тЯЕ?

И вот еще: Верно ли что тЯЕ - это то место "в которым мы думаем"? Я, например, думаю в голове, а на улетающего заспину слона смотрю из груди. Да и какой-то намек на расщепленные точки чувствую, когда перестаю думать в голове.

Выполняя редукцию по правилам, имею вот что: восприятие, логика, эмоции - отвлекаюсь от них, появляется мягкое ощущение всего тела или чего-то во всем теле - отвлекаюсь, а дальше - много ощущений (состояний?) , нет никакого резкого перехода, или чего-то качественно иного, просто более спокойные и отстраненные слои ощущений. И они не концентрируются нигде, ни в какой точке.

Может ли не быть тЕЯ вообще, в том плане что ее надо создавать, как бы концентрируя в ней восприятие(?) сознание(?).

Подскажите, плиз, у кого получается.

[ 22 Января 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 05 Nov 2001, 05:43:00
Точка я-есмь - это точка я-есмь. Не место, в котором мы думаем.
На ЯЕ смотреть
Оказывается можно. Чтобы было легче с нею работать. Но можно и "в ней" - когда мы "в ней", слившись с ней, перемещаемся куда надо. Просто в том случае когда я говорил что на нее смотреть нельзя - для того, чтобы ее почувствовать, а не смотреть на нее. А в этом случае - для того, чтобы с ней работать. Можно сказать, что ты выдираешь маленькую точку я есмь и из нее смотришь на большую.

Попробуй так - после восприятия погрузиться в память-логику. Запомнить ощущение погружения, перехода с отстранением от восприятия. затем от память-логики к эмоциям. А затем используя навык отстранения или погружения(не отвлечения) позволь себе отстраниться от блока эмоций в точку я-есмь.

Автор: F-Fedor 10 Jan 2002, 14:50:00
Привет Всем, привет NeverNight

Хочу поблагодарить тебя за твои ответы. Они настраивают на работу и действительно помогают.

Тут еще вопрос относительно т.ЯЕ. При прогулке эфирного тела (отголосок в кинетических ощущениях примерно полпроцента силы от обычных ощущений) я могу иметь два различных ощущения. 1. «Я сам иду вместе с ЭТ». 2. «Я остаюсь на месте, ЭТ идет без меня, но ощущения из ЭТ появляются и там где ЭТ и там где ФТ». Вопрос вот в чем. Выходит ли часть т.ЯЕ вместе с ЭТ и в каком случае ? (Если бы это было так, то второй случай давал бы дополнительный способ распознать что такое т.ЯЕ)

Эти мои заморочки связаны с долгим и, видимо, не совсем верным занятием медитацией, так что теперь новый опыт накладывается на старый, и привычные схемы как бы заслоняют новое. Есть еще вопрос про т.ЯЕ, но пока писал этот, забыл второй.

Автор: Venera 01 Apr 2002, 00:17:00
Из другого топика, но в тему:
-----------------------------
ALEX*
Только я снимаю все ощущения, мысли и т.д. (как в книге), начинаю обнаруживать ее и тут хлоп - засыпаю! . Что делать?
lee
Потоками прокачайся для начала.
------------------------------

Автор: Venera 01 Apr 2002, 00:31:00
И еще:
------------------------------
Stanislav
Если точка "Я есмь" - это пересечение элементов сознания, то когда мы её увеличиваем до размеров комнаты, то это значит, мы увеличиваем механизмы сознания до такого же объема? И что именно мы чувствуем, концентрируясь на "центре окружности и спичек"?(В книге написано(да и на курсах говорилось), что это мгновенный отпечаток состояния сознания в данный момент, и ещё что-то про Атман.)
Stanislav
На 3-м шаге мы устанавливаем миграцию "Я есмь" из точки входа НП в якорную зону чтобы пристегнуть виртуальное пространство и душу к эфирному телу дабы они отлетели от нас после смерти физического тела. В связи с этим вопрос: присутствует ли у человека "Я есмь" в виртуальном пространстве, когда миграции нет?
NeverNight
Станислав, я есмь присутствует во многих пространствах, точнее в объективном, субъективном и виртуальном. На четверке мы чаще всего работает с объективным и виртуальным.
Я-есмь всегда там присутсвует. По логике, если бы ее(я-есмъ) там(в виртуалке) не было, то нам бы пришлось сначала ее туда втащить, для того, чтобы обеспечить миграцию. Но ведь мы ее не втаскивали, а просто обеспечили миграцию, значит она там была.
рilgrim
Есть еще один аспект "Я есмь" который не может быть обсужден в системе ДЭИР. В древне-арамейском языке, на котором разговаривал Иисус Христос, выражение "Аз есмь" означало: "Я Бог". Собственно говоря, Христа и приговорили к смерти в синедрионе, после того как он произнес эту фразу. Учитывая то, что русский язык является одним из кодовых языков, быть может говоря про точки "Я Есмь", мы говорим про точки соединения с Богом?


Конференция Школы ДЭИР > Вопросы 4й ступени > Телепатия

Автор: Vladimir 03 Apr 2001, 08:22:00
Кому удается смещая точку "Я есмь" в объективном пространстве например в человека или в животное считывать их намерения, эмоциональное состояние?

Автор: Залевский 08 Jun 2003, 23:32:55
Здравствуйте!
Давно вы ждете ответа. При очном прохождении 4-й ступени уже в первый день ступени при выполнении упражнения по перемещению т.Я ЕСМЬ в объективном пространстве все слушатели сразу отмечают, что намерения преподавателя мониторируются у них настолько ясно, как будто они сидят в голове преподавателя. При выполнении домашнего задания по перемещению т.Я ЕСМЪ в ОП получают тотже прекрасный результат.
Пройдите очно 4-ю ступень. УДАЧИ.


Конференция Школы ДЭИР > Вопросы 4й ступени > Смещение Тяе В Суп

Автор: радость 02 Oct 2003, 10:52:53
Привет!
Я запуталась , в чем разница смещения ТЯЕ в субъективном пространстве ? В книге пишут как по тройке. Там мы после редукции "устанавливали контакт" , переносились в ТЯЕ "мишени", чувтствовали, как "отвечает" собственная базовая ТЯЕ.
Со смещением в ВИП и ОП понятно, а как быть с СУП, я типа представляю что ли ?

Автор: RUnner 02 Oct 2003, 11:44:31
QUOTE (радость @ 02 Oct 2003, 13:52:53)
Со смещением в ВИП и ОП понятно, а как быть с СУП, я типа представляю что ли ?

всё чо мы знаем про ОП - это то что он есть, и из него мы получаем какие-то сигналы )
всё )
ЯЕ ты двигаешь на самом деле в СУПе [image] ))))

Автор: радость 02 Oct 2003, 12:56:16
Давайте разберемся, я читаю ТОП и там пишется : смещаем ТЯЕ по 4-ке в ОП или по 3-ке в субъективном пространстве!!!!!!!!! Как это понимать?

Автор: Lis 04 Oct 2003, 10:41:40
У тебя ощущунеие что ты это мишень а мишень это ты [image] Но ведь в ОП ты понимаешь это не так

Автор: dan-leech 04 Oct 2003, 12:41:24
Смещение в ОП пространстве характеризуется постепенным смещением точки, т.е. миллиметр за миллиметром. Следим за тем как она движется и двигаем ее дальше.

Смещение в СуПе: редукция до ЯЕ, затем "перекидываем" в мишень, прекидывание происходит мгновенно...

Автор: СВЮ 04 Oct 2003, 16:08:51
Я понимаю так (упрощенно) - смещение
в ОП - не далее своего ЭТ
Всё - остальное СУП

Автор: Spartak 04 Oct 2003, 17:15:13
to dan-leech- "Смещение в ОП пространстве характеризуется постепенным смещением точки, т.е. миллиметр за миллиметром. "
У меня всегда были с этим трудности на клубе-) когда говорится- миллиметр за миллиметром, а я уже чувствую и знаю, что точка уже там!-)
СУП- это слепок с ОП, поэтому вообще не надо загоняться, а только доверять своим чувствам и ощущениям....
" Вашу Энергию определяет ТОЛЬКО ВАШЕ сознание!"!!!
как хотите, так и будет- хотите милл за миллиметром, будет так, хотите мгновенно- БУДЕТ мгновенно

Автор: dan-leech 04 Oct 2003, 20:03:17
to Spartak:
Движение в ОП делается милиметр за миллиметром, для того чтобы лучше прочувствовать само перемещение... Это надо для того чтобы точка держалась на том месте куды ее поставишь. Но можно как раз и мгновенно, только так же мгновенно полетит обратно. При смещение в ОП нужен четкий контроль положения. Если силы воли хватает, то можно и мгновенно перемещать. Но может я и не прав на 100%.

Смещение в СуП (чуть подробнее): В субъективном пространстве мы редуцируем до ЯЕ, ее ощущаем и все такое... Потом... раз! и уже ощущаем ЯЕ мишени, она такая же как и наша, ведет себя точно также и т.д. Короче мы вклиниваемся в контроль управления чужой точкой, это все происходит на ощущениях.(у мишени не наша точка! Просто мы ее ощущаем как свою => управляем ей) Это и есть СуП-перемещение.

Автор: Варламова 06 Oct 2003, 14:15:25
При смещении в СУП Вы воображаете, что смотрите на мир моими глазами .тюею между нами Вы выстраиваете пространственный коридор. который нас соединяет. Мысли или намерения,которые возникают у вас я могу принять за свои и наоборот. если Вы хотите" подслушать".то эти мысли и намерения(мои) Вы почуствуете. При смещении т. Я есмь в ОП Вы проделываете очень энергозатратный процесс . смещая свою энергетическую зону или точку ( что в данном случае одно и то же) ко мне в голову и при этом сможете действовать гораздо эффективнее , т.к . здесь уже даже моторика ощущается. Круг выполняемых задач в этом случае расширяется. При работе с ВИП можно совмещать техники 4й и 3-й ступеней , но об этом уже на семинарах. Удачи.

Автор: dan-leech 07 Oct 2003, 10:57:45
Не согласен на счет моторики! Я ее и при обычном отождествлении ощущаю, да и контролировать порой могу.

Автор: радость 07 Oct 2003, 14:42:45
Спасибо!

Автор: Семочкин 07 Oct 2003, 22:48:56
В качестве дополнения к сказанному выше.
В отношении работы т. Я-Е в СУП. Здесь, если говорить о 3-й ступени, два варианта:
1) Соединяемся точками Я.Е - "Э" (экспериментатор) с "П" (помощником), мысленно (корридор, мостик, канал, призма...). Можно привести для образности пример измерения напряжения в сети (Эл. 220в) прибором тестер (ампермиливольтметр). Прибор, от него идут проводки с щупами для измерения. Проводки в розетку (в т. Я-Е клиента) а сам прибор у "Э" (т.е. в голове).
Работая таким образом, мы соединились с "П" а смотрим у себя в своей голове, в своем сознании.
2) Отождествляемся с "П". Опять же мысленно, смотрю его глазами, свою голову ставлю ему на плечи. При этом восприятие в своей опять же голове.
Удачи.
P.S. Когда говорится о смещении точки Я.Е в СУП, речь идет о мысленном соединении своей т. ЯЕ с т. ЯЕ другого человека.

Автор: радость 08 Oct 2003, 13:35:22
to : Семочкин
Спасибо большое! У Вас такие оригинальные способы!
А я наверное, переборщила: смещаю точку ЯЕ всеми известными мне способами, я чувствую , что в чужой голове , у меня гудит собственная точка, причем их теперь четко стало 3: верхняя, базовая и нижняя. И все! На этом все заканчивается, я перестала вообще что-либо воспринимать, просто ноль. Мне это интересно , я упражняюсь так активно после семинара Объемное восприятие- сначала получалось, а теперь не идет и все.

Автор: dan-leech 08 Oct 2003, 19:53:05
Могу дать совет: раслабься! Помогает.

Автор: радость 09 Oct 2003, 11:09:25
ладно!

Автор: Spartak 09 Oct 2003, 12:22:52
Вчера чуть по-другому попробовал-
не смещаю свою точку, а как бы натягиваю голову фантома на свою...
Вроде бы получилось-)
Главное, не забыть её потом снять!-)

Автор: радость 09 Oct 2003, 13:04:41
фантома или живой мишени ? Его после такого опыта не приколбасило?Зачем вызывать фантома? Через виртуалку проще!

Автор: Spartak 09 Oct 2003, 13:27:45
--------------------------------------------------------------------------------
Радость
>фантома или живой мишени ?

Ну...образ т.е.....

>Его после такого опыта не приколбасило?

Да нет

>Зачем вызывать фантома? Через виртуалку проще!

Не получается пока что(((

Автор: Поникарёв 15 Nov 2003, 01:26:09
Привет, радость!
Согласен с коллегой, а другими словами -
вы ответили на свой вопрос сами, когда сказали, что представляете.
На 3-й ст. мы говорим: "представьте себе, что вы в голове другого человека"...
Просто находясь в состоянии ЯЕ, мы направляем своё внимание ( а больше там, в т. ЯЕ ничего и нет, кроме механизма фокусировки внимания и "ячейки памяти", позволяющей нам ощущать непрерывность своего бытия) на такую же т.ЯЕ другого человека, и начинаем ощущать не только работу своих механизмов сознания, но и его...
Удачи!

Автор: NeverNight 15 Nov 2003, 07:43:20
Согласен с dan-leech, напрягаться тут (физически и умственно) не надо. По больше степени все упражнения в ДЭИР мы делаем "просто тупо", как говорит один клубник нашего города [image] Расслабьтесь, и работать станет гораздо легче!
-------
Вспоминаю себя года 2 назад, когда я от физическоо напряга начал путаться с реальной точкой я-есмь и напряжением в голове, которое позже переходило в головную боль [image] Или от умственных переживаний я вообще терял ориентацию в пространстве и не мог найти не только точку собеседника, но и свою терял в добавок [image] ))
В работе с точкой я-есмь рекомендую поработать с вниманием, обратите внимание на точку оппонента (будучи редуцированными на своей) и вы уже на 10% там! Если сосредоточиться там больше, то вы будете оказываться там больше!

Автор: Железный Вепрь 15 Nov 2003, 19:00:19
QUOTE (Варламова @ 06 Oct 2003, 10:15:25)
При смещении т. Я есмь в ОП ..... сможете действовать гораздо эффективнее , т.к . здесь уже даже моторика ощущается. Круг выполняемых задач в этом случае расширяется

Вообще-то если и в СУП сместить тЯЕ , моторику ничуть не хуже можно ощутить при постоянной наработке навыков.

Автор: радость 15 Nov 2003, 22:01:07
Привет!
Я сделала проще- я перестала заморачиваться и повторила ступеньку, после 5.2 пошло гораздо легче, стало получаться практически сразу. Я действительно не напрягалась, ловила ощушения.
Кроме того, с таким суперским преподавателем, как Сокуров было здорово заниматться!
Теперь могу смещаться как хочу- в СУПе, ВИПе или ОПе ! Вот.

Автор: Поникарёв 16 Nov 2003, 15:48:28
... Вот кто меня радует, дык это Радость...


Конференция Школы ДЭИР > Вопросы 4й ступени > Самостоятельное закрепление 4-ки

Автор: Юрий_4 19 Dec 2001, 03:44:00
Когда я поднимаю точку в район центра груди я расщепляю ее или разфокусирую в диаметре как в методичке а то мне кажется что это не одно и тоже?
А далее я просто точку я-есмь уже почему с учетом очных курсов зафиксировал в центре головы?

Автор: lee 19 Dec 2001, 13:59:00
Моя нихт понимайт confused

Автор: Стас 20 Dec 2001, 13:05:00
короче когда ЯЕ выводишь в грудь (вернее что от нее осталось) расширяешь ее и на вдохе выдохе она постепенно притягивается верхней и нижней. при этом на вдохе концентрируйся на нижней как будто пылесосом засасываешь и так же на выдохе с верхней.
все.

Автор: Стас 20 Dec 2001, 13:07:00
в центре головы ее нет 9правда при этом ничто тебе не мешает иногда ее там ощущать - она видишь ли болтаться любит пока конфигурация не закреплена.

Лее я правильно доложил.

Автор: lee 20 Dec 2001, 14:46:00
Знака вопроса ко мне не стоит.

В общем, идея в том, чтобы ЯЕ осталась не в 2-х точках, а по всему контуру кристала. Эти две точки просто открытый вход НП и ВП.

Автор: Стас 20 Dec 2001, 15:21:00
Лее, брат, помогай теперь мне
если я глухой, аль читать методички не умею

из топика Лекса я понял что упустил очень важное, и потому что ответил Тенги, понял не я один.

но ведь остаток точки ЯЕ в груди мы тогда должнвы расширить на ЭТ и дальше...
вот здесь и вопросик - дыхание позволяет растянуть эту точку в крайние или растворить в ЭТ?
и как после этого она должна восприниматься (ощущаться т.е.)- как ЯЕ на все ЭТ или ее надобы снова в середени груди вернуть? но это чего-то новое.
будь добр проясни плиз

Автор: lee 20 Dec 2001, 16:39:00
Задержка дыхания помогает расстянуть (растворить, как растворяешь сахар) центральную ЯЕ (остаток) между верхней и нижней точками. После чего пропадает четко выраженное ощущение чакр (если оно было smile ), но ЯЕ легко обнаруживается сверху и снизу. Центр воспринимается как общая связь этих ЯЕ. Ну, к примеру, труба имеет 2 входа, а по центру течет вода. Вроде того...

а методу я не читал, сорри...

Лекс описал, по сути упражнение, для динамической активации обеих ЯЕ одновременно + расширение сознания.

Автор: NeverNight 21 Dec 2001, 05:32:00
Я думаю все правильно получается когда мы перед всем этим увеличиваем точеску на всю эфирку(уже уплотненную, кстати) smile


Конференция Школы ДЭИР > Вопросы 4й ступени > Реакция организма на большое кол-во энергии

Автор: Ридван 09 Feb 2002, 20:34:00
После получения 4-ой ступени нам на семинаре объсняли, что зев при работе с большим количеством энергии прекратится. У меня же как только начинаю заниматься - узеваюсь весь, хотя теперь у меня ступень 5.1 ?

Автор: Aelita 09 Feb 2002, 23:45:00
Если под "зеванием" подразумевается сонливость, то, скорее всего, у вас преобладает НП над ВП. Поначалу действительно в сон клонит... Попустит не боись... wink

Автор: 11 Feb 2002, 00:57:00
Меня вот, от ваших сообщений в зёв потянуло smile . Кстати, не факт, что увеличение энергии убнрёт зевание, скорее наоборот, тело не будет справляться с огромным потоком и циркуляцией энергии, что приведёт к ещё большему зеванию.

Извините, что-то зевать хотса.

Автор: Barmaley 11 Feb 2002, 13:32:00
Обманули тебя!
Не прекратится зёв - я тоже, как бешеный зеваю - аж челюсти в местах переломов неприятно похрустывают.
Так что смирись! :о)

Автор: Любопытник 20 Jul 2002, 18:42:18
Попробуй энергопост как радикальное средство :D может тогда челюсть перестанет своевольничать :D

Автор: ddv 27 Jul 2002, 18:40:54
Зев - нормальная реакция организма на НП.
Если он возникает при прокачке ВП... :eek: то это одно из двух - либо чего-то не того качаете :) либо где-то по ходу ВП есть пробки (читай блоки) которые при прокачке хорошо чувствуются. Их можно :
а) Удалить (радбота с кармой)
б) Переметить куда нибудь (например в большой палец левой руки)


Конференция Школы ДЭИР > Вопросы 4й ступени > Реакция После Редукции Т Яе

Автор: ИРИНОЧКА 21 Feb 2003, 14:21:34
Привет всем!
Поделюсь впечатлениями. Как только я пытаюсь считать намерение, т.е. провожу
редукцию ЯЕ с др. человеком, у меня сразу возникает крайне неприятное ощущения другого поля, прямо накрывает. Возникает такой вопрос- при редукции ЯЕ не отрываю ли я канал, по которому могу перетянуть другую энергетику.

Автор: Kewal 21 Feb 2003, 16:34:09
Запросто

Автор: Воронина 21 Feb 2003, 21:11:41
Ириночка, проверьте в каком пространстве Вы смещаете т. ЯЕ. Если в объективном пространстве, то тогда у Вас могут возникать такие ощущения. Техники тройки работают только в субъективном пространстве.

Автор: Папуля 20 Apr 2003, 04:21:03
Воронина а я не понял после 4-ки помойму и надо в объективном точку закатывать или нет [image] То ж мы на тройке в субъективном катали а после 4-ки в объективном ? Да и грязюка постоянно с чужой головы цепляется, вот только что с ней делать и как снимать Стяжкой что ли ?

Автор: Ozzy 20 Apr 2003, 09:34:49
QUOTE (Папуля @ 20 Apr 2003, 03:21:03)
Воронина а я не понял после 4-ки помойму и надо в объективном точку закатывать или нет [image] То ж мы на тройке в субъективном катали а после 4-ки в объективном ? Да и грязюка постоянно с чужой головы цепляется, вот только что с ней делать и как снимать Стяжкой что ли ?

А это как хочешь, можно отождествиться по тройке в субъективном пространстве, можно сместить свою ЯЕ в голову мишени в объективном, а можно расширить ЯЕ и взять мишень в поле своей ЯЕ.
А про какую грязуку идёт речь? То, что удаётся считать, образы и намерения и желания? Проведи гармонизацию.

Автор: Папуля 20 Apr 2003, 15:38:37
OZZY . грязь которая цепляется с чужой головы при считавании в объективном пространстве , когда ты переводиш точку назад к себе в голову ты ещё можеш и чужое проклятие подцепить и много много другого кайфа [image] [image] [image] Хотя это ерунда для ДЭИРовца [image] А вот когда ерунду пострашнее зацепиш типа канала то тогда писец [image] причём полный ! И никакая сущность не спасёт так как сие станет частью тебя , а наезд на хозяина смерте подобен для зверушки
хотя если хозяин лох то научил сущность себе по виртуалке кататься [image] [image] , почему лох ? ну потому что после установки канала (типа биокомпьютерного ) твоя виртуалка часть общего конгламерата с набором ощущений и информации находящийся в движении и тут нет негатива позитива, тут есть движение и всё !
Сущность будет долго думать , а если её задерёш то получиш опухоль мозга, ведь никто не говорил что виртуалка и мозг одно и тоже
Ну по поводу опухолей ТКВ расскажет много интересного и про то почему лидер самой крутой системы в онкологии лежал при смерти
Короче как убирать муляку которая цепляется с чужой головы при считывании намерений в объективном пространстве ???
И после четвёрки какая разница между объективным и субъективным пространством ?

Автор: ARTUR 20 Apr 2003, 17:25:23
Папулья!
Ты же в курсе что такое точка Я ЕСМЬ!

и как после этого ты думаешь цеплять что у кого то....
я лично ничего не цепляю ..... не смотрья что бываю у очень многих
приятных и не очень головах....

Автор: Папуля 22 Apr 2003, 03:58:59
Артур вопервых я не вижу под твоим ником слово
П-Р-Е-П-О-Д-О-В-А-Т-Е-Л-Ь, во вторых посмотри выше что сказала Воронина [image] А ты в курсе что такое точка фокусировки сознания !
Артур если у тебя слабо наполняется эфирка ВП то конечно ни каких ощущений ! И ещё раз вернись на землю
Три пространства объективное , субъективное и виртуальное !!!
Для особо одарённых О-Б-Ъ-Е-К-Т-И-В-Н-О-Е !

Автор: ARTUR 22 Apr 2003, 20:34:41
Привет! Папулья!
Если не превод, это еще не значит тупой!!!!!
а я знаю что говорью! И с пространствами как бы в ладах...
КАЖДЫЙ БЕРЕТ РОВНО СТОЛЬКО, СКОЛЬКО МОЖЕТ УНЕСТИ........

Удачи тебе в чужих головах.....

АРТУР
Слава БОГУ не препод!

Автор: Милохова 22 Apr 2003, 21:50:58
Папуля, а с какой целью вам нужно лезть в голову с проклятьями или каналами? Что вы там хотите найти?

Автор: Krion 23 Apr 2003, 04:14:28
Приключений на то самое место
Наверное


Конференция Школы ДЭИР > Вопросы 4й ступени > Растворение Чакр

Автор: АША 29 Apr 2003, 19:03:17
На 4-ке мы повысили плотность энергетического тела и растворили чакры, но ведь волновые характеристики (баланс потоков, цвет) бывших чакр на их старых местах остались, так ли это?

Автор: Милохова 29 Apr 2003, 20:44:51
Так.

Автор: Mouss 30 Apr 2003, 09:02:50
И что это означает?

Автор: Zaic 30 Apr 2003, 11:05:51
Это означает, что чакры мы не растворили.
Серьезно.

Автор: Michail 30 Apr 2003, 15:53:24
Чакры не растворились. Просто в общем фоне возросшей энергетики они стали незаметны. Как уличные фонари в яркий солнечный день. Они горят, но их не заметно.
Если уменьшить уровень енергетики, они станут видны снова. Как фонари в сумерках.

Удачи.

Автор: Поникарёв 06 May 2003, 09:43:04
Если в банке лежит капля мёда, и туда налили ещё литр мёда, что сделалось с каплей?
а есть ещё сознание (ТУДА ЖЕ ВХОДИТ ПОДСОЗНАНИЕ(или неосознанные функции сознания))
а человек - набор сложившихся стереотипов (привычек)
Куда мысль - туда ци...(энергия)
четвёрку ещё нужно осознать...
чакры - это энергия (зоны, которые постоянно контролирует наше сознание)...
подумайте...(и какие при этом чакры у вас активизируются?...)

Автор: Mouss 08 May 2003, 09:02:58
QUOTE (Поникарёв @ 06 May 2003, 08:43:04)
четвёрку ещё нужно осознать...
чакры - это энергия (зоны, которые постоянно контролирует наше сознание)...
подумайте...(и какие при этом чакры у вас активизируются?...)

Похоже, это не для среднего ума

Автор: АША 08 May 2003, 10:00:31
Согласна, что четверку еще нужно осознать!
Но подскажите, пожалуйста, как же тогда быть - ведь наши чакры окрываются силой нашей мысли. Человек в реальной жизни не может не думать, следовательно его чакры почти всегда открыты в большей или меньшей степени, а сил для поддержения плотности эфирного тела по конфигурации 4-ки не всегда хватает. Значит, мы ходим и светим нашими чакрами??? Присасывайся кто хочет???
Что же тогда получается? Выходит, что на 1 ступени при замкнутых чакрах(оболочке) наша защищенность была сильнее и ее не нужно было контролировать так серьезно, как на 4-ке ???

Автор: Zerg 08 May 2003, 17:56:31
В том варианте 4ки который был у нас на очке последним шагом мы ставили новую оболочку специально приспособленную под конфиг 4ки. Так что по идее защищенность не меньшая чем на 1ке.
Впрочем чтото я замечаю что последнее время дюже часто подсаживаюсь на эгрегоры. Так что может новая оболочка не так эффективна... Все еще пытаюсь разобраться.

И кстати - почему это сил не хватает для поддержания необходимой плотности? Этот конфиг и задуман так чтобы он был самоподдерживался без напряга. Разумеется после того как к нему привыкнешь.

Автор: Kewal 08 May 2003, 18:19:11
Ух ты!!! Как все запущено...

ЗЫ. Да, без поллитры точно не осознать

Автор: Александров 08 May 2003, 22:09:34
К вопросу об осознании. В конфигурации 4, у нас появляется возможность осознанно управлять энергией ЭТ. Появляется возможность в более широких пределах реагировать на проявления внешнего мира, плавно переходя от качества одной чакры , к качеству другой. А можем просто закрыть чакры и исключить себя из энергообмена. Удачи.

Автор: Барчуков 11 May 2003, 11:08:25
Чакры мы растворили на 4-ке, их нет структурно. Информационная компонента осталась.

Автор: Варламова 14 May 2003, 14:07:33
Термин растворили достаточно условен Просто плотность эфирного тела сталп равна плотности чакр и везде одинакова Однако соотношение потоков в каждой чакре осталось прежним и открыв любую из чакр силой сознания мы получим любой нужный эффект

Автор: Zaic 14 May 2003, 18:49:30
На 4 ступени говорили, что мы теперь стали неуязвимы для эгрегоров, потому что мы растворили чакры - им просто некуда "присосаться".
На практике выяснилось, что это не так.
Почему тогда утверждается, что 4-ка защищает от эгрегоров?

Автор: lee 15 May 2003, 13:03:49
Неуязвимы для эгрегоров мы стали еще на 1-ке. Мы заблокировали внешнее несанкционированное вмешательство. Однако, конфигурация 4-ки предполагает неуязвимость и отрытость одновременно. Т.е. наш контакт с ЭИ миром проходит осознанно (в отличие от "обычного" человека, которого можно подсадить на эгрегор, присосать, сглазить и т.п.). После 4-ки мы можем быть подвергнуты сглазу и проч. воздействию, если это захотим сделать. Пребывая в 4-ке мы можем простым усилием воли снять любое энергопоражение. Поэтому-то и нежелательно долго думать (работа медленных мыслей) о плохом - иначе начинаются жуткие проблемы.

Автор: lee 15 May 2003, 13:04:23
Неуязвимы для эгрегоров мы стали еще на 1-ке. Мы заблокировали внешнее несанкционированное вмешательство. Однако, конфигурация 4-ки предполагает неуязвимость и отрытость одновременно. Т.е. наш контакт с ЭИ миром проходит осознанно (в отличие от "обычного" человека, которого можно подсадить на эгрегор, присосать, сглазить и т.п.). После 4-ки мы можем быть подвергнуты сглазу и проч. воздействию, если это захотим сделать. Пребывая в 4-ке мы можем простым усилием воли снять любое энергопоражение. Поэтому-то и нежелательно долго думать (работа медленных мыслей) о плохом - иначе начинаются жуткие проблемы.

Автор: Zaic 30 May 2003, 21:48:52
Хорошо, со сглазами, порчами понятно. А что делать с эгрегорами?
Если меня пытается подсадить человек, это хорошо чувствуется и моментально пресекается. А если я сам увлекаюсь какой-то идеей? Что, подсадки не избежать?
Может быть, поверх 4-ки поставить оболочку?

Автор: AMB 31 May 2003, 13:12:55
Увлекайся на здоровье надоест скажи брысь и все дела.Оболочка то все
равно осталась.На самом деле оболочка это подсознательно закрепленный рефлекс не вступать в резонанс с нежелательными вибрациями.А если ты в нем сильно сомневаешся,сам себе вредишь.Ну а
самоиндукция четверешника великая сила, по себе знаю.Так что моя
оболочка самая круглая,(квадратная,непробиваемая и т.д) в мире и все дела. Удачи.

Автор: NEWTR 23 Jun 2003, 05:17:29
QUOTE (Zerg @ 08 May 2003, 16:56:31)
В том варианте 4ки который был у нас на очке последним шагом мы ставили новую оболочку специально приспособленную под конфиг 4ки. напряга.

А можно подробнее? Как такую оболочку поставить?

Автор: Twix 23 Jun 2003, 12:29:13
QUOTE (NEWTR @ 23 Jun 2003, 01:17:29)
QUOTE (Zerg @ 08 May 2003, 16:56:31)
В том варианте 4ки который был у нас на очке последним шагом мы ставили новую оболочку специально приспособленную под конфиг 4ки. напряга.

А можно подробнее? Как такую оболочку поставить?

ИМХО, 4-ка автоматически конфигурирует оболочку, мы ее можем в любой момент изменить . Ставить дополнительно ничего не надо.

Автор: Zaic 23 Jun 2003, 14:56:16
Давай скажем так: "4-ка может автоматически конфигурировать оболочку. "
Вопрос в том, как этого от 4-ки добиться...

Автор: corine 23 Jun 2003, 16:05:48
Ну и как?

Автор: Krion 23 Jun 2003, 16:48:55

Интересная примета:Как только появляется интересный,сложный,
дельный вопрос-преподов наших как ни бывало!

Автор: Sorkin 24 Jun 2003, 02:18:47
Krion не будьте Kewalем, вам это не идет.
Что касается оболочки после 4-ки, то ее просто нет, т.к. вся эфирка по плотности равна этой оболочке и она просто растворяется там, сливается с ЭТ (разумеется рефлекс остается, когда мы разбираемся до единицы, оболочка восстанавливается). Т.е. все ЭТ играет роль этой самой оболчки и ставить что-то еще совершенно излишне да и не получится т. к плотность ЭТ все равно больше не увеличить. Просто возьмите себе за правило регулярно проверять целостность своей эфирки (если вы уж так за нее дрожите) и закрывайте чакры. А вообще-то лучший способ защиты - это уверенность в себе. Тогда вас никакой энергоинформационной бомбой не возьмешь.

Автор: Zaic 24 Jun 2003, 08:28:42
Вопрос-то был не о пробитии оболочки снаружи, а об раскрытости изнутри…
Стоит только очень "тщательно" задуматься на какую-нибудь тему, тут же идет перекачка соответствующей области ВИПа и начинается нечто, очень похожее на поползновения со стороны эгрегора. С этим-то что можно сделать?

Автор: Одессит 24 Jun 2003, 09:20:27
Ничего нельзя сделать, вернее можно, но лучше оставить так как есть, а то будет какая-то отрешёность с социумом. Ведь эгрегор - это не только - Энергетический паразит, он ещё и информационный, т.е. ему соответствует какая-то часть в информационном поле, когда ты думаешь, ты обезательно куда-то делаешь запрос в информационном поле, а если этому месту есть свой эгрегор, то он и подключается, вернее ты сам отправляешь туда свои мысли, а они отображаются в информационном поле, туда может даже наше т ЯЕ уйти, что вроде и происходит, ведь пространство не 3-х мерно, в проэкции она здесь, а где в остальных мерностях неизвестно. Я думаю, что для лучшего понимания того о чём ты думаешь, надо ещё и получать оттуда информацию, т.е. производить полный энергообмен. А когда захочишь сам это остановишь, вот это и является независимость. Хотя это остановить будет довольно сложно, надо ещё из той области в ВиПе выкачивать энергию, и убирать точку ЯЕ, а то она будет всё время пытаться прыгнуть туда, где больше энергии, в теории легко, а на практике довольно таки сложно выкачать энергию из ВиПа, легче накачать другую область и пусть туда точка прыгает, хотя если слабо накачена область, то избавится от этого можно. Самое сложное - это избавится от навязчивой песни, так как постоянно идёт её накачка, ты вроде выкачиваешь и в тоже время она снова накачивается, так как довольно таки сложно и держать т ЯЕ и выкачивать энергию.
Немного отклонились от темы по 4-ки, хотя я вот что хотел спросить:
Если у нас плотность ЭТ везде одинаковая, то значит нам всё равно куда входят потоки, темболее мы говорим, что пони идут и вне нашего тела, тогда не всё равно где находится верхняя и нижняя т ЯЕ, главное, чтоб их было две, тогда чего это им располагаться при расчиплении именно в тех местах, где они у нас? И вообще какого ей делиться, если в центре головы такие-же потоки и там ей удобнее? Нам то понятно, что выгодней две, но при таком раскладе их не должно быть две. А что это может означать? А то, что у нас не везде плотность ЭТ и насыщеность той или иной энергией одинаково, что довольно таки странно выглядит. Но может это означать, что техника расчипления - это индукциия, работает по принцыпу плацебо, а точки расчипляются только из-за того, что мы концентрируем внимание на двух местах, т.е. лучший способ расчипиться - это на последней фазе не концентрироваться на переходе вдоха к выдоху, а на двух местах, и при этом образуются две точки.

Автор: NEWTR 26 Jun 2003, 04:45:22
Мы видимо так привыкли к стилю жизни дэир, что перестали замечать того, что лежит на поверхности.
А решение проблемы существует.
Действительно, человеку просто необходимо сознательно открываться, но это может привести и к хорошему и к плохому.
А теперь надо подумать, когда мы сознательно открываемся во вред себе? Когда нас на это провоцируют!!!
Эгрегоры действуют через людей, либо сами люди вампирят. Делается это элементарно просто. Дело в том, что люди вообщем то отличаются друг от друга исключительно набором определенной системы ценностей,принципов, знаний, исходя из которых кстати и возникают вполне истинные желания. Эгрегоры через других людей могут запросто спровоцировать нас сознательно открыться, если затронут что-то особенно ценное для нас. Другой человек нам что-то скажет, в газете прочитаем и т.д. и это должно вызвать у нас негативные эмоции. Теоретически дэировцу вообще всё это должно быть пофигу! Но на деле так не всегда получается, а значит всё, что нам нужно - создать помощника!
Сущность, которая бы просто пожирала наши негативные эмоции. Самое интересное, что создание именно такой сущности описано в книге раньше всех. Я лично сам себе удивляюсь, почему в моем зверинце её ещё нет!
Впринципе ценность сущностей в том, что им можно поручить всё, что мы сами не можем сделать.С одной стороны мы конечно должны научить сущность это делать, но ценность в том, что она в отличии от нас будет делать это каждый раз. Практически любой человек может быстро освоить методы воздействия по 3ей ступени, но вот применять их в конкретных ситуациях без регулярных тренировок довольно сложно, особенно если время сильно ограничено. Я вот лично могу повлиять на человека, когда хочу, но почти не получается делать это, если я с ним в этот момент разговариваю.

Автор: doguz5 29 Jun 2003, 16:05:36
Насколько я по себе заметил:
1. Работать по 3-ке, одновременно разговаривая - это тоже тренировка.
2. Труднее когда не просто разговариваешь, а эмоционально включён в ситуацию. Вот здесь 3-ка не всегда помогает. Иногда срабатывают собственные заморочки, блоки, карма и т.д.

Автор: guestn 01 Jul 2003, 11:21:59
(Интересная примета:Как только появляется интересный,сложный,
дельный вопрос-преподов наших как ни бывало!)
2Крион.Полностью присоединяюсь.

(Т.е. все ЭТ играет роль этой самой оболчки и ставить что-то еще совершенно излишне да и не получится т. к плотность ЭТ все равно больше не увеличить.)

Интересная мысль, в такой интерпретации вижу впервые.Плотность ЭТ не увеличить?А как же четверошные теники работы с объектом.

( Просто возьмите себе за правило регулярно проверять целостность своей эфирки (если вы уж так за нее дрожите) и закрывайте чакры.)
2Соркин.Вера в себя безусловно нужна согласен,но Вам ли не знать,что дрожать есть за что.Т.к.
даже четверошная кофигурация влегкую пробивается.И кстати недопонимание послечетверошной
конфигурации,к-е имеет место быть(судя по вопросам) этому способствует.

2Заик.
Это тоже из области конфигурации.
ИМХО.Главное в четверке это перенос внимания(воприятия) с тушки на эфирный план.И последняя
фаза ращепления самая главная.Грубо все эфирка это ЯЭ(Я вездесьм).Поэтому, всесто надуваться по
какой то проблемме,нужно сформулировать вопрос и позволить себе услышать ответ но для этого
нужно как раз обратное.
Удачи.

Автор: Zaic 01 Jul 2003, 12:34:44
QUOTE (guestn @ 01 Jul 2003, 12:21:59)
ИМХО.Главное в четверке это перенос внимания(воприятия) с тушки на эфирный план.И последняя
фаза ращепления самая главная.Грубо все эфирка это ЯЭ(Я вездесьм).Поэтому, всесто надуваться по
какой то проблемме,нужно сформулировать вопрос и позволить себе услышать ответ но для этого
нужно как раз обратное.

А ты ВИП тоже относишь к эфирному плану? Или какую последнюю часть расщепления ты имеешь в виду?
Да, вся эфирка - это ЯЕ, я так уже давно живу, но проблема-то в том, что это повышает чувствительность... Это позволяет отследить возникшую подключку, но это не позволяет просто СПОКОЙНО РАБОТАТЬ, не отвлекаясь на разных "паразитов".

Автор: guestn 01 Jul 2003, 13:23:07
2Заик.
Стоит только очень "тщательно" задуматься на какую-нибудь тему, тут же идет перекачка соответствующей области ВИПа и начинается нечто, очень похожее на поползновения со стороны эгрегора.

1.Перечитай Ли ,лучше не скажешь.
2.Сознательный контакт(взаимодействие) с эгрегором это не есть подключка.Перечитай ТКВ и убери блочек.
3.Спокойная работа как раз и предполагает работу по четверке без напряжения.
Все мысли по отношению к сознанию приходят ИЗВНЕ.Бери и пользуйся.Уже умеешь.
А вот тщательное напряжение как раз и раскрывает.ИМХО.При решении новой для
тебя задачи ВИП служит для настойки фильтра восприятия с ментального плана.
Удачи.

Автор: Валера 01 Jul 2003, 13:35:14
QUOTE (guestn @ 01 Jul 2003, 07:21:59)

даже четверошная кофигурация влегкую пробивается.И кстати недопонимание послечетверошной
конфигурации,к-е имеет место быть(судя по вопросам) этому способствует.

Да пробивается...возможно...., но остаться в ЭТ (зацепиться) не дает. 5 минут концентрации на ЯЕ- и всё прошло.
У Дион Форчун - есть примерно аналогичная техника защиты - когда вас атакуют на какую-нибудь чакру (вы чувствуете это) - загружайте (переносите внимание на..) другую.

ЗЫ Клинком можно разрубить сталь, но нельзя разрубить воду.

Автор: Zaic 01 Jul 2003, 14:22:50
QUOTE (guestn @ 01 Jul 2003, 14:23:07)
2Заик.
Стоит только очень "тщательно" задуматься на какую-нибудь тему, тут же идет перекачка соответствующей области ВИПа и начинается нечто, очень похожее на поползновения со стороны эгрегора.

Да, согласен. Перекачка зоны ВИП очень напоминает подключку. Я бы даже сказал, перекачка некоторых зон ВИП – это и есть подключка. Имеются в виду те зоны, в которых хранится информация о "приемлемом" поведении в отношении некоторых объектов. Например, есть ячейка ВИП, в которой содержится модель поведения: "мягкую пушистую кису следует поить молочком и гладить по спинке". Если перекачать эту зону ВИП, я не буду мыслить никакой другой модели поведения, кроме этой. Как я это понимаю, в этом случае я буду "сидеть" на эгрегоре "кошководов".

Заиц (Zaic).

Автор: guestn 01 Jul 2003, 16:39:36
2Заиц.
Так-то оно так,только зачем ВИП насиловать?Работай напрямую с информацией и
забудь ты про подключку.В нашем понимании зто жесткий контроль сознания человека,а мы счас говорим о контролируемом взаимодействии.Точно говорю тяни
блок.
Удачи.

Автор: Одессит 02 Jul 2003, 09:29:37
А кто-то пробывал прервать песню, которая иногда продолжает играть в голове даже, после того как вы её прослушали? Я раньше не мог понять, почему её так трудно остановить, легче остановить - это перевести всё внимание на другое действие, т.е. накачать ВП другую область в ВиПе. А откачать оттуда энергию не возможно, а теперь я понял почему. Сейчас я прохожу 5/2 и спросил у преподователя, как насчёт выкачивание энергии из вектора, вернее из зоны цели, она сказала, что это не возможно, так как она привязана к зоне хорошо, а там энергозапас высокий, и выкачать его нельзя. Так вот видно тут тоже самое, нам песня нравится и она подключается к зоне приятно и выкачать оттуда энергию сложно, т.е. получается наподобие короткосрочного ЭВ. Да, а ведь при пропевки песни мы ещё подключены к эгрегору этой песни и он может тоже подкачивать ту зону.

Автор: alexan 08 Jul 2003, 20:32:27
А ты думай без лишних эмоций, и тревожиться не недо будет. Ведь человек так уж устроен, что обдумывая что-то ты все время рассуждаешь с точки зрения, что мне будет от этого.
Эгрегоры недо не подкармливать своей энегетикой, исползовать их.
Все хорошие решения приходят на холодную голову


Конференция Школы ДЭИР > Вопросы 4й ступени > Разветвление Сознания

Автор: Dimon 24 May 2003, 11:57:43
Здравствуйте !!!
Вот у меня в 4-й книге написанно, что нужно разветвить сознание
а техники, как это сделать почему-то не приведено.
Помогите пожалуйста.

Автор: AVM 24 May 2003, 14:28:39
Наверное имеется ввиду расщепление ТЯЕ.

Автор: Эскандер 25 May 2003, 11:37:52
Если я не обшибаюсь, то в книге все подробно описано. Правда уже ближе к концу...

Автор: Орлов 28 May 2003, 06:21:33
Техника описана на стр.128-131. Однако, настоятельно рекомендую пройти 4-ку очно, так как самостоятельно выстроить четверошную конфигурацию крайне сложно.

Автор: Барчуков 28 May 2003, 18:48:11
Навыком расщепления т."ЯЕ" при очном обучении слушатели овладевают к концу 2-го дня 4-й ступени. И это только один из нескольких навыков, необходимых для полной и стабильной конфиги 4-ки.

Автор: Michail 29 May 2003, 09:05:18
Не слушай преподов! (насчет сложности).
Они хоть и преподы, но индукцию могут навести ой какую!
Хотя ссылку в книге дают правильно.
Я сам проходил четверку заочно.
Конечно, сложно. И не один день занимает выработка навыков. Но если есть желание, то проблемы решаемы. Дерзай.
Лично у меня на овладение навыками по 4-ке ушло недели 3. Но это наверно очень индивидуально.

Так что успехов тебе!

Автор: Недилько 03 Jun 2003, 22:16:50
Расчепление сознания это навык, а навык по книге передать не возможно. Для этого существуют очные занятия. Успехов!

Автор: Cohen the Barbarian 04 Jun 2003, 05:26:57
QUOTE (Недилько @ 04 Jun 2003, 04:16:50)
Расчепление сознания это навык, а навык по книге передать не возможно. Для этого существуют очные занятия. Успехов!

Легко вам говорить - "очные занятия". А там, где отделений школы нет даже близко?

Автор: AVM 04 Jun 2003, 13:21:18
Навык по книге передать невозможно, однако можно наработать свой. Множеству вещей люди учатся по книгам, нарабатывая навык, просто не имея возможности получить этот навык от носителя. Ну для примера - навык работы с компьютером. Когда я начинал нарабатывать этот навык, просто небыло никого, кто бы мог мне в этом помочь, однако я его наработал.
Другой разговор, что при наработке навыка, касаемого собствнного сознания отсутствует система контроля, т.е. какой-то навык наработается, но вот будет ли он тем самым, это вопрос [image] Ну и кроме всего, передача навыка сокращает время, наверное даже не в разы.


Конференция Школы ДЭИР > Вопросы 4й ступени > Привелкательность И Устойчивость Положений Яе

Автор: Melta 05 Jun 2003, 21:25:48
Некоторые зоны ВиП у нас "насиженные" тЯЕ - при любом удобном случае она туда соскальзывает. Можно перевести ее в другое положение, но оно неустойчиво - через некоторое время она оттуда выходит и иногда загнать ее повторно в это место очень трудно, несмотря на то, что там может быть очень даже и замечательно. (Это, в общем, понятно: чтобы переместиться в привычное положение, ей требуется гораздо меньше энергии. А чтобы попасть в новое положение, нужно затрачивать много энергии, а подсознание стремится экономить...) Когда мы якорили смещение в зону чистых цветов-яркого света-чистого звука и т.д., мы связали смещение вообще с основным рефлексом живых существ - с дыханием. Если ты не можешь дышать, и только сдвиг в нек. зону спасает тебя от удушья - тело, естественно, воспринимает эту зону, как нечто очень важное. Но постоянно использовать этот прием нельзя, как вы понимаете...

Как можно приучить свою тЯЕ легко сдвигаться в выбранную зону и находиться там устойчиво?

lee, в одной из тем ты писал, что можно как-то активировать-деактивировать зоны - расскажи, пожалуйста?
И вообще, хотелось бы услышать любые соображения или, может быть, собственный опыт.

Автор: dens 05 Jun 2003, 21:50:34
Нужно чтоб там много энергии было, предпочтительно ВП.

Автор: Melta 05 Jun 2003, 21:54:37
Это как? Переводить туда ЯЕ и прокачиваться или зону в ВиП прокачивать?

Автор: Melta 05 Jun 2003, 22:14:27
Похоже на то, что нужно, чтобы физическое тело каким-то образом поддерживало это состояние (это положение ЯЕ). Даже если кажется, что оно тут не причем...
Но как?

А кроме того, мы всегда говорим "положение ЯЕ", а ведь, по сути дела, используется целый комплекс. И нужно застолбить именно комплекс, а не какой-то отдельный элемент...

Автор: Krion 06 Jun 2003, 05:42:29
А при чём тут привлекательность?

Автор: Zaic 06 Jun 2003, 08:46:08
QUOTE (Krion @ 06 Jun 2003, 06:42:29)
А при чём тут привлекательность?

Привлекательность зоны ВИПа для тЯЕ.
Эх вы, поручик...

Автор: Zaic 06 Jun 2003, 08:50:15
QUOTE (Melta @ 05 Jun 2003, 23:14:27)
Похоже на то, что нужно, чтобы физическое тело каким-то образом поддерживало это состояние (это положение ЯЕ). Даже если кажется, что оно тут не причем...
Но как?

А кроме того, мы всегда говорим "положение ЯЕ", а ведь, по сути дела, используется целый комплекс. И нужно застолбить именно комплекс, а не какой-то отдельный элемент...

Какой комплекс?

По-моему, ФТ тут действительно ни при чем. Когда мы ставим рефлекс на смещение точки в зону "яркий свет...", мы ставим рефлкс на сознание с помощью ФТ, а не наоборот.

Просто накачай ВП нужную тебе зону. Если говорить о привлекательности, то зону "я сексуальна". И всё.

Автор: ТМихаил 15 Aug 2003, 14:48:40
QUOTE (Zaic @ 06 Jun 2003, 07:50:15)
Просто накачай ВП нужную тебе зону. Если говорить о привлекательности, то зону "я сексуальна". И всё.

А если не всё? Ведь сексуальность - это только часть привлекательности. И иногда может даже мешать. Как быть в этом случае?

Автор: Ozzy 15 Aug 2003, 20:14:29
QUOTE (ТМихаил @ 15 Aug 2003, 13:48:40)
QUOTE (Zaic @ 06 Jun 2003, 07:50:15)
Просто накачай ВП нужную тебе зону. Если говорить о привлекательности, то зону "я сексуальна". И всё.

А если не всё? Ведь сексуальность - это только часть привлекательности. И иногда может даже мешать. Как быть в этом случае?

Тогда найди то что не мешает, а помогает. Или найди в ВИПе образ себя пушистого(сексуального и т.д.) и перенеси на какой нибудь предмет или одежду.

Автор: dens 15 Aug 2003, 22:44:16
QUOTE (Melta @ 05 Jun 2003, 22:54:37)
Это как? Переводить туда ЯЕ и прокачиваться или зону в ВиП прокачивать?

Прокачивать эту зону, и переводить туда т.Я.Е.

Автор: Ozzy 16 Aug 2003, 00:54:07
QUOTE (dens @ 15 Aug 2003, 21:44:16)
Прокачивать эту зону, и переводить туда т.Я.Е.

Если зону вхорошо накачать, то и переводить не надо- сама перейдёт. ЯЕ там где вкусно.

Автор: dens 16 Aug 2003, 16:32:11
Согласен.

Автор: СЕРЕГА 19 Aug 2003, 02:29:54
Мне кажется, что якорить определенную зону в ВИП можно и без накочки туда энергии, а просто показатать путь ЯЕ, те сознательно ее провести в зону. Сознание наше имеет ведь большую силу

Автор: Arnold 22 Aug 2003, 23:57:22
Согласен, с данным утвержением. Самый банальный пример - ребенок упал, разбил коленку, его точка ЯЕ в коленке, и как мне кажеться далеко ни из-за того что энергии куча, а просто всё сознание соредоточилось в этом месте, дай конфету - и коленка уже не болит, так как сознание перепрыгнуло на то что более интересней и вкусней. Так что относиться к ЯЕ надо не как к неуспевающему ученику, а как мудрому существу, не знающему куда напрвавить свой потенциал. А куда направить ваше дело.


Конференция Школы ДЭИР > Вопросы 4й ступени > Помогите разобраться с виртуалкой

Автор: artes 03 Jun 2001, 10:36:00
Привет! Прошел 4ку уже навреное месяц назад, никак не могу работать со своей виртуалкой,
у большинствва в нашей группе,вроде все получилось. Есть упражнение когда смещают я-есмь вверх, и типа видят картинки - я ничего не видел, почему ?? С критиком сейчас воде все нормально- хожу по улицам и ни о чем не думаю, смотрю на мир и ничего более, внутреннего диалога нет.
Не знаю где у меня находится облать яркий свет, чистый звук ...- я чувсвтую на уровне каких о смутных ощущений что=то- типа внутреннего подъема и больще ничего,
если кто=то сталкивался с такой же проблемой, помогите разобраться???

Автор: NeverNight 04 Jun 2001, 04:12:00
Наверняка ты кинестетик. Ты можешь себе представить ощущение тепла впереди себя и немного вправо? А определить расстояние? А подвигать этим источником тепла?
Я тоже ничего не видел, а на чистый звук не успевал ничего придумать... Когда говорили запах ландыша - я ничего не мог вспомнить, разве что розу - что такое ландыш я не знаю, хотя, наверняка, видел и слышал его много раз.

Сейчас я потихоньку развиваю в себе визуализм , потому что по натуре я, оказывается, аудиал. Во первых - это техника по улучшению зрения. Во вторых, это постоянная приятная работа со своей виртуалкой.

Автор: artes 04 Jun 2001, 06:21:00
Дорогой, NeverNight
Кинтестетик или нет, я не знаю, но вот руками я работать умею, недавно залечил пару знакомых руками, поводил руками над местом, где болит, и боль прошла [image] Ну а насчет виртуалки не знаю, а что делать то?
как ее тренировать?

Автор: NeverNight 05 Jun 2001, 04:19:00
Хорошо, давайте по-другому. Разобраться с виртуалкой - по сути имеется в виду не разбирать виртуалку на составляющие и какими-то деформациями в ней сделать что-нибудь эффективное.
Во-первых, она у вас есть.
Надо просто развить в себе визуализацию(работу с образами), аудиализацию(работу с звуками) и кинестетику(работу с ощущениями).
Для 1-визуализации) Постарайтесь представить себе какой-нибудь приятный образ. Затем добавить к нему детали, фон, подвигать его, добавить анимацию или еще чего... Если все это легко, то теперь со звуками. Точно также представляете себе звуки и ощущения.

Как-то я еще попровал сместить я-есмь в зону хорошей визуализации - тоже работает прекрасно!

Автор: locksmith 19 Jun 2001, 00:53:00
Я тоже долго не мог понять как работать с виртуалкой недавно прошел ее в третий раз и кое что начал понимать .
Основное из того что понял для себя:
- нужно некоторое время думать о некоторой области знаний(бухгалтерия программирование языки- выбирай сам)не задумываясь об ощущениях извне т.е. работаешь с образами типа:компьютер-бывают такие вот-программируются так-то-проги бывают такие итакие-такие умею юзатьтакие нет-ит.д.
-если ты думал как я писал то скорее всего к моменту когда ты читаешь эти строки у тебя четкое ощущение где-то снаружи(а если закрыть глаза то это вирт. пр. )уверен это ощущение и есть область"КОМПЬЮТЕРЫ"
Вариант второй
-задумываешь две темы прямо противоположные по эмоциональному отклику
-и начинаешь:дерьмо-мороженное,дерьмо-мороженное,дерьмо-мороженное,дерьмо-мороженное и т.д.
-если уже сделал то тебя должно дергать в две какието стороны

Дальше работать с виртуалкой по аналогии

Жду критических замечаний!!!

Автор: locksmith 19 Jun 2001, 00:54:00
Я тоже долго не мог понять как работать с виртуалкой недавно прошел ее в третий раз и кое что начал понимать .
Основное из того что понял для себя:
- нужно некоторое время думать о некоторой области знаний(бухгалтерия программирование языки- выбирай сам)не задумываясь об ощущениях извне т.е. работаешь с образами типа:компьютер-бывают такие вот-программируются так-то-проги бывают такие итакие-такие умею юзатьтакие нет-ит.д.
-если ты думал как я писал то скорее всего к моменту когда ты читаешь эти строки у тебя четкое ощущение где-то снаружи(а если закрыть глаза то это вирт. пр. )уверен это ощущение и есть область"КОМПЬЮТЕРЫ"
Вариант второй
-задумываешь две темы прямо противоположные по эмоциональному отклику
-и начинаешь:дерьмо-мороженное,дерьмо-мороженное,дерьмо-мороженное,дерьмо-мороженное и т.д.
-если уже сделал то тебя должно дергать в две какието стороны

Дальше работать с виртуалкой по аналогии

Жду критических замечаний!!!

Автор: Сивокобылянский Н.И. 23 Jun 2001, 10:16:00
Артес!
Не волнуйся, ты не кинестетик, а социал-демократ

Автор: Сивокобылянский Н.И. 23 Jun 2001, 10:22:00
Локсмиту:
Представь себе это замечательное интегральное ощущение:
дерьмо-мороженое,дерьмо-мороженое,дерьмо-мороженое,дерьмо-мороженое.
Может, запатентовать?

Автор: Vladimir 25 Jun 2001, 08:26:00
А еще можно чередовать так:
- [image] - [image] - [image] и т.д.

Автор: artes 25 Jun 2001, 08:30:00
у меня получилось, я начал чувствовать свою виртуалку, спасибо всем кто давал советы
Чем больше узнаешь, тем больше воросов,
когда я попадаю в свое виртуальное пространство, я начинаю радоваться, ВОТ,ТИПА ПОЛУЧИЛОСЬ, УРА!!!!!!!!
И тут же все начинает гаснуть, все ощущения стираются, тоже самое происходит когда я смотрю Ауру людей, как только я говорю вижу- сразу все меркнет,
как удержать равновесие?

Автор: locksmith 26 Jun 2001, 01:42:00
Самое смешное что удержать просто.
Просто надо вспомнить 1ст. и свойства ВП.
"Ура получилось!!!"- и ВП,ВП,ВП.
Как известно эмоции вышибают все остальное.
Поэтому просто сделай ещераз редукцию сознания там есть пункт отбросить эмоциональную составляющую.Получится -расскажи.

Кобылосивскому :
я уже был в торговой палате говорят там один меня опередил с патентованием этой методы и фамилия у него якась трохы лошадинная.


Конференция Школы ДЭИР > Вопросы 4й ступени > Опять про ЯЕ

Автор: Zerg 27 Nov 2002, 15:16:50
Из разговора с консультантом на клубе вынес вывод что я опять не так понял ЯЕ и пытаюсь натренировать совершенно неверно.

Суть в том что и на очной ступени и в форуме упоминалось что ЯЕ - это точка-наблюдатель (точка из которой мы смотрим и ощущаем мир, включая свое тело) и перемещение ее - это смещение точки наблюдения в требуемую позицию.
Консультант же сказал что это описание примитизированное до такой степени что оно становится неверным. Маневры точкой наблюдения - совсем не тоже самое что маневры ЯЕ, в частности потому что первым шагом редукции отключаются ощущения.

Соответственно 'алгоритм" редукции/перемещения в моем понимании неверен. Вот он:
1. Обнаружить точную дислокацию точки из которой я смотрю на мир
2. Собрать к ней все внимание(притянуть его "на себя") - как минимум до степени сосредоточения вследствие которой прекратятся эмоции и аффирмации
3. "Отпустить" "наружу" немножко внимания - так чтобы обратно "проявить" пространство кроме этой точки
4. Попытаться увидеть/ощутить это пространство с точки в которую необходимо сместиться.

Внимание вопросы:
1. Что есть ЯЕ (чего необходимо достичь в результате редукции):
a) точка наблюдатель (определение дислокации, ощущения смотрения из нее)
б) состояние (безэмоциональность, неаффирмационное и не образное мышление)
в) ощущение (собственно ощущения что "я существую", но я его ощущаю размазанным а не точечным)
г) фокус внимания (просто максимально сфокусированное на чемлибо внимание)

2. Каким образом правильно осуществлять перемещение ЯЕ в ОП? в СУП? в ВИП?
А в свете того что все ощущения как физические так и эфирные на первом шаге нами отключены (полностью от них отрешились)?
Как можно ориентироваться если есть только Я и больше ничего?

3. Редукция до верхней/нижней ЯЕ каждый как-то по-своему объясняет. Но и на ступени и на клубе вскользь сказали что для усиления потока - вспомнили про соответствующую точку входа и обратили туда внимание. Причем по другим фразам можно сделать вывод что это и есть редукция до верхней/нижней ЯЕ.
Это что действительно так или я опять чтото не так понял?

Автор: DIPPY 27 Nov 2002, 22:34:46
Так замудрил!!!! :eek: Абалдеть!!!! :)
Цитата
3. "Отпустить" "наружу" немножко внимания - так чтобы обратно "проявить" пространство кроме этой точки
4. Попытаться увидеть/ощутить это пространство с точки в которую необходимо сместиться.

По моему, это лишнее. Или непонятное.
Цитата
в) ощущение (собственно ощущения что "я существую", но я его ощущаю размазанным а не точечным)

Это мне ближе.
Цитата
Как можно ориентироваться если есть только Я и больше ничего?

Да, Я есть, и я думаю, и моя тЯЕ начинает смещаться по ВИП.
Я смотрю на какой-либо предмет и тЯЕ и моё внимание перемещаются на предмет, и могут появится образы....СУП(субъективное отношение к предмету).
тЯЕ это центр фокусировки нашего внимания, а внимание падает туда где больше энергии, и если мы в предмет начнём закчивать энергию, на автомате тЯЕ начнёт смещаться в предмет(лучше осознанно), и наступает момент, когда мы начинаем чувствовать и понимать предмет, его намерения, желания, и смотрим на мир исходя из интересов этого предмета.
Цитата
a) точка наблюдатель (определение дислокации, ощущения смотрения из нее)
Это - ОП.
А про последне, нуу вроде всё так и есть. :rolleyes:
Если тройка работает, то всё ОК. Ну а слов всегда не хватает. ;)


Конференция Школы ДЭИР > Вопросы 4й ступени > Объективное пространство, субъективное, виртуальное и глобус сознания

Автор: kabanchik 26 Aug 2001, 10:53:00
Начал проходить четверку и тут же появились вопросы, в голове путаница в понятиях.
В книге особый акцент на это не делается, а про глобус сознания так вообще не говорится (или может быть он там по другому называется).
Ну, с объективным пространством вроде более менее понятно - это наш материальн-физический мир, как я его вижу и чувствую?
А вот субъективным пространством и виртуалкой не очень понятно. Может кто-нибудь дать четкие определения что это такое в контексте ДЭИР и в чем между ними различие?
А глобус сознания - это, как я понимаю, система координат (для удобства представления, наверно) виртуального пространства? Но тогда получается, что матрица души и есть глобус осзнания, либо "натянутый" на него каркас?
(Извините за неуместный цинизм, но по ходу того, как я это написал, мне вспомнилась пословица про натянутый на глобус презерватив :-))

------------------

Автор: 26 Aug 2001, 15:50:00
Как я понял, что:
1) Объективная реальность/пространство - это то, что во вне ( восприятие мира СОЗНАНИЕМ.
2) Субъективная ре-ть - это то что внутри (какого-либо объекта: себя, мира).
3) Виртуальная ре-ть - это то, что чел-к(грубо говоря) представляет себе сам. Как в компьютере: ОН-компьютер сущ-т в объективной реальности потому, что ОН физический объект, а виртуальная реальность сущ-т внутри ЕГО-компьютера мира (как бы сущ-т для НЕГО).
Это в кратце. Надеюсь кто-нибудь добавит ещё информации.

------------------
Tengy Tengyvich

Автор: Kewal 26 Aug 2001, 16:12:00
> Ну, с объективным пространством вроде более менее понятно - это наш материальн-физический мир, как я его вижу и чувствую?

Если продолжить компьютерную ассоциацию: Объективное пространство это оно и есть (до, к примеру, ввода в комп при помощи скажем сканера), субъективное -- после оцифровки и вывода на экран, виртуальное -- винт, где ты сваливаешь оцифровки. Но к сожалению, на этот комп, информацию сваливал не только ты один...

Автор: kabanchik 26 Aug 2001, 17:22:00
Хоть я давно и связан с компьютерами, яснее мне не стало от этих аналогий
В особенности насчет винта, куда "не только я складываю информацию" - разве виртуальное пространсво не есть уникальное для каждого человека, построенное на его собственном опыте, представлениях и пр. ?

------------------

Автор: 26 Aug 2001, 23:17:00
Ищущий истину да найдёт её

------------------
Tengy Tengyvich

Автор: NeverNight 27 Aug 2001, 07:18:00
А разве про это в начале первой книги РСС подробно не описано?

Автор: kabanchik 27 Aug 2001, 10:57:00
А я не знаю, что обозначает абревиатура РСС и о какой книге идет речь

Автор: lee 27 Aug 2001, 18:13:00
Ну, наворотили!!!
Субъективная реальность - то, что ощущает субьект. Т.е. ваши представление о чем-то (реальность - видение мира). Перед вами стул - можете представить себя сидящим на стуле.
Объективная - то, что есть помимо вашего представления. Перед вами пустой стул, а вы сидите на своем месте. Объективно, вам нужно пройти и сесть на него.
Виртуальное - это внутри нас. Вы представили стул и себя сидящим на нем.

Вот.

Автор: kabanchik 27 Aug 2001, 18:35:00
И как все-таки эти три пространства для применения на практике (в частности для навыков ДЭИР) применяются?
Как они "совместно" используются?
А матрица души+точка ЯЕ пронизывют все эти пространства, как я теперь понимаю?

------------------

Автор: Null 27 Aug 2001, 18:43:00
QUOTE (kabanchik)
А вот субъективным пространством и виртуалкой не очень понятно. Может кто-нибудь дать четкие определения что это такое в контексте ДЭИР и в чем между ними различие?
А глобус сознания - это, как я понимаю, система координат (для удобства представления, наверно) виртуального пространства?

Давай попробуем.

Условная модель.

Представь две сферы разного диаметра с одним центром. Причем, одна сфера содержит другую, а точка - центр этих сфер = точке Я-ЕСЬМЬ в центре головы. <BR>Представил?

То, что во вне 1-й большой сферы - объективное пространство. Оно существукт вне завмсимости от тебя. Т.е объективно.
То, что находится между 1-й и 2-й сферой - субъективное пространство. Это объективное, данное тебе в ощущения. Т.е. то, которое ты воспринимаешь, как ощущения, образы, обрабатываешь логикой, и,.... заносишь в ячейки памяти виртуального пространства.
Если ты закроешь глаза, уши,отключишь все ощущения - ты попадешь в свое виртуальное пространство - внутри 2-й малой сферы.
Перед тобой мысленный экран, а вокруг виртуальное пространство. А внутри, в центре - точка осознания - я-есьмь.
Вспомни тренировку: нужно почувствовать откуда в виртуальном пространстве появляется образ, звук и т.д.
Они ДЕЙСТВИТЕЛЬНО появляются в точке я-есьмь, или на экране из разных мест твоего виртуального пространства. И, глобус, ИМХО, якорное понятие для описания виртуального пространства.

Как мне представляется, часть матрицы души содержится в виртуальном пространстве. Та ее часть, которая соответствует текущей жизни. А остальная часть должна хранить не только весь личный опыт (всех воплощений) но и знание об источнике. Т.е. при соответствующей работе можно вытащить весь этот опыт, который изменит и виртуальное пространство, и субъективное, и объективное.

Успехов.

Автор: kabanchik 28 Aug 2001, 00:07:00
Что ж, спасибо, Null, действительно стало понятнее.

QUOTE
Они ДЕЙСТВИТЕЛЬНО появляются в точке я-есьмь, или на экране из разных мест твоего виртуального пространства.

Тут тогда хотелось бы уточнить смысл мысленного экрана. Вызывание образа на нем - это проекция каких-то образов вмртуального пространства для связи с подсознанием? И еще: если какие-то образы (звуки,т пр.) возникают впереди, то есть как бы "за" мысленным внутренним экраном - тогда как, и вообще такое может быть - я что-то с этим запутался, когда мы на ступени определяли "якорную зону" в виртуальном пространсве?

Автор: kabanchik 28 Aug 2001, 00:17:00
Ребята, хочу поделиться радостью! Когда я открывал этут тему, я как раз пошел на первое очное занятие по 4-ке, сегодня занятия закончились!
Не могу сказать, что я ожидал прямо чего-то особенного, что как-то там настраивался не знамо на что, но все равно текущее сосотояние какое-то непонятное.
Мне, кстати, не очень понравилось, как проводит 4-ку А. Марченкр: он, конечно, провел больше всех преподов в клубе занятий по 4-ке и, судя по всему, "крут без меры", но он как-то быстро отрабатывает базовую программу, не останавлваясь ни на каких нюансах, на вопросы вообще не отвечаает, либо "слышит" и отвечает только на те, которые ему удобны.
Ну да ладно, не в нем дело. Я был настроен на работу, и ощущения новые, конечно, были, но вопросов появилось много.
Да, а вообще, может быть такое, что я до конца не "расщепился" ? Не понятно, по каким "тестовым" ощущениям я должен проверять эти три своих принципиально новых энергоинформационных свойства-качества.
Одно радует, что весь этот цикл можно (да и нужно в первое время) повторить еще раз, если не самя, то на фоновой работе клуба.
Кто-нибудь может посоветовать на что надо обратить внимание, что лучше в себе развивать и упражнять свежеиспеченным четвверочникам?

------------------

Автор: NeverNight 28 Aug 2001, 07:12:00
РСС - Работа с сущностями и существами

Автор: kabanchik 28 Aug 2001, 09:57:00
Это 2 книги по технике одушевления предметов? Если речь идет о них, то я пока до них не добрался

------------------

Автор: Null 28 Aug 2001, 13:32:00
[QUOTE=kabanchik]Тут тогда хотелось бы уточнить смысл мысленного экрана. Вызывание образа на нем - это проекция каких-то образов вмртуального пространства для связи с подсознанием? И еще: если какие-то образы (звуки,т пр.) возникают впереди, то есть как бы "за" мысленным внутренним экраном - тогда как, и вообще такое может быть - я что-то с этим запутался, когда мы на ступени определяли "якорную зону" в виртуальном пространсве?[/QUOTE]

Условно, можно сравнить глобус сознания с виртуальным складом. Этакая фильмо-звуко-запахо-ощущениетека. Все это(вышеперечисленное) хоэяйство, разложено в ячейках "виртуального" склада. Экран помогает:
а) понять то ли это (вызванное)
б) манипулировать образами т.к задействуется визуальный канал.

Вызываем образ и, условно, какая-то ячейка складская ячейка виртуального пространства отзывается - приходит образ.

ИМХО, виртуальное пространство - сфера.
Почему не рекомендуется пользоваться виртуалкой за экраном? ИМХО, в этом случае, сложно найти место хранения (ячейку), т.к образ на экране более сильный раздражитель, чем ответ ячейки. И, по аналогии с анатомией головы: глаза впереди, а мозг - сзади.
Поэтому, ИМХО, дается якорный стереотип: назовем его "шлем виртуальной реальности".

[Это сообщение правил Null (28-08-2001).]

Автор: kabanchik 28 Aug 2001, 14:32:00
Спасибо, Null
Гм. Ты приводишь очень понятные ассоциации и объяснения. Но... вопросы пока все равно остаются.
То есть - витруальный экран - это экран, на которой более ярко проектируются образы из ячеек вируального просторанства? И нам надо с одной стороны отслеживать место на глобусе, в котором у нас зарождается начальное ощущение при вызове какого-то образа и понятия, с другой стороны мы для каких=то манипуляций в сознании с этим образом должны вызвать его на этот внутренний мысленный экран перед собой в виртуальном пространстве?
А что же все-таки делать, если образы возникают на глобусе впереди - на передней и верхней части глобуса, то есть за мысленным экраном (у меня самого пок атаковых не нашлось, но на ступени были такие люди)? Из этих ячеек можнообразы "переложить" куда-то в другие точки вируального пространства?
И я в конце все-таки не понял ассоциацию со "шлемом виртуального пространства" - уж извини за занудство

------------------

Автор: Null 29 Aug 2001, 10:39:00
[QUOTE=kabanchik]Спасибо, Null
Но... вопросы пока все равно остаются. То есть - витруальный экран - это экран, на которой более ярко проектируются образы из ячеек вируального просторанства? [/QUOTE]

Да. Можно сказать: проекцируются, можно сказать: ты видишь их на нем.

[QUOTE=kabanchik]И нам надо с одной стороны отслеживать место на глобусе, в котором у нас зарождается начальное ощущение при вызове какого-то образа и понятия, с другой стороны мы для каких=то манипуляций в сознании с этим образом должны вызвать его на этот внутренний мысленный экран перед собой в виртуальном пространстве?[/QUOTE]
Скорее так:
Метафора нитка-иголка. Чтобы почувствовать где, нужно понять что. Внутренний экран помогает ответить на вопрос что. Образ на экране вызывает разные ощущения, - это иголка. Отслеживание места откуда появляются этот образ и сопутсвующие ему ощущения - нитка. Т.е. тянешь за иголку - вытягиваешь нитку - ощущаешь место в виртуальном пространстве откуда все это тянется.
[QUOTE=kabanchik]А что же все-таки делать, если образы возникают на глобусе впереди - на передней и верхней части глобуса, то есть за мысленным экраном (у меня самого пок атаковых не нашлось, но на ступени были такие люди)? Из этих ячеек можнообразы "переложить" куда-то в другие точки вируального пространства? И я в конце все-таки не понял ассоциацию со "шлемом виртуального пространства" - уж извини за занудство [image] [/QUOTE]

ИМХО, не надо ничего никуда перекладывать. Если они так ощущают, то это их особенность. Важно, что бы они различали: что это - образ на экране, или точка виртуального пространства. В случае такой особенности, при отсутствии навыка, восприятиятие образа и ячейки могут сливаться.
"Шлем виртуальной реальности" = сфера виртуального пространства+внутренний экран.
Шлем виртуальной реальности, ИМХО, можно представить так: похож на закрытый мотоциклетный, только вместо переднего стекла - внутренний экран. На самом деле, существуют такие шлемы, подключающиеся к компьютеру. Одеваешь и погружаешься в компьютерную реальность.
Удачи.

Автор: Vladimir 29 Aug 2001, 14:31:00
QUOTE (kabanchik)
Не могу сказать, что я ожидал прямо чего-то особенного, что как-то там настраивался не знамо на что, но все равно текущее сосотояние какое-то непонятное.
Мне, кстати, не очень понравилось, как проводит 4-ку А. Марченкр: он, конечно, провел больше всех преподов в клубе занятий по 4-ке и, судя по всему, "крут без меры", но он как-то быстро отрабатывает базовую программу, не останавлваясь ни на каких нюансах, на вопросы вообще не отвечаает, либо "слышит" и отвечает только на те, которые ему удобны.
Ну да ладно, не в нем дело. Я был настроен на работу, и ощущения новые, конечно, были, но вопросов появилось много. Да, а вообще, может быть такое, что я до конца не "расщепился" ? Не понятно, по каким "тестовым" ощущениям я должен проверять эти три своих принципиально новых энергоинформационных свойства-качества.
Одно радует, что весь этот цикл можно (да и нужно в первое время) повторить еще раз, если не самя, то на фоновой работе клуба.
Кто-нибудь может посоветовать на что надо обратить внимание, что лучше в себе развивать и упражнять свежеиспеченным четвверочникам?

Я тоже проходил 4-ку у того же преподавателя. Если он даже знает ответы на твои вопросы, то ты их все равно не поймешь так как в твоем опыте нет ничего подобного. Ты должен сам находить ответы на свои вопросы, а преподаватель лишь даёт подсказки. Такое моё мнение. Другое дело, что конечно в ДЭИР недостаточно ярко освещается теоретическая часть. Но я думаю, что это методический приём, подходящий для преобладающего большинства людей, которым нет дела до каких-то там высших материй, а им сразу подавай работающие практики. Мне как и тебе тоже хочется побольше узнать чем это написано в книгах и рассказано на очных занятиях. Но всему своё время. Я думаю, что мы просто сильно спешим, надо развивать терпение.

Удачи!

Автор: Alexei 26 Oct 2001, 07:42:00
[QUOTE=Null]Почему не рекомендуется пользоваться виртуалкой за экраном? ИМХО, в этом случае, сложно найти место хранения (ячейку...) [/QUOTE]

Объясни, пожалуйста, что ты имеешь ввиду под "виртуалкой за экраном". Давно безуспешно пытаюсь разобраться со своей виртуалкой. Может быть хоть это поможет [image] Чувствую, что нахожусь где-то рядом с решением, но никак не могу нащупать. Все, что у меня ощущается, это внутренний экран (зато очень ярко), и ЯЕ (откуда, якобы, и появляются все образы). Но ведь все образы не могут появляться только из одного места? Во всяком случае, как написано в книге, все лежит по полочкам в виртуалке и, причем, местоположение никогда не меняется.
Когда я дергаю за иголку, то нитка уходит либо в ЯЕ, либо в разные области (один раз сюда, другой раз - туда) для одних и тех же образов. Скорее всего, я занимаюсь самообманом, находя эти области в разных местах. Да и в ЯЕ видимо, тоже. Причем, области разные, но всегда находятся очень близко к ЯЕ (не дальше шеи). А так, чтобы образ появился, например, где-то над головой или под ногами, или за спиной, такого вообще никогда не было. Такое впечатление, что я заранее решаю, где должен появиться образ (в каком месте виртуалки) и начинается (точнее, не заканчивается, лажа)


Конференция Школы ДЭИР > Вопросы 4й ступени > Набор Энергии С Помощью 4 -ки

Автор: Караганда 14 Sep 2003, 18:22:37
После установки конфигурации 4 ступени уровень энергетики увеличивается. Если через какое-то время (после установления энергетики на новом уровне) разобраться, то насколько упадет уровень энергетики?
Если и упадет, то не до того уровня, который был до 4 ступени - это явно, ведь сознание уже привыкло к новому уровню энергии. Т.е. сборка и разборка по 4-ке дадут прирост энергетики.
Если после разборки снова собрать 4-ку, то уровень энергии должен еще вырасти. Таким образом разборка и сборка по 4-ке также должны дать прирост энергетики. Правильно?

Автор: Гунько 15 Sep 2003, 00:28:16
Да, вы правы. Используя описанный вами метод вполне возможно
повышать уровень энергии. Но не забывайте, что энергопост во-первых, дает полное обновление энергетического уровня,
во-вторых, в это время идет весьма специфическая и интенсивная работа с патологическими связками, которые наиболее легко ощутить и удалить именно в состоянии "энергетического голодания".
Удачи!

Автор: smit 15 Sep 2003, 17:48:58
Данный метод , конечно, не сравнить с энергопостом (особенно по здоровью), но он достаточно доступный и простой и , мне кажется, должен помочь в повышении уровня энергетики.

Автор: Поникарёв 16 Sep 2003, 13:23:05
...- Уровень энергетики, её объём, энергетический потенциал, послушайте себя, о чём вы говорите!
Зачем вам эн. рост?
Эн потенциал проявляется не в наличии какого-то объёма, наполненного энергией (в таком случае достаточно было бы наесться сала, или напиться бензина, сделать скипидарную клизму, или сунуть палец в розетку ), а в количестве реализованной эн. на достижение целей.
Чем больше энергии реализуется, тем выше эн. потенциал.
Ерлан, ты же прекрасно знаешь, что деньги не должны лежать мёртвым грузом, это то же самое...

Автор: dens 16 Sep 2003, 21:42:03
Согласен. Если не работать с собой, не дергать заморочки, то от повышения энергопотенциала только колбасит сильнее и все.
Зато каждая выдернутая заморочка, достигнутая цель заметно повышают энергетический потенциал.

Автор: S1n 17 Sep 2003, 01:35:45
ну а если человеку допустим просто нравится постоянны повышенный уровень энергетики?

её "легкая чрезмерность" может каклибо навредить?

и разве сама деятельность и быстрота достижения цели не зависит от энергетического уровня?
или просто есть какаято планка, которую всётаки не стоит перешагивать? - да и то я думаю если она и есть, то со множеством оговорок

Автор: Поникарёв 17 Sep 2003, 13:03:22
- ПРОСТИТЕ ЗА ЛЮБОПЫТСТВО,-
Вы сколько ступеней прошли?

Автор: smit 18 Sep 2003, 20:46:21
QUOTE (Поникарёв @ 16 Sep 2003, 16:23:05)
...- Уровень энергетики, её объём, энергетический потенциал, послушайте себя, о чём вы говорите!
Зачем вам эн. рост?
Эн потенциал проявляется не в наличии какого-то объёма, наполненного энергией (в таком случае достаточно было бы наесться сала, или напиться бензина, сделать скипидарную клизму, или сунуть палец в розетку ), а в количестве реализованной эн. на достижение целей.
Чем больше энергии реализуется, тем выше эн. потенциал.
Ерлан, ты же прекрасно знаешь, что деньги не должны лежать мёртвым грузом, это то же самое...

Но чтобы деньги не лежали, они должны прежде всего быть. Обладая большим количеством денег, мы можем получить большую прибыль, пуская деньги в оборот. Если денег нет, то и оборачивать нечего.
Так и энергетика - чем больше энергетический уровень, тем большие задачи мы можем решать. Не зря же мы так старательно наращиваем уровень энергетики.
Но, естествено, обладая достаточно мощным потенциалом нельзя сидеть без дела.

Автор: oleg! 18 Oct 2003, 22:53:07
Скажу как было у меня. 4-ку прошел 16-18 сентября, повтор -
15 октября (3-й день 4-ки). Так вот на повторе все ощущения
были гораздо отчетливее, а общий уровень энергии после
повтора-существенно выше.
ОЛЕГ

Автор: Жмель 06 Nov 2003, 08:32:39
QUOTE (Поникарёв @ 16 Sep 2003, 12:23:05)
...- Уровень энергетики, её объём, энергетический потенциал, послушайте себя, о чём вы говорите!
Зачем вам эн. рост?
Эн потенциал проявляется не в наличии какого-то объёма, наполненного энергией (в таком случае достаточно было бы наесться сала, или напиться бензина, сделать скипидарную клизму, или сунуть палец в розетку ), а в количестве реализованной эн. на достижение целей.
Чем больше энергии реализуется, тем выше эн. потенциал.
Ерлан, ты же прекрасно знаешь, что деньги не должны лежать мёртвым грузом, это то же самое...

Полностью согласен с уважаемым преподавателем


Конференция Школы ДЭИР > Вопросы 4й ступени > Миграция тчк.

Автор: Anselm 30 Mar 2001, 12:46:00
Коллеги, спрашивает новорожденная четверка: 1. почему устанавливается миграция только верхней точки?: а)нельзя нижнюю, б)нельзя одновременно обе ,в)верхняя используется для удобстваб г)иные варианты
2. Каким образом получить доступ к информации, если в виртуальном пространстве могу заякорить лишь область, к ней относящуюся, причем интересуют не потенциальные возможности, а конкретная информация. Возможно ли через виртуалку на это выйти?
Личный опыт не наработан, кто понял, что я сказал - поделитесь.

Автор: ddv 31 Mar 2001, 13:17:00
Вопрос 1: вариант г) - миграция точки Я ЕСМЬ устанавливается в область творчества, а какой смысл отправлять туда нижнюю точку Я ЕСМЬ, которая питается энергией не нисходящего а восходящего потока
Вопрос 2: Заякори область в виртуалке, а конкретная информация после этого сама тебя найдет, иногда самым неожиданным способом

Автор: NeverNight 01 Apr 2001, 06:44:00
Обязательно поделюсь опытом, когда установлю миграцию нижней точки!

эээээ, информацию получить можно. Но необходимо для этого развить соответствующие навыки. Например, я очень хотел вспомнить телефон своего друга дэировца. Когда я к нему пошел, то он не дал мне телефон и сказал: найди его в виртуалке, в области, где нахожусь я.

Вы можете найти информацию там, где находится та область, отвечающая за вашу информацию.
Если вам нужно найти номер маршрутки, которая едет от одного района к другому, но вы не знаете ее номера, то можно найти ту область, которая отвечает за данную ситуацию и попробовать узнать(такого не делал).
Но суть в том, что нужно уметь определять ту область и точно охарактеризовывать данную ситуацию, чтобы найти именно ту область.
Ведь например можно найти область в виртуальном пространстве, принадлежащюю машинам - ведь маршрутка это машина, и рассматривать, как работает машина, и среди ее запчастей искать номер маршрутки - это не оптимально.

Автор: Venera 01 Apr 2002, 00:50:00
И вот прошел ровно год smile см дату последнего сообщения.
PS Это не флейм smile , это воскрешение темы cool
с 1 апреля всех!
Далее отвечать только по теме biggrin

[ 01 Апреля 2002: Сообщение правил(а): Venera ]


Конференция Школы ДЭИР > Вопросы 4й ступени > Конкретизация Расположения Нижнего Входа Тя

Автор: Валера 01 Oct 2003, 07:47:57
Недавно вдруг шибануло. У меня нижняя ЯЕ - несколько не в точке входа ВП, т. е. она у меня была где-то в районе гениталий, но копчик, то совсем немного не там. Сдвинул ЯЕ в район копчика. Сразу другие ощущения. Даже хвост почувствовал
Вот.
Может кому поможет.

Крылья, ноги....главное - хвост!!!!

Автор: Су-27 01 Oct 2003, 08:24:49
Может и поможет.
Хотя лично у меня нижняя Я.Е. вообще вне физического тела...

Автор: blackangel 09 Oct 2003, 21:30:42
Может и у меня поэтому ощущение хвоста?

Автор: Фархайт 11 Oct 2003, 02:36:05
У меня они ,ЯЕ там куда поставлю, там и стоят.(интересные ощущения)
Совет :семенар "Ресурсное состояние силы" Соркин А.Н.

Автор: Гэндальф 15 Oct 2003, 13:41:38
Я тоже после перевода ЯЕ в область копчика почувствовал значительное усиление ВП.
Но вот только ли ВП это?
А то в каком-то топике я читал про кундалини. Может это она? Вдруг через какое-то время начнет крышу сносить от перекачки или ещё чего интересного.

Автор: dan-leech 15 Oct 2003, 18:09:16
Так где точка-то? А то вы меня уже совсем заинтриговали. И можно поконкретней.
У меня она как раз там, где хвос должен начинаться.

Автор: Фархайт 16 Oct 2003, 00:14:46
QUOTE (Гэндальф @ 15 Oct 2003, 10:41:38)

А то в каком-то топике я читал про кундалини. Может это она? Вдруг через какое-то время начнет крышу сносить от перекачки или ещё чего интересного.

Мне преподватель на 1ст сказал что : ВП это и есть кундалини?

Автор: Кану 16 Oct 2003, 04:59:11
QUOTE
Мне преподватель на 1ст сказал что : ВП это и есть кундалини?

На сколько я помню - нет. Нам лично так обозвали энергию позвоночника, которая зарождается в копчике. У нее несколько другой привкус и насыщенность.

Когда вам разводят точки, наполняют вас действительно центральные потоки и ничто иное. А ощущения положения точек ЯЕ - они субъективны. Только точки должны находиться в пламени входа потоков. Пока это положение не закреплено и разводка не стала рефлексом, рекомендуется посещать фоновые занятия по 4-й ступени.

Автор: Гэндальф 16 Oct 2003, 09:31:02
QUOTE (Кану @ 16 Oct 2003, 05:59:11)
QUOTE
Мне преподватель на 1ст сказал что : ВП это и есть кундалини?

На сколько я помню - нет. Нам лично так обозвали энергию позвоночника, которая зарождается в копчике. У нее несколько другой привкус и насыщенность.

Когда вам разводят точки, наполняют вас действительно центральные потоки и ничто иное. А ощущения положения точек ЯЕ - они субъективны. Только точки должны находиться в пламени входа потоков. Пока это положение не закреплено и разводка не стала рефлексом, рекомендуется посещать фоновые занятия по 4-й ступени.

Так в том то и дело, что пламя входа ВП, я ощущал не в области копчика, а примерно посередине низа туловища.
Т. е. копчик находится позади пламени входа ВП.
Почему же в копчике энергия мощнее?

Автор: Гэндальф 16 Oct 2003, 09:35:55
Или дело в том, что возможно, на самом деле у меня пламя входа ВП находится в копчике, а те прежние ощущения были результатом самоиндукции???

Автор: Кану 16 Oct 2003, 13:49:40
А я разве сказал, что она мощнее? Она просто другая вот и все. Кстати энергия есть у каждого органа, и у каждого органа она будет своей, особой. А пламя входа на 4-й ступени находится за пределами физического тела (в эфирном теле). Какой частью тела вы его лучше ощущаете - это уже субъективно

Автор: Гэндальф 16 Oct 2003, 13:55:11
QUOTE (Кану @ 16 Oct 2003, 14:49:40)
А я разве сказал, что она мощнее? Она просто другая вот и все. Кстати энергия есть у каждого органа, и у каждого органа она будет своей, особой. А пламя входа на 4-й ступени находится за пределами физического тела (в эфирном теле). Какой частью тела вы его лучше ощущаете - это уже субъективно

Спасибо!

Автор: Lisa 24 Oct 2003, 13:08:26
Пробуждение энергии кундалини начинается в области промежности (объяснять где это-- не надо?), а ощущение расположения точек входа ВП --чуть впереди копчика.
QUOTE
Когда вам разводят точки...
рекомендуется посещать фоновые занятия ....

Ну да......... "А есть вы тоже за меня будете ?? "
-- " АГА ! "

Автор: Михаил Резник 24 Oct 2003, 13:42:17
Ребята, вам на очке какие методики ощущения точки входа давали? Лично мне- нагнетаем энергии немеряно в область копчика, а дальше ищем на фоне родной энергетики независимую структуру. По- моему, спутать это с чем-то другим тяжело... Напоминает циллиндрическую батарейку.

Автор: corine 24 Oct 2003, 13:52:16
QUOTE (Кану @ 16 Oct 2003, 03:59:11)
Только точки должны находиться в пламени входа потоков.

ПОЧЕМУ они ДОЛЖНЫ находиться в пламени входа потоков, а не быть, к примеру, разведены на метр выше и ниже фт или еще как-нибудь [image] ?
Единственный коммаентарий, полученный от преподавателя, был типа потому что так ПРИВЫЧНЕЕ для нашего сознания, и стандартный съезд с темы

Автор: Ассоль - north 24 Oct 2003, 15:02:55
Когда мы выводим в какую-то область ТЯ, мы выводим туда часть своего сознания, внимание. А там где внимание, там и энергия. Через крайние чакры мы и до этого получали энергию ЦП, а после переноса туда внимания этот процесс усиливается многократно. Этим повышаем уровень энергии ЦП, котрый через себя пропускаем.
А в следствии того, что вынуждены удерживать постоянно часть сознания сразу в двух местах - успокаивается "внутренний критик". (Обманывается [image] )

Автор: Новикова 25 Oct 2003, 03:15:22
Corine,крайние чакры существуют для фокусировки и переработки энергии,которая далее уже в переработанном виде поступает в центральный поток .Эти чакры формируют устойчивый,чёткий фокус центрального потока,здесь концентрируется самое большое количество энергии потоков(по сравнению с другими областями в ФТ и ЭТ),причём эта энергия чистая,т.е. без информации.Следовательно,это не только наиболее "вкусные" для нашего сознания области,но также перечисленные выше качества крайних чакр обеспечивают наиболее устойчивое положение для области ЯЕ.При установлении контакта с этими зонами с помощью ЯЕ ,мы получаем возможность получать неограниченное количество энергии прямо в сознание.

Автор: Одессит 25 Oct 2003, 13:58:30
В четвёрке есть несколько не соответсятвий.
Вот одна из них: Мы растворяем чакры, т.е. мы делаем плотность ЭТ такой же, как и крайние чакры. А теперь вопрос: Если наше ЭТ однородно, то зачем т ЯЕ находится в месте входа потоков? Темболее зачем потокам входить в том месте где раньше? Если всё сделано правельно, т.е. как это описывают, то уже всё равно, где будут находится точки, им по идеи тоже всё равно, просто нам сказади, чот они будут там зафиксированы, вот они там и зафиксировались.
Кстати, а что такое внутрений критик? Как можно отследить его работу? И что значит он замолчит? Как я понимаю, он находится в ВиПе, а не в объективном пространстве, а точки мы разводим в объективном.
Вот такие не соответсятвия, по крайней мере для меня.

Автор: Железный Вепрь 25 Oct 2003, 15:52:44
QUOTE (Фархайт @ 15 Oct 2003, 20:14:46)
Мне преподватель на 1ст сказал что : ВП это и есть кундалини?

Однозначно нет. ВП - энергия Земли , Кундалини - энергия , присущая человеку (дремлет в муладхаре). Если кому без проблем жить совсем скучно, пущай кундалини разбудит по йоговской методике - сразу отличия от ВП почувствует..

Автор: Железный Вепрь 25 Oct 2003, 16:00:55
QUOTE (Одессит @ 25 Oct 2003, 09:58:30)
В четвёрке есть несколько не соответсятвий.
Вот одна из них: Мы растворяем чакры, т.е. мы делаем плотность ЭТ такой же, как и крайние чакры.

Мы НЕ растворяем чакры. А уж тем более в крайних чакрах плотность энергии при 4-ке - гораздо больше плотности остального ЭТ.
Далее, у муладхары есть такое свойство от рождения - принимать ВП , у сахасрары - принимать НП. Можно сделать муладхару хоть на левой пятке , но зачем ????
Внутренний критик - рассудочная часть нашего сознания. Она находится в ВИП, но наш рассудок не в силах одновременно удерживать внимание более , чем на 2-х предметах одновременно, поэтому при раздвоении тЯЕ он автоматически затыкается.

Автор: Одессит 25 Oct 2003, 18:10:29
QUOTE (Железный Вепрь @ 25 Oct 2003, 14:00:55)
QUOTE (Одессит @ 25 Oct 2003, 09:58:30)
В четвёрке есть несколько не соответсятвий.
Вот одна из них: Мы растворяем чакры, т.е. мы делаем плотность ЭТ такой же, как и крайние чакры.

Мы НЕ растворяем чакры. А уж тем более в крайних чакрах плотность энергии при 4-ке - гораздо больше плотности остального ЭТ.
Далее, у муладхары есть такое свойство от рождения - принимать ВП , у сахасрары - принимать НП. Можно сделать муладхару хоть на левой пятке , но зачем ????

А по какой причине плотность крайних чакр больше, чем у ЭТ? Если можно чакру муладхару создать где угодно(это я про левую пятку), то почему бы ни создать её размером с ЭТ, тоже сделать и с сахасрарой. Я думал, это как раз и делают на 4-ке.
QUOTE
Внутренний критик - рассудочная часть нашего сознания

Кошмар!!! Вы посмотрите, что творится!!!!! Затыкая критика - мы затыкаем рассудок, вернее рассудочную часть сознания. А как жить без рассудка? Немного не удачное у тебя определение.
QUOTE
Она находится в ВИП, но наш рассудок не в силах одновременно удерживать внимание более чем на 2-х предметах одновременно, поэтому при раздвоении т ЯЕ он автоматически затыкается.

Ну, вообще-то да, но тогда возникает много других ниувязочек. Если я перевожу внимание на какой-то предмет, то у меня одна точка пропадает(или две), т.е. получается, что точек две и они в крайних чакрах(входах потока), только когда мы концентрируемся на них, иначе их либо одна, либо они не там где надо. И чего бы им потом без нашего вмешательства туда возвращаться?

QUOTE
Однозначно нет. ВП - энергия Земли , Кундалини - энергия , присущая человеку (дремлет в муладхаре). Если кому без проблем жить совсем скучно, пущай кундалини разбудит по йоговской методике - сразу отличия от ВП почувствует..

Однозначно ДА. ВП - это не энергия земли, просто ей дали такую характеристику из-за похожести. В космосе тоже будет ВП. Ладно, если не веришь мне, поверишь Титову.
QUOTE (Титов @ книга "Полный учебный курс навыков ДЭИР, 1-2 ступень, стр.95)

...На самом деле, как я уже говорил, это ощущение давно используется в восточных энергетических практиках и известно под названием чи, ци, кундалини. Дмитрий Сергеевич Верищагин и Школа ДЭИР для обозначения этого триггерного ощущения пользуется термином "восходящий поток"

Вот так вот, так что однозначно - это ещё не значит, что не может быть по другому.

Автор: Одессит 25 Oct 2003, 18:36:50
Глючный форум, не даёт мне редактировать сообщение
QUOTE
Ну, вообще-то да, но тогда возникает много других ниувязочек. Если я перевожу внимание на какой-то предмет, то у меня одна точка пропадает(или две), т.е. получается, что точек две и они в крайних чакрах(входах потока), только когда мы концентрируемся на них, иначе их либо одна, либо они не там где надо. И чего бы им потом без нашего вмешательства туда возвращаться?

Я хотел этим сказать, что будет ли точка ЯЕ находится внизу, когда я концентрируюсь на печатанье этого сообщения, ведь получается, что внимание должно быть сразу в нескольких местах: в пламени входа НП, в пламени входа ВП, на возникающем на экране тексте, на печатании букв, и на осмыслевании, что сказать(напечатать). Не много ли? А ведь было сказано:
QUOTE
наш рассудок не в силах одновременно удерживать внимание более , чем на 2-х предметах одновременно

Т.е. т ЯЕ уйдут со своих мест.

И ещё, коль на то пошло. Да, сознанию трудно концентрироваться на более, чем 2-х предметах, а вернее точек. Но ведь ещё труднее объять вниманием большой предмет целиком, не точку или область, а весь. Вот попробуйте, сейчас ваше внимание на этом слове, а если его растянуть на весь монитор, вы сможете ещё на чём-то сконцентрироваться, кроме него? Тут трудно отследить его самого, что на нём меняется, а если ещё что-то, то оно убирает внимание с монитора. Т.е. это я к тому, что тогдавыгодней не 2-е точки, а одну и большую, на всё ЭТ. Тут тогда появятся ещё несколько плюсов.

Автор: ARAD 26 Oct 2003, 15:11:29
Изсходя из ТЯЕ или вВП или НП(или обе вместе) смотришь на окружающее через нее.
И это никак не влияет на качество или количество что находиться передо-мной или за пределами меня.Собствено это обьемное восприятиее.
В данном положении возможно концентрироваться на более чем 2 предмета одновременно.

Автор: Одессит 26 Oct 2003, 19:47:20
QUOTE (ARAD @ 26 Oct 2003, 13:11:29)
Изсходя из ТЯЕ или вВП или НП(или обе вместе) смотришь на окружающее через нее.
И это никак не влияет на качество или количество что находиться передо-мной или за пределами меня.Собствено это обьемное восприятиее.
В данном положении возможно концентрироваться на более чем 2 предмета одновременно.

Попробуй, сконцентрируйся.
Что-то после 4-ки концентрация на большем количестве предметов не улучшилась. А объёмное восприятие ещё зависит от того, что у нас в ВиПе тоже т ЯЕ движется.

http://www.psy.msu.ru/illusion/set/strupp.gif

Автор: Рекунова 27 Oct 2003, 03:54:28
QUOTE (Валера @ 01 Oct 2003, 03:47:57)
Недавно вдруг шибануло. У меня нижняя ЯЕ - несколько не в точке входа ВП, т. е. она у меня была где-то в районе гениталий, но копчик, то совсем немного не там. Сдвинул ЯЕ в район копчика. Сразу другие ощущения. Даже хвост почувствовал
Вот.
Может кому поможет.

Крылья, ноги....главное - хвост!!!!

На самом деле ощущение как нижней так и верхней чакры дело индивидуальное. У нас есть нервный узел которому медики не могут найти применение и к нему топически привязана нижняя чакра, а по ощущениям у многих слушателей она не около кобчика, а в промежности.

Автор: Перекучебяка 28 Oct 2003, 11:58:05
QUOTE (Новикова @ 25 Oct 2003, 03:15:22)
Corine,крайние чакры существуют для фокусировки и переработки энергии,которая далее уже в переработанном виде поступает в центральный поток ... эта энергия чистая,т.е. без информации.

Насколько чисто зеленым является красный цвет? А синий? А зеленый? Правильно. Зеленый цвет является цветом без примесей не_зеленого. То же самое и с потоками. Смотря что вы собираетесь кушать "по умолчанию". Кстати советую всем хотя бы разочек попробывать работать не на 1 и 7 чакрах, а на сахасраре и анахате. Долго не получится, но незабываемые ощущения гарантированны. Просто на 1-ой и 7-ой энергия для большинства доступнее, а подключиться, по идее, можно к чему угодно. Но и тогда и окраска по умолчанию будет другой (желающие могут подключиться на 1-ую и 4-ую, поставить оболочку на 2-ую и 3-ую, и посмотреть на реакцию окружающих [image] )
QUOTE (Гэндальф @ 06 Oct 2003, 05:59:11)

Почему же в копчике энергия мощнее?

Имхо у тебя КПД преобразования той энергии во все другие выше. Может быть наработки из прошлых жизней.
QUOTE (Ассоль - north @ 24 Оct 2003, 15:02:55)

Когда мы выводим в какую-то область ТЯ, мы выводим туда часть своего сознания, внимание. А там где внимание, там и энергия. Через крайние чакры мы и до этого получали энергию ЦП, а после переноса туда внимания этот процесс усиливается многократно.

Хе... Тебя объяснить попросили, а ты даешь эмпирическую формулу. Что оно так, я думаю, многие удостоверились сами. А почему оно так - фиг поймешь. Если я к розетке подключу батарейку, то напряжение в ней, почему-то не скачет с 220 на 380 вольт... А почему так происходит с ТЯ - непонятно.
QUOTE (Одессит @ 25 Оct 2003, 13:58:30)

Мы растворяем чакры, т.е. мы делаем плотность ЭТ такой же, как и крайние чакры. А теперь вопрос: Если наше ЭТ однородно, то зачем т ЯЕ находится в месте входа потоков?

Где плотность воды выше, в ванной, или в трубе, из которой под давлением вода поступает в эту самую ванную?
Плотность энергии в чакре и в пламени чакры различна. Поставь пару экспериментов и убедишся в этом сам.
QUOTE (Одессит @ 25 Оct 2003, 13:58:30)

Кстати, а что такое внутрений критик? Как можно отследить его работу? И что значит он замолчит?

Как я понимаю что это такое, и почему он замолкает: ты когда-нибудь делал ремонт в квартире? Переносил с места на место выключатель света? Если да, то знаешь, что после ремонта еще долгое время входя в темную комнату по привычке пытаешся включить свет шаря по старому расположению выключателя. Т.е. часть действий у тебя слились в блок, и выполняются уже единым блоком. Т.е. пришла команда "старт", и вместо последовательности стандартных действий выплевывается уже готовый блок. Это экономит кучу усилий, но когда обстоятельства меняются, блок перестает быть функциональным. А когда у нас появилось 2 ТЯ, то одна из них частично дает команду "старт" блоку (он может быть не тольо кинетический, как в этом примере, но и логический и любой другой), а вторая собирает весь процесс по кирпичикам заново. Но боюсь, через какое-то время ВК опять постепенно врубится.
QUOTE (Железный Вепрь @ 25 Оct 2003, 16:00:55)

наш рассудок не в силах одновременно удерживать внимание более , чем на 2-х предметах одновременно

По статистике, 7 плюс минус 2. Т.е. у разных людей от 5 до 9 предметов.
QUOTE (Одессит @ 25 Оct 2003, 18:10:29)

Если можно чакру муладхару создать где угодно(это я про левую пятку), то почему бы ни создать её размером с ЭТ, тоже сделать и с сахасрарой.

Я пробовал. Эффект, кхе-кхе, отличается.
QUOTE (Одессит @ 25 Оct 2003, 18:36:50)

Я хотел этим сказать, что будет ли точка ЯЕ находится внизу, когда я концентрируюсь на печатанье этого сообщения, ведь получается, что внимание должно быть сразу в нескольких местах: в пламени входа НП, в пламени входа ВП, на возникающем на экране тексте, на печатании букв, и на осмыслевании, что сказать(напечатать). Не много ли?

Немного не про то пример. А по поводу количества точек для внимания, то ты попробуй вылезти за этот предел, и посмотри что из этого получается [image] Узнаешь о себе много нового
QUOTE (Одессит @ 25 Оct 2003, 18:36:50)

Т.е. это я к тому, что тогдавыгодней не 2-е точки, а одну и большую, на всё ЭТ. Тут тогда появятся ещё несколько плюсов.

И это я пробовал... Тоже узнаешь много интересного. А вообще, ты буквально идешь по моим стопам [image] Я все это делал буквально с пол месяца назад.

Автор: Одессит 28 Oct 2003, 21:53:43
QUOTE (Перекучебяка @ 28 Oct 2003, 09:58:05)
QUOTE (Одессит @ 25 Оct 2003, 13:58:30)

Мы растворяем чакры, т.е. мы делаем плотность ЭТ такой же, как и крайние чакры. А теперь вопрос: Если наше ЭТ однородно, то зачем т ЯЕ находится в месте входа потоков?

Где плотность воды выше, в ванной, или в трубе, из которой под давлением вода поступает в эту самую ванную?
Плотность энергии в чакре и в пламени чакры различна. Поставь пару экспериментов и убедишся в этом сам.

Да, но если ванную закрыть, то давление и плотность будет везде одинаковой. А ведь ЭТ после 4-ки - это и есть закрытая ванная в которой иногда возникают дырки и из неё течёт вода, но ведь плотность везде одинаковая остаётся.
QUOTE
QUOTE (Одессит @ 25 Оct 2003, 18:10:29)

Если можно чакру муладхару создать где угодно(это я про левую пятку), то почему бы ни создать её размером с ЭТ, тоже сделать и с сахасрарой.

Я пробовал. Эффект, кхе-кхе, отличается.

ДА? А я думал мы это делаем на 4-ке.
QUOTE

QUOTE (Одессит @ 25 Оct 2003, 13:58:30)

Кстати, а что такое внутрений критик? Как можно отследить его работу? И что значит он замолчит?

Как я понимаю что это такое, и почему он замолкает: ты когда-нибудь делал ремонт в квартире? Переносил с места на место выключатель света? Если да, то знаешь, что после ремонта еще долгое время входя в темную комнату по привычке пытаешся включить свет шаря по старому расположению выключателя. Т.е. часть действий у тебя слились в блок, и выполняются уже единым блоком. Т.е. пришла команда "старт", и вместо последовательности стандартных действий выплевывается уже готовый блок. Это экономит кучу усилий, но когда обстоятельства меняются, блок перестает быть функциональным. А когда у нас появилось 2 ТЯ, то одна из них частично дает команду "старт" блоку (он может быть не тольо кинетический, как в этом примере, но и логический и любой другой), а вторая собирает весь процесс по кирпичикам заново. Но боюсь, через какое-то время ВК опять постепенно врубится.

Т.е. внутрений критик связан с блоками, тогда его смысла нет отключать, наше поведение всё построено на блоках.
QUOTE

QUOTE (Одессит @ 25 Оct 2003, 18:36:50)

Я хотел этим сказать, что будет ли точка ЯЕ находится внизу, когда я концентрируюсь на печатанье этого сообщения, ведь получается, что внимание должно быть сразу в нескольких местах: в пламени входа НП, в пламени входа ВП, на возникающем на экране тексте, на печатании букв, и на осмыслевании, что сказать(напечатать). Не много ли?

Немного не про то пример. А по поводу количества точек для внимания, то ты попробуй вылезти за этот предел, и посмотри что из этого получается [image] Узнаешь о себе много нового

Концентрировать может и можно, но вот аналезировать уже нет, покрайней мере сознательно. Когда с тобой разговаривают два человека одновременно, то ты не можешь слушать срузу двоих
QUOTE

QUOTE (Одессит @ 25 Оct 2003, 18:36:50)

Т.е. это я к тому, что тогдавыгодней не 2-е точки, а одну и большую, на всё ЭТ. Тут тогда появятся ещё несколько плюсов.

И это я пробовал... Тоже узнаешь много интересного. А вообще, ты буквально идешь по моим стопам [image] Я все это делал буквально с пол месяца назад.

Ну и что? Это состояние лучьше? А вообще я получаю информацию с информационого поля, наверно и на твою наткнулся, а может и нет.

Автор: Валера 29 Oct 2003, 08:20:36
Инфа по теме
http://alligater.narod.ru/map1.html
Обратите внимание - сколько нервных сплетений в районе пламени входа ВП.
Поэтому певоначально и был задан вопрос.

Автор: Жмель 06 Nov 2003, 07:41:20
QUOTE (Одессит @ 28 Oct 2003, 20:53:43)
Ну и что? Это состояние лучьше? А вообще я получаю информацию с информационого поля, наверно и на твою наткнулся, а может и нет.

А я на твою наткнулся [image] а может это была просто похожая на твою [image] трудно сказать ( с просоня не рассмотрел)


Конференция Школы ДЭИР > Вопросы 4й ступени > Аккумулирование энергии

Автор: Aria 12 Mar 2002, 12:31:00
Привет, коллеги.

Мне любопытно услышать ваше мнение по следующему вопросу.
Воздействие на людей через, например, Аджну требует наличия определенного количества энергии. Когда этим пытаюсь заниматься я, то мне приходится сначала концентрировать внимание на нижней ЯЕ, чтобы увеличить ВП, а потом «вывести» этот поток через Аджну. Как таковой непрерывности «течения» потока я не чувствую, потому что (как мне кажется по ощущениям) для поддержания скорости и мощности течения ВП мне приходится «скакать» от нижней ЯЕ к Аджне. Это не очень удобно. Хотя честно говоря, для того , чтобы почувствовать Аджну мне надо "перейти" в кокое-то, мне не конца понятное, состояние. Иногда при всем моем желании этого сделать так и не удается.

Возможно, есть другие способы, с помощью которых можно сначала аккумулировать энергию (тогда где с большей эффективностью?), а потом эту энергию направленно выбрасывать вовне.

Ваше мнение?

Aria

(извиняюсь за вмешательство, опечатку исправила)
Aelita

[ 12 Марта 2002: Сообщение правил(а): Aelita ]

Автор: boosted 12 Mar 2002, 13:10:00
Тут продвинутый народ советовал складировать энергию в аккумулятор в районе затылка... а потом ее просто высвобождать оттуда в мишень... что в принципе само по себе довольно опасно (для мишени)
я только не понял, что ты такое там с людями делаешь? smile тройку прорабатываешь? для тройки мощный ВП не нужен...

Автор: Aelita 12 Mar 2002, 13:30:00
Про накопление энергии есть кое-что интересное http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=12&t=000279.

А вообще с какой целью надо столь мощное воздействие.
Дя воздействий на людей по 3ке дежурных 4шных потоков более чем достаточно.

А вот если например надо вражеский эгрегор "снести", то лучше не из аджны (после 4ки ведь потоки можно из любой точки посылать, причем спектра любой чакры).
Я это предпочитаю из рук, т.к. после очень мощного залпа из аджны сама сидела пару раз с квадратными глазами...

Автор: Aria 12 Mar 2002, 16:38:00
Ребята, это у вас все воздействия такие мощные, а у меня чуть ли не депрессия развивается по поводу моего чувства Аджны. Я могу сидеть по 10-15 минут и пытаться просто накачать комок "интегрального состояния" цели. Вот результат пресловутого и многим известного состояния депрессии после 4-ки: "могу, но ничего не хочется". Вот когда мне понадобилось, тогда все мое умение оказалось без практики в области теории. у меня накачивание ИС цели иногда происходит не из Аджны, а через руки.

Так что мои вопросы по энергии имеют вполне безобидный интерес. wink

Автор: Aelita 12 Mar 2002, 16:55:00
ИО цели можно и руками (и чем угодно), лишь бы энергией наполнить... wink

Автор: lee 12 Mar 2002, 18:41:00
Когда накачиваешь "шарик" мысленно проговаривай процесс, вроде "шарик большой, тяжелый и горячий как раскаленное ядро. Энергия идет не за счет желания, а за счет "материализации" мысли.

Автор: 12 Mar 2002, 23:13:00
Aria

Всё зависит от силы веры - чем сильнее вера, тем больше эффект. Добится такой веры лучше в состоянии редукции к ЯМ, причём чем качественней будет редукция, тем лучше пройдёт приём. Для аджны, по првде говоря, не надо столь много энергии, даже при работе\атаке с эгрегором. Достаточно на ВП вывести с силой поток из аджны. Причём мысленная концентрация тоже имеет значение - если мысли "витают в облаках" или где-то рядом, и не сконцентрированны на работе непосредственно, то и эффекта не жди. Также, нельзя забывать, что любая чакра, в том числе и аджна - есть цветки на стебле ЦП. А цветок имеет св-во открывать свои бутоны больше или меньше. Для наглядного примера поясню, что лепестки аджны можно представить в виде диафрагмы объектива фотоаппарата (так проще). Если в этой диафрагме оставить очень узкую щелочку, через которую будет проходить луч во вне, то сила луча увеличится, т.к. чем луч уже, тем он сильнее, и сила его безгранична. Надо помнить только одно - для мощной атаки (да и для немощной) не надо ни каких там накоплений, есть ЦП (ВП в нашем случае), который питает постоянно нашу структуру, начиная свой путь из муладхары. Да, и удар или излияние ВП из аджны надо начинать не из самой аджны, а из муладхары - там происходит начальная концентрация энергии, и только потом задействовать аджну.

Автор: Aria 13 Mar 2002, 12:39:00
Спасибо, ребята, за все ваши объяснения и подсказки.

В продолжении темы по поводу узконаправленного луча. Он наводит на мысль об обыкновенной линзе. Представте, что, например, ваша рука - это линза. Таким образом, та энергия, которая входит с одной ее стороны, выходя с другой увеличивает свою силу и мощь. Если бы этой "линзой" можно было также и собирать рассеянную в пространстве энергию и перенаправлять ее в нужную сторону.
Или "линзой" может быть все тело. Тогда основной целью станет не сгореть в том количестве энергии, которую можно замкнуть на себя, чтобы потом направить ее еще куда-нибудь.
Это, конечно, не руководство к действию. Просто размышление вслух.

Автор: Tengu 15 Apr 2002, 11:10:00
Кстати, в тему топика: недавно поработал дома с собственной кармой. Так вот, после "затыкания" пробоины в ВИП, энергии стало намного больше, аже аккумулировать не надо, только в крайнем случае. Вывод, не проработав или хотя бы не продиагностировав свою карму, забудьте об аккумуляции в принципе. Т.к. сколько энергию не накапливай, всё равно будет уходить в дыру в ВИП.


Конференция Школы ДЭИР > Вопросы 4й ступени > ВИП и душа

Автор: Dewn 27 Aug 2002, 13:57:44
На 4-ке проводятся достаточно убедительные параллели между ВИП и душой и делается вывод - для нас это одно и то же.
Так ли это в действительности?
Сразу всплывают описания души из Махабхараты, на которюу так любит ссылаться Кирилл Валентинович.
Душа неуничтожима, неизменна и вечна. Душа нематериальна, поэтму ее невозможно постичь с помощью материальных инструментов. Это она постигает что бы то ни было. Только она может постичь саму себя.
Как же мы можем работать с душой? А тем более находить "дефекты" души? К тому же, если она "одна на всех", как говорил ТКВ?
ВИП - это что, излучение души, как магнитное поле вокруг проводника, по которому идет ток?
:eek:

Автор: ddv 27 Aug 2002, 14:10:17
Наиболее близкие паралели - ВП, это оперативная память компьютера, а душа - жесткий диск.
Напрямую информация на жестком диске непостижима :D но ничего не мешает её считать в оперативную память, и постигать считанное ;)

Автор: Нестеров 27 Aug 2002, 15:40:12
Здравствуйте, Dewn. Виртуальное пространство у всех разное, но тем не менее для всех есть общие характеристики построения виртуалки, она строится на базе взаимодействия субъективной реальности с объективной. Есть принцип или же алгоритм по которому строится наша виртуалка он для всех один . Алгоритм не имеет пространственно - временной протяженности поэтому он неуничтожим и вечен и не материален - права Махабхарата.,то есть этот алгоритм , принцип и есть душа . Наличие дефекта искажает энергетику следовательно искажает восприятие объективной реальности, человек не совсем адекватно воспринимает окружающий мир при формировании виртуальной вот вам и появление дефекта в ВИП . деффект лежит на всех существующих уровнях .Здесь причина и следствие перемешаны Так , что рекомендую пройти "Терапию истинной кармы" и убедиться в эффективности техник. С уважением Нестеров.

Автор: Dewn 30 Aug 2002, 17:46:18
Как в самом алгоритме [image] может быть дефект, если он един на всех?
Мы неадекватно воспринимаем ОП, на основании этого строим ВИП с искажениями, я правильно понял? Но изначально почему мы неадекватно воспринимаем ОП? Это что, у всех алгоритм подразумевает возможность "сбоя в программе", внедрение извне чувства вины? Или это вовсе не "сбой в программе", а вполне оправданное поведение на тот момент? Тогда при чем тут термин карма? Это обыкновенный, в психологии описанный блок, поведение некой структуры подсознания. И неважно, в этой она появилась жизни или в прошлой.

Кстати, почему вы думаете, что посредством ВИП вы воспринимаете именно душу, а не что-нибудь еще?

С уважением

Автор: Морган 30 Aug 2002, 18:49:00
В моем понимании, карму в ДЭИР не удаляют, а дезактивируют, насыщая ее тем кол-вом энергии, которую бы она так или иначе вытянула из нас, прежде чем успокоилась, только за много лет....

ЗЫ. Я так и не перечитал ТИК... Пусть ddv бросит за это в меня камень....

Автор: ddv 30 Aug 2002, 19:47:09
Цитата (Морган @ 30 августа 2002, 17:49)
В моем понимании, карму в ДЭИР не удаляют, а дезактивируют, насыщая ее тем кол-вом энергии, которую бы она так или иначе вытянула из нас, прежде чем успокоилась, только за много лет....

ЗЫ. Я так и не перечитал ТИК... Пусть ddv бросит за это в меня камень....

Брошу, однозначно, но не за то :D
О понимании можно гворить только при знании теории, так, что читайте ТИК, это вкусно и полезно :p

Автор: Нестеров 10 Sep 2002, 09:38:16
Здравствуйте , Dewn . Не в алгоритме . а втом,что по нему создается. Душа-это своеобразная матрица ,которая растет и развивается от воплощения к воплощению В ней запечатлены следы от пережитых мыслей, эмоций в виде состояний . Т.е. там запечатлены состояния пережитые сознанием. Виртуальное пространство и душа –это одно и тоже ( мы в Э.С. смещаемся по матрице души и там на основе запечатленного состояния механизмы сознания выстаивают картинку) и индивидуальное виртуальное пространство у всех разное , но построено по одному и тому же принципу .По этой матрице ,схеме строится и наше сознание .Именно единый принцип построения нам позволяет допустим отождествляться с другим человеком . И если принципы одни – следовательно есть уровень и на котором душа для всех едина ( выход на коллективное бессознательное ) и дальше и там все и существует на уровне принципов - не энергетически же … Почему вообще употребляется термин виртуальность? Как связали с душой ?При взаимодействии элементарных частиц возникают виртуальные частицы (нейтрино) ,При взаимодействии сознания ,которое выстроено по матрице души и физической реальности возникают все новые слои виртуального . Таким образом наше вип (наша картина мира) является еще и частью большего и единого для всех , а это большее и есть душа .А раз вип имеет отношение к эмоциональным состояниям то имеет отношение к психике , а психе в переводе душа когда о человеке говорят что он душевный ? Когда он в то ,что делает душу вкладывает : общается ,готовит еду , программы создает :-) И все это очень мощный творческий процесс.

Автор: Нестеров 10 Sep 2002, 09:46:47
В продолжение темы Как может образоваться дефект в структурах души ? Человек ставит перед собой цель и строит модель ее достижения и здесь очень важен момент адекватного отражения событий Есть на матрице сформированный (предыдущим хозяином , сознание которого достраивало матрицу) логика способа взаимодействия с окружающим миром в виде отказа от получения удовольствия т.к. это могло быть связанно с опасением последующего наказания и т.д. Либо чувство вины –эмоционально уязвимое состояние, которое кстати старательно вытеснялось . Возникла зона вип , которую сознание обтекает , избегает . Взаимодействие (.) я есмь с патологической зоной энергозатратно . Состояние мало того неприятное, логика взаимодействий того времени не понятна оно чуждо и нам и нашим ситуациям , но тем не менее дефект вип накладывается и искажает восприятие ситуаций новым сознанием . Человек планирует свои поступки уже не адекватно ситуации . .Его восприятие искажается он совершает действия которые ведут его в сторону противоположную от результата . Он не достигает цель , и из за того, что не проконтролировал ситуацию испытывает чувство вины , искажающее его энергетику и это формирует новые слои вип с дефектом и развитие каждого последующего слоя вип обусловлено наличием этого изъяна – таким образом круг замыкается Дефект в вип искажает восприятие , это не позволяет достигнуть цели –это вызывает уязвимое состояние допустим чувство вины (формирует блокировки ) и все это в новых слоях виртуалки .Иными словами возникает рассогласование между сознанием поставившим цель и структурой в подсознании его внутренним качеством т. е . уже наработанным способом реагирования и взаимодействия логика которых в хранится в индивидуальном виртуальном пространстве на матрице . С уважением Нестеров.


Конференция Школы ДЭИР > Вопросы 4й ступени > Четверка и соотв,защитник клуба

Автор: Lidvo 16 Sep 2001, 16:55:00
Как вернуть двойника из задания для того чтобы дать новое

Автор: 16 Sep 2001, 22:01:00
Если твой двойник уже выполнил задание и не получил от тебя установки на возврат, то забудь о нём. Вполне возможно, что двойник "растворился". Если же задание двойником ещё не выполнено, то просто захоти, чтобы он появился в нужной точке, например рядом с тобой. Своему двойнику, для простоты общения, я присвоил имя. Когда я хочу вернуть двойника, до того как он выполнил задание, то просто произношу его имя (мысленно) и возвращаю его посредством мысли, т.е. представляю как он появляется в нужной мне точке. Ведь двойник - это часть моего сознания (часть меня-это двойник) и мне не надо напрягаться, чтобы он пришёл комне. Более того можно ощутить двойника и во время выполнения задания где бы он ни был.

------------------
Tengy Tengyvich

Автор: Вишенка 17 Sep 2001, 02:04:00
Совершенно согласна, двойник, это продолжение твоего сознания и энергии в простнанстве, а всем этим мы управляем своими мозгами.

Автор: Kewal 17 Sep 2001, 17:48:00
Он спокойно себе возвращается сам и переходит в неактивное состояние, в случае необходимости он возникает там, где ему и положенно быть
Это продолжение тебя...

Автор: Lidvo 17 Sep 2001, 20:33:00
Понял, большое спасибо всем!


Конференция Школы ДЭИР > Вопросы 4й ступени > Фоновая по 4

Автор: Любопытник 13 Nov 2002, 20:50:51
После того, как несколько человек высказалось в разочарованном тоне о фоновой по 4, идея провести опрос в нашей конфе показалась мне очень соблазнительной.
Смысл не в том, чтоб обругать или обхвалить, а просто высказать свои впечатления от этого занятия.
Причем, по отзывам, все впечатление портит не сама работа, а ее объем - народ на фоновой просто вырубается: пока до сущностей дойдут - уже ни кому ни чего не надо, элементарные вещи не воспринимаются.
Вот я и хочу выяснить подоплеку и масштабы этого "феномена"

Автор: Валера 14 Nov 2002, 10:31:41
Хочу добавить:
1. Упражнение по закреплению конфигурации 4 у нас в конце фоновой, а нужно по-моему ближе к началу где-нибудь - так и энергии будет больше и конфигурация будет лучше.
2. В начале фоновой необходимы упражнения для снятия внутренних зажимов и т.д. (все мы приходим кто после работы, кто и т.д. ...) (прочистка энергетических каналов, шарики и т.д.)
А вообще никто никого не заставляет делать то или иное упражнение - не хочешь, не делай. Если конечно делать всю программу и с полной отдачей - тут не просто выдохнешься ... (не надо делать скептических улыбок - видел я многих занимающихся на фоновой - это скорее медитация, но не энергетическая работа). Если некоторые "новички" еще как-то "пыхтят, стараются", то в последующем они разачаровываются в фоновых, и не только ... (чрезмерная энергетическая работа приводит к резкому падению энергетики - уверен что многие могут подтвердить что именно после нескольких фоновых наблюдаются слабость, ... и т.д.).
Да и вообще на клубе не преподаватель, а клубный работник у которого энергетики поменьше и опыта, по времени фоновая гораздо меньше чем ступень (2-3 часа против 2-3 дней), народу обычно на клубе тоже меньше чем на ступени - естественно меньше энергетика группы. а предполагаемый объем энергетической работы на клубе - гораздо больше чем на ступени. Ну может быть сюда не входит только вторая ступень как самая энергозатратная. Могу написать еще несколько форматов А4 мелким почерком на тему фоновых. Но вывод напрашивается такой:
1. Максимум 1 час непрерывной (в смысле чистое время) энергетической работы. (Да и 2 - 3 часа энергетической работы - вы что с ума сошли?)
2. Все упражнения не больше 5-10 минут
3. И побольше перерывов.

Автор: Любопытник 15 Nov 2002, 11:44:24
Спасибо Вам, Валерий. Вы подтвердили мои наблюдения.
Интересное пожелание "побольше перерывов" - зачем тогда ходить на занятия, если мы будем оплачивать только свои перерывы? Их можно и за бесплатно устроить :)
Встречались ли Вы с ситуациями, обратными описанной. Можете ли провести устный опрос тех с кем обучаетесь и поделиться информацией здесь?
Заранее благодарю :)

Автор: Морган 15 Nov 2002, 12:22:23
Не совсем корректный набор вариантов... Бывает клуб по 4ке, на которой из элементов фоновой только глина в конце, а остальное - прикладные вопросы 4шной жизни... Очень полезно и интересно.

Однако школа это, похоже, не преветвует. Человека, который позволял себе такие вольности, "сослали" в глухую дыру...

А я его "фоновым" обязан едва ли не больше, чем всем очным школьным занятиям.

Моя нога на клубы после этого не ступала.

И не ступит.

Автор: Yurjich 15 Nov 2002, 14:48:39
Надо бы сделать еще опрос на тему: Ваши ощущения после фоновой 4-ки.
Лично у меня после фоновых по 4-ке двоякое ощущение: с одной стороны ощущение легкости (кстати, один раз даже не курил 2 недели после фоновой очень даже легко), с другой - такое ощущение, что ты себя сначала накачал как шарик до предела, а потом это все куда-то делось(откачали?), да еще и пыльным мешком по башке огрели... Практически всегда после фоновых-4 по крайней мере у меня наблюдается рассеяность, сонливость и озноб не зависимо от температуры за бортом.

Автор: Kewal 15 Nov 2002, 17:50:16

Автор: Kewal 15 Nov 2002, 17:53:39
Ладно, скажу :)

Интересно, но нафиг нужно...

Автор: Yurjich 15 Nov 2002, 18:13:11
Kewal, может оно и не нужно конечно... :)
Как впрочем "кому-то" не очень оказалась нужной твоя тема "Накипело" про клубных сучностей. Интересно, кому? :D

Автор: Kewal 15 Nov 2002, 18:22:13
А кому нужна фоновая? ;)

Автор: Green 15 Nov 2002, 18:31:49
И нужно, и интересно. Нужно, особенно первые пол-года, потому что закрепление конфигурации - это не просто мотивирующие слова, а объективная штука. Просто быть, скажем, в духе можно, но отчего бы это состояние не поддерживать? А интересно, если интерсено внутренне-личностно.
Что касается построения программы, то раскачка-помещение-город-карм. пространство-здоровье-расщепление-сущности предельно логично. И изменять что-либо проверенное, утвержденное и работающее не имеет смысла.
Засыпание на занятии - это эффект недостатка энергии у засыпающего, если сравнивать с полем группы.
Личные впечатления: полезно и интересно, мощное ПЗ (на младших ступенях о таком можно было только грезить), повышает на время функционирования результативность деятельности на несколько порядков. Ну, а двойник - no comments.

Автор: Kewal 15 Nov 2002, 18:40:30
Правдааааааа....?????? :)

Автор: Морган 15 Nov 2002, 18:55:20
К счастью, любители глины ни нуждаются ни в чьей жалости...

Автор: Yurjich 15 Nov 2002, 19:55:38
Цитата (Kewal @ 15 ноября 2002, 17:22)
А кому нужна фоновая? ;)

;)
Я вообще-то не про фоновую как таковую писал, а про последствия после нее... У меня они такие, а вот у меня знакомый есть, так он на фоновую ходит восстановиться после длительного загула, типа "похмелиться". Говорит, помогает... :D
Вот ты чУдную тему поднял про "глинку", видать не всем она понравилась... "А жаль, что мы так и не услышали начальника транспортного цеха". Думаю, и не услышим...

Автор: lee 15 Nov 2002, 20:17:39
Фоновая по первым разам вещь полезная - много чего можно узнать. А потом это уже для наркоманов и для ленивых.

Автор: Любопытник 16 Nov 2002, 18:52:23
Господа, а кто-нибудь самостоятельно свой купол на город, или на что-нибудь менее габаритное ставил? Как результаты? Сколько действует и нужен ли вообще? ;)

Автор: olegv 16 Nov 2002, 22:46:15
Я когда езжу в Киев в командировку, ставлю защитный купол на дорогу и на Киев, примерно по карте, но уже практически наизусть.
Результат: ни разу не было проблем с ГАИшниками, хотя еду все время с "превышением" и если в машине и случаются неполадки, то они либо легко устраняются оперативно своими силами, либо не влияют существенно на процесс передвижения.
Как правило все задуманное в командировке выполняю.

Автор: Green 19 Nov 2002, 16:40:26
Kewal,Lee:
Pravda! ;)

Автор: Liudmila 22 Nov 2002, 15:14:44
Доброго времени суток :)
Интересную тему подняли...то-то меня колбасило после фоновой 4ки :rolleyes:
но у меня все наоборот. энергии огромное количество...сбрасываю в объект постоянно
:D
усиленные потоки цируцлируют неделю точно.
нужны они, фоновые :rolleyes: [/I]

Автор: Liudmila 22 Nov 2002, 15:15:50
я хотела сказать циркулируют :p

Автор: Kewal 22 Nov 2002, 19:30:28
Смотри, объект переест -- зажиреет :)

Автор: Любопытник 22 Nov 2002, 19:55:13
И как часто посещаете фоновые? ;)

Автор: Liudmila 22 Nov 2002, 21:35:43
To Любопытник.
часто...мне нравятся ощущения после фоновой :D

Автор: Nardiz 23 Nov 2002, 15:25:07
Привет :)
Лично мне после фоновой достаточно хорошо было только 1 один. Потом было хуже, и под конец совсем "хорошо". Хотя и быстро откачали :p . Сутки проспала, зато потом здорово. На вторую фоновую пошла и кстати совсем не пожалела. Правда почувствовала себя жирафом.
Самое интересное когда фоновую посетила в городе совсем незнакомом. Ради интереса советуб попробывать (особенно когда не понимаешь даже предположительно где собственно ты стараешься). :p

Автор: Liudmila 25 Nov 2002, 08:30:52
to Kewal
объект стал родным-родным :)
а своя ноша не тянет ;)

Автор: DIPPY 25 Nov 2002, 18:20:05
Я, лентяйка.
А потому, раз в неделю, для себя любименькой :kiss: :kiss: :kiss: можно поработать под надзором. Дома 4 часа/д гонять потоки, нууу эээто так труудноо. :o ;)


Конференция Школы ДЭИР > Вопросы 4й ступени > Сборка, разборка...

Автор: Dioran 27 Dec 2001, 12:31:00
Подскажите, кто был на фоновой по 4-ке.

Производится ли там полная сборка конфигурации 4-ки, или только расщепление точки ЯЕ?

Если например перед фоновой, сам проведу разборку до 3-ей и снова сборку до 4-ой, и если у меня что то не выйдет, соберу ли я потом всё это на фоновой?

А то как то в новой конфигурации лучше smile

И ещё вопрос, после разборки до 3-ки, восстанавливается ли оболочка, как она была раньше?

Автор: Aelita 27 Dec 2001, 12:42:00
Только обновляют расщепление точек ЯЕ... wink

В принципе конфигурация вплоть до "дочетверошной" не разбирается... wink

Так что, не разбирайся... tongue

[ 27 Декабря 2001: Сообщение правил(а): Aelita ]

Автор: Dioran 27 Dec 2001, 13:06:00
Странно, а я думал, что разборка и сборка тоже практикуется confused ...

А как же все рассказы о том, что 4-ка имеет свойства сползать до 3-ки автоматически?

Соединяется только ЯЕ что-ли, а чакренная конфигурация остаётся???

Автор: Aelita 27 Dec 2001, 13:19:00
Просто мы значительно больше пользуемся верхней ЯЕ, и постепенно процент ВЯЕ/НЯЕ (в начале 50/50) все сползает в пользу ВЯЕ...
А в теории, если не расщепляться, со временем только верхняя и будет, в нее нижняя переползет.
И тогда уже не конфигурация 4ки будет, а фиг его знает что... wink eek

Но (ИМХО) мне кажется, что разлезшаяся конфигурация 4ки - это не есть конфигурация как после 1ки... А так, мутант...

Так что если надоело быть 4шником, то надо тоже почеловечески разобраться... wink

Автор: 27 Dec 2001, 17:04:00
Всё зависит от подсознания. Если вы правильно создали конфигурацию на 4-ке, то так и должно остаться. Если же нет, то подсознание взбрыкнётся, и тогда может произойти то, о чём сказала Aelita. But that no good, that's very very bad. Why? Will you ask me. Because, in other way why have you set, spent and paid so much money for the lectures of the 4-th level? For coming back to your previous configuration? No. I don't think so. Any way, you did the newest configuration for the better work of your memory after your death and for the better work your central energetic channels.

Автор: lee 27 Dec 2001, 18:34:00
Цирк! smile
На 4-ке производится установка кофигурации. На клубе все тоже посторяется, что и на занятии во время установки. Сползли ли вы на 3-ку или на 1-ку, значение не имеет...

Автор: Aelita 27 Dec 2001, 18:39:00
Крайние чакры то мы уже не трогаем, только ЯЕ гоняем...

Кстати, а чем 1ка от 3ки по структуре отличается, а то я както не ощутила... wink

Автор: lee 29 Dec 2001, 20:12:00
нет smile только временем

Автор: Finder 20 May 2002, 11:26:00
Реанимируем тему. Открываем методичку по самостоятельной работе 4ст и читаем раздел "Расщепление точек":
1. кратко - сгребаем обе ЯЕ в грудь и дышим (т.е. выполняем балансировку между верхней и нижней ЯЕ). Какая же это разводка точек? Вообще-то сие весьма напоминает деинсталляцию 4cfg - по какой такой причине ЯЕ не уползет в центр головы? Аргумент, что "эта конфига уж так понравилась подсознанию, что оно само ЯЕ по крайним чакрам раскидает" несколько подозрителен - голова после четверки сильно болела...
2.Может, предварительно надо повторить вывод чакр в ЭТ и собственно расщепление, а уж потом балансировку по методичке? :eek:


Конференция Школы ДЭИР > Вопросы 4й ступени > Объект по 4-ке

Автор: Железный Вепрь 07 Oct 2002, 16:37:37
Кто пробовал работать с объектом по 4-ке (доступ к резервам и/или создание группы для определённых целей) ?
Какие у кого успехи ?

Автор: guestn 08 Oct 2002, 13:06:46
Резерв использую регулярно,особенно когда лень с утра
заниматься.Можно сравнить с трансформатором,но быстрее.С группой работает здорово,но требует я бы сказал повышенного внимания в части самоконтроля,особенно если присутствуют разные мнения.
И еще необходимось замедлиться до скорости самого медленного верблюда в караване(можно конечно его немного ускорить)
Удачи.

Автор: Hzum 08 Oct 2002, 15:28:25
Защита классная штука(проявляется мощно и сразу и потом)(можно закольцеваться с самим собой - научили на клубе) да и получение подсказок тоже класс.Еще энергетика усиливается(супер) ну и все такое.

Автор: Navycat 09 Oct 2002, 11:36:36
Про карму очень верно подмечено.

Я после того как вытащу из себя какую-нибудь к...му чувствую.... да что там, меня прёт по круче чем энергопост.

Первым делом, первым делом - это карма,
Ну а раскачка после корчевания!!! YO!

А объект по 4-ке сначало объездить надо, очень уж полезен он от лени!

Автор: veter 11 Oct 2002, 08:44:48
Привет, что именно тебя интересует(объек4-ст.). :blue:

Автор: jnc 11 Oct 2002, 09:01:43
Цитата (Hzum @ 08 октября 2002, 15:28)
Защита классная штука(проявляется мощно и сразу и потом)(можно закольцеваться с самим собой - научили на клубе) да и получение подсказок тоже класс.Еще энергетика усиливается(супер) ну и все такое.

А поподробней, ато одни эмоции...
Заранее благодарен.

Автор: Железный Вепрь 11 Oct 2002, 10:54:01
Цитата (veter @ 11 октября 2002, 08:44)
Привет, что именно тебя интересует(объек4-ст.). :blue:

Если конкретно, то подключение к резерву и состряпывание здорового коллектива :) (шаг 1 и 2 методички "Объект 4 ступени").
На клубе "Объект 4-ки" я не был и вряд ли скоро попаду, а пробовал самостоятельно создавать группу с помощью объекта для аналитической деятельности на СЯО - чё-то не то получается...

Автор: Navycat 13 Oct 2002, 14:40:45
Вообще, форумовский народ не очень любит распрягаться на тему фоновых занятий, чтобы "не забирать хлеб у Клубов".

Честно говоря, случается иногда так, что расписание клуба и наши потребности настоящего дня не совпадают, у меня такое случилось именно с четвёркой. Сам такой был, поэтому и пишу!

поэтому постараюсь пояснить ключевые моменты. По поводу резерва,
внимание необходимо обратить на следующее...

при работе с КЯО: ты формируешь Аджну и Свадхистану, раскачиваешь ВП.
Чувствуешь, как он течёт через всё тело, из бесконечности внизу, и
вырывается в бесконечность вверху. Стрелку в центре головы вперёд,
отдача через Аджну во вне, фокусируешь поток в луч нужного диаметра, а
потом погружаешься им в СЯО включенного объекта (хотя он от такого сам
врубится), на нужную глубину :) (Это уж сам знать должен). Почувствуй
отдачу от объекта, а затем прокладываешь Энергии путь в свою
Свадхистану. Почувствуй как поток наполняет чакру и включается в
естественную схему устремляется вверх, наполняя тебя силой эмоциями.
От этого твой восходящий ещё больше усиливается. И Вот он снова
стремительно несётся вверх к Аджне, и снова по стрелочке в объект,и
погружается и с новой силой устремляется в в твою Свадхистану. Объект
оставить открытым. Я пролетаю по этому пути, указывая путь, пару раз,
от чего поток только усиливается. Так качаешь до "нужной кондиции",
при этом между тобой и обектом начнёт накачиваться облако из нужного
потока. Если хорошо работаешь, то быстро накроет.:) В облаке
концентрация и плотность энергии очень высока, поэтому и делается для
противостояния "экстремальному энерго-воздействию". Главное, что ты в
этом случае, усиливаешь ВП, проводя по его естественной схеме через
всё тело, а потом в объект, что формирует энерго-петлю
Аджна-КЯО-Свадхистана-аДжна. Энергия гонится по петле.

С СЯО: петля, но но по схеме Свадхистана-СЯО-Аджна(на
поглощение)-Свадхистана.

Про конгломераты:

Накачать вышеописанное облако нужного потока, нужной плотности,
нужного объёма. Чтобы всю группу "накрыло". Потом растворяешь свои
чакры(навыком сформировать\растворить чакру надеюсь обладаешь :) ),
чтобы народ там колбасился без тебя(ты колбасишься и так) :) В
отношении Шага 4. методички: в большинстве случае, народ хавает
энергию сам, т.к. её много в твоём облаке. А когда ты облачко делал,
энергия накачивалась уже с твоими программульками, делай выводы! Да
здравствует гармонизация общества под себя!

Потом берёшь намерение по тройке, и закладываешь его "лидеру
группы"... И с чувством умиротворения смотришь, как это работает!
(Меня на фоновой сделали "лидером", на себе знаю - работает! начал я
там соседей чем-то загружать сразу. Класно. При тренировке вторая
группа "конгломерировала" нашу группу. Не говорили, по началу, кого
назначили "лидировать", это стало видно Через пару минут!

Да здравствуют естествоиспытатели!

Про остальное писать лень, и так тут нагородил! :)
ВРОде всё так. Поправьте если, что не так!

Автор: Железный Вепрь 13 Oct 2002, 17:50:02
Цитата (Navycat @ 13 октября 2002, 14:40)
Потом берёшь намерение по тройке, и закладываешь его "лидеру
группы"... И с чувством умиротворения смотришь, как это работает!

Спасибо , Navycat ! :)
Словесно при этом лидеру задачу проговаривать ?

Автор: Navycat 14 Oct 2002, 02:50:56
Нет, не сразу. В начале ты ему намерение, а потом намёк маленький. "Это же он лидер! а ты так мимо проходил" :)

Как по троечке, там поле для фантазии большое. Это ведь твоя рабочая группа. Делай, что нравиться!

Автор: Железный Вепрь 15 Oct 2002, 18:31:12
Всем, кто ответил - thank you very much.... :)

Собрать коллектив вроде получилось, но задача в этот раз была для КЯО (мозгов от коллектива не требовалось :D ), на КЯО почему-то всё было очень легко.

А ещё пробовал я подсказки получать через СЯО , открыл его, нырнул туда ЯЕ, на проблему свою настроился - и тишина.... :) Минуты две там без толку просидел .
Может, надо было дольше там тужиться ?

ЗЫ. Кстати, кто-нить пробовал использовать объект на красном для утилизации ментальных блоков, как Марченко советовал ? Да и той же кармы, если лень её под землю запихивать.

Автор: veter 17 Oct 2002, 23:13:43
А дальше можешь, после подключения коллектива к объекту, использовать навыки третьей ступени,программы, конструкции, желания, через объект.т.е. вносить в коллективное поле,сознание любые социальные направления, пока удачи ;) ;) :blue: :red:

Автор: Navycat 18 Oct 2002, 03:18:40
Про утилизацию блоков: лучше в защитника, что на Клубе!

Надёжнее, а в объект лучше полезные штуки запихивать.
Объект и его применение - это поле непаханное!

Автор: Железный Вепрь 18 Oct 2002, 08:48:49
Снова попробовал получить подсказку через СЯО для решения проблемы. Сунулся туда, понаходился там, а в ЯЕ устойчиво лезут только те варианты, которые я и логическим путём до этого вычислил. Никакого интуитивного озарения, блин... :(
Может, есть определённые правила, на какую глубину смещать ЯЕ в СЯО, сколько времени там находиться и ещё какие-нить тонкости ремесла ?

Автор: Барчуков 24 Oct 2002, 01:57:39
Navycat,ответственность за неправильное использование объекта и вред,который могут причинить себе люди,делая"так,сам знаешь как",руководствуясь Вашим изложением методик(а в нём есть ошибки и неточности)будет лежать на Вас.Какими соображениями Вы руководствуетесь?Надеюсь ,не из области:"Не согрешишь - не покаешься?.."

Автор: Sunshine 27 Oct 2002, 01:05:20
Обьект 4ки выдают только на занятии по обьекту ? А к большому методики можно применять ? А если через фантом работать ? Нам преподаватель сказала, что обьект сам по себе ничего не значит, работает наше сознание. На клубное по обьекту я врят ли попаду, да и выбирать придется что важнее - глобус сознание или работа с обьектом. Про фоновые я не говорю. :red:

Автор: Navycat 18 Nov 2002, 03:26:24
Очень рад, что компетентные преподователи заглянули в топик.
Спасибо за критику. Ответственность разумеется на тех кто спросил и кто ответил. А кто-то промолчал :rolleyes:

Поясните пожалуйста мои неточности ибо хочу знать?
Вообще как учили так и работаем с поправкой на свю индивидуальность.:)

Очень жду пояснений :blue: :)
-------------------
Какими соображениями Вы руководствуетесь?Надеюсь ,не из области:"Не согрешишь - не покаешься?.."
-------------------
И в мыслях подобного нет. Вообще какжется Вы попытались меня отчитать :)
Руководствуюсь тем, что самому в своё время надо было и никто не помог! Вот! :mad:
А область "Не согрешишь - не покаешься?.." между прочим интересная, но сугубо индивидуальная! Я там никогда не был!

Автор: Kewal 18 Nov 2002, 16:19:55
Господа, завязывайте хренью мучучиться...

PS. Барчуков, ответственность за раздачу объектов людям, которые их используя могут нанести себе вред, лежит на тебе. Поэтому нефиг тут булькать.

Автор: Navycat 19 Nov 2002, 19:51:23
И это правильно, господин Kewal!

А пояснение всё же хочу услышать, что не так?

Автор: maria 20 Nov 2002, 01:11:00
Цитата
Navycat,ответственность за неправильное использование объекта и вред,который могут причинить себе люди,делая"так,сам знаешь как",руководствуясь Вашим изложением методик(а в нём есть ошибки и неточности)будет лежать на Вас.

Барчукову:

1.Какие именно ошибки и неточности?
2.Что Navycat сказал не так?
3.При чем здесь не согрешишь - не покаешься?

Что вы имеете ввиду?

Будьте так добры - обоснуйте!

Автор: DIPPY 20 Nov 2002, 06:07:26
То Navycat: Неточность №1
Цитата
при работе с КЯО: ты формируешь Аджну и Свадхистану, раскачиваешь ВП.
Чувствуешь, как он течёт через всё тело, из бесконечности внизу, и
вырывается в бесконечность вверху. Стрелку в центре головы вперёд,
отдача через Аджну во вне, фокусируешь поток в луч нужного диаметра, а
потом погружаешься им в СЯО включенного объекта (хотя он от такого сам
врубится), на нужную глубину (Это уж сам знать должен).

Правильне: сначала раскачка на тЯЕ , потом-чакры, никаких стрелк в голове и.....- пропадает 4ка, всё поисходит с чакрами на руках. Обьект включать надо самому и не глубоко.
№2
Цитата
И Вот он снова
стремительно несётся вверх к Аджне, и снова по стрелочке в объект,и
погружается и с новой силой устремляется в в твою Свадхистану.

Хотя может быть :rolleyes:
№3
Цитата
Главное, что ты в
этом случае, усиливаешь ВП, проводя по его естественной схеме через
всё тело, а потом в объект

Сосредотачиваясь на потоках внутри тела "по стандартной схеме" теряется 4ка.
№4
Цитата
когда ты облачко делал,
энергия накачивалась уже с твоими программульками, делай выводы! Да
здравствует гармонизация общества под себя!

Если программулек сам не поставишь, объект за тебя не сработает.
№5
Цитата
Потом берёшь намерение по тройке, и закладываешь его "лидеру
группы"... И с чувством умиротворения смотришь, как это работает!

"Лидер" - это уже изыск. Программируется облако, причём: на что прграммируется, в тех рамках и работает. А с людьми разговаривать надо, вербально они лучше понимают.
Если ты сам так делаешь, описывай подробности. А то заикой можно стать, по твоей технике. :mad:
То Железный Вепрь
А кто скзку обещал? На то она и интуитивная. Не расстраивайся, после, по фактам отследишь моторику. ;)
То Sunshine
Какая разница, каких размеров объект.К тому же, их не всем подряд выдают.

Автор: Kewal 20 Nov 2002, 16:03:30
> 3.При чем здесь не согрешишь - не покаешься?
---------
Это у него кармичерский заворот :D

Автор: maria 21 Nov 2002, 00:26:44
>сначала раскачка на тЯЕ»
Правильно, Navycat, это ты упустил. :rolleyes:

>никаких стрелок в голове и.....- пропадает 4ка, всё поисходит с чакрами на руках
Смотрим методичку: объект 4 ступень стр.2 «сформировать Аджна и Свадхистана чакры….(можно пользоваться любыми…, например на ладонях или плечах)». Смотрим рисунок – Аджна и Свадхистана на стандартных местах!
Итак, никакого противоречия методичке. Невозможность стрелочки из головы вперед – это уже изыск.
По наблюдениям – ни у кого 4 не пропала!!! Индукция. :mad:

№ 3, № 4 – оно и ежу понятно.

№ 5 – побольше таких изысков, Navycat! И побольше уточнений :) :kiss:

Кеваль :D

Железный Вепрь: спасибо, тема очень интересная получилась :)

Автор: DIPPY 24 Nov 2002, 19:38:18
То maria
Да, ты права, можно работать стрелками в привычных местах.
Но формируя чакру в типичном для неё месте, мы снова восстанавливаем чакральную структуру, и через некоторое время тЯЕ возвращается в центр головы.
Да, можно потом снова развести точки по крайним чакрам и сровнять плотность поля, но и связь с объектом прекратится.
Не вижу логики, а зачем вообще эта четвёрошная конфигурация, если после каждого упражнения, нужно восстановление?

Автор: maria 24 Nov 2002, 20:42:38
>мы снова восстанавливаем чакральную структуру
Есть небольшое отличие: мы просто формируем две чакры. Разницы никакой где именно.
Если структура устойчива, то она не разбирается. :)

Автор: Navycat 25 Nov 2002, 01:51:31
Большое человеческое спасибо за конструктив!
Ведь для того, чтобы донести истинное знаниее нужен Учитель, умеющий донести, и Ученик, способный понять!


Конференция Школы ДЭИР > Вопросы 4й ступени > Маленький объект после 4ки

Автор: Anselm 11 Apr 2001, 12:04:00
Коллеги, прошел четверку в Москве.Я в курсе,что существует некий обьект №2,каковой выдается после четверки,но! Москва в таковом отказала без особых мотивов.Кому не слишком лень расскажите,что сие ,в чем его благо ,и можно ли както им завладеть - скажем в другом городе.

[ 05 Апреля 2002: Сообщение правил(а): Venera ]

Автор: ytrewq 11 Apr 2001, 13:52:00
Легко! Проходишь клубные занятия по трем темам: "возможности объекта по 2-й ступени"; "Возможности объекта по 3-й ступени"; "Возможности объекта по 4-й ступени" и получаешь маленький объектик в виде кулона либо на булавке! Проходить эти темы можно в любом порядке, условия допуска соответственно с пройденными ступенями, главное не забывай, чтобы их отмечали в членской книжке и, как только наберешь необходимых занятий, смело требуй!

Автор: Сергей 11 Apr 2001, 14:58:00
От себя добавлю, что он АБСОЛЮТНО такой же по функциям как и большой объект (второй он маленький такой).

Имеет смысл его иметь [image] разве что за ради интереса, чтобы был и большой и маленький, а так...

Автор: ytrewq 12 Apr 2001, 03:33:00
Кстати, был кажется моментик, когда не помешал отдельно второй объект при работе на клубе. При каком стечении обстаятельств, не помню, но могу выяснить.
Кстати маленький объект на мой взгляд ощущается более резко за счет узости "луча", как лазер. И при передвижениях намного удобней, это сто очков в гору! Не в кармане, или сумочке, а на виду; непреметен на куртке, а автоматически отсеивает все, что перед тобой. Часто замечал, что начинаю смотреть объектом. А еще удобство, если он на булавке (с кулончиком такого не сделать), поднес незаметно руку, и он уже наружу не красным, а синим работает.

Автор: Anselm 12 Apr 2001, 09:20:00
Весьма и весьма благодарен за любопытные и разнообразные ответы.

Автор: Venera 05 Apr 2002, 18:43:00
Маленький объект очень удобен для закладки в него программы на здоровье (матрица здоровья), т.к. ее закладывают только в "чистый" объект. А в большой объект можно все остальные проги заложить.

Автор: lee 05 Apr 2002, 19:22:00
Проги в объект? Это в каком смысле?

Автор: марла 05 Apr 2002, 21:09:00
Маленький объект - это то же самое, только намного мощнее большого. Выдача такого объекта связана с увеличившейся энергетикой, которая обусловлена конфигурацией четвертой ступени, так же как и с увеличившимися после четверки возможностями, а следственно - потребностями человека.

Автор: Kewal 08 Apr 2002, 18:02:00
Марла, у нас такими объектами москвичи пробовали подторговывать еще когда я был между тройкой и четверкой...

Твоя реплика -- очередной индуктивный миф школы
wink

Автор: марла 08 Apr 2002, 21:37:00
Ну не миф, положим. А мое личное проверенное. И правду про них говорят. Ты вот пожалел 250 рублей, потому и завидуешь smile ))

Автор: Су-27 09 Apr 2002, 10:35:00
Не понял, маленький дэирчик 250 рэ стоит? eek
Впрочем, у нас в Чите их и за тысячу не купишь. Нету. frown

Автор: марла 09 Apr 2002, 17:07:00
Су-27, я могу вам помочь - куплю и перешлю. Я не работаю в ДЭИРЕ, просто могу сделать приятное smile

Автор: марла 09 Apr 2002, 17:09:00
Между прочим, никто не сказал, что, если потеряете любой объект, вам новый дадут Бесплатно, вот!

Автор: Aelita 09 Apr 2002, 17:13:00
Люди!

Кто нибудь видел/слышал, чтобы 4шный объек "разнесло"? eek

Автор: Kewal 09 Apr 2002, 17:22:00
To marla:
Тогда 25 грн. прбовали откусить. Для справки ступень стоила 25 зеленых.
В какчестве приимуществ упоминалось лишь "непревзойденное удобство
пользования" smile smile smile smile smile smile smile

ЗЫ. tongue

Автор: Sh_AA 12 Apr 2002, 13:00:00
Как повлиять объектом 4-и?

Автор: Shark 12 Apr 2002, 14:19:00
QUOTE (Sh_AA)
Как повлиять объектом 4-и?

Так же, как и большим объектом.

Автор: Су-27 13 Apr 2002, 15:53:00
[quote=марла] Су-27, я могу вам помочь - куплю и перешлю. Я не работаю в ДЭИРЕ, просто могу сделать приятное [image] [/QUOTE]
Как здорово! Приятное я люблю... Но думаю, не стоит. Организатор обещал завести к концу месяца. Но всё равно спасибо.


Конференция Школы ДЭИР > Вопросы 4й ступени > Двойник

Автор: Димка 06 Sep 2002, 16:11:16
На клубе создали двойника. Мы его просто сделали, а вот что он может делать, и как с ним работать будут говорить на следующем клубе. Я на следующий клуб не смогу попасть, так что спрашиваю у вас.
1. Где стоит двойник?
2. Что с помощью него можно делать?
3. Что он может делать?
4. И зачем он нужен?
5. Какие его функции?

Просьба Админу - переименовать название тему на Двойник!

Автор: Aelita 06 Sep 2002, 16:41:52
Димка!

Сходи лучше на клуб, а то тут тебе целую методичку надо выложить (а её не будет никто выкладывать :p ).

Кстати на клубах про двойника рассказывают каждый раз, как его создают, потерпи с пару - тройку недель и все будет снова (изготовление двойника и рассказ как им пользоваться). ;)

Автор: Димка 06 Sep 2002, 20:50:49
Денег на клуб у меня нету =(

Автор: Alexandr 06 Sep 2002, 21:45:01
Мысли вслух...
если двойник "твой", то ты лучше всех знаешь как им пользоваться :)

Автор: Димка 07 Sep 2002, 10:26:55
двойник мой, а вот как с ним пользоваться, я не знаю!

Автор: guestn 07 Sep 2002, 17:36:03
Для начала пошли за деньгами :D

Автор: Димка 07 Sep 2002, 20:13:16
Цитата (guestn @ 07 сентября 2002, 17:36)
Для начала пошли за деньгами :D

а как это сделать? Как ему отдавать команды? И где он находится?

Автор: guestn 09 Sep 2002, 15:43:06
а как это сделать? -Послать и все(не забудь сказать шоб
вернулся,а то сам все потратит.)
Как ему отдавать команды? По тройке(ты хохол он китаец
сначала на пальцах разговор пока общий язык наработаете)
И где он находится? -Куда посадил туда и возвращается.
Обычно на левом плече(если за ухо дергает значит скучно) :D :p

Автор: guestn 17 Sep 2002, 11:10:45
Димка, ну как твой двойник?
Вернулся или сам все потратил.
Удачи. :D

Автор: NED 27 Sep 2002, 19:28:43
Автору
Вообще то двойник представляет из себя структуру продолжающую нас самих(сознание ,ПС) на всех уровнях.
Следовательно принцип использования предельно прост .Двойник для наших действий ,мыслей словно гидроусилитель руля в автомобиле.
Берешь несколько целей (лучше на каждую создать локальную программу на удачу , предварительно проверив на истинность) и в ходе формирования сразу выявится приоритетное ,эмоциональнозначимое направление.
И двойник активность ПС стимулирует в этом русле.
А еще при программировании здорово усиливает воздействие.
Сидеть будет там куда свое внимание направишь.
Короче не надо никуда посылать его,это все равно,что ноги за пивом посылать.
Сам творишь че нибудь с кем нибудь,допустим с guestnom ,что б не хамил в эфире,а структура двойник это воздействие усиливает.

Автор: Дмитриева 22 May 2003, 22:40:52
Привет всем!
Энергетический двойник возникает после активации хранителя клуба, после переноса в него точки "Я есмь". Это наша часть (у каждого слушателя индивидуальная), всегда готовая отправиться по нашим желаниям, туда куда нам надо и сделать то что нам необходимо.

Автор: Oly 23 May 2003, 00:20:53
ПРивет всем!!!
ГлАВная фишка в том что двойник работает в ЭМОЦИОНАЛЬНО ЗНАЧИМОЙ ДЛЯ НАС ОБЛАСТи и именно такой должна быть цель и чем больше позитива, тем больше эффекта-Х О Ч У К О С Т Ю М В П О Л О С О Ч К У!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
будет вам костюм...
С уважением-практик.
p.s и образы, образы выполненной программы-вы это уже имеете-ура.

Автор: Lena 26 May 2003, 12:18:24
Здравствуйте все!
Вот трудно двойнику составить программу на удачу.
Я ж в ней себя вижу, ну не себя, а свое ощущение действия в ней. И там требуется мое реальное присутствие. Ну, например, пойти к постылому чиновнику и получить вожделенную подпись. Да, идти не хочется (отрецательная эмоция). Но вижу подпись на бумажке (положительная эмоция).
Как такое дело работает? Задача модельная, но их таких пред пруди.

Жду ответа.

Автор: Mouss 27 May 2003, 08:12:46
QUOTE (Lena @ 26 May 2003, 11:18:24)
идти не хочется (отрецательная эмоция). Но вижу подпись на бумажке (положительная эмоция).
Как такое дело работает? Задача модельная, но их таких пред пруди.

Жду ответа.

По-моему,ваше нежелание не его проблемы. Сами определите, что вам надо. А для того, чтоб бумага была подписана, пошлите двойника к тому, кто должен ее подписать. Пусть он настроит его на позитив к вам.

Автор: m d 27 May 2003, 18:48:23
Кстати господа, ктонеить может представить мне технологию создания двойника? Особенно если я сейчас нахожусь в городе в котором я помоему единственный дэировец, соответственно о полноценной активации хранителя и речи быть не может, ведь они блин зажравшиеся эти хранители!

Автор: Орлов 28 May 2003, 06:49:07
Димка! Обычно после 4-ки энергии гораздо больше, чем мы её тратим. Поэтому нужны цели, цели, цели... И вместе с двойником можно сделать так, чтобы Ваша энергия всегда находила реализацию. В сотрудничестве с энергетическим двойником мы можем достигать столько целей, насколько у нас хватит энергии, даже не затрудняя себя их сознательным поиском.
Однако, надо обязательно идти на клуб. А если на это нет денег, то значит Вы ещё не освоили или не используете навыки ДЭИР. Рекомендую также включиться в программу "Благосостояние", и результаты обязательно будут.

Автор: corine 28 May 2003, 10:47:07
QUOTE (Орлов @ 28 May 2003, 05:49:07)
В сотрудничестве с энергетическим двойником мы можем достигать столько целей, насколько у нас хватит энергии, даже не затрудняя себя их сознательным поиском.

На клубе даже не упоминалось...

А расскажите, пожалуйста, как это делается

Автор: maria 28 May 2003, 11:20:49
QUOTE
В сотрудничестве с энергетическим двойником мы можем достигать столько целей, насколько у нас хватит энергии, даже не затрудняя себя их сознательным поиском.

Очень, очень любопытная информация. Впервые о таком слышу. Прокомментируйте, пожалуйста, если не затруднит.

Автор: Krion 28 May 2003, 13:21:55
Блин!Куратор же обещал по всем сущностям статейку в Альманахе
выпустить.А не фига нету [image] ,кроме кучи вопросов по двойнику.

Автор: Oly 29 May 2003, 14:48:17
Уважаемая Лена, в моей практике как выяснилось двойник работает только на эмоционально значимые темы т.е. ты задаеш ему уже готовую цель т. е.-результат и как можно больше "+++" ты видиш документ в своих руках.

Автор: Marcus 30 May 2003, 07:18:33
Дмитриева Отправлено: 22 May 2003, 18:40:52

QUOTE

Привет всем!
Энергетический двойник возникает после активации хранителя клуба, после переноса в него точки "Я есмь". Это наша часть (у каждого слушателя индивидуальная), всегда готовая отправиться по нашим желаниям, туда куда нам надо и сделать то что нам необходимо

Мда... О том, что исполнение НЕ ИСТИННЫХ ЖЕЛАНИЙ чревато, слушателям внушается с 1-й ступени. Если, как вы написали, двойник будет выполнять что-то сообразуясь с нашими желаниями (без проверки на истинность оных), то человек влетит в такую Ж..., что "на плаву" он сможет оставаться только благодаря поддержке клубного зверинца.

Это и есть метод привязке к школе?

Автор: Marcus 30 May 2003, 07:19:51
Ну, что ни письмо преподователя, то перл!

Орлов Отправлено: 28 May 2003, 02:49:07

QUOTE

Димка! Обычно после 4-ки энергии гораздо больше, чем мы её тратим. Поэтому нужны цели, цели, цели... И вместе с двойником можно сделать так, чтобы Ваша энергия всегда находила реализацию. В сотрудничестве с энергетическим двойником мы можем достигать столько целей, насколько у нас хватит энергии, даже не затрудняя себя их сознательным поиском.
Однако, надо обязательно идти на клуб.

Kewal просто отдыхает - все его "наезды на глину" и рядом не стоят с этим откровением преподователя.

Если кто не понял: из письма г-на Орлова получается, что клубный двойник не только самостоятельно действует, используя энергию человека, но еще и ставит цели человеку?

Автор: Mouss 30 May 2003, 08:36:06
QUOTE (Marcus @ 30 May 2003, 06:19:51)
Если кто не понял: из письма г-на Орлова получается, что клубный двойник не только самостоятельно действует, используя энергию человека, но еще и ставит цели человеку?

Ваша правая рука тоже действует самостоятельно, используя вашу энергию?
По-моему, здесь такая же ситуация. Только "руль" в основном у ПС. Если я неправа, пусть меня поправят преподаватели или сотрудники клуба. Хочется услышать мнение "из первых уст".

Автор: Krion 30 May 2003, 10:11:11

Отдам своего двойника(за ненадобностью оного)в хорошие руки.
Так как мой двойник склонен делать всё противоположное цели.
В общем он способствует ЭИ развитию...так как понимаеш,что
лучше тебя ни кто не зделает,и начинаеш уже сам работать,
без ожидания халявы
Заявки пишите мне в приват

Автор: Kewal 30 May 2003, 18:06:48
> Если, как вы написали, двойник будет выполнять что-то сообразуясь с нашими желаниями (без проверки на истинность оных), то человек влетит в такую Ж..., что "на плаву" он сможет оставаться только благодаря поддержке клубного зверинца.
--------------
Зато зверинец без работы и энергии не останется...

ЗЫ. Все МОИ желания проходят на МОЮ истинность, а ежели каждый раз спрашивать еще и разрешения на их реализацию у клубных содержателей...

Автор: Kewal 30 May 2003, 18:11:04
Причины "аж раптом" есть.

ЗЫ.
Пароль: -- Вы раптом не унитаз?
Видклик: -- Ни, але ми з ним дуже схожи.

ЗЫЫ. Проверка на истинность в присутствии одного из преподов дает результат "да" а в присутствии другого "нет". И не надо рассказывать в каком месте у кого какая карма...

Автор: Krion 31 May 2003, 05:06:22
Ну вот.....Кевало понесло.
Ни фега не понято что он пишет
З.Ы

Автор: olegv 31 May 2003, 10:14:42
Как непонятно [image] Он пишет про унитаз [image] И про сходство с ним

Автор: Marcus 02 Jun 2003, 08:14:25
Mouss Дата 30 May 2003, 04:36:06

QUOTE

Ваша правая рука тоже действует самостоятельно, используя вашу энергию?
По-моему, здесь такая же ситуация.

Судя по Вашему (и не только) письму, Ваши руки действительно стали проверять - соответствуют их действия (в частности тема и содержание писем) целям и задачам ООО "Школы ДЭИР", посему Вам такое сравнение может казаться вполне корректным.
Но мои руки (как и сознание) Вашими шорами не ограниченны, посему для меня приведенное Вами сравнение кажется бредовым.

QUOTE

Если я неправа, пусть меня поправят преподаватели или сотрудники клуба. Хочется услышать мнение "из первых уст".

Вобще-то "из первых уст" - это от создателя клубных зверей. А без него (них) никуда. Даже г-н Белоусов (под авторством которого выходили методички по работе с клубной "глиной") и тот про нюансы работы этих сущностей писал в форуме совсем иное, нежели в его-же методичках.

Автор: Mouss 02 Jun 2003, 08:38:02
QUOTE (Marcus @ 02 Jun 2003, 07:14:25)
Но мои руки (как и сознание) Вашими шорами не ограниченны, посему для меня приведенное Вами сравнение кажется бредовым.

Зачем же так волноваться

Автор: Kewal 02 Jun 2003, 15:36:06

Специально для инертных и газообразных -- приведенный выше диалог и есть стопстраховка для создавателя...

ЗЫ. РЫБА, которая по обнакновению подгнивает с нужной стороны

Автор: Marcus 03 Jun 2003, 08:41:59
Mouss Дата 02 Jun 2003, 04:38:02

QUOTE

QUOTE

Но мои руки (как и сознание) Вашими шорами не ограниченны, посему для меня приведенное Вами сравнение кажется бредовым.

Зачем же так волноваться

Как известно из психологии, некоторым ... э-э-э.... неустойчивым людям свойственно перекладывать на других свои ...э-э-э... проблемы.

Автор: Lena 03 Jun 2003, 10:47:57
Здравствуйте Все!
MOUSS, спасибо за ответ!
"А для того, чтоб бумага была подписана, пошлите двойника к тому, кто должен ее подписать. Пусть он настроит его на позитив к вам. "
А как, Он-Двойник, т.е. - Я буду его - чиновника настраивать на позитив. Странно, но у меня не хватает фантазии как? Либо просто предствалять результат уже готовый, что он радостно меня встречает. Или какие-то подробности по 3-ке наворачивать?

Как собственно: формулировать состояние исполненного желания или чё?

Спасибо.

Автор: Kewal 03 Jun 2003, 15:33:51
> Я буду его - чиновника настраивать на позитив. Странно, но у меня не хватает фантазии как?
-----------
Вспомни его примитивные установки. Что любит? Чего боится? И служебные обязанности в этом контексте. А потом перестрой все это в свою пользу

Автор: Mouss 05 Jun 2003, 10:25:20
QUOTE (Lena @ 03 Jun 2003, 09:47:57)

А как, Он-Двойник, т.е. - Я буду его - чиновника настраивать на позитив. Странно, но у меня не хватает фантазии как? Либо просто предствалять результат уже готовый, что он радостно меня встречает. Или какие-то подробности по 3-ке наворачивать?

Никто кроме Вас, ИМХО, не сможет толком объяснить, как Вам со своим двойником общаться. Попробуйте найти общий язык самостоятельно, потренируйтесь на мелких задачах (место для Вас в автобусе освободить, мужа из загула вернуть и т.д.).

Я по началу использовала проги по 2ке. Закручивала в ИО план его действий и погружала непосредственно в двойника. Потом научилась направлять его мыслью. Поверьте, как Вы подумаете, так оно и будет.

Что касается чиновников, посылайте двойника в образе милой девушки, пусть "нашепчет" ему на ушко что-нибудь приятное о Вас, пусть убедит в том, что бумагу, которую ему принесут, надо обязательно подписать

Автор: Lena 17 Jun 2003, 10:01:34
Спасибо всем за ответы! Иногда на простейших вещах идут заморочки. А иногда - скручу три цели Двойнику, думаю - выберет. А он бац и все три сделает только с разными сроками. Интересно!
А вот еще. Можно ли делать Двойника из ПМки? Как будто сделала, но реакции в мире пока не чувствую.
А как у вас?

Автор: ТМихаил 15 Aug 2003, 15:41:05
Когда сделали двойника поэкспериментирвал. Иногда делает почти невозможное, но иногда отказывается сделать что-либо попроще. Отказывается - это когда пооылаю его на задание и самому становится как-то тосклмво. И в результате - нет результата. Вот так.

Автор: smit 30 Aug 2003, 13:38:02
>Уважаемая Лена, в моей практике как выяснилось двойник работает >только на эмоционально значимые темы т.е. ты задаеш ему уже >готовую цель т. е.-результат и как можно больше "+++" ты видиш >документ в своих руках.

Двойник делает то, что ты ему прикажешь. Задачи двойнику ставятся следующим образов - отождествился, ощутил желаемый результат, положительные эмоции и отправил. Желательно его периодически
подкачивать.
Эти задачи не надо проверять на истинность, ты только задаешь результат, пути сами проявляются.

Автор: Lena 05 Sep 2003, 10:55:15
Друзья! Спасибо за ответы. Каждый опыт полезен и порой открывается неожиданное.
И всеже: кто-нибудь делал Двойника из ПМки? какте ощущения? есть ли разница? Пользовались ли кубиком для выбора цели Двойнику и как это делали? На сколько удачно?

Почему-то старшекурсники не выходят в эту тему. Или такие все продвинутые, что не пользуются Двойником?

Заранее благодарна!

Автор: crystal 05 Sep 2003, 13:37:55
ДВОЙНИК РУЛИТ!!!! Короче КР написал на два [image] ((( знал что напишу на 2, так как решил почти нифига [image] ((. Вчера ночью отправил своего двойника в школу в тот класс где всё должно происходить, отправил с определённой целью, чтобы учительница разрешила переписать КР [image] Сёдня она разрешила переписать [image] ))))))))))))))))))))))))))) Терь я подготовился )) надеюсь написать нормально

Автор: m d 09 Sep 2003, 16:34:07
Народ, я конечно извеняюсь, но некто неподскажет способ получения двойника, или хотябы отвудбольте в нужном направлении

Автор: corine 09 Sep 2003, 16:43:30
футболю: фоновая по 4-ке

Автор: crystal 09 Sep 2003, 17:15:51
а я и сам не помню как двойника делать [image] . Знаю что мы его делали на клубе 4 ступени. Он у меня давно уже [image] . Ну, не очень давно. Может месяца 4-5 [image] . Я им никогда не пользовался. А вот проблемки стали появляться, стал пользоваться [image] . На самом деле двойник очень хорошая штука. Это что-то типа многофункциональной сущности. Но сущность выполняет всегда то что в ней запрограммировано, и она действует тогда когда надо, и мы ничего для этого не делаем, а двойник выполняет только то, что мы ему скажем. Чтобы он что-то сделал, надо ему об этом сказать. Что-то типа робота.

Автор: m d 10 Sep 2003, 18:01:54
Насколько я помню, на фоновой мы все это проходили но алгоритм я так и незапомнил, вот в чем проблема...... И вторая проблема в том что я наверное единственный дэировец в город в котором я сейчас нахожусь, как бы этих сущностей в том числе и четвертую по полной активировать, пока както туго выходит

Автор: smit 14 Sep 2003, 17:46:34
QUOTE (Marcus @ 30 May 2003, 10:19:51)
Если кто не понял: из письма г-на Орлова получается, что клубный двойник не только самостоятельно действует, используя энергию человека, но еще и ставит цели человеку?

Двойник не ставит цели человеку, а при просмотре целей , объединившись с двойником, высвечивается наиболее значимая на настоящий момент цель, на которую лучше двойника отправить.

Автор: Lena 19 Dec 2003, 12:44:28
Здравствуйте Все!!!
И все же Ответьте кто-нибудь! Делали ли Двойника когда-нибудь из ПМки и что получилось?
Видно преподаватели вообще не посещают конференцию, а то бы ответили, а жаль иногда бывает интересно даже для оччень продвинутых!
Всем удачи и спасибо!

Автор: Манюня Хрюня 20 Dec 2003, 04:23:49
Двойник-класная сущность.
Без конфига 4ки до психоза доводит запросто....
Когда подумать не успел,а оно УЖЕ....
А думал чисто теоретическую гонь об устройстве мироздания......
Ну,и покойников вспоминал.....

Автор: Mimoid 19 Jan 2004, 12:56:27
Скажите......Как долго живет двойник? После того как я послал его выполнять задание через какое время он вернется и можно ли его вызвать? Нужно ли его кормить? Вожможно ли его увидеть?


Конференция Школы ДЭИР > Клуб > Двойник Без Клуба

Автор: blackangel 31 Jul 2003, 21:04:31
Привет всем. Можно ли сделать двойника без хранителей клуба?
Иеще вопросик- если не ходишь на фоновые, как поддержиать энергию старого двойника- что-то мой парень поизносился.
И еще- мой двойник прекрасно выбрал одну цель из перечисленных ,как говорится исчез ее выполнять- и не цели и какие- то ощущения обломков моего мальчика.

Автор: Krion 01 Aug 2003, 05:12:48
QUOTE (blackangel @ 01 Aug 2003, 00:04:31)
и не цели и какие- то ощущения обломков моего мальчика.

И такое бывает! Когда твой двойник влезает во что нибудь энергоёмкое,
или эгрегориальное.....в итоге истощается.Вызываешь его назад,накачиваешь
его остатки ВП,пока он не востановит форму.А дальше,лучше цель пересмотреть!

Автор: Кузнецова 07 Jul 2004, 11:02:11
Вы ведь не выдумываете заново велосипед.
Готовый инструмент, которым можно и нужно пользоваться. это-
Защитник клуба - это активная сущность, обладающая огромным энергетическим потенциалом. Обладает способностью к делению и рассылки своих фрагментов , поддающихся программированию,и способна вместить в себя часть разума человека. Защитник клуба создает энергетического двойника человека, выполняющего его задачи так, как бы это делал асм человек. По сути- мозговой центр, обладающий всеми нашими качествами и способный самостоятельно реагировать на ситуации в объеме пространствазащиты.
А еще. Почитайте книгу А. Девид-Ниль "Мистики и маги Тибета" , там упоминается о двойниках.

Автор: Су-27 08 Jul 2004, 07:02:36
QUOTE (Кузнецова @ 07 Jul 2004, 16:02:11)
А еще. Почитайте книгу А. Девид-Ниль "Мистики и маги Тибета" , там упоминается о двойниках.

Угу, а ещё учебник по электротехники - там и о тройниках упоминается...

Автор: Денди 08 Jul 2004, 08:32:40
QUOTE
Угу, а ещё учебник по электротехники - там и о тройниках упоминается...

С уважением,

Автор: Кеwаl 08 Jul 2004, 21:01:16
Ну СУ даешь

ЗЫ. Правильно
ЗЫЫ. Недавно изучал велосипед (детально), потом его испытывал (и так и сяк).
Вывод: мотор какое то падло с мотоцикла скрутило и бензобак... (изобретатели блин).

Автор: Yuri 08 Jul 2004, 22:50:43
Кеваль , наконец то ты стал писать по-человечески !

Автор: Поникарёв 08 Jul 2004, 23:18:45
Не забывайте, что двойник работает в рамках ПЗ...
Удачи!


Конференция Школы ДЭИР > Вопросы 4й ступени > 4-ный Объект

Автор: ruslan 25 Dec 2002, 23:46:12
кто подскажет. мне сегодня вручили 4-ный объект. как с ним работать и что можно делать. включать его как обычный проблематично

Автор: olegv 26 Dec 2002, 00:09:32
А что? Просто дали в руки и сказали иди себе с миром?

Автор: Ozzy 26 Dec 2002, 02:59:20

Автор: ment 26 Dec 2002, 10:16:58
А проблема-то в чем? Включается также, только потоньше направляешь в него луч энергии(как иголочкой). И он почему-то более мощный, чем первый(большой) объект. Все методики подходят одинаково и для большого и для маленького объектов. Еще есть методичка по работе с объектом по 4 ступени.

Автор: Орёл 27 Dec 2002, 14:54:38
На клуб сходи...

Автор: olegv 27 Dec 2002, 22:23:40
Или на дискотеку, если нет клуба

Автор: Кузьмин 04 Jan 2003, 18:17:32
С объектом 4-ой ступени работают как и с объектом первой

Автор: Кузьмин 04 Jan 2003, 18:18:13
С объектом 4-ой ступени работают как и с объектом первой


Конференция Школы ДЭИР > Вопросы 4й ступени > ДЕИР и Йога

Автор: Skylight 16 May 2002, 08:04:42
Привет, всем жителям форума :)
После 4ки у нас поменялась конфигурация эфирного тела, расстворились все чакры кроме 1й и 7й, так?

Вот, как раз в этот момент попалась мне на глаза книга ОШО по чакрам. Люблю ОШО за то что он не повторяется, все вещи говорит разными словами :) Ладно это отступление.
Вопрос вот в чем, каким образом можно применять техники раскрытия кундалини, если нет чакр?

Или вот еще вопрос, как говорит ОШО, да и не только он,
когда раскрывается чакра, ну например та же самая аджна, человек получает сиддху, как это возможно при наличии новой конфигурации?

Skylight

Автор: Aelita 16 May 2002, 09:27:44
Кто сказал, что нет чакр?
Просто плотность эфирного тела увеличивается до плотности чакр. И они какбы сливаются с эфиркой.
При разбирании конфигурации 4ки (точку ЯЕ снова слепить и разместить в центре головы), то чакры снова на месте. (правда "устаканившегося" 4ка собирать нежелательно, дискомфорт ощущается, подсознание требует вернуть обратно 4ку, так комфортнее).

И еще, зачем гибридизировать ДЭИР и кундалини-йогу?
Это что-то сродни одновременному занятию балетом и тяжелой атлетикой.

И еще немного про кундалини.
Года 3 назад (еще до ДЭИРа) пыталась работать с кундалини. В результате подъема её до манипуры получила на двое суток температуру под 40, ничем не сбиваемую и такое колбасенье, что навсегда отбило мне охоту трогать кундалини.
Техника опасная своими побочными действиями.

Автор: Skylight 16 May 2002, 12:28:40
А хочется не зацикливаться на ДЕИРе, хочется исследовать. В мире так много всего интересного, просто люблю я индусов, просто обажаю. А за ответ спасибо, больше не буду беспокоится.
А про кундалини-йогу, все таки этой методике тысячелетия, может Вы все таки что-то неправильно делали?
Skylight

Автор: Aelita 16 May 2002, 12:41:20
Возможно неправильно делала.
Но, если можно дров наломать, ИМХО методику считаю опасной.
И не видела никого, кто бы активировал кундалини без проблем и последствий. Зато знаю многих "наломавших дров".

Странно, но цигун идет без "конфликтов ПО" ;)

Автор: Skylight 16 May 2002, 13:27:22
ПРосто навреное все люди разные, кому то можно ЦИГУНОМ заниматься кому то раджа -йога нужна:)
главное в этом желание, и наставник, а без него и ДЕИР не попрет:)
skylight

Автор: lee 16 May 2002, 13:59:58
А вот если не говорить про одно и тоже разными словами ,то станет все ясно-ясно, просто-просто... И йога, и цигун, и ДЭИР все схожее, только задачи разные, соответсвенно и результат разный. Ведь результат зависит от ожидания. Что есть сиддху? Что от нее ожидается?

Автор: Skylight 16 May 2002, 14:14:39
Существует 8 сиддх, типа стать легче всех, стать больше всех, создать планету, итп.
Согласен, что знание одно, только слова и подходы разные, смысл в сравнении методов в том, чтобы понять нюансы, ну либо посмотреть на вещи с другой стороны, для лучшего понимания.
Хотя с другой стороны, вечные метания- могут ни к чему не привести. А мне просто интересно пробовать все эти техники, интересно о чем люди думали и чего достигли, как познавали мир, и что для этого далали, вот скоро рейки займусь.
Как говорят йоги, для йога всякое знание - на пользу.
Skylight

Автор: Eiforia 17 May 2002, 19:34:54
ДЭИР и Кундалини.
Устанавливала конфигурацию 4-ки заочно и ВП загнала в Муладхару, а не в пламя входа ВП, как это было сделано позже, на очном занятии. Вследствие этого ночь промучилась с судорогами, но смогла усиленным дыханием их прекратить. Далее несколько недель жарилась в огне Кундалини с соответствующими симптомами – высокая температура, потоотделение, отсутствие аппетита и хорошее настроение при этом. В результате установилась конфигурация 4-ки, а также удалила всю возможную на тот момент карму, вплоть до кариеса, как кармической болезни.
Так что мой личный опыт позволяет применять рискованные методики.

Автор: Kewal 18 May 2002, 15:29:08
Насчет СТРАШНЫХ последствий... и рискованных методик.
Вспомните энергопост...

Автор: марла 22 May 2002, 21:42:44
"Далее несколько недель жарилась в огне Кундалини с соответствующими симптомами – высокая температура, потоотделение, отсутствие аппетита и хорошее настроение при этом"

У меня это состояние практически не проходит. Причем люди реагируют странно - как только я появляюсь, они сразу же разворачиваются и начинают меня рассматривать: что же все-таки их заинтересовало?

Автор: Skylight 27 May 2002, 07:55:37
Смешно, вчера вот смотрел МАТРИЦУ, кульный фильм,
после него меня так "занесло", закрываешь глаза, и ощущаешь как энергия течет, даже что-то новое почувствовал, хотя может это просто фантазия разыгралась, не знаю.

Автор: Kir 27 May 2002, 10:24:09
Skylight
Смешно, вчера вот смотрел МАТРИЦУ, кульный фильм,
после него меня так "занесло", закрываешь глаза, и ощущаешь как энергия течет, даже что-то новое почувствовал, хотя может это просто фантазия разыгралась, не знаю.
---------------------------------

А что странного? У нашего брата фантазия запускает энергетику автоматически. У меня такой эффект наблюдается после просмотра любого фильма с элементами мистики. Недавно после "Звездных войн" такой эффект наблюдал. Иногда специально смотрю что-то подобное после каких-нибудь неприятностей.

ЗЫ. Думаю, когда-нибудь выйдем на уровень, когда смотреть некоторые фильмы станет просто опасно: все сразу материлизоваться начнет. :eek: :inyan: :eek:

Автор: Mira 30 Jul 2002, 09:45:55
Цитата (Eiforia @ 17 мая 2002, 19:34)
а также удалила всю возможную на тот момент карму, вплоть до кариеса, как кармической болезни.

Слушай, расскажи подробней, интересно :) ) про кариес :)

Автор: Atomic 16 May 2003, 12:26:31
Извините что вмешиваюсь
я занимаюсь ЙОГОЙ и ДЕИРОМ
паралельно уже 5 лет

по началу у меня тож была Т под 40
но ничо както все помаленьку стало нормальным.
я уже ничего не втыкаю [image] ни время ни пространства ни чаго
пожет поможете мне спустить сознание
вот когда я спускаю сознание у меня просыпается кундалини

че такое даж не знаю
спасибо!!

Автор: Су-27 16 May 2003, 13:04:08
QUOTE
я занимаюсь ЙОГОЙ и ДЕИРОМ
паралельно уже 5 лет

Вот и вопрос: что это дало?

Автор: Atomic 16 May 2003, 13:13:05
что это дало хм?

пОХУдЕЛ...

сплю на полу

жарко

могу спать по 3 часа в день

могу бегать бегать бегать без усталости

офигенное отождествление со всем и вся.

научился играть музыку

видеть осознанные сны

ой ладно что-то я расписался

Автор: Су-27 17 May 2003, 11:07:07
И ВСЁ???

P.S.

Автор: Dancing NOVA 17 May 2003, 14:34:41

QUOTE
Вот и вопрос: что это дало?

Имхо, это ОЧЕНЬ много чего дает... Я еще сооовсЕЕЕЕЕм новичек тут, но 4-ка дает уникальную возможность на собствекнном опыте легко прочувствовать как мощно ассаны прорабатывают энергетическую структуру человека. Йога не только заметно совершенствует нервную и эндокринную системы, но и, самое главное, совершенствует и развивает эфирное и другие тонкие тела.
Складывается такое впечатление, что прорабатывая эфирку из какой-то матрицы тонкие структуры начинают достраиваться, и развиваются новые тонкие органы восприятия. У меня заметно развился сердечный центр, что повлекло за собой почти радикальную перемену в восприятии...
Еще один опыт: Я уже пол года мучаюсь с какой-то гадостью в областе пупка, несчадно бомбардирую свой пуп всеми томогавками и прочей хирургией... Эта гадость отвратительно искажает мое сознание, но сидит так глубоко, хрен выкорчуешь... Начал прорабатывать эфирку в асане (поза плуга) Какой у меня в животе ПОЖАР был, жуть... Я уж думал бежать прыгать в ваннну с водою ледяною, да побоялся что сварюся...Зато проработалось хорошо. Если раньше постоянно что-то цепляло эту гадость и постоянно раскрывало меня, то теперь чувствую себя вполне хорошо, и животик не шалит... Вот...
А прелесть занятия ДЭИР и йогой в том, что 4-ка позволяет сознательно управлять своей энергетикой, что обеспечивает МОЩЬНУЮ проработку энергетических структур...и быстрое развитие
И еще, когда доходишь до определенного уровня энергии, без развития тушки и других тонки тел НИКАК, здоровье хромать начнет...развиваться нужно целостно, параленьно...
Еще чакра-йога интересная штука...

ЭЭЭЭЭЭЭЭЭЭ не знаю как насчет кундалини, но огня в теле действительно прибавилось...

Автор: Atomic 19 May 2003, 16:31:16
а вот всеже почему так хочется что бы все остановилось


Конференция Школы ДЭИР > Вопросы 4й ступени > Астрал?!

Автор: Максим 18 Jun 2002, 21:09:21
Очно прошёл четвёрку... У меня стоит вопрос - как выйти в астрал, кто что может посоветовать? Прочитал много методик но так сказать нифига [image] Может кто может подсказать, как это лучше сделать. Может методиками 4-ки? Али прогу какую поставить? Чё-то ничего не получается... ? Help please :eek: А то все получается - хочется но не можется :(

Автор: barabul 19 Jun 2002, 23:15:37
привет!
Раскажу тебе как это делаю я :) Не сплю нормально несколько дней, мучаю себя физическими и умствеными нагрузками, т.е. просто сильно устаю. Когда человек в таком состоянии его эфирное тело без труда отделяется от физического, ведь как мы знаем астральное тело по ночам выходит из физ.тела на подзарядку, но мы этого не замечаем потому что в этот момент спит наше сознание.Ложушь спать как обычно и начинаю концентрироваться на тишине, а если точнее на вибрациях астрального тела, это такой своеобразный шум, его слышит каждый. Потом в какой то момент шум т.е. вибрации увеличиваютя и я в астрале, но бывает и по другому: ничего не получается и я просто засыпаю, но всёже под утро я выхожу в астрал, но это уже происходит непроизвольно. :)

Автор: Scultetus 20 Jun 2002, 01:36:53
lash na prawiy bok w posu "embryona" ;)
Prawaya ruka pryamo do podshatih koleney, lewaya posadi prawoi. Razslablyaeshsya, rownomerno i gluboko dishish. Tochku "ya esm" wywodish cherez ajnu wpered.... wyhodish :) ADF praw: glawnoe upertost! :inyan:
I escho wremya wihoda. Ya delayu eto utrom okolo 9.

PS: Sorry for non kyrillish letters!! :p

Автор: Scultetus 26 Jun 2002, 14:54:41
Ущё раз по-понятнее:
Ложишся на правый бок, колени поджаты, правая рука прамая на уровне коленей, левая чуть позади. Разслабляешься, ровно и медленно дышишь, точку "ЯЕ" вперёд через Аджну.... выходишь. Очень важно подходящее время. Я выхожу обычно часов в 9.
Успеха.


Конференция Школы ДЭИР > ДЭИР - узкие области применения > 4-ка И Дзен-буддизм

Автор: Жмель 02 Nov 2003, 13:44:10
Интересно почему дзен-буддисты говорят:
когда жарко - я потею,
когда холодно - я мерзну.
Когда проголодался - то ем.
Сверх этого нет никакой Высшей Мудрости.
После 4-ки (да и раньше) начинаешь немного понимать значение этих слов. Но хотелось бы услышать побольше мнений по этому поводу
( Я так понял что все решили что на такой вопрос можно не отвечать)

Автор: Tanechka 04 Nov 2003, 20:01:35
Еще говорят:
Идешь - иди,
Сидишь - сиди,
И не суетись попусту.
В Дзене много интересного и поучительного.

Автор: Жмель 06 Nov 2003, 04:25:17
О Слушай Танюша давай пообщаемся на эту тему
Знаешь как связаны 4-ка и дзэнское пробуждение?

Автор: F-Fedor 22 Nov 2003, 23:18:00
QUOTE
Интересно почему дзен-буддисты говорят: когда жарко - я потею, когда холодно - я мерзну. Когда проголодался - то ем.
Сверх этого нет никакой Высшей Мудрости. .......... хотелось бы услышать побольше мнений по этому поводу

Я понимаю это так:

Если угодно, мудрость - умение эффективно взаимодействовать с реальностью, эффективно - в смысле в самом конечном результате действий. Начиная немного удаляться от нормального изложения фактов, можно сказать, что "мудрость основывается на реальности". Так нормальный вопрос после такого высказывания - "а что есть реальность?" Жарко - потею, холодно - мерзну, хочу есть - ем. Вот это и есть реальность.

Первая вещь, которая принадлежит реальности - это наше тело и воздействия окружающего мира на него. Но, думаю, это все же говорится как самый яркий пример связей . То есть, можно было бы сказать, например, "сила человека могла бы определяться кол-вом денег, которое он сможет заработать, когда ему это понадобится".

Из такого подхода есть следствие, оно не столько логическое, сколько "похожее по практике". Чтобы достичь чего-то, нужно "всего лишь" достигать это. (Как альтернатива: сначала сделаю кое-что другое, для того чтобы достичь своей цели - это игра ума или крма или блоки). Такая формулировка близка ДЭИРу. Например, по методикам двойки, мы ставим прогу при помощи ощущения конечной цели, то есть сразу ориентируемся на достижение конечного результата. (Боюсь, что освоившие двойку, даже не поймут: "Причем здесь дзен ? А, типа, как еще можно ориентироваться ?" [image] )

Только не нужно думать, что я сам полностью живу в таком ключе, типа, освоил мудрость и т.п. Это так, возможность поболтать, просто мнение, причем достаточно очевидное.

Есть и продолжение. Интересно, что мудрый, скорее всего, не пойдет бандитствовать, когда захочет есть (хотя такой вариант не исключен). Хочу сказать, что реальность мудрого начинается с "холодно - мерзну", но, в процессе накопления опыта, она растет, и видимо [image] ,включает в себя еще что-то кроме непосредственно видимого мира. Например, он обладает очень широким кругозором, гигантским жизненным опытом, "интуитивным знанием", которые, к тому же, жестко привязаны к реальности. Попробую сказать точнее: у каждого человека есть "способность воспринимать интуитивное знание"; но у кого-то она направлена на реальность (и он имеет сведения соответствующие реальности), а у кого-то она направлена на абстрактные вещи (и он имеет сведения соответствующие его личным абстрактным построениям).

Автор: F-Fedor 23 Nov 2003, 00:09:52
А еще по-моему, все эти дзен-афоризмы - лишь часть из гораздо большей системы. И отдельно взятые, они могут рассматриваться не более как бред [image] . Такая мысль вот откуда. Родственная область - путь Дао. Берем "дао дэ дзин". Написано: "мудрый действует недеянием" ну и еще страниц 20 херни в этом роде. Берем книжку типа "даосские практики" - энергетика, энергетика, энергетика... Если лет 20 поработать с эн., да еще под руководством настоящего мастера, тогда можно действовать, особо не напрягаясь, недеянием [image] . Ничего себе "недеяние" !!!!!!! (А только некоторые товарищи теряют жизненные ориентиры, начитавшись подобного филосовского словоблудия. Что, кстати, очень обидно тем, кто не всилах уже им что-либо втолковать.)

Автор: Жмель 23 Nov 2003, 15:25:28
Система не система - но если шаришь то не обижаешься. А товарищам ПРИВЕТ!

Автор: Жмель 18 Dec 2003, 02:42:57
Все мы хотим быть счастливыми в этом мире....но хотим ли мы сделать этот мир счастливым?

Автор: Tanechka 27 Feb 2004, 18:48:23
Мне очень нравится Дзен. Дзенское мировоззрение способствует снятию защит и развитию состояние сверхсосредоточения. К тому же, насколько я понимаю, стремится и Школа ДЭИР. Только пути разные.

Автор: Глушков 01 Mar 2004, 02:46:07
QUOTE (Жмель @ 02 Nov 2003, 09:44:10)
Интересно почему дзен-буддисты говорят:
когда жарко - я потею,
когда холодно - я мерзну.
Когда проголодался - то ем.
Сверх этого нет никакой Высшей Мудрости.
После 4-ки (да и раньше) начинаешь немного понимать значение этих слов. Но хотелось бы услышать побольше мнений по этому поводу
( Я так понял что все решили что на такой вопрос можно не отвечать)

На самом деле позволю вам напомнить, что в результате гармоничной работы сознания и тела которые позволяет реализовать четвёртая ступень школы Деир, состояние здесь и сейчас, как раз и формирует то состояние сознания, к которому стремятся мастера Дзен т.е. Постоянного присутствия (Я), в любом процессе жизнидеятельности.
Что и даёт непрерывность самоосознания, ведущее к самореализации.

Автор: Глушков 01 Mar 2004, 02:49:33
На самом деле главное это сознательно присутствовать во всех своих действиях Сознательно

Автор: Рекунова 01 Mar 2004, 06:14:37
QUOTE (Жмель @ 02 Nov 2003, 09:44:10)
Интересно почему дзен-буддисты говорят:
когда жарко - я потею,
когда холодно - я мерзну.
Когда проголодался - то ем.
Сверх этого нет никакой Высшей Мудрости.
После 4-ки (да и раньше) начинаешь немного понимать значение этих слов. Но хотелось бы услышать побольше мнений по этому поводу
( Я так понял что все решили что на такой вопрос можно не отвечать)

Ачто у Вас иначе? Истинные желания это что?...

Автор: Жмель 02 Mar 2004, 18:31:27
QUOTE (Рекунова @ 01 Mar 2004, 05:14:37)
QUOTE (Жмель @ 02 Nov 2003, 09:44:10)
Интересно почему дзен-буддисты говорят:
когда жарко - я потею,
когда холодно - я мерзну.
Когда проголодался - то ем.
Сверх этого нет никакой Высшей Мудрости.
После 4-ки (да и раньше) начинаешь немного понимать значение этих слов. Но хотелось бы услышать побольше мнений по этому поводу
( Я так понял что все решили что на такой вопрос можно не отвечать)

Ачто у Вас иначе? Истинные желания это что?...

У нас всё по разному, а вы чего такая красная?


Конференция Школы ДЭИР > Вопросы 4й ступени > 4-ка И Цигун

Автор: Cora 22 Jun 2003, 22:31:19
Доброе время суток всем! У меня возник такой вопрос.
Преподаватель сказал, что после установки 4-ой конфигурации
не стоит заниматься такими элементами Цигун,где нужно прокачка
энергетических каналов (меридианов), но ведь Цигун на этом и основан,
так что после 4-ки не стоит им вообще заниматься?

Автор: guestn 23 Jun 2003, 12:28:51
Не уверен, что препод именно так сказал.Око возрождения это разновидность цигун,
а им и преподы занимаются.
Удачи.

Автор: savelia 26 Jun 2003, 10:22:00
QUOTE (Cora @ 22 Jun 2003, 21:31:19)
Преподаватель сказал, что после установки 4-ой конфигурации
не стоит заниматься такими элементами Цигун,где нужно прокачка
энергетических каналов (меридианов), но ведь Цигун на этом и основан,
так что после 4-ки не стоит им вообще заниматься?

С бодуна наверное. Процитирую Марченко А.В.
"каждый день перед сном прогонять Инь и Янь минут по пятнадцать" Это существенно упрощенные выдержки из Цигуна, но показывают отношения авторитета.

Автор: Zaic 26 Jun 2003, 10:53:46
QUOTE (Cora @ 22 Jun 2003, 23:31:19)

не стоит заниматься такими элементами Цигун,где нужно прокачка
энергетических каналов (меридианов), но ведь Цигун на этом и основан,
так что после 4-ки не стоит им вообще заниматься?

А нам Ломанова на 4-ке говорила, что после 4-ки проходить сеансы иглоукалывания и т.д. бесполезно, потому что энергия течет "в объеме" и по каким-то определенным каналам не пойдет.

Автор: lee 26 Jun 2003, 13:34:52
Может быть имелось ввиду, что нет смысла именно в меридианах? Поскольку цигун я тоже занимаюсь, как раз не акцентируясь на каналах.

Автор: Железный Вепрь 26 Jun 2003, 22:10:33
QUOTE (lee @ 26 Jun 2003, 09:34:52)
Поскольку цигун я тоже занимаюсь, как раз не акцентируясь на каналах.

А "малый небесный круг" (микрокосмическую орбиту) как при этом крутишь ? По физ. позвоночнику и переднесрединному каналу в физ. теле или по эфирке (по всему объёму) ?

Автор: Железный Вепрь 26 Jun 2003, 22:12:21
QUOTE (lee @ 26 Jun 2003, 09:34:52)
Поскольку цигун я тоже занимаюсь, как раз не акцентируясь на каналах.

А "малый небесный круг" (микрокосмическую орбиту) как при этом крутишь ? По физ. позвоночнику и переднесрединному каналу в физ. теле или по эфирке (по всему объёму) ?
И куда даньтяни потом девать ? Опять растворять ?

Автор: String 12 Jul 2003, 16:57:05
Коллеги! Прежде всего - преподаватели! Вопрос на засыпку: я практикую не ДЭИР, методика интегрированная - брал отовсюду то, что работает. В итоге неожиданно для себя вышел на уровень, который в ДЭИР соответствует 4 ступени. О ДЭИР знал, но до этого момента не воспринимал - опасался за "крышу" т.к. опасаюсь применять методики, которые не понимаю. Сейчас появилось желание освоить ДЭИР, но ВОПРОС: возможно ли начать обучение фактически находясь на 4 ступени???...
P.S.: Есть конечно еще Вопросы...МНОГО Вопросов.К себе подобным - т.к долгое время я думал находясь 4-ке, что один. Мягко говоря, "соскучился" по общению с равными.

Автор: Michail 06 Aug 2003, 16:23:13
QUOTE (String @ 12 Jul 2003, 12:57:05)
Сейчас появилось желание освоить ДЭИР, но ВОПРОС: возможно ли начать обучение фактически находясь на 4 ступени???...

Начать обучение можно.
Только здесь требуется последовательное прохождение всех ступеней, начиная с 1-й.
У меня ситуация похожая. Сам прошел ступени с 1 по 4. Но кое-какие моменты из 3-ки хотел бы уточнить (или пройти 3-ку очно). Меня завернули - сказали проходи все ступени официально с 1-й. Что я стал бы делать на 1-ке с конфигурацией 4-ки - мне непонятно. Пока не решился на такой шаг.
Почитай книги по предыдущим ступеням. Если тебя заинтересуют неосвоенные тобой методики из них - рекомендовал бы начать... Решай сам.

Автор: Рекунова 07 Aug 2003, 20:34:21
В ДЭИР приходят люди после разных школ и практик порой с весьма интересными конфигурациями и это, совершенно не мешает прохождению ступений. В ряде случев в моей практике убирались негативные последствия некоторых школ и усиливались позитивные ( в часности на стыке знаний рождались очень интересные семинары.

Автор: smit 16 Sep 2003, 12:10:57
QUOTE (Zaic @ 26 Jun 2003, 13:53:46)
А нам Ломанова на 4-ке говорила, что после 4-ки проходить сеансы иглоукалывания и т.д. бесполезно, потому что энергия течет "в объеме" и по каким-то определенным каналам не пойдет.

После 4-ки меридианы (которые соответствуют нервной системе человека) никуда не исчезают, иглоукалывание также полезно, как и до 4-ки. Не путайте эфирное тело с физическим. На 4-ке мы преобразуем ЭТ, физика остается такой же.

Автор: Жмель 01 Nov 2003, 14:07:50
Слишком много болтовни из-за такого простого вопроса.
Хочеться гоняй себе каналы . Если чувствуешь что тебе это не надо, то не
гоняй . нужно уже чувствовать такие вещи [image] ,а не у мамы спрашивать


Конференция Школы ДЭИР > Вопросы 4й ступени > Ночь Без Сна

Автор: yaa 28 Dec 2003, 01:30:55
Читала, что некоторые после 4-ки имеют после бессонной ночи бодрое состояние духа. У меня не выходит, у кого получается, расскажите, пожалуйста как.

Автор: Ozzy 28 Dec 2003, 11:11:48
А это смотря по каким причинам ночь бессонная.

Автор: yaa 28 Dec 2003, 19:13:22
Да по любым

Автор: Michail 29 Dec 2003, 07:33:39
Если ночью ны делал что-то важное, а не бухал (к примеру), а утром - тоже что-то значимое лично для себя - тогда будешь в норме.
Ты просто черпанешь глубже резервы организма, чем простые "челы".
И вообще, движение к цели придает большие силы.

Удачи.

Автор: Шевченко 30 Dec 2003, 02:43:47
Действительно, смотря по каким причинам. Если Ваша бессонница не является регулярной, то одна бессонная ночь не ухудшит Ваше состояние.
А спать надо даже после четвёрки! Просто после четвёрки чаще всего человек высыпается за меньшее количество часов

Автор: NeverNight 30 Dec 2003, 09:05:04
Это само-сабой бодрость духа должна быть или мы что-то для этого делаем?
Три шарика в солнечное сплетение, оттягиваем энергию с задней части коры головного мозга в переднюю и вот здравствуй бодрость ! Это мы делаем еще на первой ступени

Автор: Зозуля 30 Dec 2003, 11:36:13
Уважаемая уаа,после 4 ступени спит кто как может.А именно,ели у Вас есть
жизненный план ,то спиться меньше и бодрости больше,так как Ваша энергия(теперь уже атомная)расходуется в необходимом для Вас направлении!Это первое.
Второе-есть присоска ,либо чуждая для Вас в данный момент жизни эгрегориальная подключка.Как убирать?Напоминаю.Гпрмонизация через эталонное состояние с последующей прокачкой в 5-10 минут.
Третье-возможно начинает проявлятся кармическая структура.Эта гадость тоже может давать пониженное психоэмоциональное состояние после сна.
Четвертое-может Вы пересыпаете или недосыпаете?После 4 ступени мы сами вырабатываем свои нормы в плане поведения,в том числе сколько чего есть,сколько чего пить,сколько спать для нас комфортно и когда это лучше делать.
Так что ,уважаемая yaa,думайте сами,решайте сами и поступайте сами.Опыт великая штука!

Автор: Психиатр 09 Jan 2004, 06:18:48
QUOTE (yaa @ 28 Dec 2003, 00:30:55)
Читала, что некоторые после 4-ки имеют после бессонной ночи бодрое состояние духа. У меня не выходит, у кого получается, расскажите, пожалуйста как.

Все люди разные, и после прохождения 4 ступени. Даже ноги разные правая и левая. Цените свою индивидуальность как естественное. После четверки индивидуальность становится ярко выражена. С чем Вас и поздравляю!

Автор: ASmoke 09 Jan 2004, 07:07:23
QUOTE (yaa @ 28 Dec 2003, 00:30:55)
Читала, что некоторые после 4-ки имеют после бессонной ночи бодрое состояние духа. У меня не выходит, у кого получается, расскажите, пожалуйста как.

А ты прокачай потоки поможет, и ещё состояние бодрости закрепи, но не всем помогает, потому-что особенности организма разные!

Автор: RUnner 09 Jan 2004, 08:10:03
ну вот только что неспал ночь [image] хотя вру ) час спал )
пошел на улку на 5 минут, прокачался ВП по полной, потом усилил НП, потом сфокусировался на обоих ЯЕ и погудел обоими потоками сразу
нормально чуйствую себя, еще и посылок щас скрутил простывшей жене и отправил.


Конференция Школы ДЭИР > Винегрет (флейм) > Цвет Глаз

Автор: Ghennadiy 16 Dec 2003, 03:11:00
У меня есть одно желание, хочу поменять цвет глаз. Они у меня темно- карие. Хочу почти черные. Каким образом это можно сделать? Я так понимаю тут работа на клеточном уровне, а можно из ВИП?

Автор: blackangel 16 Dec 2003, 09:19:00
Вставте цветные линзы- меньше затрат.

Автор: corine 16 Dec 2003, 12:24:22
http://www.deir.org/ivb/index.php?showtopic=4815&hl=цвет+глаз

и еще сильная накачка делает цвет глаз ярче и темнее. Вот и будет тебе черный.

Автор: Ghennadiy 16 Dec 2003, 13:31:16
Хе [image] пасиб!

Автор: Ghennadiy 16 Dec 2003, 16:26:28
Вот собственно и технику разработал:
В ВИП найдем какую ни будь сценку из жизни, например когда вас обижали очень сильно (глаза должны темнеть), вытащим ее в ЭС, проникнемся ею. Теперь уберем визуальное изображение, потом вырубаем все остальное кроме ощущений. Начинаем копаться в ощущениях. Убираем обиду, и еще чего нить что найдем лишнее. Вообщем находим именно то чувство при котором меняется цвет глаз. Накачиваем его энергией, убираем лишнее, оставляем только то что нам нужно в самом ощущении. Делаем из него шарик энергетический и ставим на уровне глаз. Принципе должно получится. Что скажете?

Автор: Су-27 16 Dec 2003, 16:33:23
Много побочных эффектов. Чтоб найти "именно то чувство при котором меняется цвет глаз", нужно иметь немалый опыт. А с ним, как правило, приходит понимание того, что не в цвете глаз счастье.
А в принципе, почему бы и нет.

Автор: Modest 16 Dec 2003, 23:49:29
QUOTE (Ghennadiy @ 16 Dec 2003, 02:11:00)
У меня есть одно желание, хочу поменять цвет глаз. Они у меня темно- карие. Хочу почти черные. Каким образом это можно сделать? Я так понимаю тут работа на клеточном уровне, а можно из ВИП?

А кто по национальностям твои родители? И какого цвета у них глаза?

Автор: Гэндальф 17 Dec 2003, 07:48:17
Я однажды себе накачал глаза ВП. Брррр.
За пару минут повысил глазное давление и потом больше часа ходил, как дурак, с красными глазами и ощущением кучи песка в них
Так что дозируйте силу господа!
Или если кто любит красный цвет глаз, то пожалуйста.

Автор: Ghennadiy 17 Dec 2003, 14:02:22
Я на 1/3 поляк и на 1/3 литовец, а все остальное русский

Автор: Су-27 17 Dec 2003, 14:04:41
А это не имеет значения. Вопрос, зачем это вам надо? Есть ли мотивация?

Автор: Ghennadiy 17 Dec 2003, 18:41:11
Скорее всего чисто из любопытства, а впринципе хочу черные ужасающие глазенки

Автор: Kir 17 Dec 2003, 20:08:08
QUOTE (Ghennadiy @ 17 Dec 2003, 18:41:11)
Скорее всего чисто из любопытства, а впринципе хочу черные ужасающие глазенки

Тогда лучше зеленые или янтарные с вертикальным зрачком.

Автор: Ghennadiy 17 Dec 2003, 22:17:32
У каждого свой вкус

Автор: Ghennadiy 17 Dec 2003, 22:39:00
http://www.southural.ru/photos/show_photo.html?photo_id=956&type=theme&theme_id=25

Автор: Kir 17 Dec 2003, 23:43:34
QUOTE (Ghennadiy @ 17 Dec 2003, 22:39:00)
http://www.southural.ru/photos/show_photo.html?photo_id=956&type=theme&theme_id=25

Ой, мама...

Автор: Жмель 24 Dec 2003, 06:02:27
ВЫ я вижу зажрались сильно! Цвет глаз хотят менять! а почему бы тогда и пол не поменять? : )

Автор: Ghennadiy 24 Dec 2003, 07:51:47
А вы я вижу ни заповедей не знаете, ни культуре не обучены, хотя не мне судить

Автор: Су-27 24 Dec 2003, 08:03:29
QUOTE (Ghennadiy @ 24 Dec 2003, 12:51:47)
А вы я вижу ни заповедей не знаете, ни культуре не обучены, хотя не мне судить

Правильно, для этого модеры есть. Учитывая также некоторые изъяснения Жмеля во флэйме в адрес участников форума, влепим для начала Жмелю один плюсик.

Автор: Жмель 24 Dec 2003, 08:49:55
QUOTE (Су-27 @ 24 Dec 2003, 07:03:29)
QUOTE (Ghennadiy @ 24 Dec 2003, 12:51:47)
А вы я вижу ни заповедей не знаете, ни культуре не обучены, хотя не мне судить

Правильно, для этого модеры есть. Учитывая также некоторые изъяснения Жмеля во флэйме в адрес участников форума, влепим для начала Жмелю один плюсик.

Я же от чистого серца! а Вы сразу хрест на мне ставите!

Автор: Валера 24 Dec 2003, 08:56:56
Глаза - зеркало души.
Есть мнение что на радужке глаза - записано то, что записано на матрице души.
Цвет глаз с возрастом может меняться.
Говорят, что человек, у которого цвет глаз разный - болеет одержимостью (им полностью завладела сущность).

Токмо зачем НАМ всё это?..

ЗЫ Кому надо поменять глаза - поищите в сети: микрохирургия, лазерная пересадка глаз.

Автор: Жмель 24 Dec 2003, 09:01:42
QUOTE (Валера @ 24 Dec 2003, 07:56:56)
Глаза - зеркало души.
Есть мнение что на радужке глаза - записано то, что записано на матрице души.
Цвет глаз с возрастом может меняться.
Говорят, что человек, у которого цвет глаз разный - болеет одержимостью (им полностью завладела сущность).

Токмо зачем НАМ всё это?..

ЗЫ Кому надо поменять глаза - поищите в сети: микрохирургия, лазерная пересадка глаз.

Правина!

Автор: efirka2111 27 Dec 2003, 01:25:32
Не могу сказать ничего о технологии, но есть интересный факт.
Лет 8 назад (у меня были карие глаза) мне очень захотелось, чтобы мои глаза были зеленого цвета. Эта мысль не была мимолетной, но в то же время я и не зацикливалась на ней. Просто периодически думала о том, какого цвета глаза я хотела бы иметь.
Так вот, в течение буквально одного года все окружающие стали замечать, что мои глаза начинают изменять свой цвет!!! И именно на зеленый!!!!!!! Сейчас от первоначального цвета глаз не осталось и следа! Мои глаза действительно зеленого цвета!!! При этом могу с уверенностью добавить, что в болижайших 3-4 поколениях в семье зеленых глаз не было ни у кого!!!!!!!!
Если есть желание и вера в свои силы - возможно ВСЕ!!!

-----------------------------------
"Ты всегда получаешь то,чего хочешь, рано или поздно, так или иначе!"

Автор: BORG 27 Dec 2003, 21:38:40
А у меня наоборот.

Хотел черный, были серо-голубые. Ну немного поработал, "матрицу" там другое использовал. Недельку. После посмотрел - ничего не меняеться - бросил. А черяз месяц смотрю они у меня стали серо -зеленые и продолжают зеленеть
Толи я цвет на ощющениях не четко передал толи что

Автор: efirka2111 27 Dec 2003, 22:19:27
QUOTE
они у меня стали серо -зеленые и продолжают зеленеть
Толи я цвет на ощющениях не четко передал толи что

Может зеленый - это промежуточный цвет, а потом он плавно перейдет к нужному???

Удачи!

Автор: BORG 27 Dec 2003, 22:29:38
Не-а
Мне понравились

Автор: efirka2111 27 Dec 2003, 22:37:06
Тогда все обоснованно
Удачи!

Автор: Жмель 28 Dec 2003, 12:18:02
QUOTE (BORG @ 27 Dec 2003, 21:29:38)
Не-а
Мне понравились

Я тоже хочу зелёные глаза!!!!!!!!!!!!!!!! напишите кто-то как сделать себе такие!

Автор: Ghennadiy 28 Dec 2003, 12:23:09
Почему такая тенденция на зеленые глаза? Силу (духовную) определяют по цвету глаз, а самие сильные люди с светло-серыми глазами. А раньше, считалось что чем чернее у мага глаза - тем он сильнее

Автор: Су-27 28 Dec 2003, 12:47:39
QUOTE (Ghennadiy @ 28 Dec 2003, 17:23:09)
Почему такая тенденция на зеленые глаза? Силу (духовную) определяют по цвету глаз, а самие сильные люди с светло-серыми глазами. А раньше, считалось что чем чернее у мага глаза - тем он сильнее

Да. Могу ещё добавить, что у наиболее серьёзных магов эфирка переливается всеми цветами радуги, и меет форму шестигранника, а врождённая Магическая Сила напрямую зависит от длины... отнюдь.
user posted image
Завязывайте с индуктивными приметами, если вы серьёзные люди, Даже когда вы измените цвет глаз, то ваши духовные способности от этого не увеличатся. Да и само понятие "духовная сила" не имеет корректного определения.

Автор: Ghennadiy 28 Dec 2003, 13:14:08
QUOTE
Завязывайте с индуктивными приметами
Надо же баловать себя любимого хоть когда-то
QUOTE
Даже когда вы измените цвет глаз, то ваши духовные способности от этого не увеличатся
Никто и не спорит.
QUOTE
Да и само понятие "духовная сила" не имеет корректного определения
Да, вот и я думал минут 7 как бы варазить свои мысли в придыдущем топике

Вопрос: раньше когда слушал музыку, все время подстраивал усилок, регулировал чистоту, а теперь и на усилке и на винампе по всем диапазонам стоит 12DB. то-есть только низкие чистоты. Я других просто не воспринимаю, такое впечатление что не мозыку слушаю, а самую плохую радиостанцию. Что это такое????

Автор: BORG 28 Dec 2003, 13:19:12
Да не в цвете счастье, а в размере ...

А вообще черные я хотел до семинара по блокам [image] , после само как-то уляглось, отхотелось, а они сами начали зеленеть.

А насчет практики: как правило лучше всего работает то что сам придумал, ну и конечно как на форуме кто-то говорил .."если мы во что-то верим, то оно таки иногда случаеться"..

Автор: Су-27 28 Dec 2003, 13:22:35
QUOTE (Ghennadiy @ 28 Dec 2003, 18:14:08)
Вопрос: раньше когда слушал музыку, все время подстраивал усилок, регулировал чистоту, а теперь и на усилке и на винампе по всем диапазонам стоит 12DB. то-есть только низкие чистоты. Я других просто не воспринимаю, такое впечатление что не мозыку слушаю, а самую плохую радиостанцию. Что это такое????

Это флэйм [image] .
Если по всем диапазонам на эквалайзере стоит +12dB, то это никак не только низкие частоты. Это все и сразу.
Возможно, серная пробка в ухах. К врачу надо.

Автор: Одессит 28 Dec 2003, 14:18:25
А я хочу синии. Яркие синии и чтоб в темноте светились

Автор: Валера 28 Dec 2003, 14:35:58
QUOTE (Ghennadiy @ 28 Dec 2003, 08:23:09)
Почему такая тенденция на зеленые глаза? Силу (духовную) определяют по цвету глаз, а самие сильные люди с светло-серыми глазами. А раньше, считалось что чем чернее у мага глаза - тем он сильнее

Ну.... нравятся мне девушки с зелеными глазами.
Это уже многое объясняет.

ЗЫ Почему поют "...у беды глаза зелёные?..." Не понимаю.

Автор: BORG 28 Dec 2003, 17:44:46
QUOTE
ЗЫ Почему поют "...у беды глаза зелёные?..." Не понимаю.

Это наверное пошло от другой байки - что у ведем и др нечести обычно такие глаза. Ну а ответственность за беду на кого еще свалить


Конференция Школы ДЭИР > Вопросы 4й ступени > Экологическая Ниша

Автор: Уралец 10 Dec 2003, 22:09:57
Привет всем!На четверке нам сказали,что мы попадаем в новую экологическую нишу,также здесь можно обнаружить эгрегориальную линзу.
Кто знает,что это такое и как обнаружить?
благодарю!ожидаю коментариев.

Автор: Милохова 11 Dec 2003, 18:23:30
Честно говоря, про эгрегориальную линзу слышу впервые. Может быть речь шла об эгрегориальных фокусах? Тогда не дай бог вам их найти.

Автор: Барс 11 Dec 2003, 21:54:07
Ну а я впервые слышу об эгрэгориальных фокусах-можно подробней?

Автор: Дина 11 Dec 2003, 23:38:03
Может вы действительно не туда попали... ..а может и ТУДА..."Меньше знаешь, крепче спишь"

Автор: Манюня Хрюня 12 Dec 2003, 01:37:28
Насколько я понял из обьяснений препода,что-то одно из этих понятий,а может и оба,просто по разному называют одно и тоже.
В астрале это выглядит типа большой порчи,и являет собой экс-егрегор.
То-есть энерго-информационный концентрат всех тех,кто когда-либо был вовлечён в это течение.
Для примера нам говорили про обьем примерно милиона человек.Четвёрочника "захавает" и не облизнётся....

И будет он вещать только про посланцев созвездия Козерака

Автор: Уралец 12 Dec 2003, 22:08:16
Как найти эту эгрегориальную штуку? И почему она может быть опастна?

Автор: Уралец 15 Dec 2003, 06:07:23
Сто человек прочитало и не у кого нет вариантов?Кто проходил четверку очно?

Автор: dens 15 Dec 2003, 23:32:29
А зачем? Нас предупреждали, чтоб в астрале (хотя не очень люблю этот термин) туда не совались. А опасно потому что энергии наверное много в этой штуковине.
Это было мое 555 сообщение.

Автор: corine 16 Dec 2003, 12:53:42
а у нас вообще ни о чем таком не упоминали

Автор: RUnner 16 Dec 2003, 13:26:49
у нас тоже
ни про линзы, ни про "гуляния в астрале" ни про что иное )

Автор: Милохова 17 Dec 2003, 18:18:57
Человек, как энерго-информационное существо, как сознание, имеет внешние чакры, как области фокусировки энергии: верняя чакра фокусирует НП, нижняя - ВП. Эгрегоры, как энерго-информационные структуры, образованные сознаниями большого количества людей, тоже имеют области, фокусирующие энергию ЦП, называемые эгрегориальными фокусами. И мощность этих энергетических образований, естественно, многократно превышает энергетическую мощность чакры отдельного человека. Как сила тысячи или миллиона человек превышает силу одного человека. Контакт с эгрегориальным фокусом опасен, т.к. противостоять такой энергетической мощи невозможно, как невозможно не раствориться искре в пламени лесного пожара.

Автор: Одессит 18 Dec 2003, 00:27:14
Где то я это сообщение писал, точно не помню, напишу ещё здесь, извеняюсь за небольшое отклонение, я его в другой теме писал:
А какие эгрегоры имеют такой фокус? А то эгрегоры это тебе не отдельная субстанция, это как одно поле, которое мы разделяем на конкретных эгрегоров. Вот например, эгрегор 600-х мерсов в моём городе, эгрегор 600-х мерсов в стране, -"- в мире, и здесь же эгрегор всех мерсов(машин этой марки) в моём городе, -"- стране, -"- в мире, следующая цепочка, эгрегор всех бензиновых машин в моём городе, стране, мире, и ещё эгрегор легковых автомобилей в моём городе, стране, мире, ну и напоследок, эгрегор всех машин -"-. 600-й принадлежит всем этим эгрегорам, и можно ещё кучу придумать, а вот какой из них сожержит такую штуковину?

Автор: Уралец 18 Dec 2003, 06:22:22
Знаю лишь одно называется эгрегориальный фокус,преподы говорят опастно.
Толком объясните не будем туда суваться?

Автор: Милохова 18 Dec 2003, 10:45:35
Вам непонятно, чем может быть опасен эгрегориальный фокус? Эгрегор – это общая идея по сути. Последствия контакта с эгрегориальным фокусом – навязчивые идеи, бредовые идеи, идеи-фикс у вас. Короче, крышу сносит однозначно. На всю оставшуюся жизнь.
Поэтому лучше не искать, обойти стороной. Говорят, что выглядит, как порча, только очень большая.
По поводу “ новой экологической ниши”: видимо, речь шла о выходе после 4-ки на надсоциальный, т.е. надэгрегориальный уровень. Установив постоянный сдвиг ЯЕ по матрице души, вы получили возможность воспринимать более широко, то и так, чего и как не воспринимали раньше, т.е. то, чего не было в вашем опыте (то, что есть в опыте, является социальным). А это уже есть надсоциальный уровень.

Автор: Одессит 18 Dec 2003, 10:58:59
А откуда вообще пошла эта информация про фокус? Кто с ним сталкивался? Что был не один случай, когда на него нарывались? И как помогали этим людям?

Автор: Милохова 18 Dec 2003, 19:06:14
Выход на надэгрегориальный уровень - этом смысле мы действительно получаем возможность освоить новую экологическую нишу – не занятую социумом. Это выгодно по причине отсутствия конкуренции в новых областях. И как раз эгрегориальных фокусов в новой экологической нише нет, они в старой экологической нише, как явление вполне социальное.

2Олессит. Это материал 4 ступени. Правила безопасности использования нового ЭТ.

Автор: Mikola 18 Dec 2003, 20:10:35
QUOTE (Милохова @ 18 Dec 2003, 15:06:14)
Выход на надэгрегориальный уровень - этом смысле мы действительно получаем возможность освоить новую экологическую нишу – не занятую социумом. Это выгодно по причине отсутствия конкуренции в новых областях. И как раз эгрегориальных фокусов в новой экологической нише нет, они в старой экологической нише, как явление вполне социальное.

2Олессит. Это материал 4 ступени. Правила безопасности использования нового ЭТ.

А как быть с тем, что в этой новой нише создается новый социум и, соответсвенно, тут же возникает эгрегор - эгрегор нового социума. Стоит двум людям начать думать об этой нише, как эгрегор тут как тут. А там и до эрегориальных фокусов недалеко.

Автор: Одессит 18 Dec 2003, 23:32:52
QUOTE (Милохова @ 18 Dec 2003, 17:06:14)
2Олессит. Это материал 4 ступени. Правила безопасности использования нового ЭТ.

А можно вопрос, кто это писал? Т.е. кто писал техники безопасности? Автора, автора...
Ладно, подождём книжку, думаю в ней есть описание, а то мне надо большой рассказ про этот фокус. У кого он? Почему? Зачем? А то я могу такую вещь представить только у группы людей с одной мыслью, т.е. например на демонстрации, в остальных случаях эгрегор очень субъективен.

Автор: victor. 19 Dec 2003, 06:09:19
А почему собственно предупреждают только после 4-ки?
В сказки, что у прошедших прорежется СВЧ восприятие не верю,
не видел таких, а вот наоборот - сколько угодно. Так что после прохождения 4-ки происходит то???

Автор: Ozzy 19 Dec 2003, 06:36:01
Тело эфирное становится "автономным".

Автор: Supervisor 24 Dec 2003, 05:24:09
После четверки было сказано о технике безопастности. "Если увидите в астрале энергетические шары, нити, сети правило номер один-не приближаться, правило номер два-не вступать в контакт, правило номер три-спасаться бегством."И это правильно. Испытанный контакт не в меру моего любопытства на заре моей энергоиформационной молодости привел меня в плачевное состояние. Это был ад, который врагу не пожелаешь. Семь дней без сна, абсолютная не ориентация в реальностях, глюки, мания преследования, голоса. Обостренная чуствительность, свет, звуки, работа электрических приборов все приносит физическую боль и понимаешь, что сходишь с ума.И главное понимаешь, что выход надо искать самому, ни кто не поможет.Мысли крутятся по кругу и сильная головная боль. Физическое и нервное истощение. Три месяца потом востанавливалась. Так что впечатлений на всю жизнь хватит.


Конференция Школы ДЭИР > Вопросы 4й ступени > Как Гулять В Астрале?

Автор: mary757677 08 Dec 2003, 12:37:54
Как гулять в астрале? Преподаватель сказала, что можно после 4-ки. И что астрал - это наш обычный мир, где мы ходим в эфирном теле. Я смотрела темы и топики, написано много, а по делу ничего нет. Какие конкретно упражнения делать? Только меня интересуют методы Деир, а не посторонняя литература.

Автор: Florinda 08 Dec 2003, 12:41:29
QUOTE (mary757677 @ 08 Dec 2003, 11:37:54)
Как гулять в астрале? Преподаватель сказала, что можно после 4-ки. И что астрал - это наш обычный мир, где мы ходим в эфирном теле. Я смотрела темы и топики, написано много, а по делу ничего нет. Какие конкретно упражнения делать? Только меня интересуют методы Деир, а не посторонняя литература.

Мне тоже хотелось бы какие-то конкретные упражнения узнать.
По Монро конечно можно было бы, но подвязываться на неоргаников, да еще четырех как то не хочется.

Автор: corine 08 Dec 2003, 13:26:12
QUOTE (Florinda @ 08 Dec 2003, 10:41:29)
Мне тоже хотелось бы какие-то конкретные упражнения узнать.
По Монро конечно можно было бы, но подвязываться на неоргаников, да еще четырех как то не хочется.

каких 4-х неоргаников
а кто-нибудь на "Управлении сновидениями был"? может, там нужные техники?(или по крайней мере, аналогичные...)

Автор: Florinda 08 Dec 2003, 19:50:21
каких 4-х неоргаников
[URL=http://castaneda.dzr.ru/cc/books/mission_cc.htm]

Вот таких неоргаников, хотя кто их знает кто это?
Сама занималась по кассетам ХЕМИСИНК, И ВДРУГ НА ЭТУ СТАТЬЮ ПОПАДАЮ.
Вобщем оставила это дело, пока что нибудь не прояснится, что я враг себе что ли. По ощущениям явно кто то раскачивал, и хорошо раскачивал, хотя не страшно было. Но выдрать меня из тела совсем им не удалось.

Пока вот не знаю что делать и хочется и последствий какие в той статье обрисованы не хочу. Поэтому надо, я так думаю, самим это делать, без их помощи.

Автор: corine 08 Dec 2003, 20:22:24
... ну знаешь ли, меня хватило абзаца на три в разных частях этого опуса. такой сборной индукционной солянки давно не встречала...
По-моему, такое читать - в астрале не гулять.

По поводу сама занималась - занимайся не сама, с кем-нибудь более сильным (и психически устойчивым [image] ), кто смог бы обеспечить подстраховку, хотя бы на первых порах - чтоб не раскачивало.

Автор: Florinda 08 Dec 2003, 20:37:56
QUOTE (corine @ 08 Dec 2003, 19:22:24)
... ну знаешь ли, меня хватило абзаца на три в разных частях этого опуса. такой сборной индукционной солянки давно не встречала...
По-моему, такое читать - в астрале не гулять.

По поводу сама занималась - занимайся не сама, с кем-нибудь более сильным (и психически устойчивым [image] ), кто смог бы обеспечить подстраховку, хотя бы на первых порах - чтоб не раскачивало.

Я бы тоже хотела так думать, но кто знает,
а помощь при занятиях с кассетами мне не нужна, и так вполне быстро действует, просто на последней кассете есть такая фраза с помощью которой мысленно повторяя ее призываешь на помощь каких то существ, а каких???
Выше или равных в развитии, а откуда я это знать могу.

Может почитать ту статью внимательнее.
В книге у Кастанеды очень хорошо написано,о том как его у тех самых сущ. отвоевывали, так что не знаю.

Нам на четверке преподаватель сказала,что во время своих прогулок, если кого встретим, то применить 101 прием карате.

Автор: Дина 08 Dec 2003, 21:21:47
Florinda Дата 08 Dec 2003, 19:37:56
QUOTE
Нам на четверке преподаватель сказала,что
во время своих прогулок, если кого встретим, то применить 101 прием карате.

Все правельно, не нужно быть большими умниками в том мире который нам незнаком ,или знаком мало. А 101 -й прием карате нам еше года 4 назад рекомендовал ТКВ проводивший у нас 4-ку

Автор: V-S 09 Dec 2003, 02:24:42
QUOTE
а кто-нибудь на "Управлении сновидениями был"?

Я был... говорили ли про астрал конкретно - не помню, но этот семинар можно использовать как точку старта... начинаете с осознанных снов, а потом из них выходите. Говорят так лечге, но я сам сейчас по Монро занимаюсь, без хемисингов и прочих "костылей".
На семинар советую сходить - особенно понравилось "Отработка навыка во время сна".

Автор: Уралец 09 Dec 2003, 05:51:06
По поводу астрала.Эзотерики начитались?Что такое астрал и где вы гуляете
после прохождения четверки?Если нечем больше заняться пошлите мне денег.

Автор: Florinda 09 Dec 2003, 11:07:39
QUOTE (Уралец @ 09 Dec 2003, 04:51:06)
Если нечем больше заняться пошлите мне денег.

По поводу хемисинка и занятий по Монро вопрос был серьезный, а не ради прикола, если кто то знает точно, что это за сущности такие и стоит ли пользоваться их помощью, просьба ответить, хотя очень сомневаюсь, что тут можно что либо знать наверняка.

Автор: тень 09 Dec 2003, 13:51:16
я восне полетал-больше не хочу!!!!!

Автор: GYRNI 09 Dec 2003, 14:05:23
QUOTE (corine @ 08 Dec 2003, 19:22:24)

По поводу сама занималась - занимайся не сама, с кем-нибудь более сильным (и психически устойчивым [image] ), кто смог бы обеспечить подстраховку, хотя бы на первых порах - чтоб не раскачивало.

Занимались мы вместе с одной девчонкой. Чего не делали, все равно или Кама-сутра, или тантрический секс получается… Может, это в нас что-то не так?

Автор: GYRNI 09 Dec 2003, 14:20:18
QUOTE (Florinda @ 09 Dec 2003, 10:07:39)
По поводу хемисинка и занятий по Монро вопрос был серьезный, а не ради прикола, если кто то знает точно, что это за сущности такие и стоит ли пользоваться их помощью, просьба ответить, хотя очень сомневаюсь, что тут можно что либо знать наверняка.

Правило: Если нужны союзники на "тонких планах" - их идентифицировать, проверять, не отдавать контроль.
Тоже делать с "союзниками" в повседневной жизни. Не ошибешься...

Автор: Florinda 09 Dec 2003, 14:51:48
QUOTE (GYRNI @ 09 Dec 2003, 13:20:18)
Правило: Если нужны союзники на "тонких планах" - их идентифицировать, проверять, не отдавать контроль.
Тоже делать с "союзниками" в повседневной жизни. Не ошибешься...

Да оно конечно, а надежный способ идентификации не подскажете.

Еще раз напоминаю, что вопрос очень серьезный.

Если Вы внимательно прочтете ту статью, о которой я говорила ранее, то поймете почему.

Автор: Энтропия 09 Dec 2003, 17:50:41
QUOTE (Florinda @ 09 Dec 2003, 13:51:48)
...

Если Вы внимательно прочтете ту статью, о которой я говорила ранее, то поймете почему....

кхм.... не такая уж страшная статья. Если убрать индуктивный бред, то я увидела в ней призыв развивать свои внутренние качества. а не заниматься праздной фигнёй типа развлекухи в астрале. Не, я не против всяких ОСей и ВТОв всё это безусловно прикольно, но ИМХО это не должно быть самоцелью, тогда и проблем не будет
По-моему статья об этом:
"...Развитие способностей для человека, имеющего соответствующие качества, не представляет большой трудности. Поэтому прежде чем предпринять один шаг в развитии способностей, должно сделать два шага в развитии качеств.... "

и еще в каком-то фильме про фламенко кажется была одной испанской бабусей сказана отличная фраза: "..страх отнимает у человека пол-жизни.."

кстать спасипп за ссылочку, я там прикольную программку нашла - помогает увеличить осознание.

Автор: V-S 10 Dec 2003, 10:33:21
QUOTE
я восне полетал-больше не хочу!!!!!

А мне наоборот нравится..... но хочется чтобы выходы были не спонтанными, а полностью управляемыми.
QUOTE
а не заниматься праздной фигнёй типа развлекухи в астрале. Не, я не против всяких ОСей и ВТОв всё это безусловно прикольно, но ИМХО это не должно быть самоцелью

Не знаю как у кого, но для меня это не самоцель... это только одно из направлений в котором я хотел бы развиваться. (И кстати весьма интересное).
А методы подготовки к астралу помогают достигать и других целей....

Автор: Тартаковский 10 Dec 2003, 12:56:23
Господа, всё можно и как рассказывалось на 4-ке только
осторожно. Вспомните пословицу которая хороша для ДЭИР " не зная броду, не лезь в воду". Учимся и тогда исполняем.

Автор: Florinda 11 Dec 2003, 12:24:59
QUOTE (Тартаковский @ 10 Dec 2003, 11:56:23)
Господа, всё можно и как рассказывалось на 4-ке только
осторожно. Вспомните пословицу которая хороша для ДЭИР " не зная броду, не лезь в воду". Учимся и тогда исполняем.

А нам на четверке только и сказали, что применяем 101 прием карате, и все.

А хочется для общего развития и в астрале погулять, просто вопрос в методе.

Пока в воду не залезешь, не узнаешь броду.
А у Монро и в книгах есть призыв обращаться к этим существам, т. е. получается что он сам даже если и выходил из тела самостоятельно, то перемещался только с помощью существ.

Автор: Барс 11 Dec 2003, 22:04:17
QUOTE
Я смотрела темы и топики, написано много, а по делу ничего нет.

Да, действительно.Асобенно в этой теме...

Автор: blackangel 12 Dec 2003, 09:47:35
Дайте подробный ответ-что такое астрал?А то я не знаю где меня носит.

Автор: corine 12 Dec 2003, 14:16:29
Гы! Кто ж тебе скажет-то где его носит [image] По умолчанию, это и считаем астралом...
А относительно определений - не так давно в одной из смежных тем пытались дать. Заглохло обсуждение.

Автор: Mimoid 23 Dec 2003, 20:51:16
Что такое 101 прием карате, нам на 4-ке ничего про астрал не говорили...

Автор: corine 23 Dec 2003, 20:56:36
QUOTE
Что такое 101 прием карате
ноги в руки и дёру!!!

Автор: Ryslan 12 Jan 2004, 13:47:48
Насколько я понимаю Школа ДЭИР не занимается астральной проекцией, поэтому рекомендую:
Роберт Брюс (Robert Bruce). Эксперт по астральной проекции, ауровидению (что характерно, ныне живущий и активно работающий в этом направлении!). К сожалению, только на английском (очень простом), но зато не жадный – все материалы и книги на официальном сайте http://www.astralpulse.com. Я прочел, наверное, все доступные книги на эти темы – он лучший. Можно реально научиться проекции (а не только управляемым сновидениям – lucid dream).
Несколько не в тему, но того же автора: скажите, кто из слушателей Школы научился видеть ауру в цвете (я не имею в виду тени эфирной оболочки)? Книга «Training To See Auras» дает возможность это сделать реально – это лучшее руководство.

Автор: Психиатр 12 Jan 2004, 14:05:10
QUOTE (Ryslan @ 12 Jan 2004, 12:47:48)
Насколько я понимаю Школа ДЭИР не занимается астральной проекцией, поэтому рекомендую:
Роберт Брюс (Robert Bruce). Эксперт по астральной проекции, ауровидению (что характерно, ныне живущий и активно работающий в этом направлении!). К сожалению, только на английском (очень простом), но зато не жадный – все материалы и книги на официальном сайте http://www.astralpulse.com. Я прочел, наверное, все доступные книги на эти темы – он лучший. Можно реально научиться проекции (а не только управляемым сновидениям – lucid dream).
Несколько не в тему, но того же автора: скажите, кто из слушателей Школы научился видеть ауру в цвете (я не имею в виду тени эфирной оболочки)? Книга «Training To See Auras» дает возможность это сделать реально – это лучшее руководство.

Я научился видеть ауру в цвете. А что с этим делать? Вижу МЗ. И другие конструкции. ИМХО гораздо полезней умение "посмотрел и просто знаю". А в цвете.... лишний подскок.

Автор: Ryslan 15 Jan 2004, 10:43:56
Всетаки рекомендую прочесть книги Роберта Брюса, так как узнаете много нового, интересного и главное полезного не только по проекции, но и по механизмам работы сознаня и подсознания. Основное достоинство автора то, что он практик, которому каждый навык достался трудом и он знает омногих трудностях и ошибках начинающих и главное он дает дельные советы как эти трудности преодолеть. Методы работы с энергетикой, предлагаемые автором, похожи на ДЭИРовские (надо чувствовать, а не ментально представлять и т.д.)
Не хочется развивать дискуссию по ауровидению не потеме топика. Могу только сказать, что видение виденью рознь, а понимание видимого развивается вместе с развитием самого видения и перерастает в ясновидение, то самое "вижу/чувствую-понимаю". А книга "Traning To See Auras" действительно стоящая и уникальная в своем роде.

Автор: Water Crow 15 Jan 2004, 18:41:09
И на 4ке и на Факультативе «Работа со сновидениями», Дубкова порекомендовала (для желающих) техники выхода в астрал, искать самостоятельно. Так что если кто может предложить что то достаточно близкое к ДЕИРу (желательно опробованное) то... спасибо.

Автор: corine 15 Jan 2004, 18:45:41
http://www.m-a-h.nm.ru/htm/libary/astral/astr_tec.htm

Автор: Ryslan 16 Jan 2004, 12:53:38
Я не случайно настаиваю на техниках проекции предложенных Робертом Брюсом, так как любой имеющий навыки 1-4 ступени сможет совершить проекцию "не отходя от кассы" - почти вся подготовительная работа вами сделана на 1...4ст (надеюсь снятие блоков и "проявленной кармы" все сделали, так как без этого не получится или получиться коряво и с неприятными ощущениями). Я имею ввиду так называемый метод веревки (ROPE technique см. Treatise On Astral Projection http://www.astralpulse.com/guides/oobe/oobe.htm). "Почти вся работа" - потому, что нужно научиться тотально расслаблять "тушку", а этому не учат в Школе (может быть есть авторский семинар, но я этого не знаю).

Автор: Ryslan 29 Jan 2004, 13:46:55
Ау! Четверошники, особенно те, кто поднял эту тему. Кто пробовал "способ веревки"? Поделитесь впечатлениями. Или никто не знает английского на уровне детского сада? Для выхода из тела необходимо всего лишь:
1. Мягкое удобное кресло для полусидящего положения тела (важное условие)
2. Умение расслабиться (отсутствие болков, так как они выражаются в мышечном напряжении)
3. Наличие свободной энергии (четверка!)
4. Умение работать эфирными руками (еденичка!)
5. Немного отваги.

Автор: Water Crow 03 Feb 2004, 16:24:06
Трактат об астральных проекциях.
Роберт Брюс
http://soznan.dyndns.org/lib/books/RobertBruce/bruce1.html

Автор: Катавасия 03 Feb 2004, 23:36:12
[B][FONT=Times][SIZE=7][COLOR=purple]

А как после грамотно вернуться?

Автор: blackangel 08 Feb 2004, 22:02:30
Да почти все знакомые мне по ДЭИР видят ауру в цвете и не только ее- нашли мне достижние!А астральная проекция -это что?ЭТ наделенное частью нашего сознания?Если это так ,то ходили и не раз и с открытыми эфирными глазками ,а если это смещение точки ЯЕ по структуре субьективного пр-ва-тоже бывали ,только очень неприятные ощущения в области солнечного сплетения ,да и потом потряхивает здорово.И можно намеренно там передвигаться осознавая себя,можно посмотреть на руки и т.д..

Автор: prometeus 21 Mar 2004, 19:43:41
Deistvitelno. lazait v Ast. nebezopastno, pri4em na pervih porah tajelo peregrujaet psihiku...hota po moemu, vihod v Astral initsiiruet ogromniy ska4ek v razvitii..v mawtabah 4etverki. Kstati, v etom je saite, v razdele "publikatsii" bila odna prostaya i deistvennaya (hota stranno izvrawennaya) metoda vihoda v "blijniy" astral, jal ee ubrali (opat je ,po4emu?). Ispital na sebe, podkorektiroval
i privedu v kratse:
1)Raslabtes, duwevno i fizi4eski
2)Owutite potok svoih mislei-4uvstv-owuweniy. Potom kabbi umenwite ih zna4imost dla seba, "zamorozte" ih, daite im "skukojitsa", vikinte iz tsentra golovi v rayon lba, osvobodite ot nih svoe vospriyatie. Na eto uhodit 5-10 minut.
3)Po mere vipolneniya prediduwevo punkta, osvobojdayas ot "weluhi"(vnutrennevo dialoga v nektorih isto4nikah, tipo "rastojdestvlayas s soboi") na4nete owuwat (dovolno silno) pulsatsii v tsentre golovi. Skontsentriruetes na pulsatsiyah polnostyu.
4)Predstavte temniy tunel, v kontse kotorovo svet. Est liw etot tunel i pulsatsii.
Predstavte, 4to s kajdoi pulsatsiey vi kak bi vika4ivaete "svetluyu" energiyu iz pustoti, pritagivaete k pulsiruewemu yadru. Iz etoi energii sozdaetsa vaw "Astralniy nositel" i ona je poslujit vam "toplivom". 4em bolwe Etoi energ. vi smojete sobrat (i uderjat) tem yar4e i podkontrolnee budet vawe putewevstvie.
5)4astota pulsatsiy usilitsa, stanet nemnogo tajelo ih derjat. Prodoljaite sobirat energiyu. 4ut pozdnee vawi "binzobaki" napolnatsa i pulsatsii prekratatsa.
6)Tunel i svet v kontse ne stabilen( v vawem vospriyatii) a kak bi vrawaetsa. Stabiliziruite kartinku. Skontsentriruetes na svete v kontse tunela. Eto vawe "okno"
iz vawevo ViPa(gde vi, na dannom etape oi nahodites) v Astral. Po4uvstvuite jelanie popast TUDA i namerenie dvigatsa k "oknu". Na4netsa "razgon". Vi na4nete dvigatsa v storonu "okna". Usilte eeto dvijenie(namerenie). Vozmojni vsakie gluki - koltsa, svezdi i.t.d. Ne obrawaite na nih vnimamiya.
7)Nakonets, vi prosko4ite 4erez "okno". Sna4ala vi po4uvstvuete pustotu..potom gammu 4uvstv otli4nuyu ot vsevo tovo, 4to owuwali prejde. Potom owutite seba.
Potom vawe podsoznanie (skvoz prizmu vawih owuweniy) sozdast vizualnoe predstavlenie okrujayuwevo (vmesto 4uvstvennovo). Sna4ala v dopolnenii k realnim obyektam budet polno glukov..kak bi vantomov proetsiruemih vawim podsoznaniem.
8)Posmotrite na seba, svoi ruki. Osoznaite seba, stabiliziruete kartinku...i vpered.
Podumaite o kakoi libo tseli( 4eloveke dla na4ala) i vas "poneset" k nemu.4tobi vernutsa, vspomnite o "okne", ono otkroetsa v obratnuyu storonu. Vi bez usiley voidete v nevo. Vihodite iz ISS postepenno. Proverte, 4to vi polnostyu vernulis v "seba"...
______________________-

Tehnika daleko nebezopastna. Sovetuyu podhodit so vsei seryoznostyu.
Pervie pat etapov jelatelno natrenirovat otdelno, bez "vihoda".
Jdu vawih vpe4atleniy.

Автор: leike 21 Mar 2004, 23:29:35
Как гулять в астрале? РАСЛАБЛЕНО. Я делаю так.. Устраиваюсь в удобной позе ,раслабляюсь ..помогаю командами ( мое дыхание ровное, мышци рук раслаблены и.т.д) когда пропадает ощущение физ.тела я как бы проваливаюсь в астрал и выхожу через спину,а дальше иду куда хочу.. У меня ощущение что когда я вхожу в астрал точка ЯЕ смещаится назад. Кто знает коментируйте..

Автор: Frenklin 21 Mar 2004, 23:50:18
Опыт как было у мя еще до ДЭИРа ... начитался Монро или что то из той оперы
1. парился тужился попробовал штук 6-7 техник ... надоело переосознал
2. ходил неделю с намерением выйти в атрал... ну за хлебом знаете
3. как то утром прилег на неудобном диване просто убить ВД и расслабиться
чуствую начинает плющить ... просто выбросило из тела ... страх неосознанный ...гониво ...что было "видно" я в виде ЭЭЭ "нечто" по краям плотнее во все стороны лучики (и в сквозь себя тож [image] ) этими лучиками и "видно" на любое расстояние ... тушку видел плоскую?? тобишь у нее есть все стороны но плоская... кто поможет понять или хоть пофантазировать мож к чему нить и прийдем ... вообщем был я там не долго чуство страха меня в тушку быстро заперло
4. как открыл глаза воздух был волнистый весь (кто ему такой причесон сделал?? )
5. на следуующие утро еле поднял голову ... зы в аджну гвоздей не забивал..

воть а я ща в режиме видения ..пожизненного [image] вижу такие волны вокруг людей без цвета итп ... с цветом было один раз на преподе видел ничего так...

Автор: Frenklin 21 Mar 2004, 23:55:10
а еще вспомнил...
3,14159265358979 жуткая дизориентация непонятно где верх где низ где что вообще


Конференция Школы ДЭИР > Вопросы 4й ступени > 4-ка, Астрал И Сновидения

Автор: Enlight 07 Nov 2003, 20:07:16
Слышал мельком, что после 4-ки надо быть осторожным в астрале и сновидениях. От каких то сущностей убегать, с какими-то (дэировцами) дружить.
Нам на 4-ке этого не говорили.
Кто-то может объяснить о чем речь?

Автор: Enlight 10 Nov 2003, 13:43:26
Никто 4-ку не проходил?

Автор: Bumblebee 10 Nov 2003, 13:52:50
QUOTE (Enlight @ 10 Nov 2003, 12:43:26)
Никто 4-ку не проходил?

Привет!
А ты после 4-ки научился в астрал выходить?

Автор: corine 10 Nov 2003, 14:08:59
это хто ж тебя так заиндуцировал-то?
ЗЫ. если выходить в качественно отцентрированном состоянии (избавившись от эмоциональных и ментальных расхлябанностей [image] ) - ни одна бяка не то что не привяжется, а четвертой дорогой оббежит [image] Соответственно, дружить можно со всеми, кто в таком состоянии тебе там встретится

Автор: Су-27 10 Nov 2003, 14:19:23
Да, чертей бояться - в астрал не ходить.
Насчёт убегать - имелась ввиду ситуация, когда вы почувствовали, что теряете контроль над происходящим.
С ДЭИРовцами ИМХО лучше дружить в материальном мире [image] .
Да и вообще, чего вас в астрал понесло?

Автор: Студент 12 Nov 2003, 08:40:18
Астральные путешествия мягко говоря не рекомендуются в места большого скопления людей (стадионы и прочее). Потому как, обгладают ваше ЭТ эгрегоры, мало не покажется. А в сновидениях опасности нет никакой, потому как всё, что в вашем сне- это только плод вашей подсознательной деятельности.

Автор: Су-27 12 Nov 2003, 09:31:24
В места большого скопления лучше ходить точкой Я.Е. - глодать нечего [image] . Тянуть оттуда энергию можно через фильтр (если у вас своей не хватает [image] ). Но учтите, Вознесённые Владыки вас накажут, и вы поимеете плохую карму!

Автор: NeverNight 12 Nov 2003, 19:56:08
Да, Плохая Карма вас уж точно поимеет

Ну а если серьезно - нам говорили, что если увидите что-либо (обычно это похоже на большую порчу) то лучше с ней не связываться, хорошим решением тут является решение дернуть со всех рук и ног домой

Автор: Одессит 12 Nov 2003, 21:09:29
QUOTE (Студент @ 12 Nov 2003, 06:40:18)
Астральные путешествия мягко говоря не рекомендуются в места большого скопления людей (стадионы и прочее). Потому как, обгладают ваше ЭТ эгрегоры, мало не покажется. А в сновидениях опасности нет никакой, потому как всё, что в вашем сне- это только плод вашей подсознательной деятельности.

Т.е. вы хотите сказать, что через сноведение я не могу подключиться к эгрегору? Веренее то, что я ни к кому не подключаюсь?
Вспоминаю как я в детстве болел, интересные у меня были сны.

Автор: dens 12 Nov 2003, 23:04:45
QUOTE (Студент @ 12 Nov 2003, 10:40:18)
А в сновидениях опасности нет никакой, потому как всё, что в вашем сне- это только плод вашей подсознательной деятельности.

А подсознание разве с эгрегорами не взаимодействует?

Автор: Dreamer 13 Nov 2003, 02:28:24
Народ!!! Хватит людей распугивать!!!

Астрал это твоя проекция - все что там тоже твое и подвластно изменению если тебе твои же блоки не мешают. Чем увереннее себя чувствуешь тем менее себе там навредишь.

ЗЫ И вообще см темы в Узких направлениях и разном там море инфы об астрале.

Автор: Су-27 19 Nov 2003, 13:08:25
QUOTE (Dreamer @ 13 Nov 2003, 07:28:24)
Астрал это твоя проекция - все что там тоже твое и подвластно изменению если тебе твои же блоки не мешают. Чем увереннее себя чувствуешь тем менее себе там навредишь.

Вот и я о том же самом... Хоть и не совсем.

Вопрос, что вы там выуживать собрались? ЭИ-строения, созданные людьми для хранения (и обработки?) инфы с наскоку фиг откроешь. Всё прочее едва ли принесёт пользу...

Автор: Жмель 20 Nov 2003, 00:39:55
QUOTE (Су-27 @ 12 Nov 2003, 08:31:24)
В места большого скопления лучше ходить точкой Я.Е. - глодать нечего [image] . Тянуть оттуда энергию можно через фильтр (если у вас своей не хватает [image] ). Но учтите, Вознесённые Владыки вас накажут, и вы поимеете плохую карму!

Мама, как я соскучился по плохойкарме! Так хочу её поиметь , просто п....! Пацаны хто поможет!

Автор: Krion 20 Nov 2003, 03:41:01
QUOTE (Enlight @ 08 Nov 2003, 04:07:16)
Слышал мельком, что после 4-ки надо быть осторожным в астрале и сновидениях. От каких то сущностей убегать, с какими-то (дэировцами) дружить.
Нам на 4-ке этого не говорили.
Кто-то может объяснить о чем речь?

Нам сказали что надо убегать от белых,сферообразных
эфирных образований! При чём,не обязательно за ними
в астрал лезть! Их можно и при прогулке в ЭТ найти....
Сколько не гулял в ЭТ так и не нашёл
Сам честно говоря не понимаю,о чём нас тогда предупреждали!

Автор: Су-27 20 Nov 2003, 05:36:00
Krion, дык прогулки в ЭТ это уже и есть путешествие в астрале...
...в низшем [image] .

Автор: Enlight 20 Nov 2003, 12:44:41
QUOTE (Krion @ 20 Nov 2003, 02:41:01)
Нам сказали что надо убегать от белых,сферообразных
эфирных образований! При чём,не обязательно за ними
в астрал лезть! Их можно и при прогулке в ЭТ найти....
Сколько не гулял в ЭТ так и не нашёл
Сам честно говоря не понимаю,о чём нас тогда предупреждали!

Ну вот, наконец-то кто-то ответил по существу.
Осталось только узнать что это за "белые ,сферообразные
эфирные образования", и почему от них надо убегать после 4-ки.

Автор: Krion 20 Nov 2003, 13:01:21

Су-27:
QUOTE

Krion, дык прогулки в ЭТ это уже и есть путешествие в
астрале...в низшем

Ага! Так вот как теперь енто называется
Ну и чё! Кто нибудь в этом низшем астрале встречал
что нибудь опасное,непонятное,удивительное!?
От чего там бежать надо !?

Автор: Одессит 20 Nov 2003, 21:49:35
QUOTE (Enlight @ 20 Nov 2003, 10:44:41)
QUOTE (Krion @ 20 Nov 2003, 02:41:01)
Нам сказали что надо убегать от белых,сферообразных
эфирных образований! При чём,не обязательно за ними
в астрал лезть! Их можно и при прогулке в ЭТ найти....
Сколько не гулял в ЭТ так и не нашёл
Сам честно говоря не понимаю,о чём нас тогда предупреждали!

Ну вот, наконец-то кто-то ответил по существу.
Осталось только узнать что это за "белые ,сферообразные
эфирные образования", и почему от них надо убегать после 4-ки.

Да, нам говорили про Эгрегориальную линзу, что их надо опасаться. Многие принимают такие штуки как места силы, заходят, а там их ЭТ просто проглатывается или засасывается.

Автор: Krion 21 Nov 2003, 04:19:14
QUOTE (Одессит @ 21 Nov 2003, 05:49:35)
Да, нам говорили про Эгрегориальную линзу, что их надо опасаться. Многие принимают такие штуки как места силы, заходят, а там их ЭТ просто проглатывается или засасывается.

Странно дело! Нам говорили что это сущьности какие то,образования.
Про эгрегориальность и МС ни чё не сказали!
Неплохо было,что бы препода высказались в этом вопросе

Автор: Krion 21 Nov 2003, 05:49:13

Подойдём к этому вопросу с другой стороны:
Критерий истинности - практика!
Итак:Кто встречал чего при прогулках в низшем астрале?
Подкиньте методу,как найти там то,чем нас так пугали на 4ст,
дабы на личном опыте проверить что енто такое и с чем это
едят!
Я лично ни на что не напарывался,наверное потому что не
находил этих "оброзования"!

Автор: corine 24 Nov 2003, 14:05:52
QUOTE
и с чем это
едят! Я лично ни на что не напарывался,наверное потому что не
находил этих "оброзования"!

так ежели ты их есть собрался, фиг они к тебе пойдут

Автор: Гэндальф 24 Nov 2003, 15:32:15
QUOTE (Krion @ 21 Nov 2003, 05:19:14)
Странно дело! Нам говорили что это сущьности какие то,образования.
Про эгрегориальность и МС ни чё не сказали!
Неплохо было,что бы препода высказались в этом вопросе

Просто преподы их уже раньше съели. Вот и молчат. Доедают наверное.

Автор: Дубкова 27 Nov 2003, 21:38:28
Пространство сновидений - пространство нашего сознания. Все "черти" в сновидениях - работа нашего бессознательного. А выход в астрал - это выход в объективную реальность в теле эфирном, когда в нем полностью сосредоточено наше сознание.

Автор: Дубкова 27 Nov 2003, 21:39:27
Пространство сновидений - пространство нашего сознания. Все "черти" в сновидениях - работа нашего бессознательного. А выход в астрал - это выход в объективную реальность в теле эфирном, когда в нем полностью сосредоточено наше сознание.

Автор: Одессит 27 Nov 2003, 22:12:44
QUOTE (Дубкова @ 27 Nov 2003, 19:39:27)
Пространство сновидений - пространство нашего сознания. Все "черти" в сновидениях - работа нашего бессознательного. А выход в астрал - это выход в объективную реальность в теле эфирном, когда в нем полностью сосредоточено наше сознание.

А есть ли граница сновидения и астрала? Можно ли определить, где сон, а где астрал?
Да, астрал объективен, но он не является физическим миром, да и не должен. Я бы его назвал субъективным, но это не правильно, эмоции существуют во вне, просто их воспринимают через СубП. Единственный вопрос, почему сон не существует во вне? Разве он не объективен?

Автор: Enlight 27 Nov 2003, 22:27:02
QUOTE (Дубкова @ 27 Nov 2003, 20:39:27)
Пространство сновидений - пространство нашего сознания. Все "черти" в сновидениях - работа нашего бессознательного. А выход в астрал - это выход в объективную реальность в теле эфирном, когда в нем полностью сосредоточено наше сознание.

Это конечно очень интересно, но вопрос был другой.
Что меняется после 4-ки, что нужно убегать от этих "чертей"?

Автор: Су-27 28 Nov 2003, 06:25:42
После четврки сознание живёт в эфирке (как бы [image] ), а эфирка больше не связана с тушкой жгутом - может так унести, что в тушку не вернёшся.

Автор: Одессит 28 Nov 2003, 09:08:59
QUOTE (Су-27 @ 28 Nov 2003, 04:25:42)
После четврки сознание живёт в эфирке (как бы [image] ), а эфирка больше не связана с тушкой жгутом - может так унести, что в тушку не вернёшся.

ЭТ не может не быть связана с физ. телом шнуром, иначе бы мы умерли, да и не думаю, что мы бы после путешествий вне тела что-то помнили.

Автор: RUnner 28 Nov 2003, 09:16:16
QUOTE (Одессит @ 28 Nov 2003, 12:08:59)
ЭТ не может не быть связана с физ. телом шнуром

"шнурок" - вопрос синтаксиса и наших смыслов
понимаешь ?

Автор: Одессит 28 Nov 2003, 22:58:20
QUOTE (RUnner @ 28 Nov 2003, 07:16:16)
QUOTE (Одессит @ 28 Nov 2003, 12:08:59)
ЭТ не может не быть связана с физ. телом шнуром

"шнурок" - вопрос синтаксиса и наших смыслов
понимаешь ?

Не понял. Я знаю, что если мозг не проанализирует, что мы увидили, то мы навряд ли запомним, а как инфа попадёт в мозг? Я понимаю, что шнура никакого нет, есть только связь ЭТ с телом физическим.

Автор: Krion 29 Nov 2003, 06:30:08
Дубкова:
QUOTE

Пространство сновидений - пространство нашего сознания.
Все "черти" в сновидениях - работа нашего бессознательного.

Вообще то нам про сновидения и астрал ни чего не говорили!
Речь шла об прогулке в ЭТ ! А это как я понимаю разные вещи!

Автор: sash 29 Nov 2003, 17:08:32
Уважаемые преподаватели!!!!!!!!!!!!

Напишите технику безопасности путишествий в астрале.С кем не говорить, кого не трогать.И почему..

Автор: Enlight 16 Dec 2003, 13:46:31
После того как я посетил 3-й день 4-ки у Дубковой я сам себе отвечу на вопрос.
В астрале нужно убегать от белых сущностей похожих на шаровую молнию. Эти сущности являются мощной концентрацией эгрегориальной энергии, и могут при контакте с человеком попросту его сожрать, так что потом придется несколько лет востанавливать энергетику.
Приятных путешествий!

З.Ы. Кто-то таких встречал?

Автор: Одессит 16 Dec 2003, 22:10:50
QUOTE (Enlight @ 16 Dec 2003, 11:46:31)
После того как я посетил 3-й день 4-ки у Дубковой я сам себе отвечу на вопрос.
В астрале нужно убегать от белых сущностей похожих на шаровую молнию. Эти сущности являются мощной концентрацией эгрегориальной энергии, и могут при контакте с человеком попросту его сожрать, так что потом придется несколько лет востанавливать энергетику.
Приятных путешествий!

З.Ы. Кто-то таких встречал?

А что значит сожрать энергетику? Ну сожрёт, чем тебе не энергопост, прокачал потоки и всё. Зачем несколько лет? И ещё, а какие эгрегоры имеют такую хреновину? А то эгрегоры это тебе не отдельная субстанция, это как одно поле, которое мы разделяем на конкретных эгрегоров. Вот например, эгрегор 600-х мерсов в моём городе, эгрегор 600-х мерсов в стране, -"- в мире, и здесь же эгрегор всех мерсов(машин этой марки) в моём городе, -"- стране, -"- в мире, следующая цепочка, эгрегор всех бензиновых машин в моём городе, стране, мире, и ещё эгрегор легковых автомобилей в моём городе, стране, мире, ну и напоследок, эгрегор всех машин -"-. 600-й принадлежит всем этим эгрегорам, и можно ещё кучу придумать, а вот какой из них сожержит такую штуковину?


Конференция Школы ДЭИР > Вопросы 4й ступени > 4.1

Автор: OSKARA 03 Dec 2003, 10:50:12
Привет

кто нибудь слышал про 4.1?

если слышали, то расскажите что это, о чем это?

Спасибо

OSKARA

Автор: Zaic 03 Dec 2003, 13:11:16
Кажется, это неофициальное название семинара Ресурсные состояния.

Автор: Священный 19 Apr 2004, 18:58:23
Привет

кто нибудь слышал про 4.1?

если слышали, то расскажите что это, о чем это?

Спасибо

OSKARA

OSKARA поищи на форуме четверки. Где-то я находил, как делается апгрейд четверошной конфигурации. Там была ссылка на методичку по апгрейду.
Значительно усиливает энергопотенциал, но "парит тушку". Метода для кратковременного применения. Для выполнения энергозатратных задач. Потом нужно розбираться до четверки.

Удачи.

Автор: OSKARA 19 Apr 2004, 19:05:42
Спасибо Священный,

я уже нашла инфо!

Автор: Astromaster 20 Apr 2004, 14:24:52
QUOTE (OSKARA @ 03 Dec 2003, 17:50:12)
Привет

кто нибудь слышал про 4.1?

если слышали, то расскажите что это, о чем это?

Если я не ошибаюсь - это семинар "Расширение диапазона движения Т ЯЕ"

Автор: Emma 21 Apr 2004, 12:14:32
QUOTE (Astromaster @ 20 Apr 2004, 20:24:52)

Если я не ошибаюсь - это семинар "Расширение диапазона движения Т ЯЕ"

Это что такое? Так и называется? Ты у нас проходил?

Автор: Astromaster 21 Apr 2004, 13:01:47
QUOTE (Emma @ 21 Apr 2004, 19:14:32)
Это что такое? Так и называется? Ты у нас проходил?

Не, я не проходил.Там по сути своей апгрейд четвёрочной конфигурации, которой, как ты понимаешь у меня нет

QUOTE
Данная методика позволит Вам поднять уровень личной силы на качественно новый уровень развития, осознать, что кроется за понятием «личная сила», сформировать энергоинформационную структуру, которая будет качественно отличаться от структуры, сформированной на IV ступени ДЭИР так же, как та, в свою очередь отличается от структуры I ступени ДЭИР. IV ступень ДЭИР позволяет обрести частичное бессмертие. Применение данной методика позволяет достичь полного бессмертия всех составляющих нашего существа.

Автор: Семочкин 21 Apr 2004, 13:17:54
Затронутая тема рассматривается в ступенях Влияния на семинаре: "Ресурсные состояния силы".

Автор: Astromaster 22 Apr 2004, 10:51:26
QUOTE (Семочкин @ 21 Apr 2004, 20:17:54)
Затронутая тема рассматривается в ступенях Влияния на семинаре: "Ресурсные состояния силы".

Насколько мне известно, "Ресурсные состояния силы"- это несколько друое, хоть и очень похожее на 4.1.Или я ошибаюсь?

Автор: Су-27 22 Apr 2004, 11:58:52
QUOTE (Astromaster @ 22 Apr 2004, 15:51:26)
Насколько мне известно, "Ресурсные состояния силы"- это несколько друое, хоть и очень похожее на 4.1.Или я ошибаюсь?

4.1. - раннее название "ресурсных состояний".

Автор: Zerg 22 Apr 2004, 13:53:02
Я бы даже сказал предыдущая версия этого семинара. Я очно прошел "Ресурсные состояния" а через некоторое время попались записи 4.1
Отдельные общие черты есть - уплотнение ЭТ путем его расщепления, диски/поршни. Но дальше разница существенная. А сам конфиг трансформатор по 4.1 совершенно не похож на то что называли трансформатором на семинаре.
Возможно я конечно чтото не так допонял в 4.1.

Автор: Astromaster 25 Apr 2004, 07:47:13
Ну так скажи Зерг своё субъективное мнение по поводу этих семинаров.Какой и чем лучше?

Автор: Zerg 26 Apr 2004, 12:29:56
Сравнение дать не могу поскольку 4.1 я так и не поставил - почему ниже скажу.

"Ресурсные состояния" я проходил очно. В группе да еще и при мощном преподавателе (Залевский) необходимые шаги выполнить относительно несложно, хотя и надо попотеть. И промежуточные шаги якорятся и потом одним движением пальцев выполняются... Впечатление - очень положительное. При постановке неплохо чистится эфирка и наблюдается повышение энергопотенциала. Замеров насколько увеличился не делал [image] , но реакции окружающих при воздействии быстрее и ярче да и к целям быстрее добираешься. Субъективно - ощущение всемогущества, впрочем ложное.
Об этом кстати некоторые знакомые ДЭИРовцы (не проходившие 4.1/РС) упоминали - что люди поставившие трансформатор ощущают и ведут себя какбудто стали в десять раз сильнее, хотя объективных существенных изменений со стороны не заметно.

Теперь насчет 4.1. Занимаюсь ЭИ весьма иррегулярно ввиду недостатка времени. Поэтому управляемость ЭИ достаточно слабая и образно говоря выполнить "тройной тулуп с подвыподвертом" могу только в удачный день после хорошей подготовки. Техники же 4.1 для меня более сложны чем даже техники Ресурсных состояний.

Задействуется больше ощущений (например визуальный канал - нужен он или нет непонятно, но раз сказали ощути фиолетовый арбуз значит я так и делаю).
Субъективно более сложные движения.
Есть определенные непонятки в ключевых моментах. В частности - работа с крайними чакрами идет как будто это стаканчики с плотными стенками. Вышибается днище итп. Я же крайние чакры таким образом не ощущаю - да это были сгустки по форме отдаленно напоминающие стакан, но равномерно плотные. Кроме того на 4ке плотность ЭТ доводилась до плотности этих чакр и все тело становится подобным им.
Ну и к томуже мне непонятно было какую роль там выполняет скоростной энергопост, который в записи 4.1 был. Я его выполнять не рискнул.

Короче после пары неудачных попыток выполнить шаг за шагом 4.1 я бросил эту затею ибо интерес к 4.1 чисто академический был...

Можешь спросить у unnamed - он вроде как 4.1 заочно поставил. Есть люди которые вроде бы и 4.1 и РС очно проходили. Захотят - откликутся.


Конференция Школы ДЭИР > Вопросы 4й ступени > Восстановление Сознания При Перерождении

Автор: igumnov 17 Nov 2003, 11:26:02
Как это происходит?
Ты родился и сразу помнишь все моменты когда ты одухотворенно жил?
Может вспоминаешь постепенно с годами?
И получает что если я одухотворюсь в 25 лет, то при перерождении
все что 25 лет не будет помнится?
Кто-нибудь знает или кто-нибудь читал про это?

А то у меня странные ощущения и мысли возникают в голове послденне время... и видится все стало по иному................

Автор: Железный Вепрь 17 Nov 2003, 12:10:00
Официальная ДЭИРовская точка зрения - человек помнит не сами события прошлой жизни, а состояния души. Мнение это весьма спорное - есть случаи воспоминаний именно о событиях прошлых жизней, подтверждённые документально и проверенные разн. источниками.
В принципе, если постоянно поддерживать себя в состоянии "здесь и сейчас", то цепь воспоминаний не должна прерываться.

Автор: igumnov 18 Nov 2003, 07:26:10
Т.е. если собираешь стабильно 4ю конфигурацию, то ты в "здесь и сейчас"?
Вот меня другое интересует. Вот ребенок рождается и сразу помнит все, что было у него от прошлой жизни в "здесь и сейчас" или всетаки он постепенно это вспоминает? Личным опытом как я понял тут никто не может поделится, но может кто читал в книгах?

Автор: Железный Вепрь 18 Nov 2003, 08:50:07
QUOTE (igumnov @ 18 Nov 2003, 03:26:10)
Т.е. если собираешь стабильно 4ю конфигурацию, то ты в "здесь и сейчас"?

Нет. Это надо привыкнуть поддерживать самому.

Автор: igumnov 18 Nov 2003, 08:51:51
И как это делать?

Автор: Zaic 18 Nov 2003, 09:16:17
QUOTE (igumnov @ 18 Nov 2003, 08:26:10)
Т.е. если собираешь стабильно 4ю конфигурацию, то ты в "здесь и сейчас"?
Вот меня другое интересует. Вот ребенок рождается и сразу помнит все, что было у него от прошлой жизни в "здесь и сейчас" или всетаки он постепенно это вспоминает? Личным опытом как я понял тут никто не может поделится, но может кто читал в книгах?

Нет, ИМХО, 4-ка имеет очень отдаленное отношение к ЗиС.

Давай просто повспоминаем... Я, например, не помню ничего из прошлой жизни. Очень многие - тоже... Так что, у всех нас ни разу в жизни не было нахождения в ЗиС? Не верю! (с) Станиславский.
Похоже, всё не так просто.

Автор: igumnov 18 Nov 2003, 11:53:38
Что то не понимаю. Верищагин писал в книгах что 4ка все это даст.
Вот думаю после ДЭИРа пойти в сахажу-йогу и поднять Кундалини.
Может это еще поможет?

Автор: Michail 18 Nov 2003, 12:10:47
QUOTE (igumnov @ 18 Nov 2003, 07:53:38)
Что то не понимаю. Верищагин писал в книгах что 4ка все это даст.
Вот думаю после ДЭИРа пойти в сахажу-йогу и поднять Кундалини.

4-ка открывает в тебе возможность это развивать. И показывает путь.
А развивать (т.е. тренировать навык) или нет - это твое личное дело. Точнее - желание.
Удачи.

Автор: Одессит 18 Nov 2003, 23:55:49
Если ты сохранишь своё ЭТ до следующего перерождения, то тогда ты может и будешь что-то помнить, но как это сделать?

Автор: Михаил Резник 19 Nov 2003, 19:49:24
QUOTE (Одессит @ 18 Nov 2003, 22:55:49)
Если ты сохранишь своё ЭТ до следующего перерождения, то тогда ты может и будешь что-то помнить, но как это сделать?

Не в бровь, а в глаз!
Как сделать? -4-ка++++++
++++++ - это жизнь, навыки, дальнейшее развитие, короче-ЭИ рост.

Автор: Одессит 19 Nov 2003, 21:06:25
QUOTE (Михаил Резник @ 19 Nov 2003, 17:49:24)
QUOTE (Одессит @ 18 Nov 2003, 22:55:49)
Если ты сохранишь своё ЭТ до следующего перерождения, то тогда ты может и будешь что-то помнить, но как это сделать?

Не в бровь, а в глаз!
Как сделать? -4-ка++++++
++++++ - это жизнь, навыки, дальнейшее развитие, короче-ЭИ рост.

Да ещё после смерти искать, как же мне переродиться.

Автор: olegv 19 Nov 2003, 21:29:07
QUOTE (Одессит @ 19 Nov 2003, 16:06:25)
Да ещё после смерти искать, как же мне переродиться.

Да говорят там таких покойничков целая очередь стоит, эдак лет на тысячу, нужно еще с детства очередь занимать [image] , а пока в очереди стоишь, то и подумать время есть как переродиться

Автор: Одессит 20 Nov 2003, 21:49:03
QUOTE (olegv @ 19 Nov 2003, 19:29:07)
QUOTE (Одессит @ 19 Nov 2003, 16:06:25)
Да ещё после смерти искать, как же мне переродиться.

Да говорят там таких покойничков целая очередь стоит, эдак лет на тысячу, нужно еще с детства очередь занимать [image] , а пока в очереди стоишь, то и подумать время есть как переродиться

Не, я лучше при жизни это всё узнаю, даже если на это потратиться 1000лет, я пока умерать не собираюсь, покрайней мере пока не узнаю всё, что бывает после смерти. И я надеюсь, что после смерти есть чем думать, а то как-то без мозга непревычно наверное думать. А выходы в астрал только подтверждают, что мозг работает, когда мы что-то там осознаём, думаем и запоминаем, после смерти будет явно не так.

Автор: Krion 21 Nov 2003, 05:48:36

igumnov:
QUOTE
И как это делать?

Надо находиться в состоянии осознонности,то есть в "здесь и сейчас"!
И чем больше тем лучше! Вот ты сейчас не в СЕБЕ,а в мониторе,в
конфе этой,в клавиатуре и т.п В данную секунду себя ты не осознаёшь!
Это сложно объеснить,но ты проверь:Когда ты идёшь на работу,
кушаешь и т.п где ты находишься,где твоё сознание. А оно любит
прыгать то в будующее(фантазии),то в прошлоее(воспоминания),а
в "здесь и сейчас" в данную секунду оно не очень то задерживается!
Ладно,пройдёшь 4ст подкину тебе кое чего,для этого

Автор: V-S 21 Nov 2003, 08:03:37
QUOTE
Ладно,пройдёшь 4ст подкину тебе кое чего,для этого

Можно и мне? (4-ку уже прошел)

Автор: Krion 21 Nov 2003, 08:28:04
Так....я похоже ошибку сделал
Ладно,в будующем буду осторожнее

Автор: Одессит 21 Nov 2003, 22:41:56
QUOTE (Krion @ 21 Nov 2003, 03:48:36)
И чем больше тем лучше! Вот ты сейчас не в СЕБЕ,а в мониторе,в
конфе этой,в клавиатуре и т.п В данную секунду себя ты не осознаёшь!

А я осознаю, Я - твоё сообщение, теперь Я - моё сообщение. А вообще я люблю быть в физическом теле, но оно ведь тоже не в "здесь и сейчас"?

Автор: corine 24 Nov 2003, 13:36:34
QUOTE (igumnov @ 18 Nov 2003, 05:26:10)
или всетаки он постепенно это вспоминает? Личным опытом как я понял тут никто не может поделится, но может кто читал в книгах?

если по книгам - то постепенно: сны, отвлеченные яркие мысли и т.п.; при накплении таких данных с возрастом вырисовывается сравнительно связная картина.


Конференция Школы ДЭИР > Вопросы 4й ступени > Точка Яе - Точка Сборки

Автор: JEDI 09 Nov 2003, 00:31:58
под понятием "Точка сборки" у К.Кастанеды подразумевается точка ЯЕ в ДЕИР. Иак или нет? Тогда как понять (и почему)?
"Человек в виде энергии представляет собой пузырь, похожий на мыльный, размером чуть больше тела. Тело же находится внутри пузыря. На внешней поверхности пузыря сзади напротив правой лопатки на расстоянии вытянутой руки находится яркое пятно размером с теннисный мяч. Энергетические нити вселенной проходят сквозь пузырь насквозь. Те нити (лучи), которые попадают на яркое пятно, фокусируются как в линзе и проходят сквозь пузырь уже в виде пучка. Лучи как бы собираются в пучок. Поэтому это яркое пятно называется точкой сборки."
Если это одно и то же, почему находится в разных местах?

Автор: RUnner 09 Nov 2003, 19:13:56
QUOTE (JEDI @ 09 Nov 2003, 03:31:58)
под понятием "Точка сборки" у К.Кастанеды подразумевается точка ЯЕ в ДЕИР. Иак или нет? Тогда как понять (и почему)?

Нет не одно и тоже.
ТС у Кастанеды если рассмотреть в наших терминах - это проекция ЯЕ на эфирно-каузальном плане.
Далее сходи на "инвариант" к Гончарову - поймешь почему ДХ вызывал ИСС у Кастанеды и прочих учеников воздействуя на ТС.
А далее еще проще [image] Спроси у тех кто хорошо видит ауру в цветах вплоть до чакр и их цветов - а видели ли они эту ТС?
Скажу сразу - я спрашивал, никто не видел
Чтобы увидеть её там и так - надо полностью принять синтаксис ДХ.
Кастанеда сделал это - и вот резалт
А так - просто одна из проекций ЯЕ
Всё это ИМХО и в споры не вступаю

Автор: blackangel 10 Nov 2003, 09:11:34
Думаю что точка сборки это точка ЯЕ в субьективном пространстве.До 4-ки были ощущения , что она нахродится иммено там.

Автор: Су-27 10 Nov 2003, 14:23:29
Гм, если я правильно понял, то ТС - это точка, откуда мы ощущаем тот или иной план: тушку, астралку и т.п.

Автор: ЕАЮ 16 Nov 2003, 02:51:05
Кто хочет узнать о ТС на своей шкуре дружным стадом бегом к Дубкову на Зеркало и Место Силы, только про Кастанеду чур ни слова.
Всем удачно ЗАКАЛБАСИТЬСЯ!!!


Конференция Школы ДЭИР > Вопросы 4й ступени > "альтернативная " Разводка Точек.

Автор: clea 05 Jan 2003, 16:09:46
Народ!

Кто пробовал разводить точки ЯЕ не так, как на ступени? Поделитесь, что из этого вышло. Я вывела ЯЕ на уровень стоп через несколько дней после четверки. Вот только какая-то нестабильная конфиг. получается - никак не могу понять, это из-за особенности развода, или просто еще слишком мало времени после ступени прошло.

И еще. Какая разница (относительно последствий/результатов), остатки ЯЕ поднимать до солнечного сплетения, или на уровень груди? Говорят, что можно и так, и эдак. А в каких случаях и в чем разница - никто не объясняет. Кстати, вопрос не в том, чтобы попробовать на полдня, а в том, что чтобы почувствовать эффект, а для этого нужно проходить в "альтернативной" конфигурации несколько недель

Автор: Kewal 05 Jan 2003, 18:54:33

Делай проще

Просто используй как ЭС состояние сразу после четверки...

P.S. И это всё

Автор: clea 05 Jan 2003, 19:33:06
Даже если сразу после четверки - состояние легкого шока и отходняк на пару дней?

И потом, ну уютнее мне как-то с нижней ЯЕ пониже. Вот и пытаюсь выяснить последствия такого "преобразования" (конечно, если они существуют и изучены доблестными ДЭИРовцами [image] ) до того, как они проявятся на собственной любимой тушке и крыше

Автор: Kewal 08 Jan 2003, 15:03:18
> Даже если сразу после четверки - состояние легкого шока и отходняк на пару дней?
--------
Странно, отсутствовал таковой

За крышу можешь быть спокойна

Автор: clea 08 Jan 2003, 15:42:36
ОК, спасибо!

Автор: lee 20 Jan 2003, 16:55:57
QUOTE (clea @ 05 Jan 2003, 12:09:46)

И еще. Какая разница (относительно последствий/результатов), остатки ЯЕ поднимать до солнечного сплетения, или на уровень груди? Говорят, что можно и так, и эдак. А в каких случаях и в чем разница - никто не объясняет. Кстати, вопрос не в том, чтобы попробовать на полдня, а в том, что чтобы почувствовать эффект, а для этого нужно проходить в "альтернативной" конфигурации несколько недель

Разницы никакой. Суть в "растягивании" ЯЕ по всей длине энерготела.


Конференция Школы ДЭИР > Вопросы 4й ступени > Я Могу Менять Погоду

Автор: Бабай 16 Jul 2003, 16:09:38
Лето 2003.
Баловство! или нет?
Цели не было. Как тренироваться с ЯЕ, считыванием, транслированием понять не мог. Вот и придумал себе маленькое развлечение.
Стояла жара 30 градусов второй день. Вечером жена сказала, что хорошо бы дождичка. А я в мае как раз потренировался тучки разгонять над Эгейским морем, вроде получалось. Дождичка не знаю, но тучки попробую.
... с утра было пасмурно!! потом пошел дождь ... тренер пожаловался, что хотел на пляж .. после 12-00 я тучки разогнал...

Потом проводил эксперименты - два дня солнца, надоело - пригнал грозу (здесь перестарался, или отдача пошла). потом стояла жара - купил кондиционер (давно собирался). потом жара надоела. Теперь стоит в меру тёплая погода, не жарко, переменная облачность, иногда меленький дождик. просто класс!!

УРА ШКОЛЕ!!!

P.S. А тут недавно по 5.2 работал с проблемой - получилось - эмоций через край!!!

УРА ШКОЛЕ!!!

Автор: ТМихаил 15 Aug 2003, 13:49:34
Так это здорово! Можешь открывать свой бизнес и принимать заказы на погоду. Конкурентов не предвидится. А если неучишься предметы мыслями двигать, то и наезды не страшны. Удачи!

Автор: ФАГОТ 15 Aug 2003, 22:00:37
Вопрос:
Что получится если один дэировец разгоняет тучи - другой пригоняет???
ЗЫ(а третий им делает аджна-подавление... )

Автор: Гунько 04 Sep 2003, 23:32:31
Бесполезных навыков не бывает, умение управлять погодой - великолепно!
Насчет Аджна-подавления - не выйдет, ежели ваш "напарник" -ДЭИРовец. А вот по поводу "один нагоняет, а другой угоняет", так может на фоновой и договорится, какая погода на пару недель вперед будет?
Удачи всем и во всем!

Автор: corine 05 Sep 2003, 11:27:06
а с самостоятельно практикующимигде договариваться?
выяснения, у кого вектор довше
А вообще, если пытаются повлиять несколько человек в разных направлениях, то, в зависимости уровней их ЛС, либо не получится ничего, либо усилия всех сложатся в направлении воздействия, заданном тем, кто сильнее

Автор: Гунько 15 Sep 2003, 00:51:53
Абсолютно согласен!
А договариваться через Инет.
И топик создать - "Разборки в зоне влияния"
(Шутка)

Автор: dens 15 Sep 2003, 17:01:44
QUOTE (Гунько @ 05 Sep 2003, 00:32:31)
А вот по поводу "один нагоняет, а другой угоняет", так может на фоновой и договорится, какая погода на пару недель вперед будет?

Пару недель запланированная погода, недельку отдача. Столько выкрутасов погоды, сколько было в с июня 2002 года, я за всю предыдущую жизнь не видел.
У нас вот в городе погоду сделали, а в пригороде град с голубиное яйцо выпал, машины покалечил.

Автор: Комсомольск-на-Амуре 16 Sep 2003, 04:14:14
QUOTE
Пару недель запланированная погода, недельку отдача. Столько выкрутасов погоды, сколько было в с июня 2002 года, я за всю предыдущую жизнь не видел.
У нас вот в городе погоду сделали, а в пригороде град с голубиное яйцо выпал, машины покалечил.

Что же вы так родимую природу-погоду то не любите? :-)

Нежно с ней нужно, ласково. Хорошо, когда погода соответсует твоему настроению: грустишь - дождь, радуешься - солнце. Если не заниматься насилованием, то всегда выигрывает более гормоничный и нежный.

Автор: pgw 22 Sep 2003, 18:51:46

А если так каждый Деировец будет по настроению... У экологов крышняк
сорвет, а набожники начнут о конце света поговаривать_

shutКА.

Автор: Перекучебяка 22 Sep 2003, 19:07:25
Вот на них-то тогда град с метеоритами и направим... Каждому по вере его, да будет...

Автор: Der Wish 07 Apr 2004, 21:05:45
Я еще до ДЭИРа довольно легко менял погоду, сейчас это умение на прежнем уровне. Заказываю погоду на неделю или на месяц, иногда - больше. На разгон нужно от 3х дней, если заказываю на сезон - полмесяца.
Заметили? Зима в Москве какя теплая была...
Да еще и гроза на северо-западе Москвы в марте...
И апрельская програмка уже реализуется.
А летом всегда тянет на адреналин - вот и ураганы

Автор: Saveley 08 Apr 2004, 11:50:05
По техникам 5.2 очень классно получается!
Желаю успеха.

Автор: Евгений M. 28 Apr 2004, 23:21:37
Хотите я вас всех обламаю? Это не вы погоду меняли, это она вас..... Мировые течения, однако....

Автор: Vanda 29 Apr 2004, 00:12:49
Да, прикольно у вас выходит
А народ сегодня на "Силе мысли" из вина текилу делал

Автор: stasia 12 May 2004, 01:06:12
ой, у меня на днях такие совпадения были! выехали за город на байках с приятелем. погода ясная, немножко ветрено. заболтались, смотрим - тучи несутся, будет дождь. причем всерьез.
а мне ну вообще мокнуть не хочется. смотрю на город, а тучи оттуда просто стеной идут. не знаю КАК, но знаю что можно. с перепугу делаю себе ЧТО_ТО над головой и засылаю это ЧТО_ТО длинной такой волной над дорогой домой. и тут начинается дождь. гадкий, холодный, в лицо. минуты три. потом еще раз также. а мы едем по шоссе, там даже свернуть укрыться негде. а затем прояснилось, смотрим - коридор! справа-черно, слева -черно, а перед нами - просвет. домой вернулись сухие, успели. а сразу затем начался конкретный ливень с градом.
приятное такое совпадение

о, еще было. сердилась я на одного дядю, молча, долго. а потом как-то было хорошее настроение, вышла в поле, да и ляпнула: а что б у тебя все згорело, Вася! а на другой день цех у него и згорел...

мда.. это правда не по теме..

Автор: Aскольд 12 May 2004, 03:16:37
нда... дайте ребёнку спички, так он пол города сожжёт

Автор: Der Wish 12 May 2004, 16:04:10
QUOTE
нда... дайте ребёнку спички, так он пол города сожжёт
не говоря уже о потолке


Конференция Школы ДЭИР > Вопросы 4й ступени > Эфирные глаза

Автор: and_rey 30 Oct 2002, 10:33:19
Всем привет!
Ребята, подскажите, как открыть эфирные глаза.
Пытаюсь увидеть что-нибудь, но вижу на виртуалке беспорядочное движение светлых полос или кругов.
Может быть есть какая-нибудь действенная техника? :rolleyes: :cool: :rolleyes:

Автор: Кану 30 Oct 2002, 11:51:18
Сами как то открываются иногда....Кстати ими видно лучше, чем обычными глазами (у меня со зрением нелады некоторые, потому и обратил внимание) Но методику, если таковая есть, было бы интересно узнать. Хотя скорее всего нужно просто жеание и целеустремленность, как и во всем.

Автор: Tetas 31 Oct 2002, 18:48:21
Исчерпывающая информация (простые и понятные упражнения) есть в книге Офиэля (Эдвард Пич) "Астральная проекция".
Так называемый "малый метод".
И пусть вас не пугает своей банальностью название книги.
Здесь все по делу. Нужно лишь упорство. У меня его нет, но есть успехи в освоении 1 ступени ДЕИР.
Честно говоря, я и сейчас удивлен что это произошло!
А ведь казалось бы-всего лишь закольцевал энергопотоки...
Да, еще, друзья: не только мне,но многим нехватает упорства (мотивации?) для достижения серьезных целей (каковой без сомнения является эфирная проекция).
Так вот ДЕИР обещает быть здесь очень полезным.
Я говорю о книге 5.1 (Мудрость).

А еще, ребята, есть "метод Бронникова".
Я им звонил говорят что все насквозь видят!Приходи,мол.
Но сам я в этом не убедился еще.[Жизнь проходит...но Я - остаюсь. :p

Автор: Yura 01 Nov 2002, 18:50:14
Можно пару ссылочек в сети (если есть) ?
А то книги искать - это сильно сложно, а тема - правда очень интересная. Или опиши суть методик сам, раз читал.

P.S. Причем тут "вопросы 4й ступени"

Автор: lee 01 Nov 2002, 19:51:20
Цитата (and_rey @ 30 октября 2002, 09:33)
Всем привет!
Ребята, подскажите, как открыть эфирные глаза.
Пытаюсь увидеть что-нибудь, но вижу на виртуалке беспорядочное движение светлых полос или кругов.
Может быть есть какая-нибудь действенная техника?

Есть техника. Развести точки по крайним чакрам.

Автор: Kewal 02 Nov 2002, 18:49:22
Это как? Разнести все гастрономы по крайним чакрам :)

Автор: and_rey 04 Nov 2002, 11:18:48
Всем спасибо за содержательную беседу, однако, ответы не исчерпывают моего интереса к этому вопросу, и поэтому позволю себе продолжить столь интересное общение.
Книгу заказал, и малый метод почитаю, посмотрю и обязательно поделюсь своими мыслями…
Точки ЯЕ уже развел, по крайним чакрам, и стараюсь как можно чаще концентрироваться сразу и на верхней и на нижней. Есть новые интересные ощущения, однако, возвращаясь к моему первому письму, хочу сказать, что при концентрации на виртуальном экране происходит небольшое упорядочение движения светлых линий… У меня возникает интересная ассоциация, что движение светлых линий на ВЭ каким-то образом зависит от концентрации на крайних точках ЯЕ и ощущениях ЦП (движение потоков). Если у кого-то возникают подобные ощущения, было бы интересно послушать.
Еще вопрос меня интересует… А вот когда «открыты эфирные глаза», на какое пространство они смотрят? На объективное, субъективное или виртуальное? Или они могут смотреть на все?
Всем спасибо и удачи.
;)

Автор: Yura 06 Nov 2002, 21:52:39
(lee 01.11.2002, 18:51)
Цитата

Есть техника. Развести точки по крайним чакрам.

Помогает :p , но не в совершенстве, впрочем, наверно как и везде тренировки лучшее средство.

Для интересующихся: была темка в "общих вопросах" -> "Как увидеть объект на расстоянии" (лень ссылку делать, кому надо залезут ;) ) "

Автор: Zerg 07 Nov 2002, 11:54:44
Эфирные глаза видят точно так же как реальные (в смысле пространств) - объективное отраженное в субъективном. Вот только видят они похоже несколько иной срез реальности - энергию.

А показали это совсем элементарно: практически сразу после полной установки 4ки (насыщение/расщепление/колебание) говорят закройте глаза, представьте/ощутите свои эфирные глаза и переведите внимание на меня. Дальше он начал ходить из стороны в сторону и махать руками. И я все это виделось как белесая линия образовывающая контур его силуэта и этот силуэт ходил и махал руками.

Автор: and_rey 12 Nov 2002, 11:45:18
Цитата
Исчерпывающая информация (простые и понятные упражнения) есть в книге Офиэля (Эдвард Пич) "Астральная проекция".
Так называемый "малый метод".

Tetas! Книга оказалась в разряде редкой.
Если есть время, напиши кратко, что за "малый метод"...
Заранее благодарен
:)

Автор: obormotik 12 Nov 2002, 14:12:46
Господа пользуйтесь Yandex`ом и головой ;)
Вот ссылка http://ariom.narod.ru/Literatura/2002-html/ofiel/ofiel-01.htm

Автор: and_rey 12 Nov 2002, 15:28:20
Обормотик!
Спасибо тебе! ;) Ныряю в текст ;)

Автор: and_rey 02 Dec 2002, 14:34:33
Всем привет!
Вот какой вопрос у меня возник...
"Эфирные глаза" и "третий глаз" это одно и то же, или есть какая-то разница... Если она есть, то в чем?
Заранее спасибо.

Автор: Zerg 03 Dec 2002, 11:02:56
Под "третьим глазом" в разных книгах понимаются совершенно разные вещи. Но в том числе в некоторых из них описывается то что в ДЭИРе называют "эфирные глаза". :)

Автор: and_rey 04 Dec 2002, 08:02:36
Интересно... А почему в ДЭИР практически никак не отражены практики по открытию "эфирных глаз".
Насколько я знаю (из прочитанных книг), этому вопросу посвещено довольно много книг.

Автор: DIPPY 14 Feb 2003, 19:43:38
Почему не отражены?
А техника видения ауры: с закрытыми глазами, по квадратам (удаляющийся - приближающийся палец)
Не веришь, проверь!

Автор: and_rey 20 Apr 2003, 13:47:02
Всем привет.
Хочу продолжить тему эфирных глаз.
У меня такое ощущение, что мои эфирные глаза начинают приобретать режим зрения. Оказывается, все не так уж и сложно. Надо научиться релаксироваться. Почему я так утверждаю? Да потому, что у меня получилось.. Правда ненадолго. Как только начинаешь разбирать что там такое увидел… как сразу вываливаешься из режима видения и опять «пустой, чистый экран».
Подскажите, как продлить это состояние…
Всем успехов


Конференция Школы ДЭИР > Вопросы 4й ступени > Энергию - В Тушку.

Автор: Batman 23 Mar 2003, 22:19:53
Народ, если ли какия нить методика, что бы тучшка лучше впитывала энрегию, которая стала копится в эфирке полсе четверки?

Автор: victor. 24 Mar 2003, 04:32:18
Есть. Убирать блоки в ФТ.

Автор: Недилько 26 Mar 2003, 02:08:04
Тушка и сознание это "немного" разны реальности. Энергиягия в которой нуждается ф.тело отличается от энерги в которой нуждается наше сознание. Попробуйте пропитать деревом воду......

Автор: lee 26 Mar 2003, 14:35:43
Цигун этим занимается. В частности техника "железной рубашки".

Автор: СВЮ 26 Mar 2003, 14:39:27
"А то энергия жирная а тушке не хвата..."
Вот вот, то-то многие жалуются, что их "разносит" после четверки

Автор: Серый волк 26 Mar 2003, 23:35:30
А ещё есть техника накапливать энергию в костях.Кости ,типа ,это аккумулятор энэргии.
Тоже из цигуна.А может это и есть "железная рубашка "?Не помню.

Автор: Рекунова 07 Apr 2003, 00:56:54
По поводу энергии: Силу за плечами носить нельзя, она дается на задачу. Если вы накопили Силу, не удивляйтесь, если вокруг вас начинают происходить совершенно не заказанные вами вещи, типа прорыва труб у соседа сверху и т.д., поэтому любую накопленную энергию направляйте на цель, еще раз напоминаем: после 4-ки не меньше 4-х разных целей!

Автор: Дубкова 23 Apr 2003, 20:32:13
Для того, чтобы и "тушка" повышала свой энергетический потенциал нужно ей заниматься. Прежде всего, любая приятная вам физкультура, танцы, массажи, дыхательная гимнастика и т.д. Способов очень много, применяйте то, что доставляет вам удовольствие и приносит пользу.

Удачи.

Автор: Поникарёв 06 May 2003, 09:50:09
Абсолютно согласен с коллегами.
Куда мысль - туда ци, куда ци - туда кровь...
Определитесь,чего вы хотите...
при четвёрке возможно многое...

Автор: victor. 07 May 2003, 02:48:04
Вообще то мы все здесь хотим обменяться
знаниями, задать вопросы. В ответ хотим
получить что то из личного опыта, а не
банальные сентенции.
Кстати, не могли бы Вы в ДЕИРовских
терминах дать определение слова ЦИ?
Для преподавателя возможно многое...

Автор: Михаил Резник 24 Jun 2003, 10:49:07
QUOTE (victor. @ 07 May 2003, 01:48:04)
Вообще то мы все здесь хотим обменяться
знаниями, задать вопросы. В ответ хотим
получить что то из личного опыта, а не
банальные сентенции.
Кстати, не могли бы Вы в ДЕИРовских
терминах дать определение слова ЦИ?
Для преподавателя возможно многое...

Ребята, кто - нибудь (желательно медики или биологи) может в научных терминах описать каскад взаимодействия ВП и НП с физиологическими процессами в организме? Именно каскад! Помогите хотя-бы с ключевыми моментами. Заранее благодарен.
ЗЫ. Я на пятерке, так что не для детского сада.

Автор: Михаил Резник 24 Jun 2003, 10:59:22

Уточнение к предыдущему вопросу. Какие биохимические реакции наблюдаются в организме при коцентрации энергии?

Автор: Аскольт 30 Mar 2004, 22:28:21
И все молчат...

Автор: Astromaster 31 Mar 2004, 09:48:42
Жутко орининальный совет автору топика:
Если тушке не хватает энергии - значит надо ею заниматься [image] .
А тушка у нас что любит?Правильно - жрачку(там то она и берёт свою энергию)
Ткчто нам нужно: хорошая разнообразная пища богатая витаминами(ну, типа овощи, фрукты, свежее мясо(лишь бы не очень много) и т.д.)+более-менне регулярные физические нагрузки.
Ещё кто-то в другом топике советовал биологически активные добавки, так вот в этом случае они тоже не помешают(полезная вещь всё-таки)-ИМХО

Автор: Krion 31 Mar 2004, 12:21:22
QUOTE (Astromaster @ 31 Mar 2004, 17:48:42)
А тушка у нас что любит?Правильно - жрачку(там то она и берёт свою энергию)
Ткчто нам нужно: хорошая разнообразная пища богатая витаминами(ну, типа овощи, фрукты, свежее мясо(лишь бы не очень много) и т.д.)+более-менне регулярные физические нагрузки.

Не забывай что именно процес пищеварения самый энергозатратный!
Даже более энергозатратный чем секс!

Автор: Astromaster 31 Mar 2004, 12:50:24
QUOTE (Krion @ 31 Mar 2004, 18:21:22)
Не забывай что именно процес пищеварения самый энергозатратный!

Не забываю.Потому и написал:
QUOTE
ну, типа овощи, фрукты, свежее мясо(лишь бы не очень много)

Особенно с мясом переедать не стоит.Как раз из-за энергозатратности его переработки.

Автор: Krion 01 Apr 2004, 12:51:31
QUOTE (Astromaster @ 31 Mar 2004, 20:50:24)
Особенно с мясом переедать не стоит.Как раз из-за энергозатратности его переработки.

Кмпуста - самая "тяжёлая" пища! Полное разщипление происходит за 22 часа!
Мясо - 18 часов на сколько я помню

Автор: ale 19 Apr 2004, 04:13:41
Уважаемые господа.
Насколько я понимаю ДЕИР работает совсем с другой энергией, наверное с вниманием. И до "железной рубашки" деировцу как до луны пешком. Если я не прав, то пожалуйста, уважаемые отцы-основатели и преподаватели, произведите демонстрацию хотя бы чего-нибудь хотя бы один раз. Ну сколько можно верить на слово. Ну показывают же свое искусство восточные мастера. Или давайте кого-нить из них пригласим, пусть нас научит.


Конференция Школы ДЭИР > Вопросы 4й ступени > Что-то по голове ползает

Автор: Alexandr 04 Sep 2001, 21:16:00
Короче говоря у меня такое ощущение что в голове что-то есть. Причем это что-то шевелится и очень отвлекает [image] Если его пытаться двигать - двигается, но с трудом. Потом возвращается назад. По ощущениям как область с повышенным давлением.
Шо це такое? Оно на ЯЕ мешает концентрироваться и гонять потоки ;(

Автор: Aelita 05 Sep 2001, 08:54:00
При чтении сего сообщения мысль посетила такая:
Это программа, причем эгрегориальная...
Но пугаться не стоит, эгрегориальные программы трудно найти, а избавиться от них не сложнее чем от обычных.

Автор: Alexandr 05 Sep 2001, 11:27:00
Я её как карму пробовал вытащить - не идет [image] ((

Автор: Vladimir 05 Sep 2001, 14:33:00
цитата:
пишет Alexandr:
Короче говоря у меня такое ощущение что в голове что-то есть. Причем это что-то шевелится и очень отвлекает [image] Если его пытаться двигать - двигается, но с трудом. Потом возвращается назад. По ощущениям как область с повышенным давлением.
Шо це такое? Оно на ЯЕ мешает концентрироваться и гонять потоки ;(

Это у тебя после 4-ки такое началось? Чем именно оно тебя отвлекает?
Может это внутренний критик метается в агонии?
А если серьёзно, то это очень похоже на ощущение Я-есмь.
Ты давно расщеплялся?
Кстати у вас в Краснодаре есть клуб, что говорит по этому поводу ваш преподаватель?
Alexandr ты эту штуку всё время чувствуешь, она тебе спать не мешает?
цитата:
пишет Aelita:
При чтении сего сообщения мысль посетила такая:
Это программа, причем эгрегориальная...
Но пугаться не стоит, эгрегориальные программы трудно найти, а избавиться от них не сложнее чем от обычных.

Если Alexandr прошёл 4-ку то очень сомнительно, что это именно эгрегориальная программа. Разве что в том случае, если она совпадает с его истинными желаниями.
Автор: Kewal 05 Sep 2001, 17:54:00
> Это программа, причем эгрегориальная...
Похоже, сам имею подобную
Как карму удалить не получается, осознанию поддается постольку поскольку, что характерно, наблюдаю некоторые искажения хода мысли если структура активна.
Сдается мне, что вся эта штука образована некой клубкообразной помесью застарелых эгрегориальных связей, которые отрубаются по мере их отслеживания

Автор: Alexandr 08 Sep 2001, 08:48:00
Спасибо всем, кто откликнулся. Вчера вечером успешно победил эту заразу.
Расскажу что это было...
Несколько дней назад поставил себе программку на удачу и везение.
Цель - с каждым днем иметь все больше и больше энергии. Подсознанию идея
копить энергию ради энергии показалась сомнительной, но когда я ему на
ощущениях показал, как это круто, оно наивно согласилось.
В итоге через несколько дней аккумулятор в башке начало распирать от ВП.
Резко испортилось настроение, поднялась температура, и вообще плющило и
колбасило...
Позвонил организутору клуба, она как-то убрала эту штуку из головы, но
подсознание, увидев, что его лишили очень нужной энергии буквально за 3-5
минут накачало все назад...
Не знаю чем бы это закончилось, если бы не вспомнил про программу. После
удаления программы шарик стал сдуваться... Вот щас утром сижу, его почти
не осталось...

Автор: NeverNight 09 Sep 2001, 02:37:00
А разве эта программа не простой наезд на подсознание?

Автор: Alexandr 09 Sep 2001, 10:44:00
Может и так


Конференция Школы ДЭИР > Вопросы 4й ступени > Четверка,ЯЕ,астрал.

Автор: Ork 11 May 2002, 08:54:53
Люди ответьте на вопросы плиз
1)я не могу разобр с ЯЕ.
я напр хочу использов для создания сущности и прочее так какую мне использов та которая прыгает от центра к обл хорошо и ли ту которая находится в пламени нисходящего.если в пламени то это её надо каждый раз вытаскивать и засовывать обратно?!
2)После 4-ки у тебя нет шнура значин в астрал больше не выходим или возврашаемся в состояние 1-ки? или можно после 4-ки вы ходить в астрал(когда физ-е тело бес сознания а ты ходиш)
3)Верещагин это реальное лицо,он существует

Автор: ddv 11 May 2002, 10:34:47
1. Я ЕСМЬ 2 штуки только в субьективном пространстве ;)
2. Кто тебе это сказал? :)
3. А тебе какая разница?

Автор: Ork 13 May 2002, 06:47:41
dvv
1)ну и какой точкой двигать,вытаскивать из верхнего очага.
2)На счет астрала,можно ходить с шнуром ничего не случилось?
3)хочется знать есть ли он.

Автор: barabul 14 May 2002, 00:23:04
я после 4-ки осуществлял астральную проекцию, и ощущения были не такими как раньше, а во много раз сильнее, например отделение тела происходит более быстрее и шум в ушах стал сильнее, просто разрывает :p р
не знаю с чем это связано :)

Автор: Ork 14 May 2002, 05:34:12
Спасибо,с астралом разобрался то же самое.
а как быть с точкой что-бы создать сущность или полазить
своей точкой у другого чел-ка после 4-ки вытаскивать из очага нисходяшего да?

Автор: Prosto_John 14 May 2002, 19:13:48
ЯЕ, которая прыгает из зоны "хорошо" в зону "где яркий свет, чистый звук... и т.д." находится в виртуальном пространстве.
Чтобы создать сущность используется ЯЕ, находящаяся в объективном пространстве, т.е. в пламени входа НП. После окончания работы просто возвращаешь ее обратно.
Для работы с другими людьми обычно используется субъективное пространство, т.е. просто "представляешь", что ты - это он.

Автор: Ork 15 May 2002, 06:06:22
Спасибо с астралом разобрался а с точкой нет,чтобы создать сущность,полазить своей точкой у другого чел-ка после 4-ки надо вытащить из пламени восходяшего? да.

Автор: Ork 15 May 2002, 06:16:10
Все понял спасибо. :D


Конференция Школы ДЭИР > Вопросы 4й ступени > Улучшение памяти

Автор: Aria 25 Jul 2001, 10:45:00
Привет,
кто-нибудь работал на улучшение памяти?
К сожалению, у нас на 4-ке об этом упомянули вскользь, так что о многом приходится догадываться.
Пожалуйста,поделитесь своими соображениями.

Автор: Aelita 25 Jul 2001, 10:47:00
Заведи хранителя информации и проводника мыслей...

Автор: Yurjich 25 Jul 2001, 11:43:00
Добрый день вам, Уважаемые Братья и Сестры!
А без барабашек совсем никак?

[Это сообщение правил Yurjich (25-07-2001).]

[Это сообщение правил Yurjich (25-07-2001).]

Автор: Aria 25 Jul 2001, 13:36:00
А все-таки было бы интересно узнать, как развивать свои внутренние резервы памяти.
Создание зверюшек требует определенных навыков, да и потом, прежде чем обращаться к помощникам, можно ведь начать и с себя.

Автор: Kewal 25 Jul 2001, 14:39:00
А чем принципиально отличаются барабашки от программ поставленных на эфирку, кроме места дислокации?

Автор: lee 25 Jul 2001, 15:18:00
Есть такой метод. Ложась спать вспоминать весь день в подробностях (где был, кого видел, с кем говорил, что ел). За месяц занятий можно страницу текста заучивать без особых проблем. В принципе 4-ка предлагает делать это же, только при воспоминании сознательно задействована точка ЯЕ, которая рыщет по виртуалке. Без навыков 4-ки точка ЯЕ делает это несознательно. Вот и все. Было бы желание

Автор: Сергей 26 Jul 2001, 06:50:00
Всем привет!

Вообще-то ДЭИР и этим, конечно же, занимается
Меня вот на выходные приглашают на семинар "По улучшению памяти" у нас здесь в Новосибириске. Так что, до всех тихонько дойдут.

Только я не знаю - идти туда или нет.

Вот!
Сергей

Автор: Сережень 08 Aug 2001, 15:44:00
QUOTE (Aria)
Привет, кто-нибудь работал на улучшение памяти?
К сожалению, у нас на 4-ке об этом упомянули вскользь, так что о многом приходится догадываться. Пожалуйста,поделитесь своими соображениями.

Много людей работает в области улучшения памяти, см., например, методики в книге советского разведчика Виктора Пекелиса "Твои возможности, человек!" или Вам поможет Самвел Гарибян, на очных занятиях в Москве, см.: HREF="http://www.samvel.ru/" TARGET=_blank>http://www.samvel.ru
Помните, что всё запоминать не следует!

Автор: Вишенка 17 Sep 2001, 02:31:00
Память надо тренеровать долго, упорно и постоянно, но как известо, все хотят так чтобы за один раз - 1 занятие и сразу память как у Штирлица (наш менталитет - рыбку без труда), а если работать лень, то записывать надо в блокнот или настольный перекидной календарь.

Автор: Kewal 17 Sep 2001, 18:33:00
Это тот самый календарь, что возле головы перекидывается? А то мне, еще там стола и нехватало


Конференция Школы ДЭИР > Вопросы 4й ступени > Тушка

Автор: dens 23 Nov 2002, 22:10:38
А каким образом тело получает энергию после 4-ки?

Автор: Zerg 25 Nov 2002, 11:04:00
встречный вопрос: а каким образом тушка получает энергию до 4ки?

Автор: dens 25 Nov 2002, 17:24:43
Если я не ошибаюсь, энергия ЦП с помощью чакр пеоераспределяется в тушку. ;)

Автор: DIPPY 25 Nov 2002, 18:06:53
Да, и после четвёрки, всё так же. Только энергии больше.

Автор: Zerg 26 Nov 2002, 16:44:15
И чакры (по крайней мере в том варианте который устанавливали мы) тоже побольше - на все тело. :)

Автор: dens 26 Nov 2002, 19:13:18
Тяжелее всего иногда доходят простые вещи. Спасибо. :) :red:


Конференция Школы ДЭИР > Вопросы 4й ступени > Третий глаз

Автор: Vladimir 06 Apr 2001, 08:00:00
Кто пробовал после 4-ки заниматься по книге Б.Сахарова "Открытие третьего глаза"? Мне кажется, что после такого изменения своей структуры, как это происходит после 4-ки, все упражнения из данной книги должны быть очень эффективными.

Автор: Колдун-недоучка 30 Apr 2001, 17:09:00
Купил сегодня. Раздел про философию понравился. Дальше пока не прочитал, но собираюсь попробовать. Получится что-нибудь интересное - обязательно напишу.

Автор: ddv 01 May 2001, 11:19:00
Vladimir, эта методика после 4-ки эффективной не будет. Вот почему: не зная того, автор работал не с третьим глазом, а с точкой Я ЕСМЬ (с центра лба внимание переключается в центр головы, т.е. на точку я ЕСМЬ)... а после 4-ой ступени в центре головы точки Я ЕСМЬ быть не может по определению [image]. Поэтому нужно чуть-чуть видоизменить методику: концентрироваться не на центре головы, а на макушке (где находиться верхняя точка Я ЕСМЬ). Хотя, по моему, достаточно просто по 20-30 минут в день концентрироваться на точках Я ЕСМЬ, и будет тот же самый эффект (в смысле книжка Сахарова вроде-бы и не нужна, поскольку в ДЭИРе есть свои методики концентрации на Я ЕСМЬ)

Автор: Vladimir 04 May 2001, 08:15:00
Странно, но мне и в голову не приходило, что автор работал не с третьим глазом, а с точкой Я ЕСМЬ. А как же тогда быть с самим третьим глазом? Как его открыть? И ещё такой вопрос, а упражнения с яснообонянием по этой же книге у кого-нибудь получается, кому удалось обонять тот запах?

Автор: ddv 04 May 2001, 10:01:00
Аджна-чакра у Сахарова открывается для обеспечения точки Я ЕСМЬ необходимым к-вом энергии для ясновидения. Лучше обеспечивать её энергией потоков (она чище). А в конфигурации 4-ки аджна-чакры вообще быть не должно, потому и открывть нечего

Автор: Vladimir 08 May 2001, 08:00:00
Значит ясновидение нужно развивать другими способами? Кто посоветует какими?
P.S. В книгах по технике одушевления предметов дана программа института развития навыков ДЭИР, в которой есть и такой раздел как совершенствование чувств: зрения, обоняния, осязания, кто знает проводятся ли где-нибудь семинары по данной теме?

Автор: Cosmopolit 24 Apr 2003, 09:34:49
QUOTE (Vladimir @ 08 May 2001, 07:00:00)
Значит ясновидение нужно развивать другими способами? Кто посоветует какими?<BR>P.S. В книгах по технике одушевления предметов дана программа института развития навыков ДЭИР, в которой есть и такой раздел как совершенствование чувств: зрения, обоняния, осязания, кто знает проводятся ли где-нибудь семинары по данной теме?

Ага! Вот тоже в одной из последних книг Верищагина прочитал о семенаре связанным с открытием Третьего Глаза (ТГ). Кто что знает - расскажите!!!
Спасибо!

Автор: Поникарёв 25 Apr 2003, 20:46:39
Всем привет!
Прежде чем что - либо начать - подумайте, зачем!
К любому делу нужно быть готовым!-это раз.
Второе - если кто обещает открыть третий глаз всем желающим - то это то же самое, что продавать билеты в рай. Будете покупать?
И третье - освойтесь сначала в астрале, и осторожно, иначе можно попасть в щадящие условия психушки - это серьёзно. Не говоря уж о 3-м глазе...
Удачи!

Автор: olegv 25 Apr 2003, 21:53:16
А разве все прошедшие 4-ку не купили эти самые билеты [image] Насколько я понимаю нам обещано после вымирания тушки оставаться при трезвом уме и памяти. А там уж не знаю как: в раю ли я в аду ли я, говно ли я

Автор: Sunshine 25 Apr 2003, 22:02:25
Обьясните мне, пожалуйста, почему преподаватели ДЭИР так пугают астралом ?
А на вопрос - а что там страшного, Вы там были ? был ответ - Нет, зачем и не собираюсь.

Зато от тех, кто там бывает страшилок не услышешь.

Автор: Поникарёв 27 Apr 2003, 09:40:52
...-Не пугаем, а предупреждаем, потому, что были случаи, когда эгр.линзы принимали за места силы...
-4-ка штука непростая, и нужно время, чтобы осознать, что получил.
-Вам ничего не обещают, аговорят то, что есть, чего можно достичь, и показывают как.
И достигнете вы этого или нет - зависит только от вас.Психология потребителя здесь не работает,вам дали инструмент... Карандашомможносоздать произведение искусства,если научиться им пользоваться,а можно и глаз выколоть...
Поэтому и предупреждаем...
Это без балды, серьёзно и от сердца.

Автор: olegv 27 Apr 2003, 11:56:13
Да, но билеты то уже куплены и мы все уже "за баранкой этого пылесоса", так что нам остается только осваивать то что нам дают.
Но почему: шаг влево, шаг вправо-расстрел

PS. Поздравляю всех с Православной Пасхой

Автор: Boris 28 Apr 2003, 09:45:57
Давно заметил, что любят некоторые пугать, наверно просто не хотят делиться...
А в свое время я слышал, как Дубков хвалился - типа открыть третий глаз минутное дело, а дальше старая песня "у многих крыша едет" и т.п. и т.д.

Автор: Поникарёв 06 May 2003, 10:06:55
РЕБЯТА, астрал - это просто, но 3-й глаз - .....
поймите, никто не пугает, гуляйте, всё в ваших руках,
и не в обиду, но что вы будете делать, если у вас в столе ваш ребёнок увидет случайно лимонку, и потребует эту игрушку?
поверьте,это нужно только тем,кто этим не владеет...
как только у вас появится возможность это получить, вы поймёте...
но чтобы получить эту возможность - нужно определиться с мотивациями.
вопрос зачем - это не отмазка, это серьёзно, и именно ответ на этот вопрос позволит это иметь или не иметь...


Конференция Школы ДЭИР > Вопросы 4й ступени > Точка "Я есмь" и точка сборки

Автор: Vladimir 06 Jun 2001, 08:11:00
Люди!
Кто точно расскажет разницу между двумя данными точками? Читая Кастанеду мы видим, что они не одно и то же.

Автор: Воратха 06 Jun 2001, 12:01:00
Так и ты с Кастанедой, как Слава с КПСС - совершенно разные люди. Про точку ЯЕ можно сказать, что это точка сборки информации. Я заметил одну интересную вещь - когда я сканирую ЯЕ человека, я воспринимаю ее как воронку, которая втягивает в себя все, что только может, и в том числе мой взгляд.
Впрочем, из Кастанеды я читал пренебрежительно мало, так что его пониманием точки сборки особенно не замусорен и сказать тут мало что могу.

Автор: Vladimir 08 Jun 2001, 08:00:00
Интересно, а что скажет по этому вопросу Mike?

Автор: Кирилл 05 Jul 2001, 17:04:00
В "Технике одушевления предметов" написано,что ТЯЕ также называют точкой сборки,получается,что это одно и то же.Однако возникает несоответствие.У Т.Мареза и КК написано,что у "обычного" человека т.сборки находится сзади на внешней поверхности кокона на уровне лопаток,а по Верищагину обычно расположена в центре головы.Также последствия от сдвига точки сборки у КК и в ДЭИРе совершенно разные.Хотелось бы получить ответ(желательно преподавателя),разъясняющий это.

Автор: Воратха 06 Jul 2001, 12:32:00
[QUOTE=Кирилл]Однако возникает несоответствие.У Т.Мареза и КК написано,что у "обычного" человека т.сборки находится сзади на внешней поверхности кокона на уровне лопаток,а по Верищагину обычно расположена в центре головы.Хотелось бы получить ответ(желательно преподавателя),разъясняющий это.[/QUOTE]
Во время повторного прохождения четверки я заметил интересную вещь: когда Наташа резко выводила нас из ЭС, я сканировал ЯЕ наших слушателей и обнаруживал, что их ЯЕ находятся именно за спиной, именно на уровне лопаток и довольно шустренько плывут обратно в голову. Быть может, кастанедческое определение положения точки сборки относится к какому-нибудь особому состоянию, например сна или воспоминаний?

Автор: locksmith 20 Jul 2001, 05:11:00
Говорят прошлое находится в виртуалке сзади -внизу,а ЭС-по определению прошлое .
Скажу за себя ,я воспринимаю ЯЕ людей в ЭС где-то на уровне низа шеи.

Автор: ddv 20 Jul 2001, 09:50:00
Вот именно!!! В виртуалке.
Люди!!!! Когда говорите о положении Я ЕСМЬ (она же точка сборки), определяйте, в каком пространстве - обьективном, субьективном или в виртуальном

Автор: NeverNight 20 Jul 2001, 23:54:00
QUOTE (ddv)
Вот именно!!! В виртуалке.

Молодец, DDV!

Автор: Vladimir 31 Jul 2001, 18:48:00
И всё-таки кто покажет мне по интернету на ощущениях чем отличается т. Я-ЕСМЬ от точки сборки?

[Это сообщение правил Vladimir (31-07-2001).]

Автор: ddv 01 Aug 2001, 10:05:00
Vladimir, они отличаются как планета и Марс
Это одно и тоже, отличаются они только тем, что у Кастанеды это называется точкой сборки а в ДЭИР - точка Я ЕСМЬ.
Просто у Кастанеды в основном работа в виртуалке - путешествие по мирам, изменение полосы восприятия (обьективное пространство). На 4-ке же перемещали в обьективном пространстве Я ЕСМЬ в центр головы - у тебя разве полоса восприятия при этом не менялась?

Автор: Vladimir 01 Aug 2001, 19:18:00
Чего-то я в этом не уверен. Может быть ты одновременно с точкой я-есмь смещал и точку сборки. У кого какие еще будут соображения по этому поводу?

Автор: NeverNight 02 Aug 2001, 06:40:00
Vladimir, попробуй тогда использовать не ощущения, а логику.
Поставь перед собой определение точки я-есмь и определение точки сборки.
Найди сходства и различия. Докажи, что множество решений определения точки сборки входит в множество решений определения точки я-есмь.

И вообще нам это преподаватели говорили - а мне, прошедшему некоторые ступени подряд, говорили это три(!) раза - А.Н.Нестеренко, И.В.Гончаров, Н.Н.Литвинова

Автор: Vladimir 05 Sep 2001, 15:22:00
QUOTE (NeverNight)
Vladimir, попробуй тогда использовать не ощущения, а логику.
Поставь перед собой определение точки я-есмь и определение точки сборки.
Найди сходства и различия. Докажи, что множество решений определения точки сборки входит в множество решений определения точки я-есмь.
И вообще нам это преподаватели говорили - а мне, прошедшему некоторые ступени подряд, говорили это три(!) раза - А.Н.Нестеренко, И.В.Гончаров, Н.Н.Литвинова
Однако то, что множество решений определения точки сборки входит в множество решений определения точки я-есмь означает что точка сборки является частным случаем точки я-есмь. А чтобы доказать что точка сборки и т.
я-есмь - одно и то же нужно ещё доказать множество решений определения точки я-есмь входит в множество решений определения точки сборки.
Перечитав ещё раз "Огонь изнутри" К.Кастанеды я пришел к выводу, что для таких манипуляций (как в книге) с точкой сборки (т.е. по ДЭИРовскому: точкой я-есмь) нужна такая энергия, что одна лишь 4-ая ступень тут не поможет. Можно провести аналогию: в полной темноте глаз ничего не видит, чем больше света (энергии) тем чётче и лучше всё видно.
После книги "Третье открытие силы" А.Сидерского я понял, что лучше расширять восприятие (т.е. точку сборки), чем смещать его, и, хотя на расширение требуется больше энергии, чем на смещение, но зато человек не утрачивает адекватности тому миру, в котором он уже освоился.

Автор: ddv 06 Sep 2001, 10:00:00
Vladimir, по определению нам дроступно 3 пространства, 2 потока, и одна точка Я ЕСМЬ (у 4-шников в субьективном пространстве 2 точки).
Потренируйся посмещать Я ЕСМЬ в разных пространствах в разных направлениях и последи за своими ощущениями. А то на чистой теории далеко не уедешь

Автор: Dragonite 09 Sep 2001, 12:09:00
Хех, ну Люди Знания, ну написали [image] Я конечно еще троешник и про ЯЕ пока многого не знаю, но неужто смещающие ЯЕ могут менять свою внешность, пол, расу, превращатся в животных, телепортироватся? А сдвигающие путешествовать по мирам? Нет? Ну вот вам и вывод, точка сборки и ЯЕ не есть одно и тоже... За что ответственна точка сборки? Правильно, за восприятие, то есть все что мы видим, слишим и чуем, есть лишь интерпретация исходного сигнала (эманаций) проходящего через точку сборки. Если ее смещать, то соответственно и все вокруг будет видится, слышытся и ощущатся совсем по другому. Но это лишь при незначительных сдвигах, т.н. колебаниях когда ТС от изначального положения никуда не уходит, а лишь затрагивает близлежащие границы. А про полноценные сдвиги я и вовсе молчу, если перевести ТС в абсолютно новою позицию, то прежнего человека с его миром как бы и нет уже. И это только при перемещении ТС по человеческой полосе в пределах кокона... А сколько еще положений на коконе, а какое безграничное пространство за ним...

Ну а при сдвиге ЯЕ, ТС от силы только немного колышытся в пределах своего обычного положения. Мир все тот же но с новыми оттенками и с немного другого угла зрения. Или я все же неправ и все четверочники, крутейшие маги?

ЗЫ Только что пришла мысль, что возможно при достижении состояния точки ЯЕ, ТС сдвигается вглубь кокона, как во время сна или медитации. При этом положении мир зрится таким же, но приобретает особую глубину. Начинаешь понимать вещи, которых раньше не понимал...

------------------
"Don't use the Force, Luke! Try to think!" - Народная Мудрость.

[Это сообщение правил Dragonite (09-09-2001).]

Автор: Vladimir 10 Sep 2001, 11:13:00
Ну слава богу хоть один со мной согласен!

Автор: diehard 23 Oct 2001, 21:51:00
Полностью поддерживаю Dragonite.

Если бы то что мы проделываем со своей ЯЕ мы проделали с ТС (то как её описывают Толтеки) то действительно здесь бы тусовались не четвёрочники а наикрутейшие маги. Которые не то что смогли сдвинуть ТС, но и расщепить её

Автор: lee 24 Oct 2001, 12:40:00
Человеки, может я чего упустил, но пусть кто-то поставит опыт на себе, а затем опишет подробно шо к чему.

[Это сообщение правил lee (24-10-2001).]

Автор: ddv 25 Oct 2001, 16:03:00
Ну разве не понятно, что мы просто работаем с ТС в других системах координат, отличных от принятой толтеками
Смещая ЯЕ в виртуалке лично я добивался многих Кастанедовских эффектов, хотя изучение виртуалки, это дело долгое, и кропотливое, она оччень обширна
Кто мне не верит, перечитайте книги по "зверям", а конкретно - про проводника по мирам.
Дальше - "смещение" и "сдвиг"... Кто поручится, что это наиболее подходящие термины. По моему именно они и сбивают с толку. Как говорил сам Дон Хуан - слова это только способ передачи информации, притом очень не точный, поскольку этим явлениям не придумано терминов. Насколько я понял, то они соответствуют движению ЯЕ в разных пространчтвах.

Автор: Melta 07 Sep 2002, 05:41:24
У меня были друзья, которые умели видеть именно ТС на ее месте позади лопаток. Мы ставили эксперименты. ТС сдвигается и принимает другую форму (они говорили, что она похожа на световое пятно), когда ты изменяешь свое состояние, захватывающее тебя. Т.е. надо изменять что-то в глубине, из чего все остальное твое состояние и восприятие проистекает, при этом сдвигается и изменяется ТС. ЯЕ при этом может оставаться на том же самом месте.

Преподаватели просто не умеют видеть ТС. И твердят то, чему их научили - обычная история...

Автор: NED 27 Sep 2002, 19:52:09
Насколько я себе представляю у Кастанеды речь идет об измененном состоянии сознания.(особенно если кактуса наешься)
Сдвиг (.) в вип в принципе сопровождается изменением состояния состояние тоже.
Вообще процесс мышления у человека связан со сдвигом (.) в соответствующую вопросу зону вип т к оно вообще представляет из себя внутреннюю базу данных для сознания.
В связи с вышесказанным не вижу разницы между ТСб восприятия и точкой фокусировки механизмов сознания.

Автор: kasky 08 Feb 2003, 23:05:38
Нам препод на 4-ке сказал что ТЯЕ и ТС не одно и то же.
ЯЕ - центр сознания, ТС - центр личности.

Автор: ТМихаил 15 Aug 2003, 21:04:49
QUOTE (Vladimir @ 05 Sep 2001, 14:22:00)
Перечитав ещё раз "Огонь изнутри" К.Кастанеды я пришел к выводу, что для таких манипуляций (как в книге) с точкой сборки (т.е. по ДЭИРовскому: точкой я-есмь) нужна такая энергия, что одна лишь 4-ая ступень тут не поможет.
................................
После книги "Третье открытие силы" А.Сидерского я понял, что лучше расширять восприятие (т.е. точку сборки), чем смещать его, ...
................................

Ну вот, смешали ДЕИР, Кастанеду и Сидерского. Давайте для полного компота с винегретом добавим ещё и Рона Хаббарда. У него тоже в одной из книг (Д... - 55) есть работа с чем-то подобным, только другие термины но тоже и в центре головы и позади тела.

Автор: Stanislav 05 Sep 2003, 11:13:41
Я где читал, что ТС - это т.ЯЕ в эфирно-каузальном плане (что за план, не понял). (Вроде, это Титов написал.)
Размерность многих планов - не пространственная, а логическая. Соответственно, если воспринять ЯЕ в плане логики и законов физического мира и сместить, получим эффект трансформации физического тела, возможность летать и многое другое. Я видел, как монахи спокойно лежали на острейших копьях, легким хлопком о лоб разбивали кирпичи, а один просто положил на живот чашу и его за эту чашу подняли вверх, потом безуспешно пытались оторвать, после этого он встал и чаша упала на пол. Сам в детстве ходил по стеклу, ощущения довольно приятные. (Не надейтесь, кожа осталась целой. )
Далее, видящий, по Кастанеде, во время видения воспринимает только одного человека, а все остальные исчезают, т.е. он видит не человека не в объективном пространстве, а в другом, логическом, и изнутри наблюдаемого.
Для смещений такого рода нужно не много энергии, а осознание, качество и умение ею управлять, и только после этого количество. Как, например, сдвинуть ТС в пространстве логики законов мира, если ты ВЕРИШЬ, что не сможешь летать или двигать предметы волей, а значит ЕЩЁ БОЛЕЕ УКРЕПЛЯЕШЬ ТС в её текущем положении. А ведь неверие в такие вещи мы впитываем с момента зачатия от родителей, друзей знакомых... Осознать и изменить столь глубинные, зачастую забытые убеждения непросто и требует высочайшей свободы мышления. В принципе, можно удалить их как карму, но остаётся проблемма формирования антикармической конструкции. Как бы в психушку после этого не попасть.
Я изложил базовые принципы управления ТС, продвинутые дэировцы, экпериментируйте, пробуйте, может что получится.

(Copyleft) Всё выше описанное является плодами моего мышления. Любое совпадение с другими авторами случайно. За результаты экпериментов ответственности не несу.

Автор: Dancing NOVA 05 Sep 2003, 12:47:32
Ну и чайники...

ЯЕ в вип - ТС... Гы... Мечтатели...
Чтоб далеко не бегать, Преподователь Дэир - Дубков на семинаре Место Силы давал четкое разграничение ЯЕ и ТС. Следовательно это официальная позиция школы, как как семинар одобрен Методическим Советом.
ТС он называл Ядром Намерения Силы, отождествляясь с ним через Яе можно структурировать как внешнее так и внутренне пространство...
Мы успешно работали как со внешней Тс, так и с проекцией Тс в вип, которая ни коем образом не являлась ЯЕ. Если Яе - это фокус сознания, то Тс - это структура которая это смое сознание собирает и держит...

Автор: Krion 07 Sep 2003, 05:04:34

Dancer:
QUOTE
а ЯЕ это что-то вроде дисассоциированной проекции ядра сознания,
точка из которой мы наблюдаем.

Ой не соглашусь я с тобой по поводу ЯЕ - точка из которой мы наблюдаем!
А откуда мы по твоему чувствуем ЯЕ,откуда мы даём команды на смещение
этой точки и т.п.? Вот вам и ответ на то,что такое ТС!

Автор: Dancing NOVA 07 Sep 2003, 22:36:07
QUOTE (Krion @ 07 Sep 2003, 04:04:34)
А откуда мы по твоему чувствуем ЯЕ,откуда мы даём команды на смещение
этой точки и т.п.?

Насколько я знаю из самой ЯЕ и даем эти команды...

QUOTE
проведем простой эксперимент. делаем редукцию сознания, отбрасываем все что нами не является.
идем с физического плана... итак, ноги это не я, руки не я, другие части тела не я, голова не я(хотя у кого как )... далее отбрасываем все эмоции, можно одна за другой, мысли это не я, отбрасываем весь вн. диалог и т.д. то, на что выходим в конце уже не получится отбросить. это вполне ощутимая структура - ядро сознания.

То на что выходим в конце тоже можно отбросить, если не цепляться за свою человеческую суть... Получится вакуум. Очень интересные ощущения...

ГЫ, это ты Криону рассказываешь как до ЯМ редуцироваться [image] [image] дожили...

Автор: Dancing NOVA 08 Sep 2003, 01:19:47
QUOTE (Dancer @ 07 Sep 2003, 22:07:05)
ты внимательно меня читал? я говорю про центр сознания(истинное Я). если ты правильно сделал то что я написал, то ты бы наткнулся на совершенно конкретную структуру. это не я есмь и не точка сборки. работа с ней дает конкретные результаты.

Ага...
А ты читал книжки ДСВ, описание редукции до ЯМ? Твое описание ЯС один в один официального школьного описания ЯМ (ЯЕ)...
А что ты вообще воспринимаешь за "истинное Я"? Объясни ка мне, что такое центр нашей личности, и что есть личность в твоем понимании, плз.

Чего я только не делал со своим сознанием...
Я же говорю, эту структуру тоже можно отбрасывать, и ты попадешь еще глубже, в вакуум... Это полное расслоение, точка с которой началось наростание сознания...

Автор: Krion 08 Sep 2003, 03:50:34
Не ну во вы нагородили блин!!!
Д.Н:
QUOTE
Насколько я знаю из самой ЯЕ и даем эти команды...

Ага,как же.Вспомни семинар МС! Дубков ведь ясно сказал что
ТС это ни есть Яесмь.Помнишь как мы ТС двигаем по планам?
Ну вот и погоняй её,или на чакру какую нибудь запихай
при этом ты ощутишь что Яесмь остаётся на том же месте
где и была.То есть восприятие меняется от смещения ТС,но
Яесмь остаётся там же!!! Какие тут ещё могут быть вопросы?
Dancer:
QUOTE
я говорю про центр сознания(истинное Я). если ты
правильно сделал то что я написал, то ты бы наткнулся на
совершенно конкретную структуру. это не я есмь и не точка сборки.

Я тебе посоветую пройти семинар Зеркало.Там как раз мы
и занимаемся тем,что добираемся до своего истинного Я!!!
Там ещё есть чудная лекция на 3 часа! И всё не так
просто,как ты это описываешь!!! А у тебя действительно
техника больше на редукцию Яесмь похоже.Рассказывай
это Dancing Nova,ему это больше пригодится

Автор: Stanislav 08 Sep 2003, 12:02:28
Я не писал, что ТС - это ЯЕ в ВИП. Я писал о пространстве логики и законов мира. На мой взгляд, оно состоит из всевозможных состояний и свойств человека(и вообще объектов) и вряд ли меняется во времени. Это совершенно разные вещи с ВИП.

Dancing Nova! Напиши определение ТС, данное Дубковым.

Автор: Krion 08 Sep 2003, 15:48:02

Не хотел отвечать на столь смешные заявления,но всё
же точку поставлю!
Дело всё в том,что теория раскладывается на пальцах,
что бы до каждого дошло! Это целые иследования,
которые проверялись на практике,и одобрялись БМС
на проведение сего семинара! Но весь прикол в том,
что это проверено личным опытом...и не только моим.
Так что индукцией тут и не пахнет!А вот твоё заявление
мягко говоря не коректно,тем более ты не был на этом
семинаре(раз у тебя такие вопросы возникают)!!!
И не надо в противовес ставить тот факт,что ты общался
с одним компетентным человеком [image] Смешно ведь
P,S Это ты Dancing Nove рассказывай
Удачи

Автор: ddv 08 Sep 2003, 17:19:25
Крион, есть ощущения, называемые индуцируемыми... ощущениям можно доверять тогда, когда получил их ДО рассказа о том, какие они должны быть.

Автор: lee 08 Sep 2003, 18:33:32
По проведенным опытам на собственном и посторонних телах хочу сказать следующее:
1. ТС по Кастанеде реально отличается от ЯЕ в ДЭИРе;
2. ТС действительно можно локализовать в ОП;
3. По ощущению это вроде как пересечение всех вибраций энергии со всех чакр тела в одном месте;
4. Местом локализации ТС есть некая область за спиной, но высота ее расположения и геометрия у всех разная.
5. ТС не обладает своей функцией, но есть результатом взаимодействия разных энергий. Возможно поэтому на нее так трудно воздействовать.

Автор: Kir 08 Sep 2003, 19:33:30
QUOTE (lee @ 08 Sep 2003, 18:33:32)
5. ТС не обладает своей функцией, но есть результатом взаимодействия разных энергий. Возможно поэтому на нее так трудно воздействовать.

Тогда возникает вопрос, можно ли достигать тех же эффектов другими способами (без воздействия на ТС непосредственно), например, манипуляциями с ВИП, как предлагает DDV?

Автор: Dancing NOVA 08 Sep 2003, 23:48:25
QUOTE (lee @ 08 Sep 2003, 17:33:32)
5. ТС не обладает своей функцией, но есть результатом взаимодействия разных энергий. Возможно поэтому на нее так трудно воздействовать.

ТС собирает пространство для нашего восприятия.
Чтобы на нее воздействовать необходим достаточный уровень личной силы и способность расфокусировать текущую фиксацию...

По ощущениям действительно переплетение несчислемого количества линий, напоманает клубок линий...

http://www.avatan.narod.ru/te/vospriyatiye.htm

Автор: ddv 09 Sep 2003, 00:28:04
А я собственно предлагаю уравнение ЯЕ=ТС [image] И ТКВ где-то год назад предлагал то же самое... где-то в "вопросах ТКВ" [image] И то аргументированно

Автор: Inkvizitor 09 Sep 2003, 11:36:51
Ну может ТКВ смещением точки ЯЕ и может превращаться в иных существ, выходить на матрицу человека и собирать иные миры. Но большинству по-моему до этого далеко, хотя ЯЕ они двигают достаточно свободно. Так что сомнительно, сомнительно..

Автор: lee 09 Sep 2003, 11:45:02
QUOTE (Kir @ 08 Sep 2003, 15:33:30)
Тогда возникает вопрос, можно ли достигать тех же эффектов другими способами (без воздействия на ТС непосредственно), например, манипуляциями с ВИП, как предлагает DDV?

Так и Кастанеда предлагает методы косвенного воздействия. Например работой со снами. Очень даже эффективно. Но как воздействовать через ВИП - это другой вопрос, потому как нужно заранее результат планировать, а суть работы с ТС - это ее расширение. Как ее через ВИП расширишь?

Автор: YHVH 11 Sep 2003, 15:37:16
Душа проявляется местом входа и выхода эфирки.
Вход - грудная чакра.
Выход - точка сборки, а если вспомнить что у каждой чакры есть падмы...


Конференция Школы ДЭИР > Вопросы 4й ступени > Создание Новой Конфигурации

Автор: YHVH 11 Sep 2003, 15:45:08
2 чакры хорошо. А 0 еще лучше.
Одна девочка - пророк считает что только человек идущий к смерти имеет чакры.
Давайте же будем жить!
Что вам мешает создать полностью альтернативную эфирку без чакр, а точнее с одной непрерывной ЧАКРОЙ используя теорию эталонного состояния с замкнутой и чистой энергетикой, а потом просто наложить на себя.
Поверьте вашему измученому телу чистоя оболочка придется по душе гораздо больше.
Испортится - сделайте новую... тем более какой простор эксперимента с разными энергиями [image] и формами.

Автор: Милохова 11 Sep 2003, 18:27:43
Это круто - альтернативная эфирка с нулем чакр, а точнее с одной непрерывной, из теории эталонного состония! И сразу в пророки!

Автор: Невенчаный 12 Sep 2003, 13:55:04
YHVH, очень интересная теория, а можно мне на мыло скинуть, и по-подробнее...

Автор: YHVH 12 Sep 2003, 14:53:33
довольно просто.
наблюдатель за наблюдателем за наблюдателем за наблюдателем за наблюдателем.....пока не сорвет.
потом снаружи ложим личность. предыдущая вытесняется. главное не забыть положить блокировку своему сознанию чтоб назад не скинула. потом не забыть снять.

Автор: crystal 12 Sep 2003, 15:53:31
как же вы не поймёте? 2 чакры мы оставили для того, чтобы мы хоть како-то питались потоками ВП и НП. И верхняя сахасрара и нижняя манипура (помойму) - они пропускают через себя эту энергию. А если и ти чакры закрыть, то можно просто напросто умереть. Может не сразу, а через какое-то определённое время. Я думаю что без потоков мы жить не сможет. Или я чего-то не понимаю?

Автор: YHVH 12 Sep 2003, 16:02:56
а кто тебе это сказал ?
набери потенциал. научись перерабатывать энергию не потоками.
стань независим.

Автор: Семочкин 12 Sep 2003, 16:41:11
Как знать? Чем ДЭИР не шутит... , возможно и этим...
Удачи на пути обретения искомого потенциала и окончательной самодостаточности

Автор: S1n 17 Sep 2003, 01:40:23
а вприницпе то теория не лишена смысла?

Автор: Поникарёв 17 Sep 2003, 13:10:14
...СМОТРЯ В ЧЁМ ИСКАТЬ ЭТОТ СМЫСЛ...

Автор: Одессит 20 Sep 2003, 10:37:32
Чё-то не совсем понятно. У меня лично после 4-ки чакры всё равно остались, вернее они появляются, когда я общаюсь, не все и не всегда, но всё же есть, а то как же я могу донести свою мысль, если я в слово не добавлю энергии, да и понять человека легче, когда его энергия к тебе поступает. Т.е. чакры не исчезли, а просто расстворились, но они появляются когда нам это нужно. Не знаю, может кто-то их насильно закрывает, но ведь это глупо, пока мы живём в социуме нам чакры жизнено необходимы, а то будем какими-то изгоями.
QUOTE
набери потенциал. научись перерабатывать энергию не потоками.
стань независим.

Так потоками никто и не перерабатывает, перерабатывают чакрами верхней и нижней. В любом случае, если мы будем что-то перерабатывать и поставлять сознанию, то это смело можно обозвать чакрой.
Лично я вообще не понял в чём прикол. Без мыслей и эмоций мы действительно жить не сможем, так же как и без физического тела.
Кстати состояние без чакр - это где-то 10 день после смерти. Вы что к этому стремитесь?

Автор: Ozzy 20 Sep 2003, 14:32:51
QUOTE (Одессит @ 20 Sep 2003, 09:37:32)
Так потоками никто и не перерабатывает, перерабатывают чакрами верхней и нижней. В любом случае, если мы будем что-то перерабатывать и поставлять сознанию, то это смело можно обозвать чакрой.

Перерабатывают всеми чакрами. Они не растворились, просто плотность эфирки поднялась и приблизилась к плотности чакр. Ведь после 4 для отдачи прог на эффективность чакру можно не создавать, она всё равно фонит.

Автор: Одессит 20 Sep 2003, 16:10:36
Так а в чём суть новой конфигурации? Мне это совершенно не понятно.

Автор: Ozzy 20 Sep 2003, 16:36:49
О какой новой конфигурации идёт речь?
Если о конфиге YHVH, то лучше у него спросить.

Автор: Одессит 20 Sep 2003, 17:15:56
QUOTE (Ozzy @ 20 Sep 2003, 14:36:49)
О какой новой конфигурации идёт речь?
Если о конфиге YHVH, то лучше у него спросить.

Так я у него и спрашиваю, а так же у тех кто понял. Там вон преподаватели что-то отвечали.

Автор: Ozzy 20 Sep 2003, 22:40:21
А может не стоит всё воспринимать так серьёзно?

Автор: dan-leech 21 Sep 2003, 21:40:10
Прикольная штука эта конфигурация, но геморная.... Проще 4-ка + постоянная эталонка. А чакры есть их не может не быть. И после этой конфиги они будут, только будут ссинхронизированы под ЭС. Четверка по моему лучше, там и чакры можно делать и еще кучу всего...

Автор: Zaic 21 Sep 2003, 22:00:31
Интересно, откуда на этом форуме появляется так много новых пророков? Место рыбное, что ли?

Автор: YHVH 22 Sep 2003, 10:04:18
Конфигурация замененная может быть иной. Отсутствие центров обмена внешней энергией дает автономность и улучшеную адаптивность.
Чувства не зависят от чакр. Можно стать и иным существом раз есть стремления.

Автор: Одессит 22 Sep 2003, 19:21:59
QUOTE (YHVH @ 22 Sep 2003, 08:04:18)
Конфигурация замененная может быть иной. Отсутствие центров обмена внешней энергией дает автономность и улучшеную адаптивность.
Чувства не зависят от чакр. Можно стать и иным существом раз есть стремления.

Зато чувства зависят от энергии. Если убрать верхнию и нижнию чакры, то откуда будет приходить энергия? Они ведь не внешнию энергию получают.
И ещё интересно, а если я начну испытывать чувство радости, разве энергия не пойдёт наружу? И что она будет сжигать тело изнутри. Да и как можно общаться без чакр(5-ти основных), тебя ведь не будут понимать, и небудут замечать. Так зачем становится изгоем? И я не согласен, что "Отсутствие центров обмена внешней энергией дает автономность и улучшеную адаптивность." Адаптивность к чему? Чакры как раз и дают адаптивность, мы видим дерево(пейзаж) и чакрами воспринимае энергию от неё исходящую. А без чакр как? Дерево, как дерево, чего в нём особенного.

Автор: NeverNight 22 Sep 2003, 22:57:16
Немного не понятно что имеется в виду.

Автор: Одессит 23 Sep 2003, 00:15:55
QUOTE (NeverNight @ 22 Sep 2003, 20:57:16)
Немного не понятно что имеется в виду.

Да и мне тоже непонятно, я считаю, что полностью от чакр можно избавится только умерев, в остальных случаях хоть две, даже если в одном месте, но будут.

Автор: NeverNight 23 Sep 2003, 08:30:45
есть такие люди, которые утверждают что у них нет чакр. Но у них есть чакры! Просто в их понимании, у них чакр нету! А я больше люблю пользоваться дэировскими понятиями

Автор: Рекунова 24 Sep 2003, 04:12:11
QUOTE (Одессит @ 20 Sep 2003, 06:37:32)
Чё-то не совсем понятно. У меня лично после 4-ки чакры всё равно остались, вернее они появляются, когда я общаюсь, не все и не всегда, но всё же есть, а то как же я могу донести свою мысль, если я в слово не добавлю энергии, да и понять человека легче, когда его энергия к тебе поступает. Т.е. чакры не исчезли, а просто расстворились, но они появляются когда нам это нужно. Не знаю, может кто-то их насильно закрывает, но ведь это глупо, пока мы живём в социуме нам чакры жизнено необходимы, а то будем какими-то изгоями.
QUOTE
набери потенциал. научись перерабатывать энергию не потоками.
стань независим.

Так потоками никто и не перерабатывает, перерабатывают чакрами верхней и нижней. В любом случае, если мы будем что-то перерабатывать и поставлять сознанию, то это смело можно обозвать чакрой.
Лично я вообще не понял в чём прикол. Без мыслей и эмоций мы действительно жить не сможем, так же как и без физического тела.
Кстати состояние без чакр - это где-то 10 день после смерти. Вы что к этому стремитесь?

Если на блюдце капнуть 5 капель сметаны- они там будут? А если долить сметаны до краев, капли останутся в блюдце? Естественно-да, ведь их никто оттуда не выковыривал, но можно ли отличить их от остальной сметаны?
Что касается общения-после ч-ки чтобы передать состояние Анахаты не надо делать в этом месте дырку( а чакра это обязательно дырка), достаточно направить внимание в область Анахаты и вся эфирка одна сплошная Анахата-это тебе не через амразуру общаться.

Автор: RUnner 24 Sep 2003, 08:46:38
QUOTE (Рекунова @ 24 Sep 2003, 07:12:11)
Что касается общения-после ч-ки чтобы передать состояние Анахаты не надо делать в этом месте дырку( а чакра это обязательно дырка), достаточно направить внимание в область Анахаты и вся эфирка одна сплошная Анахата-это тебе не через амразуру общаться.

ой чтож я не допёр то сразу
соответственно надо вторую - делаем всего себя второй? ))
и т.д.?
например прогу отдать - раз внимание в аджну - и я весь большая аджна и уже считай что облучил всё в округе?
я прааально понимаю?

Автор: Одессит 24 Sep 2003, 22:16:08
QUOTE (Рекунова @ 24 Sep 2003, 02:12:11)
QUOTE (Одессит @ 20 Sep 2003, 06:37:32)
Чё-то не совсем понятно. У меня лично после 4-ки чакры всё равно остались, вернее они появляются, когда я общаюсь, не все и не всегда, но всё же есть, а то как же я могу донести свою мысль, если я в слово не добавлю энергии, да и понять человека легче, когда его энергия к тебе поступает. Т.е. чакры не исчезли, а просто расстворились, но они появляются когда нам это нужно. Не знаю, может кто-то их насильно закрывает, но ведь это глупо, пока мы живём в социуме нам чакры жизнено необходимы, а то будем какими-то изгоями.
QUOTE
набери потенциал. научись перерабатывать энергию не потоками.
стань независим.

Так потоками никто и не перерабатывает, перерабатывают чакрами верхней и нижней. В любом случае, если мы будем что-то перерабатывать и поставлять сознанию, то это смело можно обозвать чакрой.
Лично я вообще не понял в чём прикол. Без мыслей и эмоций мы действительно жить не сможем, так же как и без физического тела.
Кстати состояние без чакр - это где-то 10 день после смерти. Вы что к этому стремитесь?

Если на блюдце капнуть 5 капель сметаны- они там будут? А если долить сметаны до краев, капли останутся в блюдце? Естественно-да, ведь их никто оттуда не выковыривал, но можно ли отличить их от остальной сметаны?
Что касается общения-после ч-ки чтобы передать состояние Анахаты не надо делать в этом месте дырку( а чакра это обязательно дырка), достаточно направить внимание в область Анахаты и вся эфирка одна сплошная Анахата-это тебе не через амразуру общаться.

Ну ведь без всякой передачи или направления внимания чакры существуют и взаимодействуют с социумом. Хоть эти капли и растворились в сметане, но ведь их функция была взаимодействие с окружающем миром, ведь она никуда не делась. Конечно, когда мы не взаимодействуем с окружающим миром, то их и невидно в сметане, но при взаиможействии, они начинают отличаться.
Кстати, у меня вопрос, а кто проверял, что если направить внимание в область анахаты, то вся эфирка ею станет? Как можно проверить это(кроме своих ощущений)? Что видно человеку со стороны? И вообще зачем, чтоб именно вся эфирка стала? Лично я когда это делаю(сосредотачиваю внимание на анахате), у меня просто увеличивается анахата и оттуда идёт очень мощный поток, причём помоему он идёт в анахату собеседника, но я это не проверял. Да я делал чакру деаметром где-то 3 метра, но эфект тот же, ведь больше, чем может быть не может. Да и человек тоже должен поглащать эту энергию, а у него наверное тоже какие-то ограничения есть.
Да и ещё, у нас ведь кроме основных ещё куча чакр есть, всякие каналы, они ведь тоже никуда не делись. Вот, например, я нашёл что в глазах тоже чакры, причём они почти постоянно поглащают НП, и помоему ничего не отдают. Кто хочет может сам убедиться. Поседите немного с закрытыми глазами, отключите вообще зрение, потом откройте и следите за ощущениями в глазах, слабо но есть какой-то приток, но это и логично, они ведь получают информацию, а информация - это НП.

Автор: YHVH 25 Sep 2003, 06:30:08
Имхо чакры не исчезают сразу.
Приходится о4 долго работать над эталонной конфигурацией- буквально годы.
Но в последствии став замкнутой энергосистемой, вырабатывая только свое внутреннее Ци, разорвав связь с родом, с внешним энергомиром и избавившись этим от прочего влияния. только тогда осознаешь свою уникальность и индивидуальность.
Обмен энергией со вне односторонен. в случае необходимости вырабатывается единичный процесс взаимодействия (например с деревом), когда берется его энергия и пропущеная через энергоанализатор обрабатывается. Но внутрь проходит только твоя энергия.
Сидя в инете вы же смотрите на экран, а не пихаете голову в матрицу.
Так и здесь.
Зачем это? независимость. именно тогда ваши желания обретают силу свершения.
больше нечего сказать

Автор: Одессит 25 Sep 2003, 20:55:32
QUOTE (YHVH @ 25 Sep 2003, 04:30:08)
Обмен энергией со вне односторонен. в случае необходимости вырабатывается единичный процесс взаимодействия (например с деревом), когда берется его энергия и пропущеная через энергоанализатор обрабатывается. Но внутрь проходит только твоя энергия.

Немного пахнет чушью. Куда это во внутрь? Что делает анализатор? Что он даёт во внутрь? Энергию? А какую? Можно сказать свою, но ведь она уже была изменена, т.е. это уже не совсем родное. А тогда какой смысл? Что кто-то прочйл и тебе пересказал, что ты сам прочёл, всё равно одно и тоже, даже лучше самому прочитать.
И всё равно две крайние чакры останутся, ведь они как раз нам и нужны для получения(выроботки) своей собственной энергии, они не сязаны с окружающим миром, они не подключены к социуму. Насчёт энергомира говорить не буду, так как с ним никто не может разорвать связь, так как одно только присутствие нас отображается в нём, но тут чакры не причём.
А основные чакры можно просто закрыть, поставив пару блоков в подсознании, но ты скорее всего зависнешь, так не возможно жить. Вот например привороты, в них часто ставят блоки на чакры, они закрываются и работают, только в одном направлении, тому кто этот приворот ставил(или для кого). Так там хотя бы есть какой-то путь, а так что? Без пути, и не туды, и не сюды.

Автор: YHVH 26 Sep 2003, 09:46:46
ye ye ye ну вы блин даете
кроме ДЭИР с чем-нить ознакомься.

Автор: Одессит 26 Sep 2003, 19:46:48
QUOTE (YHVH @ 26 Sep 2003, 07:46:46)
ye ye ye ну вы блин даете
кроме ДЭИР с чем-нить ознакомься.

И что там написано? Что чакры надо открывать, а не закрывать.
И ещё что может быть написано? Может в какой-то литературе и написано, что крайние чакры отвечают за какую-то связь с социумом. Но ведь это явно будет неправдой. И в большинстве литературе Муладхара - чакра отвечающая за выживание(и всем что с этим связано), а Сахасрара - ответственна за духовность человека, за его связь с Вселеной, хоть это не совсем понятная формулировка, но так в большинстве другой литературе. То что они преобразуют энергию, это понятно, но ведь она не совсем то окружающая, так как она ничего оттуда не берёт, т.е. никакой информации и ничего более. А если посмотреть на формулировку чакр, то понятно будет, что в ней описаны внутрении характеристики человека, а это может означать, что они принадлежат только человеку, и неимеют примого доступа "ни к чему", они нужны для сознания, т.е. характерезуют сознание, его способность к выживанию и духовности. Так что ты попробуй не только доверять написаному, но и анализировать, что прочёл. Я сейчас не читаю другую литературу, так как мне не интересно, нового мало, но много чего не проходит обработку простой логикой. Так как я не верю, и не поверю, что человек способен жить и мыслить без крайних чакр.
Ведь во время энергетического поста закрываются эти чакры, накопленой энергии хватает на несколько дней, я слышал, что некоторые личности закрывали себе очень хорошо эти чакры, и немогли потом сорвать те пробки, сил просто не хватало, но им помагали и всё становилось на свои места. Нас преподаватели предупреждали, чтоб с постом не баловались, а то и копыта можно откинуть. Хоть это мало вероятно, человек наврядли сможет такие пробки поставить, так как когда его сознание отключится, а оно отключится без энергии, то пробки слетят, но если у человека плохо с сердцем, то может случится инфаркт, а он к ничему хорошему не приведёт.
Может показаться, что я себе противоречу, но это не совсем так, просто я никак не смогу выложить всё, что знаю, а без каких-то кусков, моя писанина может показаться противоречивой.
Ладно, чтоб тебе было понятно, что я говорю, ответь на вопрос: Откуда сознание(или что там в другой литературе) будет брать энергию без чакр? Закон сохранения энергии пока никто ещё не отменил.


Конференция Школы ДЭИР > Вопросы 4й ступени > Сканирование точки "Я Есть"

Автор: Воратха 20 Apr 2001, 13:38:00
Не знаю, по четвертой ступени этот вопрос или по третьей... В общем, после прохождения третьей ступени у А. Марченко я пошел на его же дополнительное занятие по разным вкусностям и интересностям, где получил много смешных навыков и в том числе навык сканирования точки ЯЕ. Занятие это очень увлекательное, теперь ко всем прочим своим практикам хожу по улицам родного города Риги и рассматриваю прохожих, кто где свою ЯЕ хранит и бережет.
У четверочников очень интересная картинка с точкой ЯЕ, я одну нашу четверочницу на улице так вычислил, ранее ее не зная. Видел пару человек с точкой ЯЕ размытой, раздвоенной наподобие восьмерки - так они люди как люди, но стоит заглянуть им в глаза и жуть берет! Есть у них какая-то неприличная сумасшедшинка во взгляде. Недавно у нас на тренировке появился парнишка с сильными патологиями поведения - у него вообще беспардонные тараканы в голове.
Еще были довольно интересные моменты с одной девушкой, которая практикует по какой-то другой системе (не по ДЭИРу), когда она спросила "где у меня точка сборки?" и тут же в процессе вопроса сместила ее в муладхару (а глаза хитрющие-хитрющие! ). Все получилось и хитрость ее я сразу распознал.
Был момент, что я встретил на улице старушку, у которой вообще не нашел точку ЯЕ, причем выглядела эта бедная женщина мертвец-мертвецом: движения автоматические, глаза никакие и внутреннее пространство - пыль и пепел.
Впрочем, ладно... то было хвастовство, а теперь начинается собственно вопрос: дело в том, что я ощущаю в сканируемой картинке еще один непонятный элемент - некую ось, на которую ЯЕ нанизана. Она воспринимается как некая неоднородность, анизотропия, общее направление. Если ЯЕ размыта, она обычно размыта вдоль этой оси. Обычное положение оси - строго вертикально, однако довольно часто она бывает наклонена под небольшим углом. В редких случаях она вообще горизонтальна по отношению к земле. Когда я пытался осторожно менять у людей положение этой оси, через некоторое время она автоматически возвращалась в обычное положение, однако сама она может менять свое направление. На том занятии, где я получил навык сканирования, Анатолий нам ни о чем таком не рассказывал. Есть ли у кого-нибудь идеи, что это такое может быть, для чего эту структуру я в своих личных корыстных целях могу использовать и как она меня сделает счастливым и богатым?

Автор: ddv 20 Apr 2001, 14:03:00
Воратха, опиши, пожалуйста, вкратце процесс сканирования Я ЕСМЬ, как ты это делаешь

Автор: Воратха 20 Apr 2001, 17:30:00
Quote
Originally posted by ddv:
Воратха, опиши, пожалуйста, вкратце процесс сканирования Я ЕСМЬ, как ты это делаешь

Все как меня учили: закрываю глаза и смотрю. Лучше это делать быстрым миганием, чтобы внутренний критик не успел вмешаться, но после четверки это уже не важно. На фантомном изображении сканируемого человека остается отпечаток некоторой неоднородности - точка ЯЕ. Сперва этот отпечаток был белым пятнышком, потом я перестал его видеть зрением, а стал воспринимать "чуем".
В принципе, теперь я воспринимаю его и с открытыми глазами, но с закрытыми легче. Да и защита от иллюзий повыше будет. Таким образом я например могу видеть когда четверочник поток в себе активизирует, когда у него ЯЕ давно не продышана и осознание больше смещено в голову. В принципе, как я понял, эта методика из разряда прямой передачи: мы были на занятии у Анатолия и у нас получается. Кто не был, у тех подсознание не верит, что может это сделать, хотя сама методика кажется предельно простенькой.

Автор: Vladimir 23 Apr 2001, 08:24:00
Т.е. у тех кто не был на этом дополнительном занятии никакого сканирования точки я-есмь не получится?(или это самоиндукция так думать)

Автор: ddv 23 Apr 2001, 09:43:00
У меня уже получается, ещё неделька тренировок, и ....

Автор: Воратха 23 Apr 2001, 11:33:00
Quote
Originally posted by Vladimir:
Т.е. у тех кто не был на этом дополнительном занятии никакого сканирования точки я-есмь не получится?(или это самоиндукция так думать)

Как это не получится? Просто по той методике, которую нам давали, к картинке, которую мы видим, нужны еще и пояснения/ощущения от преподавателя. В любом случае, ты можешь найти свою методику сканирования самую лучшую и прекрасную для тебя!

Автор: Vladimir 04 May 2001, 08:29:00
Воратха!
Как выглядит Я-Есмь у человека прошедшего 4-ку?

Автор: Воратха 07 May 2001, 10:40:00
Quote
Originally posted by Vladimir:
Как выглядит Я-Есмь у человека прошедшего 4-ку?

Она ощущается более куцей, запятушной и находится где-то в районе груди или солнечного сплетения. Я думаю, что это ее центральные структуры без оболочки, поэтому они такие... неубедительные, что ли? Если этот центр смещен вверх к горлу, значит человек давно свою ЯЕ не продышивал или у него не получается ее продышать хорошо. Края, ЯЕ которые цепляют верхнее\нижнее пламя входа
я не воспринимаю отчетливо и напрямую, если я точно знаю, что человек - "четверочник", я начинаю домысливать их, а это уже не то. Зато, если человек сознательно лезет в верхнее или нижнее пламя входа за энергией, это сразу видно, причем центр находится там некоторое время (примерно минут семь-десять) даже если человек забыл о нем.

Автор: NeverNight 08 May 2001, 04:33:00
Классно! только надо немного ощущений, а то ведь я не совсем уяснил, как это...

Автор: Vladimir 08 May 2001, 08:14:00
"Продышивал" означает смещение точки я-есмь на вдохе в область творчества?
Воратха!
Ты описал видение т. я-есмь у человека, прошедшего 4-ку, но все ещё занимающегося расщеплением, а мне интересно будет как она выглядит у людей со стабильной конфигурацией 4-ой ступени, у которых она уже постоянно держится и без тренировок.(если конечно такие асы есть)

Автор: Воратха 08 May 2001, 10:34:00
Quote
Originally posted by Vladimir:
"Продышивал" означает смещение точки я-есмь на вдохе в область творчества?

Нет, как раз это о тех, кто продолжает расщепление. Миграция ЯЕ в область творчества - это дело тонкое. Мигрирует верхушка ЯЕ и она ныряет в виртуалку, а потом обратно. Таких тонкостей я не вижу, хотя видеть чужое виртуальное пространство - это достойная цель для изысканий. Я не знаю, что ты имеешь в виду под людьми с устоявшейся конфигурацией. Думаю, что среди моих друзей таких нет - все, кого я наблюдаю, ДЭИР практикуют не больше полугода. Наши клубные работники, вероятно, имеют больше практики, но к ним я особо не приглядывался.

Автор: Воратха 04 Jun 2001, 17:33:00
Попутно запишу еще пару наблюдений питерских времен. О детях и точке ЯЕ.

Я стоял возле киоска с музыкальными компакт-дисками и наблюдал за одной молодой мамой. Она застыла возле того же самого киоска, рассматривая продающиеся там кассеты и компакты. Рука молодой девушки механически двигалась; она катала туда-сюда коляску с лежащим в ней ребенком. Так получилось, что коляска оказалась очень близко к истошно орущим динамикам, я еще подумал, что ребенку вредно находиться так близко к источнику громкого звука. Впрочем, этот малыш наверняка был привычен к подобным испытаниям… Я просканировал его точку сборки и был поражен: ЯЕ ребенка находилась за пределами его тела! Он сместил свою ЯЕ в грохочущую колонку и держал ее там.
Второе наблюдение я сделал, пока ехал в метро. Несколько взрослых везли коляску ребенка. Они оживленно болтали, а ребенок увлеченно возился с надувным макдональдовским молотком. Один из взрослых взял молоток и шутливо постукал ребенка по голове. Вид у малыша был очень ошарашенный. Я просканировал его ЯЕ и обнаружил, что она находится на несколько сантиметров под ягодицами ребенка.

Так что, господа, еще раз подтверждаются старые истины - то, что мы сейчас с таким трудом развиваем в себе, было присуще нам изначально. А когда же утрачено? Стоявшая рядом пятилетняя девочка вела мудрую философскую беседу со своей мамой; точка ЯЕ этого ребенка уже находилась там, где ей положено быть - в голове. Уже в голове.


Конференция Школы ДЭИР > Вопросы 4й ступени > Сексуальная Энергия

Автор: Ассоль - north 31 May 2003, 13:13:33
Как трансформировать сексуальное жнлание, которое появляется не вовремя, во что нибудь более конструктивное?

О шестом ритуальном действии из "ока возрождения" я знаю. Это слишком круто. Я не о полном отказе от секса. Хочется узнать об адекватных способах использования энергии сексуального желания, возникшего не вовремя и не к месту. Просто его подавление мучительно и не конструктивно. Эту бы энергию, да в нужное русло.

Автор: Ассоль - north 31 May 2003, 13:16:33
Создала тему, но не обратила внимание, в каком разделе.
Если можете переместите ее в соответствующий.

Автор: Железный Вепрь 31 May 2003, 17:01:03
QUOTE (Ассоль - north @ 31 May 2003, 09:13:33)
Как трансформировать сексуальное жнлание, которое появляется не вовремя, во что нибудь более конструктивное?

Объедини с ВП и растяни на всю свою эфирку.
Оно к тому же и полезно, все органы тонизируются.
Хотя, ИМХО, лучше всё-таки по назначению использовать.

Автор: Шарлатан 12 Nov 2003, 03:44:21
Можно и в руку(правую)

Автор: Oleg_vv 12 Nov 2003, 04:01:50
Это каким же образом?

Автор: Шарлатан 12 Nov 2003, 04:05:15
Люди, тут человеку нужны инструкции ПОМоГИТЕ!!!!!!!

Автор: Bumblebee 24 Nov 2003, 17:06:38
QUOTE (Ассоль - north @ 31 May 2003, 12:13:33)
Как трансформировать сексуальное жнлание, которое появляется не вовремя, во что нибудь более конструктивное?

О шестом ритуальном действии из "ока возрождения" я знаю. Это слишком круто. Я не о полном отказе от секса. Хочется узнать об адекватных способах использования энергии сексуального желания, возникшего не вовремя и не к месту. Просто его подавление мучительно и не конструктивно. Эту бы энергию, да в нужное русло.

Нужно научится управлять своей сексуальной энергией,а именно поднимать ее вверх. По твоему нику не понятно какого ты пола. Вообщем в даоских практиках много есть методов для поднятия этой энергии. Мучительно для тебя это лишь потому что энергия ищет короткий выход через половые органы.

Автор: dens 24 Nov 2003, 22:34:04
Поддерживаю. Как раз тоже эту тему проработал - поднимаю по чакрам вверх. Ощутимо легче становится. Хотя серьезно этим не занимался - может кто еще поподробнее расскажет.
А Ассоль - женского пола.

Автор: Bumblebee 25 Nov 2003, 10:02:12
QUOTE (dens @ 24 Nov 2003, 21:34:04)
Поддерживаю. Как раз тоже эту тему проработал - поднимаю по чакрам вверх. Ощутимо легче становится. Хотя серьезно этим не занимался - может кто еще поподробнее расскажет.
А Ассоль - женского пола.

Еще сексуальные фантазии должны быть по максимуму реализованны.
Если полностью отказаться от секса то может и возможно трансформировать эти желания,хотя эта задача трудновыполнимая. Но автора письма интересует именно подчинения сексуальной энергии и заниматься сексом именно тогда когда самой хочется а не по позыву тела. Вообщем сексуальные фантазии являются как бы якорем к удовлетворению сексуального желания. Вообщем мое мнение что нужно хотя бы процентов на 30 реализовать влечение,тогда будет проще дальше работать с сексуальностью.

Автор: WildMage 25 Nov 2003, 15:56:44
По-моему уже кто-то на эту тему где-то в форуме высказывался... В общем есть такая тибетская техника называется " Око возрождения" помимо всего прочего там есть упражнение для поднятия вверх сексуальной Энергии...

Автор: Supervisor 25 Nov 2003, 16:00:38
Меня заинтересовало поднятие сексуальной энергии наверх. Я так понимаю, после этого половое влечение должно ослабнуть? Но на " женском семенаре" нам наоборот советовали при контакте для лучшего удовлетворения партнера и для большей сексуальной разрядки проделывать тоже самое. НЕ стыковка какая-то получается. Так что же на самом деле происходит?

Автор: Supervisor 25 Nov 2003, 16:02:28
Меня заинтересовало поднятие сексуальной энергии наверх. Я так понимаю, после этого половое влечение должно ослабнуть? Но на " женском семенаре" нам наоборот советовали при контакте для лучшего удовлетворения партнера и для большей сексуальной разрядки проделывать тоже самое. НЕ стыковка какая-то получается. Так что же на самом деле происходит?

Автор: Bumblebee 25 Nov 2003, 16:11:06
QUOTE
Меня заинтересовало поднятие сексуальной энергии наверх. Я так понимаю, после этого половое влечение должно ослабнуть?

Да ослабнет.

QUOTE

Но на " женском семенаре" нам наоборот советовали при контакте для лучшего удовлетворения партнера и для большей сексуальной разрядки проделывать тоже самое.

Что именно вы делали? ПОднимали сексуальную энергию?

QUOTE

НЕ стыковка какая-то получается. Так что же на самом деле происходит?

Если сексуальная энергия находится на уровне свадхистаны то проявляется сексуальное желание.
Если поднять сексуальную энергию к голове то сексуальное желание ослабнет - я имею ввиду физическое.
Есть книги по техникам поднятия сексуальной энергии от Мантека Чиа.

Автор: Enlight 25 Nov 2003, 16:34:07
QUOTE (Supervisor @ 25 Nov 2003, 15:02:28)
Меня заинтересовало поднятие сексуальной энергии наверх. Я так понимаю, после этого половое влечение должно ослабнуть? Но на " женском семенаре" нам наоборот советовали при контакте для лучшего удовлетворения партнера и для большей сексуальной разрядки проделывать тоже самое. НЕ стыковка какая-то получается. Так что же на самом деле происходит?

Никакой нестыковки здесь нет.
Сексуальную энергию стоит поднимать всегда и везде.

Автор: Supervisor 29 Nov 2003, 04:50:44
Может быть у мужчин есть опыт сравнения, а можно и теоеритически поразмыслить. Когда лучше, еслиженщина обыкновенная, или же энергетически насыщена, да еще во время контакта постоянно поднимает сексуальную энергию наверх. Где кайфа больше и вообще ,какие ощущения появляются?Конечно лучще , если женщина любимая, но давайте этот вариант сейчас не учитывать. И давайте рассмотрим вариант- женщина "сверху".

Автор: Уралец 03 Dec 2003, 00:06:48
Насчет "око возрождения" не слышал,а сдаосскими техниками работал и всем
советую можете отнестись как к индукции,но мне помогает.Портнер ощущается поновому.Автор книг Мантек Чиа-даосские практики для мужчин и женщин или
для двоих.Для тех кто не найдет -поднимаете образовавшуюся плотность в
районе сватхистаны вверх по позвоночнику в голову,а затем обратно вдоль
чакр в свадхистану и так до получения нужного результата.Также можно гонять у партнера.Не перекачайтесь.Успехов!

Автор: Манюня Хрюня 03 Dec 2003, 00:26:22
Рад бы что-то высказать
Ну не было у меня "энергетически насыщенных"

А вообще прикол однажды ощущал,хоть он скорее к темк "Телегония" относиться --
Однажды,занимаясь с женой любовью и прокачивая попеременно то потоки,то закольцовку, ощутил некие мужские фейсы....
И осознал,что они как-бы.... ну не влияют больше на мою жену... НА ВСЕХ "ПЛАНАХ"

для всех

Автор: Уралец 03 Dec 2003, 03:23:14
Какие мужские фейсы?А что с женой стало?

Автор: veresk 26 Mar 2004, 11:46:24
QUOTE (WildMage @ 25 Nov 2003, 14:56:44)
По-моему уже кто-то на эту тему где-то в форуме высказывался... В общем есть такая тибетская техника называется " Око возрождения" помимо всего прочего там есть упражнение для поднятия вверх сексуальной Энергии...

Око возрождения (именно шестое упражнение) используется теми, кто насовсем хочет отойти от сексуальных практик, т. е. люди пожилые, которым это не нужно и которые хотят эту энергию перераспределить для увеличения жизненной.


Конференция Школы ДЭИР > Вопросы 4й ступени > Самодеятельность С Верхней Яе

Автор: blackangel 27 Jul 2003, 21:54:06
Наверно пробовали все- помните у Верищагина –верхнею точку немного вверх и вперед и могут появится картинки вашего будущего. Естественно я попробовала – сначала не получалась и даже болела голова и сегодня получилось. Ну и рожи я увидела, даже не увидела , а я была как бы там – ощущения такие реальные , ну с этих мордащек можно делать зарисовки для фильмов ужасов. Причем совершенно не имеют ничего общего с увиденным мной в моей жизни, т.е. полный эксклюзивный вариант – что это?

Автор: ARAD 28 Jul 2003, 09:26:12
Твой зоопарк.
Проходила семинар --"зеркало''
Если нет пройди.

Автор: Куратор 28 Jul 2003, 18:49:53
Скорее всего вы спроецировали тЯЕ не в зону будующего, а в верх и назад - в зону идеального результата. А те образы, что пришли они остались от каких-то несработавших программ (энграмм). И скорее всего это были какие-то негативные проги.

Автор: blackangel 28 Jul 2003, 23:21:05
Немного вверх и вперед.Причем они очень реальны,живые,ихотят ко мне обратится , может у меня тихо рвет крышу?А по поводу семинара - мы даже не мечтаем.

Автор: ТМихаил 15 Aug 2003, 12:13:37
QUOTE (blackangel @ 27 Jul 2003, 20:54:06)
и сегодня получилось. Ну и рожи я увидела, даже не увидела , а я была как бы там – ощущения такие реальные , ну с этих мордащек можно делать зарисовки для фильмов ужасов. Причем совершенно не имеют ничего общего с увиденным мной в моей жизни, т.е. полный эксклюзивный вариант – что это?

Сходи в кино, а то онм уже, наверное, заждались. Или по телеку...Может они оттуда, из фитьмов, что будешь когда-то смртреть? Или страшилки почитай.


Конференция Школы ДЭИР > Вопросы 4й ступени > Расширение ЯЕ

Автор: putnic 27 Oct 2002, 07:49:47
Кто-нибудь пробовал расширять ЯЕ на весь мир? А на весь мир не только в здесь и сейчас, но и во времени и "параллельных мирах"? Впечатления, как будто ты впитываешь в себя все: все пространство, настоящее, прошлое и будущее, все измерения, и все остальное. По ощущениям - происходит такое слияние с миром, что все эгрегоры и еще что-то (возможно- мировые течения) являются частью тебя, ты можешь их наблюдать, управлять ими…

Сразу предупреждаю, техника самоубийственная.

Автор: Морган 27 Oct 2002, 10:42:27
Даже не самоубийственная, а галюценогенная... :)

ЯЕ - это, помимо прочего, концетрация внимания.

От расширения ЯЕ его там больше не становится.

Соответсвенно, сем болше ее расширяешь, тем меньше понимаешь.

В растянутую на весь земной шар ЯЕ могут втемяшиться не только все эгрегоры, но также орки, тролли, зеленые чертики и прочие гады... :)

Автор: lee 28 Oct 2002, 19:28:35
Если поизучать бразманизм и технику медитации, то энто вполне привычное для йогов занятие.


Конференция Школы ДЭИР > Вопросы 4й ступени > Прошел 4 сам

Автор: ОСВОБОДИТЕЛЬ 10 Sep 2002, 00:33:21
Всем привет!!!
Друзья я все-таки соизволил пройти четверку сам и прошел.
Ощущения ОБАЛДЕННЫЕ !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!: eek: :eek: :eek:
у меня пара вопросов.
Как смещать точку Я-есть в зону творчества и как их находить (музыки, ин-яз, и т.д)?
Как долго мне надо делать расщепление, чтобы поставить на рефлекс?
Если у меня отключена сердечная чакра – это повлияет на программ которые там находятся ? Если да, то что делать?
Чего мне опасаться?
Что мне нельзя делать? :) :) :D

Автор: Max 10 Sep 2002, 01:39:38
Поздравляю!
Для того, чтобы оптимизировать свои мозги, нужно сначала составить глобус сознания - то есть разыскать в ВИП зоны, отвечающие за интересующие материи. А затем - смещение и работа (кстати, подкачка нужных зон ВП дает неплохие результаты).
Смещаешь точку в виртуальном пространстве так же, как выставляли смещение (оно восстановится само, поэтому поработав можно просто перестать сосредотачиваться).
Расщепление делать раз в недельку так примерно месяц... оно и устаканится. Потом по необходимости можно подновлять.
На программы не повлияет.
Опасаться нечего (только смотри, ты сейчас под ускорением... чтобы окружающих не распугать).
И оччень большой совет: если чего не нравится, то не себя улучшай, а окружение. Просто в себя после 4 лазать... себе дороже.

Автор: ОСВОБОДИТЕЛЬ 10 Sep 2002, 09:36:18
Max
Подскажи, как войти в ЭС с помощью т.ЯЕ и как выйти. :)

Автор: ОСВОБОДИТЕЛЬ 11 Sep 2002, 21:05:42
Привет всем!!!
Ощущения после прохождения четверки по книге (календарь ДЭИР) хорошие, но такое впечатление, что чего-то не хватает, как-то не полно…
На мир смотрю как бы все телом. Есть ощущение целостности всего себя, единый организм. Но присутствует какой-то пробел.
Очное занятие по четверке сильно отличается от календаря ДЭИР и в чем разница? Своей энергии мне вполне хватает для каких либо изменений, но я не знаю, что мне еще делать?
Или мне просто кажется?
Подскажите, пожалуйста!!!

Автор: maria 11 Sep 2002, 23:13:58
ОСВОБОДИТЕЛЬ! Что значит отключена сердечная чакра? Теперь они у тебя растворены!
ЗЫ: сложно сказать чего не хватает. Очка все-таки лучше! :) :cool:

Автор: ОСВОБОДИТЕЛЬ 11 Sep 2002, 23:49:00
maria
Но в чем отличие????

Автор: maria 12 Sep 2002, 00:34:20
Ну это же навык! Ну, например, я, конечно, могу рассказать тебе что такое полет, но если ты не летал, ты ничего не почувствуешь... В общем, пиши на мыло, буду разжевывать каждый вопросик насколько смогу подробно. Но лучше, конечно, на очку. Именно четверку! :red: :cool:

Автор: Max 13 Sep 2002, 02:50:43
2 Освободитель.
Энто просто. Уходишь в ЭС, проводишь там редукцию до ЯЕ, затем начинаешь прорываться из него вверх... через какое-то расстояние вдруг ощущаешь, что ты уже здесь и сейчас.
А теперь по ощущению пройденного пути начинаешь смещаться в ЭС... собственно,туда и попадаешь.
Только четко отслеживай, чтобы смещение происходило именно относительно ВИП, а не СУП или ОП.

Автор: ОСВОБОДИТЕЛЬ 17 Sep 2002, 18:31:51
Всем привет!!!
С 10 сентября прошло 8 дней. Мое самочувствие нормальное, но осталось глубокое чувство не удовлетворенности. Проанализировав свое состояние и ощущения можно сказать, что в книгах Верещагина по четвертой ступени «Зрелость Силы вашей души», «Календарь ДЭИР». Отсутствует частично методика для успешного освоения четвертой ступени, как я понимаю не хватает небольших, но очень важных нюансов. Наверное это сделано в целях безопасности.
На очном занятии дают техники, не описанные в книгах. Если бы вы знали как это обидно.
Мое мнение о прохождении 4 – ки по книгам: оказывается это просто не возможно – не хватает информации. Теперь по любому придется идти на очку.
Полет проходит хорошо, но приземлятся придется без выпущенных шасси.

Автор: Alex+ 17 Sep 2002, 18:40:21
Есть такая буква.
Как и в 1 книжке, методика построения оболочки дана не полностью, чтобы народ не поставил ее поверх ЭИ поражений.
Так и здесь.
Кроме того требуется очень большой уровень энергии.

Автор: maria 17 Sep 2002, 19:17:02
Alex+ Зато в Календарь ДЕИР она дана полностью :) :p

Цитата
Теперь по любому придется идти на очку.

Ты знаешь, неприятно, конечно, НО правильно установить структуру очень важно.
Очень рада слышать, что "полет нормальный". Как обстоят дела с эталонкой?
:)

Автор: ОСВОБОДИТЕЛЬ 18 Sep 2002, 00:24:22
maria
Все хорошо :D !!! :D

Автор: NED 27 Sep 2002, 18:52:59
Освободителю. вот еще так можно м.б. пригодится: берешь любое воспоминание и находишь в вип в какой области находится.
Определяешь расстояние и направление
Проводишь редукцию и на ВП смещаешь по направлению к картинке,прямов неё.
Получается оказываешся у себя в центре головы в той точке пр.времени.Включаются эмоции,появляются мысли,картинка,ощущения.
Выходишь проведя редукцию и на НП возвращаешь точку в пламя входа.
Чем приятнее воспоминание ,тем больше это стимулирует ПС изучать вип.

Автор: ОСВОБОДИТЕЛЬ 09 Oct 2002, 23:12:26
Теперь я сам прошел (добил таки) четверку. Конечно очень обалдено.:D :D :D

Вот мои ошибки. В книгах Верещагина четверка дано ПОЛНОСТЬЮ, да простит он меня за выше сказанное. Как говорится: «Смотришь в книгу – видишь фигу». Так вот я не обратил или так сказать, не заострил свое внимание на следующем. «Продолжая ощущать эфирное тело ВСЕ СРАЗУ, как целостную структуру, соедините всю его верхнюю половину с Сахасрарой. Пусть они СОЛЬЮТСЯ, растворятся в друг друге – Сахарасрара в верхней половине ЭФИРНОГО тела, половина тела - в Сахасраре.» Также и с Муладхарой. Я взял и поднял мою верхнею чакру до верхнего уровня эфирного тела, там и оставил. Нижнею до нижнего уровня эфирного тела. А я когда делал первый раз, чакры оставил на месте. Вот теперь я действительно принимаю поздравления Маха . БОЛЬШОЕ СПАСИБО.:D :D :D

Вот теперь свою конструкцию я чувствую завершенной. :)

Всем спасибо за ответы. :)

Автор: lee 09 Oct 2002, 23:24:18
Когда мысли станут = желаниям, ты прошел 4-ку... ;)

Автор: maria 10 Oct 2002, 00:01:01
Цитата
Вот теперь свою конструкцию я чувствую завершенной.

Прими мои искренние :) :) :) :) :)

Мария


Конференция Школы ДЭИР > Вопросы 4й ступени > Пропавшая собака....

Автор: Alexei 23 Oct 2001, 11:59:00
Люди, помогите, может кто имеет такой печальный опыт. У меня пропала собака и вот уже 3-й день нет. На улице дубак, спать на земле не шибко тепло, поэтому и волнуюсь. Не оставляет какое-то противное чувство, что ей нужна помощь, а я ничего не могу сделать. Кто знает, как можно попробовать определить ее местонахождение и, вообще, имеет ли смысл еще что-то определять

Автор: 23 Oct 2001, 19:08:00
Я тебе сочувствую, конечно, но могу посоветовать только одно: попробуй определить местонахождение собаки по её фото, если есть, или попробуй телепатический контакт. Сразу хочу сказать, что ни того не другого я не пробовал делать. Так что, все вопросы не ко мне.

------------------
Tengy Tengyvich

Автор: Alexei 24 Oct 2001, 07:19:00
Пробовал соединяться чеерз ЯЕ, но совершенно пусто. Пробовал через объект (получение интуитивных подсказок) - тот же результат. Все, как в пустоту...

Автор: Aelita 24 Oct 2001, 09:36:00
Попробуй найти свою собаку в виртуалке (место где находится образ собаки, причем именно твоей собаки), затем переместись туда (в виртуалке) своей ЯЕ. Могут прийти какие-то образы.
На собаках не упражнялась, но место нахождения знакомых определяла в 75% случаев. Причем видела обстановку, в которой они реально находились в тот момент. Правда на людях наблюдается еще такой эффект - сразу после такой "процедуры" знакомые как-то находильсь, чаще всего звонили...
Удачи тебе...

Автор: lee 24 Oct 2001, 12:37:00
Подписываюсь под словами Аэлиты.

Автор: Alexei 24 Oct 2001, 12:45:00
Спасибо!
Вижу что-то очень смутное, но сегодня схожу, проверю. Причем, если что-то и всплывает, то только местность (точнее, фрагменты). Сегодня будет видно...

Автор: Скиф 30 Oct 2001, 07:59:00
Алексей не горюй!И предпринимай все что сможешь.Я имел такой печальный опыт.Я с рождения выростил мителя-Гриню.Когда ему было уже почти три года он проглотил сетку и чуть не умер.Две недели после операции он выздоравливал.А потом перед моим отЪездом убежал.Я приехал,начал его искать ,какие то следы сначала нашлись,но он убегал от нескольких хозяев и я его не нашел.Я программировал его возврат и горевал по этому поводу.В итоге через пару месяцев через знакомых мне отдали тоже очень хорошего и похожего мителя всего на пол -года старше первого.Мы с ним здорово подружились.Он был со мной везде и был очень хорошим другом.Этим летом я опять собрался на Запад.И за два дня до отЪезда,как и год назад Арчи убежал.Я думаю что для меня многие Пути Господни еще неисповедимы.Хотя путь ДЭИР очень много дал мне за два года.
P.S.Успеха тебе .

------------------
Скиф

Автор: Alexei 30 Oct 2001, 08:26:00
Спасибо, Скиф!
По иронии судьбы у меня тоже митель [image] У них, видимо, в крови это (давно заметил, что из породистых собак, мители, пожалуй единственные, которые частенько без хозяев носятся по улицам).
То, что я пробовал, результатов пока не дало. Пробовал смещать ЯЕ в виртуалке, но видел (если вообще видел) какие-то заборы, железные дороги и все такого плана. Облазил все, что можно и не можно. Но пока безрезультатно... Будем искать!


Конференция Школы ДЭИР > Вопросы 4й ступени > Программа В Действии !

Автор: Папуля 21 Apr 2003, 22:40:03
Закрутил интегралку цель, откорел через эталонку, накачал ВП ,в виртуалке нашёл где она находится , соеденил с зоной хорошо, накачал ВП , отпустил , они разошлись .
РЕЗУЛЬТАТ 0
Тоже самое но теперь ещё и сунул в сердечную, и насытил эфирку .( у меня 4)
РЕЗУЛЬТАТ 0
Что не так ?

Автор: Sorkin 22 Apr 2003, 00:05:06
А в Муладхару засовывать не пробовали? Зря батенька, зря... Обязательно попробуйте. Результаты тоже будут 0.
А вообще-то эмоциональный вектор состоит из двух полюсов... По крайней мере мне таак кааэтся.

Автор: Папуля 22 Apr 2003, 03:06:39
А кто столько интересного нам расказывал бы, прям не знаю . По поводу эмоционального вектора, ну это уже 5 часть 2 , если мне не изменяет левое полушарие
И товарищ Соркин по поводу батеньки что то коммунизмом пахнуло , да и на форуме АНТИДЭИР вы уж как не культурно общаетесь в вашем то положении, вроде культурный взрослый человек ? Откуда я это ? А это типа лингвистическая экспертиза !
Александр Наумович и вообще то я просил поправить ,добавить что не так !
И буду рад более подробно по поводу установки целей после 4ки ! Заранее благодарю всех откликнувшихся !

Автор: Zaic 22 Apr 2003, 07:41:50
У тебя получился гибрид двух техник – создание внутреннего ЭВ по 5.2. и постановка программы по 2-й ступени. Причём, гибрид, судя по всему, нежизнеспособный. Потомства не дасть…
Зачем тебе понадобилось соединять ИОЦ с полюсом Хорошо? Для того, чтобы проникнуться более теплыми чувствами к результатам программы??
Делай программы так, как учили на 2-ке, и всё будет работать. Отличие только в том, что накачивание программы ВП будет идти быстрее, и размещать программу можно в любом месте ЭТ.

Автор: Kir 22 Apr 2003, 10:34:45
QUOTE (Zaic @ 22 Apr 2003, 03:41:50)
У тебя получился гибрид двух техник – создание внутреннего ЭВ по 5.2. и постановка программы по 2-й ступени. Причём, гибрид, судя по всему, нежизнеспособный. Потомства не дасть…
Зачем тебе понадобилось соединять ИОЦ с полюсом Хорошо? Для того, чтобы проникнуться более теплыми чувствами к результатам программы??
Делай программы так, как учили на 2-ке, и всё будет работать. Отличие только в том, что накачивание программы ВП будет идти быстрее, и размещать программу можно в любом месте ЭТ.

Подозреваю, что соединение ИОЦ с зоной "хорошо" без создания негативного полюса создает у подсознания ощущение, что цель уже достигнута и ничего делать не надо.

Автор: Су-27 22 Apr 2003, 12:57:43
QUOTE (Kir @ 22 Apr 2003, 15:34:45)
Подозреваю, что соединение ИОЦ с зоной "хорошо" без создания негативного полюса создает у подсознания ощущение, что цель уже достигнута и ничего делать не надо.

По моим ощущениям - не совсем так. ИМХО суть в том, чтобы в нужной зоне бывала точка " Я Есмь". Хотя, как говроят математики, это необходимое, но не достаточное условие.

Автор: Папуля 22 Apr 2003, 13:56:37
СУ-27, ну ну а что ещё
И как ты лично ето делал, всмысле цель после 4 ки ?
Kir? твоя мысль весьма интересна но как то размыта [image] ты сам понял что написал
Колеги , а всё таки как вы например цели ставили ? Цели которые обычные( всмысле не давшие результат) не интересуют !
Спасибо заранее !

Автор: Kir 22 Apr 2003, 14:43:09
QUOTE (Папуля @ 22 Apr 2003, 09:56:37)
И как ты лично ето делал, всмысле цель после 4 ки ?
Kir? твоя мысль весьма интересна но как то размыта [image] ты сам понял что написал

так же, как и до - по 2-ке. А сейчас работаю по 5.2 и 2-ку давно забыл.

Автор: Су-27 22 Apr 2003, 15:53:57
QUOTE (Папуля @ 22 Apr 2003, 18:56:37)
СУ-27, ну ну а что ещё
И как ты лично ето делал, всмысле цель после 4 ки ?

Ща меня Кеваль с Маркусом побьют [image] .
Лично я всё чаще грузил Проводника к Цели.
Остальное - полностью по канонической "двойке". Однако мне известна метода: достаточно найти зону своей цели в ВиП, и накачать её ВП. Если ещё переместить в зону "хорошо", то там есть трюк с "кубиком", но это не ко мне [image] .

Автор: Zaic 22 Apr 2003, 19:58:01
QUOTE (Су-27 @ 22 Apr 2003, 16:53:57)
Однако мне известна метода: достаточно найти зону своей цели в ВиП, и накачать её ВП. Если ещё переместить в зону "хорошо", то там есть трюк с "кубиком", но это не ко мне [image] .

Все-таки рискну обратиться к тебе [image] : что это за трюк с кубиком?

Надеюсь, в виду имеется не дохренаэдр?

Автор: Су-27 23 Apr 2003, 03:28:00
Нет, не хренаэдр. Есть такая фишка - когда тянем ИОЦ в зону "хорошо", делаем это через стоп-страховку пятой сущности. Насколько плохо это может кончиться, пока не известно [image] [image] .

Говорил же Куратор - эксперементируйте!

Автор: Kir 23 Apr 2003, 14:32:04
Народ! По-моему, проще освоить 5.2. А то ваши рецепты уже начинают напоминать "школярскую магию":

- как сделать, чтобы учитель не поставил 2-ку в дневник?

- посмотри ему прямо в глаза, скажи волшебное слово "Ахалум!" и затем дерни за хвост живого бенгальского тигра.

(Кстати, подозреваю, что сработает. )

Автор: Милохова 23 Apr 2003, 23:18:55
Дорогой ПАПУЛЯ! Технология создания программ на удачу и везение по 2 ст предусматривает установку рефлекса на отдачу ВП во внешнюю среду при виде цели. Вы не сказали, что сделали это. У четверошников нет чакр, поэтому в рефлекс нужно добавлять создание чакры и удаление ее, когда в поле зрения нет цели. Если вы устанавливали рефлекс, а забыли про чакры, то энергетической отдачи не происходит. М.б. поэтому у вас проблемы с чакрами? И программа не идет. Хотя причины неисполнения прграмм м.б. и другие. А то, что касается вашей зоны хорошо, скорее вы и нашли ее неверно. Ну а эклектический стиль - это не выдерживает никакой критики!

Автор: Милохова 23 Apr 2003, 23:27:44
Трюкачи! Пройдите 5 фоновую нормально. Зачем тянуть ИО через стоп- стаховку. Просто вошли в контакт с кубиком (с двойником) и проделали процедуру создания эмоционального вектора.

Автор: Папуля 24 Apr 2003, 00:04:23
Госпожа Милохова , когда начал читать вашу речь так сказать то уж было чуть не обрадовался ! Но сие есть временное помешательство
По поводу эклектики не понял намёка ? Хотелось бы подробнее !
По поводу отдачи цели воспользовался объектом ! Нармально , а ?
А про проблемы с чакрами это что имтся ввиду ?

Автор: Милохова 24 Apr 2003, 00:32:41
В объект - нормально. Но уж тогда и цель (ИО) в объект. По поводу эклектики это не намек, а прямая критика, смешивать разные техники таким образом, как вы не стоит. Проблемы с чакрами, о которых вы сами пишете с просьбой о помощи.

Автор: Папуля 24 Apr 2003, 03:14:56
Госпожа Милохова, именно цель(ИО) в объект и рефлекс включени( 2ая ст.методичка по объекту) Ну а как не смешивать техники если и так и эдак , главное есть цели , пальцем щёлк и всё, именно пальцем
А хочется конкретики ! И что ж тогда ещё надо давайте итоги подведём по целям 4ой ступени !
Да да проблемы с чакрами что делать ? И как к этому относиться ? Если можно подробней на ящик !

Автор: Милохова 24 Apr 2003, 21:45:28
Папуля! Давайте разбираться. В целом технология создания программ и на 2 и на 4 одинакова. И программы и на уд. и вез. и на эфф. действий должны отдаваться во внешний мир. Отдача энергии осуществляется посредством чакр. После 4 ст. чакр, как окон энергообмена с внешним миром, нет. Их надо создавать для отдачи программ специально и закрывать, когда отдачи нет. Значит для автоматической отдачи программы на уд. и вез. рефлекс должен содержать открытие чакры при ощущении цели и закрытие в ее отсутствие. Если вы установили рефлекторную отдачу ВП во внешний мир без создания и закрытия чакр, то отдачи не присходит и возникает энергетическое напряжение в области чакр и программа не срабатывает. Вы ведь на эти вещи жаловались? Если именно так обстоят дела, то совет Николая Николаевича вполне уместен, несмотря на ваше возмущение. Если предложенные им меры кажутся вам слишком крутыми, попробуйте переустановить рефлекс с учетом открытия и закрытия чакр.

Автор: Папуля 25 Apr 2003, 04:43:06
Госпожа Милохова наконец то , и скажу самое интересное на этот вопрос ответ я ждал 2 ГОДА! "2 ГОДА
Блин ну ещё не известно .........хотя
Спасибо !

Автор: Папуля 25 Apr 2003, 04:45:27
Буду прорабатывать ! Не мешайте мне ! Кто спросит я ушёл куда точка ведёт !
Кто увидит ТИтова передайте я его искал !

Автор: Поникарёв 06 May 2003, 10:20:11
Мысль материальна, и на 2-ке мы учимся формулировать свои мысли без ошибок (думать, о чём думаешь)
мысль энергетически сильного человека - проявляется гораздо быстрее, поэтому после прохождения 4-й ст. достаточно мысли, и это проявляется гораздо быстрее...
За что боролись...
поэтому желательно (важно) думать не о том, чего не хочешь, а о том, чего хочешь...
Удачи!

Автор: Психиатр 08 Dec 2003, 13:52:05
QUOTE (Милохова @ 24 Apr 2003, 20:45:28)
Значит для автоматической отдачи программы на уд. и вез. рефлекс должен содержать открытие чакры при ощущении цели и закрытие в ее отсутствие. Если вы установили рефлекторную отдачу ВП во внешний мир без создания и закрытия чакр, то отдачи не присходит и возникает энергетическое напряжение в области чакр и программа не срабатывает

Скажите пожалуйста, значит ли это, что таким же образом можно отдать программу на ЭСД (т.е. автоматически без сознательной отдачи программы людям).


Конференция Школы ДЭИР > Вопросы 4й ступени > Полярные психореакции-Перекачка НП

Автор: krupoderow 28 Nov 2002, 05:00:08
Во время 4-й ступени Марченко говорил что мы выводим крайние чакры из тела для того чтобы не было полярных психореакций - зацикливания на верхней или нижней точке ЯЕ.

Я студент и часто приходится учиться - думать и т.п.
При этом когда начинаешь всерьез над чем-то задумываться начинается очень сильная концентрация на верхней ЯЕ и перекачка НП. 5 мин и уже ни о чем толком не можешь думать и ни на чем сосредоточиться, начинает сильно хотеться спать даже если выспался.

4ку я проходил давно, расщепляюсь легко и конфигурация у меня вроде нормальная и устойчивая.

Как с этим справиться?

Автор: bes 28 Nov 2002, 05:26:27
а ты ничего не путаешь?
с нормальной 4кой нет перекачки, наоборот повышается концентрация и результативность.
может у тя пумпон не наработан или оторвался :D ( творческая зона: яркий цвет, чистый звук ....)

Автор: krupoderow 29 Nov 2002, 01:29:03
А если она не совсем нормальная то что может быть не так и как это исправить?

Автор: bes 01 Dec 2002, 18:07:57
долго думал что ответить, понимаешь точно не могу сказать где у тя ошибка и поэтому советую пройти 4ку ещё раз все этапы, что бы наверняка :)

Автор: krupoderow 02 Dec 2002, 15:00:16
Проходил, и не раз. Вообще где должна быть верхняя ЯЕ? Сразу над головой, так что чакра в голове?

Автор: bes 02 Dec 2002, 19:59:22
Цитата

Но еще на семинаре был человек который нашел ее в ВП перед собой. Я тоже если начинаю искать в своем ВП где у меня возникают картинки связанные с светом,цветом и т.д. то нахожу их примерно перед собой.

совершенно точно, только перед нами наш мысленный экран и на него мы вызываем эти образы. но храняться они в ВиП.

Цитата
Вообще где должна быть верхняя ЯЕ? Сразу над головой, так что чакра в голове?

да над головой, но чакра в ЭТ (смотри подробнее про чакры,
Сахасрара
Месторасположение: Сахасрара не имеет падмы, т.к. не контактирует с Сушумной. Все контакты чакры с другими энергетическими центрами осуществляются по полю за счет резонанса. Не следует Сахасрару отождествлять с мозгом. Несмотря на то, что она располагается в нем, и его поле управляет всеми функциями человека на всех нижележащих уровнях - она не мозг. Чакра расположена в верхней части черепа, поэтому её иногда называют "макушечным" центом энергии.)


Конференция Школы ДЭИР > Вопросы 4й ступени > Подробнее О Матрице Души

Автор: Atomic 16 May 2003, 13:06:30

Автор: Су-27 16 May 2003, 13:11:52
...то есть уничтожить себя абсолютно.

Автор: Atomic 16 May 2003, 13:36:42
нет стать светом

"уничтожить себя совсем" это люди превращающие себя в амёб

Автор: lee 16 May 2003, 17:43:44
Но если идти назад, то это и будет амеба... А смысл-то ведь наоборот, в развитии.

Автор: dens 16 May 2003, 18:00:53
Согласен. ИМХО, "первозданное" - это пустота, ничего (равная всему) [image] .

Автор: Atomic 19 May 2003, 08:51:53
но ведь если подумать, то наше развитие это переходы на более тонкие планы сознания, при этом старые должны обязательно разрушаться, это значит что мы еще ближе приближаемся к абсолюту...... :

Автор: Zaic 19 May 2003, 10:06:58
QUOTE (Atomic @ 19 May 2003, 09:51:53)
но ведь если подумать, то наше развитие это переходы на более тонкие планы сознания, при этом старые должны обязательно разрушаться, это значит что мы еще ближе приближаемся к абсолюту...... :

А с чего ты взял, что "старые должны разрушаться"? Когда ты идешь в школу, ты ведь не сжигаешь за собой детский сад?

Автор: ARAD 19 May 2003, 13:02:43
[COLOR=blue][FONT=Optima][SIZE=1]НИЧТО НЕ УНИЧТОЖАЕТСЯ ЛИШЬ ПЕРЕХОДИТ НА НОВЫЙ УРОВЕНЬ БАЗИРУЯСЬ НА ОПЫТЕ ПРОШЛОГО.

Автор: Atomic 19 May 2003, 16:23:50
старая модель всеже мне кажется должна уничтожаться
иначе она будет тормозить

Автор: lee 19 May 2003, 17:27:42
Думаю, развитие человека, это перенос мира "астрального" в мир материальный. Т.е. развить мозг физической тушки работать на высшем уровне, равном уровню ЭИ тела. Тогда мы не возвращаемся в прошлое состояние, а развиваем нынешнее до божественного уровня.

Автор: dens 19 May 2003, 18:06:29
QUOTE
А с чего ты взял, что "старые должны разрушаться"? Когда ты идешь в школу, ты ведь не сжигаешь за собой детский сад?

Согласен. Пример - чтоб понимать высшую математику, нужно сначала разобраться в арифметике. Чтоб посчитать интеграл, нужно использовать сложение, вычитание и другие арифметические (более простые) операции.

Автор: Atomic 21 May 2003, 09:01:07
ладно ладно!!! уговорили все клево

приятно хоть общались ха-ха

Автор: Тартаковский 25 May 2003, 04:34:42
ТКВ уж очень хорошо на 4 рассказывает о МД, чего уж подробнее. Вы хоть поймите ее сначала, разберитесь что там у Вас есть, и вопрос отпадет по значимости.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > По Поводу - Ничего Не Хочется

Автор: СВЮ 10 Aug 2003, 01:41:28
Что интересно - до ДЭИРа - хочется сразу и того и этого и пятого и десятого.
После ДЭИРа - многие жалуются - ничего не хочется.

Моя цепочка:
Вроде надо двигаться по работе, проверяю на истинность - хрен и не хочется.
Ищу, в чём дело (не знаю сколько времени потребовалось чтобы до меня дошло - в чём дело? Почему ничего не хочется?)
Проанализировав - понял нет семьи (оно и так понятно, и по опыту известно, что двигаются в карьере те у кого есть надёжный тыл - семья. Вообщем то мы все делаем карьеру ради семьи и детей).
Проверил на истинность - тоже хрен.
Двинулся дальше - на поверхность выплыла такая штука - ранее занимался спортом - причем с большой буквы, где вдалбливали - будь первым, не вторым, не третьим - только первым (к/ф Влюблён по собственному желанию - кто-нить смотрел??).
Так вот - на первый план вылезло неудовлетворенное желание из прожитого. И пока оно не реализовано - остальное НЕ ХОЧЕТСЯ.
Вроде по логике - КАРМА, но КС связанных с этим нереализованным не наблюдаю.

Выводы сделанные мною
1. После ДЭИРа - ИЖ приобретают четкую последовательность - пока не удовлетворишь самое-самое, остальное - хрен.

2. Выплывает проблема (во всяком случае у меня - опять привожу пример с к/ф Влюблен по собственному желанию - где чел начиниает спиваться, потому, что неудовлетворенное желание - не был первым - но там он это компенсировал - неизвестно надолго ли??? Всё равно рано или поздно выплывет IMHO) Но пока не появились КС - карму не выдрать.

Автор: Валера 10 Aug 2003, 02:54:18
То же самое.
Поясняю
Ничего не хочется
Ищем ПРИЧИНУ
ПРИЧИНА - сорее всего - НЕРЕАЛИЗОВАННОЕ ЖЕЛАНИЕ в прошлом.
Не реализованные желания в прошлом есть почти у каждого.
Не обязательно чтобы они созрели для появления КС.
Меня могут обвинить в филосовствовании (по меньшей мере)
Но факт имеет место быть. ОСОБЕННО ПОСЛЕ ДЭИРА.

Автор: СЕРЕГА 11 Aug 2003, 12:51:53
А почему сразу карма?
После 4-ки это состояние типично. Важно просто находить то, что можно сделать, делать это значимым для себя, и добиваться (5 ступень). Иного пути нет... В надсоциальном мире нет маячков если сам не поставил.

Автор: Vita 11 Aug 2003, 15:13:53
Серега, а почему нужно делать что-то значимым для себя насильно?
Разве это правильный путь?

Автор: Kir 11 Aug 2003, 16:13:59
Согласен с Vitой. Слишком уж вся эта цепочка: "вроде бы надо карьеру" - "вроде бы надо семью" - "вроде бы успешная карьера у тех, у кого тыл надежный", смахивает на шаблонную социальную индукцию.

А вот насчет блокировки желаний нереализованным ИЖ из прошлого, по-моему, мысль здравая.

Автор: СЕРЕГА 12 Aug 2003, 00:20:30
Ок! Спорить не буду, но и мнения не изменю.
Про блокировки ИЖ: это фрустрированные драйвы. Мысль здравая, если придумать, как эти фрустрации изменить.

Автор: Ozzy 12 Aug 2003, 08:14:31
QUOTE (СЕРЕГА @ 11 Aug 2003, 23:20:30)
Ок! Спорить не буду, но и мнения не изменю.
Про блокировки ИЖ: это фрустрированные драйвы. Мысль здравая, если придумать, как эти фрустрации изменить.

Разобраться с тем, что эти блокировки компенсируют.

Автор: NeverNight 12 Aug 2003, 09:12:13
да, действительно пока не исправляю старые проблемы новые исправлять неистинно [image] смешно даже как-то

Автор: RINA 12 Aug 2003, 17:01:39
Когда выстраиваешь свой путь, на нем всегда будет и "хочу" и "надо". Конечно, ИЖ - это всегда "хочу", причем чем истиннее, тем эмоциональнее (и наоборот). Но часто как раз к тому, что "хочу", не дает подойти нереализованное "надо". Я имею в виду "надо" мне самому, а не кому-то другому. Здесь помогает 5.2.
А фрустрация драйва, на мой взгляд, как раз не блокирует ИЖ, а движет к нему. Возможно, как раз, проблема в отсутствии фрустрации.

А в общем-то, ИМХО, пугаться отсутствия желаний и целей после 4-ки не стоит: на фоне этой пустоты что-то обязательно выплывет.

Автор: VSL 12 Aug 2003, 17:28:47
QUOTE (RINA @ 12 Aug 2003, 13:01:39)
А в общем-то, ИМХО, пугаться отсутствия желаний и целей после 4-ки не стоит: на фоне этой пустоты что-то обязательно выплывет.

Это точно.
Изведешься весь от этих отсутствий. А потом как попрет.
Только держись.
Самое смешное, что даже при установленых программах бывает такое. Порой спасает только внутренний вектор. Но и его порой нет желания ставить.
Такое ощущени складывается, что период отсутствия желаний, - это как бы подготовительный период для рывка.
Главное, это осознавать и не дергаться.

Автор: Umka 12 Aug 2003, 22:14:42
Состояние - вроде чего-то хочется, но чего конкретно? - после четвёрки ощутил. Чем-то напоменает состояние после 1-ки (или ошибаюсь?). Ребята, может вы и правы - по поводу фрустрации. Посмотрю. Только надо с этим что-то делать. Состояние-то отчасти кайфовое, тем и страшно. Это всё очень серьёзно, поэтому у кого есть толковые мысли - поделитесь...

Автор: crystal 13 Aug 2003, 04:11:27
Ребятки, у меня тоде недавно такой траблбыл. Нифига не хотелось делать после 4-ки (впрочем и щас будерами обжираюсь, пока родители не приедут). Но вот у меня пошло желание к школе. Учить захотел. Пытаюсь куда-нить пробраться (в шоу бизнес ) [image] . Вобщем потом всё нормализуется

Автор: Орлов 15 Aug 2003, 10:31:51
После 1-й ступени наблюдается чувство "здорового пофигизма" потому, что социальные программы, надиктованные эгрегориальными структурами в нашем подсознании как-бы стёрлись. Нужно искать свои истиные цели и желания, т.е. те цели, которые принимает подсознание, а проще, от которых полуаешь удовольствие.
Однако, поиск истиной цели это не поиск какого-то экзотика, а просто ликвидация негативов из интегрального ощущения цели (ИОЦ). Например, если прокрутить ИОЦ своего рабочего дня, то у многих пойдёт негатив и можно прийти к выводу, что занимаешься не своим делом и нужно срочно менять работу. Это далеко не так. Надо просто убрать те негативы, которые мешают комфортному ощущению от вашей работы. Уберите эти негативы используя техники 2-й ступени и тогда ваша работа превратится в удовольствие. Это касается всех целей, в том числе и семейной, личной жизни. Уберите негативы и получайте УДОВОЛЬСТВИЕ.
После 4-ки ситуация несколько напоминает ситуацию после 1-цы. Однако здесь причина другая. Причина в уменьнении нашей эмоциональности. Появляется ощущение, что ты в принципе можешь всё. А если всего достаточно легко достигнуть, то зачем это надо, социальные цели становятся неинтересными. А без эмоций мы шагу не ступим в этом мире. Эмоции это основная движущая сила человека. Поэтому необходима 5-2.

Автор: Варламова 15 Aug 2003, 11:33:10
После 4-ки действительно выравнивается эмоциональный фон.Вы замечали-ДЭИРовца старше 4-й ступени обидеть практически невозможно. Возникает состояние-у меня всё хорошо .лишь бы не хуже. У Вас не исчезли желания.просто Вы охраняете то.что есть сейчас. Подсознание усиленно сохраняет состоряние комфорта. Как и после 1-й ступени этот срок у каждого свой-зависит от уровня самодостаточности. поработайте с образами на ВИП .чтобы определиться с целями. Долгое зависание на поддержании существующего уровня без продвижения вперёд может привести к неминуемому снижению уровня (деградации).

Автор: ТМихаил 15 Aug 2003, 14:07:26
QUOTE (Umka @ 12 Aug 2003, 21:14:42)
Состояние - вроде чего-то хочется, но чего конкретно?
.....................
Только надо с этим что-то делать. Состояние-то отчасти кайфовое, тем и страшно. Это всё очень серьёзно, поэтому у кого есть толковые мысли - поделитесь...

Похоже на состояние "хочу что-нибудь захотеть".
Это значит, пора двигаться к 5-2. Там с этим разбираются. И не только. Ещё много чего важного Удачи.

Автор: Ozzy 15 Aug 2003, 14:26:50
QUOTE (ТМихаил @ 15 Aug 2003, 13:07:26)
Похоже на состояние "хочу что-нибудь захотеть".
Это значит, пора двигаться к 5-2. Там с этим разбираются. И не только. Ещё много чего важного Удачи.

Разбираются ли?
Меня на клубе слушатели после 5,2 одолели- ничего не хочется, ничего не волнует и т.д.
Самому даже вектор ставить лень. А зачем??? Мотивации то больше нет, а вопросы зачем, нужно и т.д. не работают. 5,2 это не решает. Можно сподвигнуть себя с помощью вектора на что угодно. Только вначале нужно знать это "что угодно", а потом ставить вектор. Некоторые делают наоборот.
З.Ы. А как было бы хорошо с четвёрошной энергетикой и додэировской мотивацией, но чуда не бывает и за всё надо платить...

Автор: VSL 15 Aug 2003, 22:33:17
QUOTE (Ozzy @ 15 Aug 2003, 10:26:50)
Самому даже вектор ставить лень. А зачем??? Мотивации то больше нет, а вопросы зачем, нужно и т.д. не работают. 5,2 это не решает. Можно сподвигнуть себя с помощью вектора на что угодно. Только вначале нужно знать это "что угодно", а потом ставить вектор.

Абсолютно согласен.
Полгода собирался поставить внешний вектор. Все цели казались какими-то мелкими, которые и так, вроде можно сделать. Правда, теперь дело стронулось.
Ничто не является панацеей ни от чего.
Как говорилось еще на первой ступени: Все зависит только от вас.
ДЭИР-то зачем изучать начали?
Чтобы чего-то добиться. Вот и добивайтесь.
За вас работать никто не подряжался.

P.S. Ozzy это не к тебе относится.

Автор: Ozzy 16 Aug 2003, 00:51:22
QUOTE (VSL @ 15 Aug 2003, 21:33:17)
P.S. Ozzy это не к тебе относится.

Почему же не относится? Ещё как относится...
Раньше достижение какой либо цели само по себе было пряником, теперь цели достижимы намного проще и соответственно пряниками не являются. Значит нужно награждать себя самим.

Автор: СВЮ 19 Aug 2003, 21:35:10
Хорош ругаться. Согласен жизнь - это движение. А тут вдруг СТОП. Скоро 5.2., у меня снова. Но идти не вижу смысла - не знаю ЗАЧЕМ????
Повторяю тему - что-то держит в прошлом.
Порой хочется сделать что-то, заняться, но подсознательно чувствуешь, пока не сделал, то, что запаланировал давно-давно - ПС отказывается делать то, что нужно здесь и сейчас.
Прислушайтесь к себе.....

Почему наворачиваются мысли типа - мне бы ДЭИР лет пятнадцать назад - вот тогда бы я.......?????

Автор: СВЮ 19 Aug 2003, 21:54:30
Ведь подсознательно у человека наворачиваются техники типа - а бросить всё и начать жизнь сначала, уехать в другой город, сменить фамилию - и они работают!!!!!!! Сначала.
Как уйти от отгго - было больно и обидно за бесцельно прожитые годы. КАК!!!
КС не появляются, может появятся - но время - денеьги.

Автор: VSL 20 Aug 2003, 10:20:56
QUOTE (Ozzy @ 15 Aug 2003, 20:51:22)
Раньше достижение какой либо цели само по себе было пряником, теперь цели достижимы намного проще и соответственно пряниками не являются. Значит нужно награждать себя самим.

Угу.
Еще в процессе достижения цели, я уже точно знаю, что это мне даст, и, как это все будет выполнено. Соответственно, когда цель достигнута, мне уже скучно. Я уже в поиске новых целей. А то и их реализации.
Сделать успеваю в несколько раз больше.
Но, очень хочется "пряников".
Старые привычки, наверное.

Автор: VSL 20 Aug 2003, 10:25:58
QUOTE (СВЮ @ 19 Aug 2003, 17:54:30)
Как уйти от отгго - было больно и обидно за бесцельно прожитые годы. КАК!!!

А если посмотреть на это по другому?
Не было бы предыдущих "бесцельных" лет, не появились бы нынешние возможности, позволяющие много чего исправить.
Значит, не такие уж они и бесцельные?

Автор: Ozzy 20 Aug 2003, 11:59:43
QUOTE (VSL @ 20 Aug 2003, 09:20:56)
Еще в процессе достижения цели, я уже точно знаю, что это мне даст, и, как это все будет выполнено. Соответственно, когда цель достигнута, мне уже скучно. Я уже в поиске новых целей. А то и их реализации.
Сделать успеваю в несколько раз больше.
Но, очень хочется "пряников".
Старые привычки, наверное.

Не старые привычки, а просто на этом этапе развития пряников не существует. А что будет дальше поживём и увидим...

Автор: RINA 20 Aug 2003, 14:08:23
Но ведь пряники можно самим себе придумывать? Ozzy прав: нужно себя награждать. Вообще добавить себе жадности никому не помешает

Автор: VSL 20 Aug 2003, 16:04:49
QUOTE (RINA @ 20 Aug 2003, 10:08:23)
Но ведь пряники можно самим себе придумывать? Ozzy прав: нужно себя награждать. Вообще добавить себе жадности никому не помешает

Дайте мне таблеток от жадности. И побольше.
А, что касается стимулов, пытаюсь себе их придумать.
Да мелкие они какие-то.

Автор: СВЮ 20 Aug 2003, 16:55:33
Тема серьёзная - а вы её гробите.
Пример.
Некоторые люди доживают до старости с мечтой покататься на лошадках на детской карусели. Спят и видят. Примеров - масса. Не шутка.
В принципе - никакой логики. КС - нет. Дёрнуть не можем. А нормально дальше жить не даёт.

Автор: воин света 20 Aug 2003, 17:08:54
Тема действительно интересная...

Вопрос: можно ли такие желания реализовать виртуально? Даст ли это нужный эффект? Если кто попробует - ждем ваших отчетов

Автор: Vita 20 Aug 2003, 20:24:33
СВЮ - все мы перебираем стекляшки на берегу реки с названием Жизнь, да?
Меняем города, профессии, дома, знакомых , любимых в поисках того, что успокоит жар проснувшейся Души
А все оказывается очередной иллюзией, фантиком, стекляшечкой - вместо ожидаемой драгоценности?
Если б ты знал, как я тебя понимаю...

Автор: СВЮ 20 Aug 2003, 21:09:38
QUOTE (воин света @ 20 Aug 2003, 16:08:54)
Тема действительно интересная...

Вопрос: можно ли такие желания реализовать виртуально? Даст ли это нужный эффект? Если кто попробует - ждем ваших отчетов

Я всё-таки оптимист
Виртуально можно ВСЁ
"Жизнь - театр а люди - актеры"
Я именно за то чтобы виртуальную технику развивавть и совершенствовать.

Почему работу с виртуальным пространством записали только в ТИК???

Опять полно примеров - вычеркнул раз и навсегда из памяти (визуально, вербально - какая разница) - разве это не работа с ВИП?

Предлагаю вообще развить работу с ВИП не интенсивно, а экстенсивно, т.е. не отдельные семинары, а обязаловка на каждой фоновой - как УНИВЕРСАЛЬНЫЙ СПОСОБ ОБЩЕНИЯ С ОКРУЖАЮЩИМ ПРОСТРАНСТВОМ (но с оговоркой - для людей достигших высшей степени энерегетики) (думаете 5.2. - высшая степень энергетики - ошибаетесь - далеко не у всех - подгребайте "ХВОСТЫ" - как говорят в школе)

Автор: СВЮ 20 Aug 2003, 21:13:12
На мой взгляд наши УМЫ (ТКВ и т.д.) просто сами не апробировали и не испытали РЕАЛЬНО ДЕЙСТВУЮЩИЕ техники работы с ВИП. Поэтому молчат - IMHO.
Поэтому молчат.

Автор: Arnold 22 Aug 2003, 23:48:01
По каким то не понятным для меня причинам, в моей жизни ни чего не изменилось. Что после 1-ки, что после 4-ки. Всё было и так в кайф, а теперь 2 -ой кайф, от того что осознаёшь происходящее вокруг и можешь его контролировать в нужном потоке. А слова типа - "хочу того - не знаю чего" как то не серьезны, или сам себе сознаться боишься, или мысли о том что предёться ломать весь старый уклад - ломают тебя. Люди не занимайтесь самоедством (то бишь медленные мысли)

Автор: Ири 30 Aug 2003, 18:36:01
Ну как же это "ничего не хочется"? Ерунда. Хочется! И после 4-ки и после 5.2 и после 1-ки. Только хочется по-разному. То что хотелось после 1-ки - сейчас просто смешно и не интерессно до простого.
И если Вам надо много времени на "раскачку" и на поиск новых тем существования, то винить некого.
У каждого свой темп. Я думаю, если после 1-ки ничего не изменилось, то рано идти на 2-ку. Лучше через год опять 1-ку повторить.
А в это время покататься на лошади-карусели и реализовать свои др. нереализованные желания "стать первым", например, - для этого 4-ки многовато даже будет
и почему их надо реализовывать в виртуалке? желание было получить золото или стать первым? Если золото, то можно конечно и в виртуалке. Но реализовать их надо - в этом согласна.

Автор: Ozzy 04 Sep 2003, 08:58:57
QUOTE (СВЮ @ 20 Aug 2003, 20:13:12)
На мой взгляд наши УМЫ (ТКВ и т.д.) просто сами не апробировали и не испытали РЕАЛЬНО ДЕЙСТВУЮЩИЕ техники работы с ВИП. Поэтому молчат - IMHO.
Поэтому молчат.

А что ты под этими техниками имеешь ввиду?


Конференция Школы ДЭИР > Вопросы 4й ступени > О Самом Главном

Автор: Inko 30 Oct 2002, 19:55:14
Почитал материалы 4-ки и призадумался
А где озарение-то, где результаты новой конфигурации. Ну впечатлений и ощущений много: ледяной огонь, полет, улет и это все?
Так ведь все секты и школы на этом живут. Будут ощущения будут и клиенты. Много ли им надо при их то серой жизни (клиентам). Проперло, он еще десятерых приведет, и парится будет до посинения до нового кайфа. Я про секты, а не про ДЭИР (модератору, чтоб не нервничал)
А кстати с чего вы взяли, что это ЯЕ, то что надо. Юнг в индивидуации разделяет Самость и индивидуальное Я, Ринзай о Я говорит, как об эфемерном спутнике, чтобы не шли у него на поводу, т.к. рано или поздно он проявит свое непостоянство и оставит вас с пустыми руками. Хотя о независимых и самостоятельных источниках света Ринзай говорил. Кришнамурти вообще никогда не чувствовал это Я, "эго", а слово применял лишь для сообщения, оно не имело для него реальности, а человек вроде бы вменяемый.
Еще о тушке. Догэн очень жестко критиковал взгляд о существовании вечной души-сознания во временной оболочке (тушке по вашему). В буддизме постоянно провозглашается принцип единства, изначальной неразделенности тела и сознания, поскольку внутренняя природа и ее признаки недвойственны. Так, что насчет тушки я бы подумал.
Ну так где трансформация, где действительные изменения или эти люди уже сюда не заходят? Здесь все сборки да разборки.
Вам бы схемку, аль чертеж,
Вы б затеяли вертеж.
Ну а так сколь ни старайся,
Черта лысого найдешь.
Как искать и где добыть
То, чаво не может быть.
Ведь его ж на свете нету,
Сколько землю ни копыть.

Автор: Морган 30 Oct 2002, 22:13:34
Сборки и разборки - это от того, что здесь пишут в основном те, кто сейчас собираются и разбиратся... Для них сейчас это самое актульное, вот они в этот раздел и пишут.

А отждествлние ЯЕ с Эго, Самостью или Индивидуальным Я - это от незнаия сушности того, о чем говорится. ЯЕ - понятие сугубо функциональное. Вроде инструмента для управления внутренними и внешними состяниями. Сравнивать ЯЕ с Самостью - это все равно, что одушевлять отвертку... :)

И тушкой здесь никто не пренебрегает, умерщвлением плоти не занимаются... Более того, если почитать форум внимательно, народ свою 4 конфигурацию для управления физ. состоянием тушки очень активно и творчески использует. Заботится о ней.

И вообще, Л.Филатов не о 4ке писал, а о предмете словоблудия некоего выжившего из ума царя... :)

Изучите сперва предмет спора, батенька, а потом еще пообщаемся... Может быть... ;)

Автор: Inko 31 Oct 2002, 14:39:19
"отждествлние ЯЕ с Эго, Самостью или Индивидуальным Я - это от незнаия сушности того, о чем говорится"

Я то как раз разделяю ЯЕ и Самость, а не отождествляю. Юнговская индивидуация и заключается в воссоединении инд. Я с Самостью. А когда ты используешь ЯЕ как отвертку сам то ты ЯЕ или ЯнеЕ.
Если ты реально смещаешь точку ЯЕ, то это ты и Е. А как раз в противоположном случае, это понятие и при том сугубо функциональное.
Насчет сушшшшности того о чем говорится, я и спрашиваю, вы хоть понимаете о чем говорится?
Терминология и способ ее использования, вещь важная и пока у вас будут "тушки" отдельные от "конфигураций", то творческое использование и забота, это и есть принцип разделенности тела и сознания. Если разделение допустимо в методологических целях, то вовсе не для того, чтобы перейти на уровень ощущений:"Качнул в сторону ЯЕ, дернул вперед эфирку, за ней и потянулась тушка а рядом с ней и душка.
Спор я и затеял. Так что, батенька, вам и изучать. Вот тогда и может быть...

Автор: Морган 31 Oct 2002, 15:00:51
Ладно.

В первый раз прочел не внимательно.

Теперь по порядку.

1.
Цитата
А кстати с чего вы взяли, что это ЯЕ, то что надо. Юнг в индивидуации разделяет Самость и индивидуальное Я, Ринзай о Я говорит, как об эфемерном спутнике, чтобы не шли у него на поводу, т.к. рано или поздно он проявит свое непостоянство и оставит вас с пустыми руками. Хотя о независимых и самостоятельных источниках света Ринзай говорил. Кришнамурти вообще никогда не чувствовал это Я, "эго", а слово применял лишь для сообщения, оно не имело для него реальности, а человек вроде бы вменяемый.

Скажи, для чего, по-твоему, ЯЕ нам надо. А то не ясно, с чем спорить.
Юнга к этому вопросу можно не приплетать, он о ЯЕ ничего не писал и скорее всего даже не слышал.

2.
Цитата
Еще о тушке. Догэн очень жестко критиковал взгляд о существовании вечной души-сознания во временной оболочке (тушке по вашему). В буддизме постоянно провозглашается принцип единства, изначальной неразделенности тела и сознания, поскольку внутренняя природа и ее признаки недвойственны. Так, что насчет тушки я бы подумал.

Цитата
и пока у вас будут "тушки" отдельные от "конфигураций", то творческое использование и забота, это и есть принцип разделенности тела и сознания. Если разделение допустимо в методологических целях, то вовсе не для того, чтобы перейти на уровень ощущений:"Качнул в сторону ЯЕ, дернул вперед эфирку, за ней и потянулась тушка а рядом с ней и душка.

Существует такая вещь, как ВТО. Штука очень прикольная, на самом деле. Кто практиковал, тот только и может судить о неразделимости физ. тела и сознания. Существование в тушке - наиболее комфортное и удобное (это, видимо, и имели в виду буддисты), но возможны и варианты. А что писал по этому поводу Догэн, так это он лучше знает. Я Догэна комментировать не буду.

3.
Цитата
Если ты реально смещаешь точку ЯЕ, то это ты и Е. А как раз в противоположном случае, это понятие и при том сугубо функциональное.
Насчет сушшшшности того о чем говорится, я и спрашиваю, вы хоть понимаете о чем говорится?

ЯЕ - это базовое ощущение непрерывности собственного существования за минусом памяти, логики, оценки происходящего и эмоций. Это внимание, предельно сконцентрированное на событиях и явлениях окружающего мира, очищенное от всевозможных рефлексий. Смещается только это базовое ощущение. "ЯЕ" это намного меньше, чем "Я". Встречный вопрос: а ты понял, о чем здесь говорится?

4.
Цитата
Терминология и способ ее использования, вещь важная.
Безусловно. Освой сперва местную терминологию (чтобы понимать, что сам говоришь и что тебе отвечают), а потом "права качай". Эрудированность не заменяет понимание.

Автор: Astrum 31 Oct 2002, 15:23:02
Ты Inko его не слушай. ЯЕ это видимо точка наблюдения ну как в НЛП или у саентологов, ты насколько я понял в этом шаришь немного. Эго не знаю, а вот Индивидуальное Я - Я в смысле отдельности (Я ___не-Я) или в понимании Кришнамурти "индивидуальный,т.е. целостный? Тут кто-то писал, что при конфигурировании по 4-ке возникло чувство как буд-то воспринимаешь всем своим существом, вот тебе и Линь-цзы.

Автор: Astrum 31 Oct 2002, 16:09:12
А мне понравилось про тушку и душку. Предлагаю оформить это:
ЯЕ дремлет в муладхаре
А эфирка вдаль метнулась
Тушка вздрогнула, икнула
И за нею потянулась.
Душка смотрит безучастно
На прошедшие эпохи:
"Я вобче переродилась
По ошибке в этом лохе"

Автор: Inko 31 Oct 2002, 20:29:46
To Morgan
Ну что ты развез:цитата, цитата, цитата....
Наш ответ Чемберлену:
"Скажи, для чего, по-твоему, ЯЕ нам надо".Перефразирую "Скажи, а для чего Я есть (Я есмь) Мне надо" -....... это ЯЕ ты что, как объект рассматриваешь?
"Юнга к этому вопросу можно не приплетать, он о ЯЕ ничего не писал и скорее всего даже не слышал".
Видимо Юнг всю жизнь о себе говорил в третьем лице, показывая на себя пальцем. Столь базовое ощущение было ему не доступно.
"Существование в тушке - наиболее комфортное и удобное (это, видимо, и имели в виду буддисты), но возможны и варианты."
Буддисты имеют в виду целостное психофизическое существование, см. выше (видимо и второй раз невнимательно читал, но повторять достало)
"А что писал по этому поводу Догэн, так это он лучше знает. Я Догэна комментировать не буду."
Ну и я это не буду

Но к третье цитате ты добрался таки до сути. Если убрать (по твоему очистить) сознание от эмоций, логики, мыслей и чувств, то что-то останется? Ответ "Я есмь" слишком поверхностен. И буддисты и Кришнамурти утверждают, что нет. Сознание фрагментировано, а Я (как базовое ощущение) это лишь фрагмент. Различные фрагменты становятся этим базовым ощущением, потому и невозможно найти постоянное Я.
Для западной культуры Я (как базовое ощущение) это неисследованное понятие, и при этом непререкаемое. Анализа никто не проводил, буддизм же этому посвятил века. Утверждается, что это базовое ощущение и есть фикция. Отсюда и вопрос : "А вы уверены, что ЯЕ....."
Внимание же совсем другое. В нем нет себя. Или Я есть или внимание. Внимание с Я - это вообще не внимание.
Терминология - СУПы, ЭИПы и ВИПы, да без проблем хоть и смешно. А вообще я писал о влиянии терминологии на восприятие. Ну ладно, ну не дочитал, бывает
Владение местной терминологией не улучшает восприятия (А между прочим, если техники ДЭИРа его улучшают, то подобный язык безусловно должен его ухудшать, почитай "Стуктуру Магии" Гриндера с Бэндлером).

Автор: Морган 31 Oct 2002, 21:02:37
Цитата
Внимание же совсем другое. В нем нет себя. Или Я есть или внимание. Внимание с Я - это вообще не внимание.

Так в том-то и дело, что в ЯЕ нет себя, хотя и называется это состояние Я Есмь.

ЯЕ это не чистое внимание, но глубокое к нему приближение. В идеале - бесконечно бизко.

Терминологическая путаница, от того и весь спор.

И при всем моем уважении к буддистам и Кришнамурти, если отбросить все персонифицированные фрагменты сознания, исчезнет Я, но что-то все же остнется, поскольку лишившись памяти, логики, эмоций и т.д. человек не превращается тут же в бездыханное тело, а продолжает существовать. Значит, какая-то универсальная искра сознания все же остается. Почему бы не назвать ее ЯЕ, рашифровав тут же, что под этим понимается? Так и сделали.

Так что не надо катить бочку на придумавших этот термин - они ставили целью не продолжить традиции буддизма, а сделать систему, интуитивно понятитную русскому человеку.

А то, что термины просты, так это не их порок, а скорее достоинство. ДЭИР вообще достаточно прост, поэтому некоторые считают, что примитивен. Автомат калашникова тоже прост, и даже примитивен, но ведь как работает...! :)

Кстати, удачный баланс между простотой и функциональностью - это, ИМХО, критерий совершенства...

ЗЫ. А Inko и Astrum - это разные люди? ;)

Автор: Astrum 31 Oct 2002, 21:16:20
Morgan, а ты и твое ЯЕ еще одно и то же?
Inko, говорил тебе не слушай ты его.
А этот перл на стенку повешу, уговорил чертяка языкастый:

"Так в том-то и дело, что в ЯЕ нет себя, хотя и называется это состояние Я Есмь."
Morgan

Автор: Alex+ 01 Nov 2002, 12:29:39
А вот что писал ТКВ:
Цитата

Точка ЯЕ - это простейший и центральный элемент СУП, чистое самосознание - просто колечко ощущений, служащее идеальным тестером изменений в прдусмотренных состояниях (ощущениях), рождающихся на грани контакта пространств. Посему эта точка может взаимодействовать с любыми элементами упомянутых пространств, оценивая их как прямо (ток энергии\ощущений (ЦП), существующий в поддерживаемой по умолчанию системе ощущений (ЭТ))(это контакт с СУП любого процесса), так и косвенно по изменению существующих ощущений (физиологически и материально обусловленные источники стандартных ощущений (крайние чакры или, например, кармическая дыра)) (это контакт с объектами ОП и ВИП через данные СУП).

Автор: Astrum 02 Nov 2002, 18:44:49
Куда Inko подевался. Поди точку внимания смещает. Inko, ты навсегда останешься в наших сердцах, как один из немногих, кто начал, выяснять хоть что-то важное на этом кладбище идей.
Morgan, а знаешь, как на стенку повесил, так и дотумкал. А чего, неплохо сказано. Такое внимание сам по себе трансформатор еще тот. Риг-па не риг-па, как называть неважно.
Так поэтому и четверку не проходят.
А тот, кто там колечки пускает, так это смотря че курить.

Автор: Морган 02 Nov 2002, 18:52:49
Скажу честно - неинтересно, куда подевался Инко и куда денется Аструм...

Я не ассенизатор на этом форуме.

Автор: Astrum 04 Nov 2002, 17:15:50
Ассенизатор, Morgan, ассенизатор. Причем, исключительно по призванию, и исключительно для собственного огорода. А отсутствие интереса - это у тебя от недоразвитости. Не скажу, что карма, скорее....
Но заметь, за все время, пока эта бадяга тут длится, ни одного пробитого не видно. Видно сучности заели

Автор: Astrum 05 Nov 2002, 17:28:30
"Видимо, это цельное, определенное, независимое и устанавливающее себя своей собственной силой Я, фигурирующее в таких случаях, в действительности вовсе не существует, и его особое несуществование обозначается как бессамостность. Однако, когда речь идет просто о Я без предварительного анализа и исследования, как то в суждениях типа: "Я хочу то-то и то-то", - или: "Я собираюсь сделать так-то", - на этом уровне Я достоверно. Но несуществование независимого или самовластного Я есть сердцевина учения о бессамостности личности. Эта бессамостность обнаруживается, когда предпринимается аналитический поиск с целью определения Я.
Такое неприсущее существование Я составляет абсолютную правду, конечную истину. Я, явленное неаналитическому обусловленному сознанию, возникает зависимо и служит основой согласованных действий, деятелем и т. д. Это Я верно как условная истина. Анализируя способ бытия или статус Я, становится ясно, что хотя оно и кажется существующим реально, но это не так. Более всего Я похоже на иллюзию."
Далай-Лама XIV

Автор: lee 05 Nov 2002, 18:17:24
Прямо цитата из учебника для американских студентов. У нас такое только в туалетах пишут.

Автор: ddv 06 Nov 2002, 12:37:06
Подойдем к вопросу с другой стороны...
Где находятся глаза? (Правильно, спереди)
А где находятся уши? (Ага... слева и справа)
А где затылок??? (Сзади... удивительно)
А где шея? (Хм... уже внизу)
А темечко (интересненько... сверху)

... А относительно чего? (Действительно... скорее всего относительно того места, откуда мы смотрим на мир)
Вот эта позиция и называется наблюдателем, или точкой Я ЕСМЬ (скорее даже областью)

А ещё немножко по другому на вопрос посмотрим ;) Нас ведь интересует, чего же такое "Я" :rolleyes:
У человека есть ощущения, мысли, память, эмоции, намерения.
1. У меня болит голова (А не я болю в голове) То же самое относительно любого органа. Значит тушка, да и вообще ощущения - это не мы :D (К примеру вспомним классические эксперименты с глицериновой ванной)
2. Мысли... Вот я например сижу в полной прострации (ну устал я) и ничего не думаю... Я же в этот момент не перестаю существовать, и могу определить, что я - это я
3. Память... Человек с амнезией не перестает быть собой. Это тоже не мы...
4. Эмоции... А к примеру если у меня безэмоциональное отношение к ситуации, я ведь не перестаю быть собой :rolleyes:
5. Намерения (не путать с толтековскими, там мути полно, от непонимания многими предмета) Это уже ближе... человек в любой момент времени чего-то намеревается делать (или не делать) ;)
Вот та часть нас, которая и наблюдает за пунктами 1-4 и формирует намерения, наверно и есть базовой, разве нет? Практика показывает, что да :cool: При редукции сознания до этой зоны у нас остается осознание, что мы - это мы, и намерения.
А может намерения тоже не мы? :eek: Проведем эксперимент ;) Попробуем "проредуцироваться" дальше. Интересненько... попадаем в прострацию, в которой самоосознания нету... Значит намерения, это всё таки мы...

з.ы. Цитировать классиков - это конечно ХОРОШО... НО!!! Классики могут и ошибаться (а ведь много из них противоречат друг другу, да и сами себе)... Ну и необходимо перед тем, как поверить, проверить, "пощупать руками" то, во что собрался верить.
з.з.ы. Если для Далай-Ламы XIV ЯЕ - это иллюзия, то грош цена такому Далай-Ламе(ру) :eek:
з.з.з.фы!!!!... Тема не тянет даже на "флейм" :roof: ИМХО "в мусор"

Автор: Морган 06 Nov 2002, 12:56:53
Цитата (ddv @ 06 ноября 2002, 11:37)
з.з.з.фы!!!!... Тема не тянет даже на "флейм" :roof: ИМХО "в мусор"

Вот и авторитетный ответ, куда вся ср**** денется в конечном итоге...

Автор: krupoderow 06 Nov 2002, 20:26:27
Во флейм. К вопросам по 4ке это уж точно не относится.

Автор: Yura 06 Nov 2002, 21:37:13
Зачем сразу во флейм, просто немного испоганили тему, и все тут.
Озарение, тренировать надо, и все будет, ок. :p

Надо смотреть на вещи с высоты (где-то двадцать сантиметров и в сторону :D ), объективно а не стандартно. (Ну в книжке ж написано :inyan: , че никто нечитал? :D )

А тему что такое я есмь давно уже изживали. Я есмь - это Я и усе тут.


Конференция Школы ДЭИР > Вопросы 4й ступени > Непрерывность памяти

Автор: Admin 07 Feb 2001, 16:13:00
Это из старого форума!

  • Vladimir posted 19-01-2001 08:10 MSK
    --------------------------------------------------------------------------------
    В книге по 4-й ступени Верищагин пишет, что после соединения сознания, эфирного тела и души человек после смерти физического тела сохраняет сознание.
    Вопрос 1. Значит ли это, что при новом воплощении младенец, в котором поселится душа этого человека, будет иметь весь тот опыт, все знания и память уже взрослого человека, т.е. родится психологически взрослым?
    Вопрос 2. Действительно ли реально это после прохождение 4-ой ступени ДЭИР или для этого необходим намного более высокий уровень развития?
    Вопрос 3. Не может ли на 2 первых вопроса ответить сам Д.С. Верищагин?
    P.S. Я конечно могу предположить, что это человек очень занятый, но прошу, не может ли он хотя бы раз в месяц заходить сюда?

  • Hockins posted 22-01-2001 20:47 MSK
    --------------------------------------------------------------------------------
    Думаю, что ребенок "да" - будет иметь знание о своем прдыдущем опыте. Но, сомневаюсь, что будет иметь пси-профиль взрослого человека

  • Riraha posted 22-01-2001 21:11 MSK
    --------------------------------------------------------------------------------
    Да, заход Верищагина (если он, конечно, существует) в форум - это было бы круто.
    Что касается представленных вопросов, ясного ответа на них пока не прозвучало, хотя я задавал их уже нескольким преподавателям.
    Но, думаю, что только той процедуры, что делается на четверке, недостаточно для того, чтобы родиться со словами "Привет, мама, а где тут телефон?".
    Верищагин достаточно подробно описывает, как себя ощущает человек, который не воспринимает сигналов от окружающего мира или своего тела - он впадает в спячку. Сама процедура отключения наших чакр от физического тела действительно позволяет сознанию существовать затем в эфирке. Но, если эта эфирка не тренирована (т.е. мы не довели до совершенства упражнения 1й ступени по владению эфирным телом - от его хождения по соседним комнатам до поддержки эфирными пальчиками падающих бонусов в игровых автоматах) - то мы после исчезновения физического тела - при неразрушающемся эфирном - впадем в спячку либо будем воспринимать все (включая свои мысли) также слабо, как сейчас воспринимаем эфирку. И тем самым просто выпадем из колеса жизни - разве что кто-то нас разбудит или течение унесет в новую жизнь - но и там, родившись, мы будем лишь смутно ощущать то, что мы были в какой-то прошлой жизни.
    Также не стоит забывать о том, что и само расщепление сознания четверки также нужно проводить энное число раз - иначе структура тела вернется к прежнему состоянию и, соответственно, плакало наше бессмертие... )
    Чтобы все не было так печально, сразу скажу, что сам я четверку еще не прошел - пройду в феврале - поэтому могу очень глубоко заблуждаться.
    Посему был бы рад, если бы что-нубудь пояснил кто-то из уже прошедших четверку. (А о Верищагине просто помечтаем...).

  • Vladimir posted 23-01-2001 08:15 MSK
    --------------------------------------------------------------------------------
    Я конечно понимаю, что сказать сразу после рождения:"Привет, мама, а где тут телефон?" ребенок еще не сможет так его голосовой аппарат еще только начинает развиваться, но я интересуюсь его внутренним миром, он может все помнить, но выразить это словами пока не в состоянии и может быть когда уже подрастет выучит язык то сможет перевести опыт своей прошлой жизни в слова, а до того он просто будет помнить свою прошлую жизнь так как вчерашний день, как будто он не только что родился снова, а проснулся ото сна? Кстати Верищагин обещает что те, кто овладеет полной 5-ой ступенью смогут по собственному желанию выбирать: воплощаться им или нет. Советую прочитать книгу А.Сидерского "Третье открытие силы".

  • Mike posted 23-01-2001 11:43 MSK
    --------------------------------------------------------------------------------
    Вопрос о бессмертии, конечно,волнует всех. Однако, о том, что будет после смерти мы можем говорить лишь предположительно. Ведь каждая религия или теория имеет свои трактовки этого вопроса. Будем ли мы после смерти в аду или в раю навсегда по православию? А может перевоплотимся когда-нибудь по индийски? Или по Верищагину будем гулять в эфирном теле? Никто этого не знает. Поэтому остается только верить. А может быть, во что веришь, то и совершится?

Автор: lee 10 Aug 2001, 16:09:00
Интересно, Админ, а зачем ты вынес этот вопрос в форум 2001? Ты хочешь знать ответ? Я тоже хочу. А кто сможет ответить?

Автор: Kewal 10 Aug 2001, 16:57:00
"Здоров, отцы!
А где в этом сарае телефон?"

И тогда начнется процесс воспитания...

Автор: dima 14 Aug 2001, 04:38:00
То, что после 4-ки исчезает страх перед предстоящей в будущем физической смертью, это я ощутил на себе, вернее, сама смерть как категория перестает существовать на подсознательном уровне. Можно, конечно возразить, что в этом вопросе у меня еще не хватает практики, что следовало бы поупражняться с умиранием (шутка), хотя и такой опыт можно при желании получить в виртуальном пространстве. Но радует меня то, что если мое подсознание перестало позиционировать физическую смерть, как какую-то невосполнимую потерю, значит то самое «индивидуальное бессмертие», о котором пишет Верищагин, достижимо. Ведь подсознание так просто не обманешь.

«Гулять в эфирном теле» после смерти, как я полагаю, после 4-ки возможно, ведь эфирное тело от физического больше не зависит, а при «выключении» физических органов чувств, без всяких больших тренировок сами собой включатся органы чувств более высоких планов. Но жить в эфирном теле имеет смысл только при наличии недорешенных земных целей данной реинкарнации, неважно какого масштаба, лишь бы эти цели были истинными. Возможно, истинной целью посмертного существования в эфирном теле может стать проведение «научных изысканий» в околоземных планах бытия. Но чтобы после смерти «гулять в эфирном теле» вечно – не думаю, иначе это уже больше начинало бы походить не на осознанное индивидуальное бессмертие, а на некое подобие христианского ада только в более гуманном варианте. Всем здесь присутствующим, очевидно, что и рай, и ад в христианской теософии, это всего лишь способ эмоционального зомбирования толпы и полный бред, рассчитанный на слабоумных.

А вот чтобы осознанно и без провалов памяти перейти в новую реинкарнацию – тут, я полагаю, потребуются навыки даже не только полной 5-й, а и более высоких ступеней. Более высокие ступени, как пишет сам Верищагин, уже существуют но, цитирую «внедрение их совершенно преждевременно… Придет время и новое, еще более продвинутое пособие тоже увидит свет.»
Я лично полагаю, что на дальнейших, более продвинутых ступенях, нам предстоит приобщаться к общению непосредственно с Божественным планом, с Абсолютом и всеми его Ипостасями и Субличностями. И все это станет доступным в течение нескольких лет, у меня есть все основания на это рассчитывать. То, что общение на уровне Божественного плана, возможно, не подлежит сомнению, если отбросить всю мистику религиозных учений, основанных не на знаниях, а исключительно на «святой» вере, и вспомнить хотя бы ведические религии.

Вот там-то, в сфере приобщения к Божественному плану, лежат все «запретные» ключи, которые сейчас, как я полагаю, оттачиваются в «секретных лабораториях» ДЭИР. Наши возможности воистину колоссальны, пройдет недолгий срок, и мы будем допущены:

и к участию в активном управлении судьбами мира и мировыми течениями,
и к познанию сущности Божественного и иерархии мира,
и к осознанному установлению желаемых сроков жизни и смерти,
и к сознанной управляемой реинкарнации,
и к осознанному изменению своего генетического кода,
и к общению с иными цивилизациями,
и к осознанному индивидуальному существованию в вечности,
и к познанию обратимого осознанного растворения в Абсолюте и обратной осознанной индивидуализации в желаемом качестве,
и всего того, что каждый сможет принять на своем уровне эволюции.

Время стремительно ускоряется, мы входим в Эру Водолея и все непостижимое раньше, становится данностью.

Автор: Vladimir 14 Aug 2001, 08:29:00
[QUOTE=dima]...А вот чтобы осознанно и без провалов памяти перейти в новую реинкарнацию – тут, я полагаю, потребуются навыки даже не только полной 5-й, а и более высоких ступеней...[/QUOTE] Из книги по 4-ке:
"В таком состоянии можно жить, творить, чувствовать, созидать в сотни тысяч раз плодотворнее, чем это делает обычный человек. В таком состоянии можно легко переходить из жизни в жизнь, из воплощения в воплощение, не теряя индивидуальности, осознания, всей полноты ощущений. Смерти для вас больше нет. Есть вечная жизнь, вечное творчество, вечная радость бытия."(глава 6)
А ты говоришь нужны навыки ступеней выше 5-ой. Но в главе 2 написано: "Полное освоение системы ДЭИР позволяет достичь такого высокого уровня развития, благодаря которому человек начинает непосредственно воспринимать Бога — без всяких посредников ощущать, чувствовать его присутствие. Только достигнув такого уровня, человек сможет сознательно выбрать для себя посмертный способ существования. " Т.е. чтобы выбрать воплощаться дальше или нет нужно полностью освоить все 5 ступеней ДЭИР, а сознание сохраняется и после 4-ки.

Автор: lee 14 Aug 2001, 13:54:00
Ура!

Автор: dima 15 Aug 2001, 02:56:00
Vladimir !

Я хочу дать свои пояснения к вышеприведенным тобою цитатам. Я не спорю, что после 4-ки сознание после физической смерти сохраняется, и что самосознание и память своего прошлого воплощения будут перенесены в новое воплощение.
Но я утверждал более глубокую мысль, я говорил: «чтобы осознанно и без провалов памяти перейти в новую реинкарнацию потребуются навыки даже не только полной 5-й, а и более высоких ступеней». Хотя сейчас я поправлюсь, возможно, это и проще, чем может показаться на первый взгляд, если, конечно законодатели ДЭИР о нас позаботятся и научат нас перекладывать работу «со своих плеч» на специально созданные энерго-информационные механизмы.
Осознанный переход в новое воплощение заключается в следующем. Дело в том, что Вы никуда не воплотитесь, пока не скинете свои прежние оболочки со своей души. Ибо при реинкарнации все прежние оболочки отпадают, сохраняется только душа, а все новые оболочки душа из себя воспроизводит только после того, как произошло зарождение на физическом плане. Итак, пока мы «гуляем в эфирном теле», мы по сути продолжаем свой предыдущий земной путь. Но вот, нам надоело это дело, и мы решили пойти в новое воплощение. Для этого нам придется произвести проекцию своей души на пространственно-временную точку предстоящего воплощения, т.е. осознанно кармически привязать себя к желаемому воплощению, после этого нам следует сознательно отключить питание эфирного тела (что у обычных людей происходит самопроизвольно при смерти) и выпустить душу в новый круг реинкарнации. Ну как? Навыков 4-й ступени достаточно? Вы этому уже учились на клубе? Вот в том то и дело, что нет.
Иными словами, не владея механизмом реинкарнации, не зная, как устанавливается осознанная привязка к новому воплощению, остается только полагаться на естественное проистечение закона кармы. Т.е. можно сбросить эфирку «на авось» (отключив питание – круто, прямо, как камикадзе), при этом явно возникнет временная потеря сознания, сознание вернется после того, как начнется новое воплощение (а оно Вам нравится, или…!?…поздно, братец, уже все решено за Вас). А можно так «не рисковать», терпеливо оставаться дальше в эфирке и ждать, пока кто-то или что-то не сделает все за Вас, как знать, может, дождетесь какую-нибудь добрую сущность или «усопшего» препода, которые все за Вас сделают.
Я лично думаю, что в ДЭИР для таких целей, несомненно, разработают (или уже разработали) Хранителя Реинкарнации Школы ДЭИР. Так что, возможно дело остается за немногим и никаких дополнительных навыков, кроме предварительного клубного знакомства с Хранителем Реинкарнации может и не потребоваться. Все может выглядеть примерно так. Померли с миром, чик-чирик тонкие анализаторы заработали сами, нагулялись досыта в эфирном теле, завершили все свои дела и делишки, вызвали образ стоп-страховки Хранителя Реинкарнации. Он к Вам является и начинает Вам показывать «мультики» про Вашу возможную (обусловленную кармой) новую реинкарнацию. А Вы так просто не соглашаетесь, это не то, и этот вариант слабый… вот, кажется, сюда подойдет… ну-ка, а теперь сходим, посмотрим все это в объективном пространстве, так, ничего себе, … а теперь, пожалуйста опять в виртуалке, крупным планом проекцию будущего, ладно, соглашаюсь. После этого Хранитель Реинканации «подключает» Вас к новому, выбранному Вами, воплощению, трах-бах, занавес опускается - занавес поднимается вновь. Планета Земля снова приветствует вас в утробе Вашей новой любимой мамочки, Хранитель Реинкарнации инициирует создание Вашего нового Союзника, который будет развлекать Вас «мультяшками», спокойной ночи, малыши!

А вот чтобы выбрать воплощаться дальше или нет... Цитирую IV стр.62 «такой высокой стадии развития вы достигните не сразу… О том, как соединиться с божественным, вы узнаете лишь из заключительного пособия данной серии…» А каким по счету будет заключительное пособие? Уверяю Вас, что не 5-ым. Ведь чтобы перестать воплощаться, нужно научиться существованию в Божественном плане. А это уже не просто навык, это и просветленное состояние сознания и души, абсолютная бесстрастность, чистый сосуд кармы и т.п. На мой взгляд, о завершении реинкарнационного круга думать пока преждевременно, иначе можно слишком далеко отойти от реальности и ДЭИР из школы навыков перекрестить в религию.

Автор: lee 15 Aug 2001, 16:09:00
По-моему, в этом потоке слов где-то затерялась истина. Хотя мне, плохо помнящему прошлую реинкарнацию возможно что-то недоступно.
Дима, если ты не боишься смерти, то зачем тебе Хранитель реинкарнации? Откуда такая уверенность, что сознание после смерти будет поддерживать нанешние ценности?

[Это сообщение правил lee (15-08-2001).]

Автор: Kewal 15 Aug 2001, 17:45:00
> «внедрение их совершенно преждевременно… Придет время и новое, еще более продвинутое пособие тоже увидит свет.»
Обещалось данное пособие, как мне помнится, еще более года назад.

А смысл топика, как и некоторых других вопросов таки теряется

Автор: lee 15 Aug 2001, 18:13:00
Точно.
Как раз смысл топика и интересен! Тем более, что уже должен быть какой-то опыт у тогоже Верищагина.

Автор: Vladimir 16 Aug 2001, 08:28:00
[QUOTE=dima] Осознанный переход в новое воплощение заключается в следующем. Дело в том, что Вы никуда не воплотитесь, пока не скинете свои прежние оболочки со своей души. Ибо при реинкарнации все прежние оболочки отпадают, сохраняется только душа, а все новые оболочки душа из себя воспроизводит только после того, как произошло зарождение на физическом плане.[/QUOTE] dima
Откуда у тебя такая уверенность, что душе нужно сбросить все свои оболочки, чтобы перейти в новое воплощение. Может быть это идет из книг по Агни-йоге и теософии. Но, я думаю люди, писавшие их не знали о ДЭИРе и о 4-ой ступени
Я же хочу просто знать ответ на вопрос, поставленный мной в начале этого топика
- Значит ли это, что при новом воплощении младенец, в котором поселится душа этого человека, будет иметь весь тот опыт, все знания и память уже взрослого человека, т.е. родится психологически взрослым?

Автор: dima 16 Aug 2001, 11:29:00
[QUOTE=lee] Дима, если ты не боишься смерти, то зачем тебе Хранитель реинкарнации? Откуда такая уверенность, что сознание после смерти будет поддерживать нанешние ценности? [/QUOTE] Я говорил о Хранителе Реинканнации, помогающем ДЭИРовцам переходу в новое воплощение [image] т.к. создание такого энерго-информационного механизма - само по себе было бы большим достижением. Говорил я многословно и с юмором. :

Реально такой механизм был бы полезен очень многим, а нужен ли он мне лично – пожалуй, только как страховка на тот случай, если это мое земное воплощение прервется раньше [image] , чем я бы смог реально продвинуться в духовном развитии до уровня, когда земные ценности могут перестать поддерживаться как истинные.

Автор: dima 17 Aug 2001, 13:34:00
QUOTE
Вы никуда не воплотитесь, пока не скинете свои прежние оболочки со своей души.
Откуда у тебя такая уверенность, что душе нужно сбросить все свои оболочки, чтобы перейти в новое воплощение. Может быть это идет из книг по Агни-йоге и теософии. Но, я думаю люди, писавшие их не знали о ДЭИРе и о 4-ой ступени.
Я же хочу просто знать ответ на вопрос, поставленный мной в начале этого топика:
- Значит ли это, что при новом воплощении младенец, в котором поселится душа этого человека, будет иметь весь тот опыт, все знания и память уже взрослого человека, т.е. родится психологически взрослым?

Ты очень удачно скомпоновал два тезиса (мой и свой):
1) будет ли душа при новом воплощении создавать новые оболочки, или сохранятся старые?
2) родится ли человек со всем опытом, знаниями, памятью, т.е. психологически взрослым?

Эти два вопроса очень связаны. Поэтому давай вместе поищем ответ на первый вопрос, т.к. из него может вытекать ответ на второй вопрос (и наоборот)

Если при реинкарнации сохраняются старые оболочки, то по сути человек переходит в новую жизнь, сохраняя свой энергетический, астральный и ментальный план, т.е. сохраняет все атрибуты своего предшествующего воплощения
Кто-нибудь знает из истории подобные примеры?

А вот если (как я это предположил в своих предшествующих рассуждениях) старые оболочки души перед новым воплощением все-таки придется сбросить (если существует такой непреложный закон, который никак не обойти?). То человек переходит в новую жизнь, сохраняя только память и самосознание

В качестве примера можно привести Лам.

Автор: Vladimir 21 Aug 2001, 18:15:00
QUOTE (dima)
Если при реинкарнации сохраняются старые оболочки, то по сути человек переходит в новую жизнь, сохраняя свой энергетический, астральный и ментальный план, т.е. сохраняет все атрибуты своего предшествующего воплощения
Кто-нибудь знает из истории подобные примеры?
Подобные примеры требуют тщательного исследования. Если же мы будем довольствоваться примерами, взятыми из эзотерических книг, то грош цена таким утверждениям.
Какие конкретно атрибуты прошлого воплощения ты имеешь в виду?
QUOTE (dima)
А вот если (как я это предположил в своих предшествующих рассуждениях) старые оболочки души перед новым воплощением все-таки придется сбросить (если существует такой непреложный закон, который никак не обойти?). То человек переходит в новую жизнь, сохраняя только память и самосознание
В качестве примера можно привести Лам.
Если все оболочки сбрасываются, то никакой памяти и самоосознания не сохраняется. Ведь душа сама по себе сохраняет на себе слепки тех ощущений, которые ты пережил когда, а не память о событиях, вызвавших эти ощущения. 4-ка же насколько я понял дает возможность хранить свое сознание в мощном энергетическом субстрате - эфирном теле.

Автор: Kaban 22 Aug 2001, 00:15:00
есть набор книг Тибетского автора - Лобсанга Рампы. Я не вижу повода ему не доверять - кое что из его техник использую ц успехом плюс его слова косвенно подтверждаютця другими источниками включая ДЕИР.
Там он сообщает много интересного, в том числе
как он переселялся из своего тела в тело некоего ирландца. (Его старое- было сильно "поношено" после пыток китайцами)
Так вот он как раз переносил и ментальный и астральный план - полностью свое сознание.
Но следом за етим физическое тело стало изменятся приобретая его "болячки". Я все к тому, что если не делать matrix reload - не сбрасывать все оболочки - можно получить лишь продолжение своей прошлой жизни но никак
не новое задание.
Я думаю, так этот механизм и работает.

Автор: Vladimir 22 Aug 2001, 08:18:00
[QUOTE=Voldemar] Интересно, по-моему dima и Vladimir - это Дмитрий и Vlatver из форума по магии, очень уж стилистика похожа, да и старые споры не прерываются. Я не прав, случайно? Продолжайте, ребята, очень интересно следить за вашей дискуссией - когда идеи обдуманы и "переварены", то и другие начинают задумываться о похожих вещах, глядишь и что-то свое родиться... [/QUOTE] Не знаю насчет dimы, но я не Vlatver.

Автор: Vladimir 22 Aug 2001, 08:27:00
QUOTE (Kaban)
...Так вот он как раз переносил и ментальный и астральный план - полностью свое сознание.
Но следом за етим физическое тело стало изменятся приобретая его "болячки". Я все к тому, что если не делать matrix reload - не сбрасывать все оболочки - можно получить лишь продолжение своей прошлой жизни но никак не новое задание.
Я думаю, так этот механизм и работает.
А зачем тогда нам даются методики по чистке кармы, эфирного тела, матрицы души и пр. как не для того, чтобы избавляться от всякого рода "болячек"? Я думаю, что мы получаем не просто продолжение своей прошлой жизни, а непрерывность самоосознания при переходе и, я надеюсь, это позволит нам в следующей жизни(если вы, конечно, ещё не вышли из колеса сансары [image] ) продолжить наше развитие дальше, а начинать новую жизнь почти с нуля.

Автор: lee 22 Aug 2001, 11:05:00
А я надеюсь на вечную жизнь в физ теле.

Автор: Voldemar 23 Aug 2001, 05:52:00
До знакомства с ДЭИР я пытался сформулировать себе цель в жизни, долго пытался. Искал то что называется истинными целями. Короче пришел к такому: 2 цели - 1)разработка личной СИСТЕМЫ по добыванию денег 2)осуществление т.н. бессмертия в физическом теле, причем с таким нюансом, типа я маленький (6-7 лет) и мудрый [image],т.е. сохранив свою память и жизненный опыт. Понятно, что первая цель подчинена второй - что ничего не мешало, и возможности были. Но подошел я к этой самой второй со стороны физ-мат-хим-био-геронтологии. Сейчас у меня происходит переоценка ценностей, но этот путь я до сих пор сбрасывать не собираюсь со счетов, просто он дополнился пониманием того, что в мире еще кое-что есть, а не только "костная" материя, к тому же это просто интересно.

Автор: Kaban 23 Aug 2001, 07:28:00
ну начет болячек. Посмотрите на некоторых преподавателей- вот сила, методики, знания
А потом посмотрите на их болячки.
Делайте выводы.
Просто растет уровень , но вместе с ним растет и ответственность за собственные поступки. И так по восходящей спирали.
Так что как бы вам ни хотелось одними методиками не обойтись. надо еще кой- чего
Например над собой поработать

Автор: Vladimir 23 Aug 2001, 14:46:00
<BLOCKQUOTE>А я надеюсь на вечную жизнь в физ теле. </font><HR></BLOCKQUOTE>
Оно тебе надо?
Лучше прочитай у А.Сидерского в "Третьем открытии силы" про истинное бессмертие, когда тренирующийся достигает такого уровня развития, что может разобрать и собрать произвольно свое тело в любом мире, вот это действительно цель.

[Это сообщение правил Vladimir (23-08-2001).]

Автор: Vladimir 27 Aug 2001, 10:44:00
Я думаю, что по мере практики 4-ой ступени, т.е. чем больше вы раз расщепляетесь тем прочнее соединяются эфирное тело, сознание и душа. И наступает момент когда это единство неразделимо: сознание сливается с душой и эфирным телом. Это так же как слепой постепенно прозревает: сначала он видит просто свет, потом неясные предметы, образы, и незаметно происходит качественный переход к видению как у нормального человека.


Конференция Школы ДЭИР > Вопросы 4й ступени > Навязчивые мысли - путь к сумашествию

Автор: Imemy 26 Sep 2001, 06:33:00
Люди, сограждане и все кто меня слышит (точнее, читает). Нужна срочная помощь. Скоро, чувствую, совсем свихнусь и станет на одного ДЭИРовца меньше среди трудоспособного населения (а в дурдоме появится, возможно, первый).
А если серьезно, то беда вот в чем. В последнее время стали меня преследовать навязчивые мысли об одном приятеле, с которым мы работаем вместе. Ловлю себя на том, что постоянно думаю о нем. Погодите смеяться, мне уже не до смеха [image] Меня он стал тихонько раздражать и вот у меня в голове начался процесс его осуждения. Это он неправильно сказал, это неправильно сделал, это неправильно подумал или посмотрел. Вся беда в том, что неважно, вижу я его или нет. Процесс идет. Вспоминаю, то, что было полгода назад, месяц, день и т.д. По большому счету мне на него наплевать, а думаю о нем 80% времени [image] Все это изматывает страшно и доводит до бешенства. Представьте человека, который постоянно занят тем, что осуждает как только может одного человека, который для него практически ничего не значит. И вот с такими мыслями я встаю, живу весь день и с тем же ложусь спать. И так изо дня в день
Пробовал делать цепочку: он -> какое-то приятное воспоминание (или, даже, альтернативное ЭС). На какое-то время помогает, потом опять по-новой. Самочувствие, естественно, от таких дел тоже хреновое. Хоть в петлю лезь. И постоянно ощущается давление в области Аджны (хотя после 4-ки ее вроде бы и вовсе нет). Я понимаю, что это может быть самоиндукция, но как от этого избавиться я уже не знаю. Но и жить так дальше невозможно [image] Теперь я понимаю, как люди свихиваются (а так не хочется)...

Автор: Воратха 26 Sep 2001, 10:24:00
Придумать можно уйму вещей. Можешь поработать с этим как с программой. Садишься, и начинаешь упорно изо всех сил думать об этом человеке. Упорно! Изо всех сил! Никаких полумер! Скоро в голове появятся мысли, что вот, мол я ерундой занимаюсь, делаю то, от чего хочу избавиться. Ничего подобного! Гонишь эти мысли прочь и продолжаешь свой мозговой штурм, думаешь, какая же твой знакомый жуткая сволочь, перебираешь все, что можешь вспомнить. Когда эти мысли начнут ощущаться как нечто материальное, аккуратно их выгребаешь в интегральное ощущение и дальше работаешь на уничтожение программы. Ее можно выбросить как карму, а можно сбросить в нижнее пламя потока и растворить там. Второе мне больше нравится, потому что показывает тебе, кто хозяин положения.
Выкидывая программу во внешнее пространство ты можешь проиндуцировать себя, что никуда она не выкинулась, а продолжает за тебя цепляться.
Еще можешь поработать с виртуалкой. Отыщи там своего приятеля, спроси - чего ему нужно от тебя, что надо сделать, чтобы перестать крутиться в кольце джибериша.
Еще вариант: поищи, что в тебе такого, что ты сам в себе очень не любишь. По моему опыту, человек злостно цепляется к другим именно по тем проблемам, которые он не терпит в самом себе. Тут механика такая: самого себя ругать за них подсознательно не хочется - мы же хорошоие, как нас ругать? а если осудить другого, это как бы и работа над собой получилась. Такое вот трюкачество интересное.
В любом случае, хорошо, что у тебя твоя беда так обострилась. Ты с ней разберешься и станешь в чем-то лучше, сильнее, опытнее.
Желаю удачи!

Автор: lee 26 Sep 2001, 11:44:00
Ничего, выживешь! Я про мужиков не думал, но с женской часть населения постоянно пребывал в подобном сумасшествии.
Значит так, предлагаю прямо противоположные меры. Первым делом, как предлагает Воратха как карму выбрось из себя кусок с тем парнем. Затем заполняй пространство виртуалки следующим.
1. Для начала постройка для себя жизненные планы на пару лет. Запиши на бумаге.
2. Выбери личные ориентиры. Если у тебя с ориентацией все в порядке, то не вижу проблем.
3. Прорабатывай свои планы с точностью до одной недели.
4. Построй интегральные схемы на цели - глобальную и пару ближайших.
5. Непрерывно, час за часом, день за днем работай над целями. Если в голове опять возникает дурь, то скажи себе, что это есть уклонение от цели и, что так нельзя. Только всплывает в голове тот человек, сразу переключайся на цели. Так он может стать мощным рубильником.
Личные ориентиры. Используй их для того, чтобы не двинутся на целях. Задайся целью влюбить в себя кого-нить, к примеру.

Автор: Imemy 26 Sep 2001, 12:11:00
цитата:
пишет Воратха:
их выгребаешь в интегральное ощущение и ... дальше можно выбросить как карму, а можно сбросить в нижнее пламя потока

Во-первых, огромное спасибо за ответ (-ы). Честно говоря, я думал меня просто за идиота примут

Как карму я это дело уже пробовал выкидывать. Вся беда, что не смог совершенно четко локализовать, где все это собирается [image] Только очень приблизительно и очень размыто. Попробую еще с последующи растворением...
Меня интересует вопрос, может это быть энерго-информационной атакой? Или что-то вроде того. Этот приятель недалек от всех этих дел, правда обращается с этим как попало и где попало. Но так не скажешь, что он станет предпринимать что-то преднамеренно и всерьез. Если только сгоряча...

Автор: Imemy 26 Sep 2001, 12:20:00
цитата:
пишет lee:
Я про мужиков не думал, но с женской часть...

Так вот и я не думал. Тем более в таком ключе. С женщинами оно все понятно. Влюбился и понеслось. Но там то мысли приятные [image] А тут...
С ориентацией у меня тоже все впорядке (иначе, я думаю) мысли несколько другие были бы
А вот сознательно все время переключаться на цели не получается. В этом-то и вся проблема. Если ты сидишь на гвозде, то вряд ли сможешь заставлять себя думать о возвышенном. Вот и у меня тоже самое. Как заноза, от которой невозможно избавиться, а хочется... Никакие усилия воли не помогают. Это все на подсознательном уровне. А вот как это туда попало - это вопрос...
Все равно, спасибо!

Автор: NeverNight 26 Sep 2001, 13:02:00
А ты скажи самому себе по армейски - ОТСТАВИТЬ! и все мысли по стойке смирно, внутренний критик молчит, равнение на необходимую мысль.

Автор: Imemy 26 Sep 2001, 13:43:00
цитата:
пишет NeverNight:
А ты скажи самому себе по армейски - ОТСТАВИТЬ!

Чего только я себе не говорил. Чем только не задабривал, о чем только самом приятном не думал! А оно как воронка какая-то, постоянно засасывает...
Во всяком случае, одним усилием воли тут ничего не решишь [image] Ведь это у меня уже почти месяц. Помешательство уже близко

Автор: sancoder 26 Sep 2001, 16:09:00
Кажется из йоги:
отыщи в себе три недостатка и исправь их.

А по моему опыту: вот что-то мучает, мучает, мешает, не могу от него избавиться. Беру свое нормальное состояние (те 20% когда о нем не думаешь) и ищу в себе какой-то недостаток. Начинаю его обдумывать, исправлять, при этом ничего не жду взамен. И чем больше исправляю в себе другой недостаток, тем больше исправляется во мне то, что мне не нравится, но с чем я не могу справиться.

Автор: lee 26 Sep 2001, 16:46:00
Если это энерго атака, то ее можно сдержать двумя способами: 1-й контратакой, 2-й глухой обороной. 2-й лучше, потому как не будет затяжных боев.
А вот целепотроение нужно делать в обыденной форме. Т.е. взял лист/бумагу и корячишься... Я почему рекомендую, потому что сам только выполз из состояния, когда все неделю только и думал об одной барышне. Потом надоело - отодвинул ее в эфирке на дальний план (удалять мне ее жалко [image]), а сам занимаюсь своими делами. И все чудесно!

Автор: NeverNight 27 Sep 2001, 04:14:00
<QUOTE><font size="1" face="Verdana, Arial">цитата:</font><HR><font face="Verdana, Arial" size="2">пишет Imemy:
Во всяком случае, одним усилием воли тут ничего не решишь [image] Ведь это у меня уже почти месяц. Помешательство уже близко [image] </font><HR></QUOTE>

Сам себя, чтоли на быстрое помешательство индуцируешь?

[Это сообщение правил NeverNight (27-09-2001).]

Автор: Imemy 27 Sep 2001, 07:53:00
цитата:
пишет NeverNight:
[B] Сам себя, чтоли на быстрое помешательство индуцируешь? [B]

Да, видимо, что-то вроде того
Но, похоже, мне в этом сильно помогают... Не мог же я все это сам себе наиндуцировать. Хотя, кто его знает...

Автор: Yuri Nezhentsev 27 Sep 2001, 16:09:00
Было у меня что-то похожее. Давно, правда. Я тогда не то что о ДЭИР - ни о каких вообще техниках не слышал. И довелось мне долгое время сосуществовать бок о бок с мужиком, который просто дико бесил. Это еще полбеды, не впервой [image], но зациклился я примерно так же. А был у Г.Гессе рассказ про курортника (по-моему и назывался "Курортник", не помню) и описывалась там забавная методика, которую я и применил со стопроцентным результатом. Короче, сел я как-то вечерком, расслабился, успокоился. Вызвал образ этого товарища и, как мог, отграничил его (образ) от всех доступных моему анализу личностных характеристик и совершенных действий. Просто картинка в чистом виде. Никаких эмоций, оценок и т.д. Образ срывался - я его возвращал, опять очищал.
Затем самое главное: я изо всех сил, как только мог, стал вызывать чувство любви к нему. К мужику этому. К М-М-М-МУЖИКУ ЭТОМУ! Бред абсолютный, но я другого способа не видел, кроме как или пройти всю дикость (тогда я так и воспринимал) этой методики или убить его. Второй путь был опасен легкостью осуществления - оружие есть, свидетелей никаких. Аж в пот бросало. Ну да ладно. Так вот, я смог полюбить его, его руки, глаза, волосы, смог почувствовать счастье из-за того, что он есть! Уф, столько лет прошло, а до сих пор колошматит. Напряг страшный был, до кома в горле и слез.
И все - лег и заснул. И на утро я увидел его, перекинулся словом-другим, и все как отрезало. Я стал смотреть на него, как на пустое место. Как на кирпич. Как на половицу. Ни кипения, ни навязчивой фиксации, ни любви - ничего.
Такая вот штука приключилась. Но это действительно изматывающая процедура длиною в час, по пол-часа на каждый этап.

Автор: Гоха 28 Sep 2001, 03:47:00
Привет всем!
Насколько я знаю по опыту это действительно проблема, с которой рано или поздно сталкиваются все. Могу предложитьдва способа из мягко говоря "других систем".
У психотерапевтов это называется контрпереносом-- когда оказывается, что твоя непроработанная проблема совпадает с проблемой клиента. Ты зацикливаешься и уже ни о чем кроме как о клиенте думать не можешь. Тогда нужно сказать самому себе (только честно) что ты об этом клиенте на самом деле думаешь. Это разъединяет фигуры. (как правило,думаешь не очень лестные вещи).

Второму способу меня научили в церкви. Нужно сказать "Господи, прости меня заблуждающуюся и ее(его) заблуждающуюся. Я так понимаю, что это тоже разъединяет фигуры, но вот роль слова "заблуждающийся" мне непонятно. По-моему, оно просто длянное и сложное в произношении в этом вся его и роль.
Это почти то же,что советовал Воратха, но только более коротко и ритуально, а потому проще в исполнении.

Автор: Imemy 28 Sep 2001, 09:24:00
цитата:
пишет Yuri Nezhentsev:
Было у меня что-то похожее...

Ну слава Богу, нашелся первый живой человек, познавший всю "прелесть" этого на собственной шкуре!
Но, я думаю, этот опыт пригодится и всем. Не дай Бог, конечно, но врага надо знать в лицо...
Огромное спасибо всем, кто не оставил меня погибать!

Автор: Воратха 28 Sep 2001, 11:42:00
цитата:
пишет Imemy:
Ну слава Богу, нашелся первый живой человек, познавший всю "прелесть" этого на собственной шкуре!
Но, я думаю, этот опыт пригодится и всем. Не дай Бог, конечно, но врага надо знать в лицо...
Огромное спасибо всем, кто не оставил меня погибать!

Да нет, я думаю, у всех такое было. Я в своей жизни навскидку помню два случая: один раз когда я жутко обидел своего сэнсэя и очень по этому поводу переживал, другой раз, когда я обнаружил, что один мой бывший друг очень ярко стал реализовывать некоторые неприятные черты характера. В обоих случаях эти метания длились около недели, а потом во мне что-то менялось и я выходил из джибериша с новым пониманием себя.
У меня другой вопрос: пока ты от этого чудного состояния сознания не избавился, не мог бы ты поставить один опыт?
Попробуй включить ВП (желательно обвальный, чтобы его шуршание было физически слышно в теле) и отследить громкость, направленность и интенсивность внутреннего диалога. Если получится, попробуй поймать цикличность - через какой период времени к тебе возвращаются одни и те же мысли.
То же самое сделай с мощным НП. Так как ты пишешь в форум для четверочников, думаю это не составит для тебя большого труда, а полученная информация будет полезна всем, и тебе в том числе.

Автор: Imemy 28 Sep 2001, 12:35:00
Хорошо, я попробую запротоколировать поведение моего больного рассудка [image] Чего не сделаешь ради науки! Только объясни цель такого эксперимента (если это не повлияет на сам экперимент).
Результаты будут только в понедельник...

Автор: Imemy 01 Oct 2001, 14:44:00
Значит испытания показали следующее. После раскачки восходящего потока, мысли об этом практически не появлялись. А когда я умышленно старался о нем думать, то все тут же уплывало.
При раскачке НП ситуация практически повторилась. Сами мысли о моем "приятеле" не появлялись (а если и появлялись, то думать о нем не хотелось, ни то что осуждать его и пережевывать его поступки). А при умышленном воспоминании, мысли думались, но очень неохотно. И то, просто, что есть такой человек и все...
Это, что касается эксперимента на живых людях для Воратхи [image] Теперь, видимо, мы узнаем теоретическое обоснование сего "феномена".
Далее я, не дожидаясь завершения опыта, последовал совету Юрия (т.к. меня это состояние прилично задолбало). Все получилось и, по-моему, классно! Спасибо, Юре и всем, не оставившие меня погибать! Не знаю, на сколько это устойчиво (все-таки видимся с ним мы каждый день), но сейчас мне на него совершенно наплевать. Отношение ровно такое же, как и ко всем малознакомым окружающим (т.е. никакое). Ура!

Автор: Воратха 02 Oct 2001, 12:22:00
цитата:
пишет Imemy:
Значит испытания показали следующее. После раскачки восходящего потока, мысли об этом практически не появлялись. А когда я умышленно старался о нем думать, то все тут же уплывало.
При раскачке НП ситуация практически повторилась. Сами мысли о моем "приятеле" не появлялись (а если и появлялись, то думать о нем не хотелось, ни то что осуждать его и пережевывать его поступки).

Большое спасибо за информацию! Увы, теоретического обоснования я пока дать не могу, поскольку сам его не знаю. Все мои идеи существуют только на уровне мелькающих где-то интуиционных догадок. Это как с позабытым сном: тут образ, там звук, здесь ощущение - и все это связано с ночным видением. Если мои топтания, метания и неясные мечты о лучшем обретут зримое воплощение, я несомненно поделюсь со всеми. Еще отбиваться будете.


Конференция Школы ДЭИР > Вопросы 4й ступени > Навязчивые Мысли

Автор: kon.st 05 Jun 2003, 01:42:53
Привет всем! Неделю назад прошол 4-ю ступень очно,так же был на индивидуальной консультации у преподавателя(удаляли карму). Удалили вроде удачно-чувствовал себя хорошо.Но через несколько дней в голову полезли негативные мысли и образы направленные на самого себя.Постоянно кажется,что начнёт болеть нога или какая-то другая часть тела,видятся образы где моё тело саморазрушается.Стереть это из сознания не получается,становится только хуже.Что делать???Помогите!!!

Автор: Семочкин 05 Jun 2003, 09:57:46
Если речь идет о навязчивых мыслях, идеях. Один из самых эффективных методов следующий: вдох-выдох, полный выдох и не дышу... Долго не дышу...
Постепенно в голове остается одна единственная мысль, догадываетесь какая?
И когда не дышать становиться всеравно (дыши - не дыши) вдыхаешь, оторвавшись от негативных мыслей. Если идет возврат, сделать так еще пару раз. Эффект стойкий.
Удачи.

Автор: ТМихаил 15 Aug 2003, 15:04:59
QUOTE (kon.st @ 05 Jun 2003, 00:42:53)
Стереть это из сознания не получается,становится только хуже.Что делать???Помогите!!!

Навязтивая мысль - это как тигр в клетке. Сколько его ни гоняй по клетке - он есть.
Специалисты советуют эдесь спокойно пропустить эту мысль через себя и отпустить.
Это как клетка с открытыми входом и выходом: тигр вошёл, прошёл, вышел на волю и ушёл.
Но попробуй всё-таки то, что советовал преподаватель.
Выбери, как тебе лучше.


Конференция Школы ДЭИР > Разное > Ловля снов

Автор: Воратха 28 May 2001, 11:16:00
Практикуя запоминание своих снов, я обнаружил, что сон, начиная с момента осознания мною пробуждения, выгорает примерно за семь секунд субъективного времени. Сколько при этом проходит объективного, понятия не имею. Это - первый барьер при ловле сновидений. Второй барьер - открытие глаз. Логика внешнего мира волной вливается в мою виртуалку, разрушая хрупкие логические построения мира сновидения. Когда я утром после пробуждения медитирую на точку, иногда сны всплывают во мне, как пузырьки воздуха в воде, так что теперь я точно знаю -сны продолжают храниться в моей виртуалке, оставляя наружу только тонкие хвостики вибраций-ощущений...
Как их найти? Где находятся сновидения? Есть ли у кого-нибудь свои специальные методики для путешествий по глобусу души?

Автор: NeverNight 29 May 2001, 04:03:00
Ты находил свечу в своей виртуалке? А лимон? А шоколадку? Точно также можно найти сон.
Вспомни хотя-бы ощущения от сна и ты на пол-пути к победе. Откуда приходит это воспоминание? Когда зафиксируешь то место виртуалки, откуда пришел сон, поезжай прямо туда в своей точке, слегка усилив восходящий, и провались туда. Лучше всего это делать на ночь, когда хочется спать, а теперь вдвойне будет хотеться, ведь ты провалишься в свой прошлый сон!
Точно так же поставлен проводник по мирам - он сам тебя ведет туда, а ты просто спишь и видишь сон..


Конференция Школы ДЭИР > Вопросы 4й ступени > Легкие Наркотики И...

Автор: Arnold 23 Aug 2003, 00:15:01
Уж ежели на то пошло, люди извините, если такая тема была раньше, да вопрос больно насущьный
Марихуанна используеться людьми довольно долго, я не имею ввиду производство пеньки, а обыкновенное потребление ТГК посредством курения. В восточных религиях она довольно часто употреблялась дабы более войти в транс (вещества содержащие опиум в расчет не берём), про шаманов и первичные религии племен вооще молчим. Если объективно посмотреть на данный вопрос - то на ваше мнение : помогает она или нет, и каким образом она влияет на енергетику. Про Т ЯЕ молчу, она там бегает, как марафонец по телу 8)))

Автор: Aelita 23 Aug 2003, 00:48:56
QUOTE (Arnold @ 22 Aug 2003, 23:15:01)
помогает она или нет, и каким образом она влияет на енергетику.

Помогает... крышу угробить свою... и кристалл души угробить тоже...
Под воздействием даже "легких" наркотиков (и как это наркотик может быть легким?) измененное состояние сознание абсолютно неуправляемо. К тому же после выхода из него происходят разрушительные психологические и физиологические процессы... Про разрушение кристалла души вообще молчу...

QUOTE
В восточных религиях она довольно часто употреблялась дабы более войти в транс

Что ты обозвал "восточными религиями", где ты это видел йогов-торчков или буддистов-торчков? И во всех остальных практиках (цигун, у-шу, все БИ и пр) все делают без воздействия наркотических средств, наоборот их применение всячески порицается.

И если внимательно почитать книги Д.С. Верищагина, то там черным по белому написано, что 4ка и наркотики (да и вообще человек и наркотики) вещи несовместимые.

А эти байки про "полезность" наркотиков для ИСС и пр. придумали те, кому это выгодно (например их распространять).

Автор: Arnold 23 Aug 2003, 14:02:55
Во как!! Но почему я тогда не разу не заметил отрицательных последствий с их стороны, а на оборот, концентрация получается лучше " как говориться отпустим разум за звуком бубна". А во вторых, ты думаешь, целое государство будеть желать ЗЛА своим жителям ( минимум Голландия), почему тогда прописывают дистрофикам и худым??? В третьих логика и разум сохроняються гораздо лучше чем после любого средства увеличения эндорфинов, я не разу не видел допустим интересного алкоголика - собеседника

Автор: Аскольт 23 Aug 2003, 14:33:00
А Крион, ведь у нас травкой увлекается [image] ....

Автор: olegv 23 Aug 2003, 15:13:48
QUOTE (Aelita @ 22 Aug 2003, 19:48:56)
Про разрушение кристалла души вообще молчу...

И если внимательно почитать книги Д.С. Верищагина, то там черным по белому написано, что 4ка и наркотики (да и вообще человек и наркотики) вещи несовместимые.

Ну как-же? Легкие наркотики, ну например - сало [image] Как поем его так никаким ДЭИРом не хочется заниматься.
А вообще-то, многие вещества можно отнести к легким наркотикам: сигареты с разным содержанием никотина, кофе с разным содержанием кофеина, чай (чефирь).
На востоке нюхают траву, тоже легкий наркотик, лекарства разные, да мало ли.
Это как с алкоголем, даже в кумысе и в обыкновенной газировке он присутствует.

Автор: Arnold 23 Aug 2003, 17:09:02
Точно, земля- мать, не может дряни дать, - если конечно не переборшить с этим делом. А точки водить помогает аж жуть, а эфирку видно как свои родные ручки, и ваще у меня день рождения ВОТ!!!

Автор: Arnold 23 Aug 2003, 17:10:46
Интересно кстати, что это за восточная религия - ЙОГА, насколько мне известно, это не религия.

Автор: Манюня Хрюня 23 Aug 2003, 17:34:45
Арнольд,я курю траву уже 6 лет.За это время успел потерять ОЧЕНЬ много,в том числе и целостность психики.Да,она расширяет диапазон восприятия,но только вначале. Потом познакомишся с эгрэгором,и тут мало уже не покажется-- дня два без потоков,оболочка как эфирка у ребенка,логика мышления(НП) глубоко в ж....е. Недельный закур вызывает подключения всякой гадости из нижнего астрала,потом их месяц в снах ганяешь(или они тебя).
Личный опыт.
Так что курите на здоровье.

Автор: NeverNight 23 Aug 2003, 18:35:33
У меня много друзей и знакомых курят траву, и лично я не вижу никакого прогресса, один только регресс [image] ничего хорошего

Трава нисколько не поможет улучшить навыки, если в трансе хорошо "ощущается" ЯЕ и прочее, то после выхода из него чуствительность в ужасном состоянии. Если надо работать по методикам ДЭИР то сразу можно сказать что они не для накуренного состояния сознания [image] Предположим научишься в накуренном состоянии заниматься ДЭИР, тогда это уже зависимость, тогда как говорится "вечно молодой вечно пьянный" - то бишь больше чем "молодой" не прожить

По-крайней мере я знаю что хорошо повеселиться можно и без травы или наркотических веществ [image] Энергия решает все!

Кстати я читал что наркотики расщепляют энергетику человека и человек получает много энергии но потом ее хорошенько теряет. Вобщем тренируйте себе разум и дисциплину сознания

Автор: Ассоль - north 23 Aug 2003, 23:13:27
Arnold
если разуму позволить и отпустить страх он без всякой травки отправляется за бубном. Это я на основе личного опыта говорю. На счет состояний от приема наркотиков на этот момент мой ВИП как-то девственно чист. Зато мне удавалось пережить классные ИСС, под воздействием бубна в том числе.
Так что вместо химии можно заняться осмыслением и преодолением страхов, умением концентрироваться и расслабляться по необходимости

Автор: Aelita 24 Aug 2003, 00:13:50
Arnold!
Ты это что, уже обторчавшимся писал?
QUOTE
ты думаешь, целое государство будеть желать ЗЛА своим жителям ( минимум Голландия)

Нда уж, ну во-первых где же ты видел государства действительно "творящие добро".
Насчет той же Голландии (и других стран Европы), где легализовали легкие наркотики. Так вот, легализовали их с целью выбить почву из-под ног наркоторговцев, т.к. рост наркомании всячески усиливают именно наркоторговцы, в том числе и пропагандой их применения в "магических" целях. Когда же человек мог попробовать эту гадость сам и когда ему удобно, у наркоторговцев поубавилось клиентов и сузилась сфера деятельности. И в результате такой меры (в сочетании, конечно же, с усиленными разъяснительными работами среди населения о вреде наркотиков) количество наркозависимых людей снизилось в несколько раз.
QUOTE
почему тогда прописывают дистрофикам и худым???

И что же им прописывают? (а то я об этом не слышала ниразу), но насколько знаю, наркотики какраз и приводят к похудению и дистрофии.
QUOTE
В третьих логика и разум сохроняються гораздо лучше чем после любого средства увеличения эндорфинов, я не разу не видел допустим интересного алкоголика - собеседника

А я ни разу не видела и интересного человека - планокура...
Кстати, если ты не в курсе, то все музыканты и писатели и многие другие творческие деятели, которые этим баловались по-молодости, сейчас рьяные борцы с этой гадостью.
QUOTE
Но почему я тогда не разу не заметил отрицательных последствий с их стороны, а на оборот, концентрация получается лучше " как говориться отпустим разум за звуком бубна".

Не заметил - твоё горе...
А как у тебя с практиками без этой гадости?
К тому-же могу тебя поздравить, у тебя практики без разрушающего психику "допинга" в виде наркоты, пойдут значительно хуже и сложнее, чем если бы ты эту гадость не пробовал, и значительно хуже, чем у людей, которые научились всем этим вещам без "дури". К тому же ты уже нанес и удар по психике и удар по печени... И если у тебя так хорошо получаются практики - посмотри на свой, молью траченный, кристалл души... И посмотри, что у тебя в виртуалке завелось из похождений твоих в наркоИСС.
QUOTE
А точки водить помогает аж жуть, а эфирку видно как свои родные ручки

А нормальные люди это всё умеют без всякой дряни, а ты? Зависимость у тебя и еще какая...
QUOTE
Интересно кстати, что это за восточная религия - ЙОГА, насколько мне известно, это не религия.

Нда, скорее это философия... Из восточных есть только 2 религии - буддизм и индуизм (ислам к "восточным" не относят), так вот, ни в буддизме ни индуизме наркотических веществ не применяют, о какой восточной религии говорил ты?
И к тому же я тебя ясно спросила:
QUOTE
Что ты обозвал "восточными религиями"

а ты не ответил.

Автор: Arnold 24 Aug 2003, 00:43:06
Наскольео мне известно, восточнлые религии включают, всебя в
сё, помимо иуддизма и иуд
ауизма, есть такие вещи как фетишизм ( в правильном понятии слова [image] )
и вооще мне как то не интересен разговор с чевеком кто не пробовал и по по этому как мне кажеться не может судить об этттом адекватно !!!!!
У меня мать прогшла 5.1 и она поддерживает меня, - то бишь АЛКОГОЛЬ это ЯД, а а трава это гораздо полезненё чем даже тааак!!!!!!!!

Автор: NeverNight 24 Aug 2003, 09:54:24
хех, прикольно
как-то я начинаю понимать теперь, что все-таки мои родители своей мораьной поддержкой и [image] [image] неподдержкой могут приносить какую-то пользу

Автор: NeverNight 24 Aug 2003, 09:58:30
кстати классная у Michaelchenivan-а подпись:
"без дисциплины не добьетесь свободы".
наркотики это уж точно бездисциплинированность

Автор: Arnold 24 Aug 2003, 12:55:43
Насколько мне известно существует 3 мировых религии, Христьянство, Ислам и Буддизм, в нашем обсуждении ответвления не главны. Христьянство отпадает сразу, так как распятого сына я по любым причинам не могу считать символом, Ислам - великолепная вещь, когда нет фанатиков, Буддизм - это ДАААААА, избавиться от страданий путем избавления от желаний, вот главный смысл. А про легкие наркотики произростающие на земле, а не химию, я у них не чего сильно осуждающего не нашел, Так что курите в меру...
Я например попробовал в 10 классе, и у меня трава может лежать месяц, и я к ней не притронусь, потому что мои желания подконтрольны мне , а не ЭГРЕГОРАМ, Вот.
А чувак попробовал в 4 классе и продолжает агрономные традиции на окне, порожений в его психике я ваще не заметил, и по этому поводу мы данное растение обрезаем ... иногда
Кстаити он прошел 1-ку и чуствует себя очень, великолепно. А человек который меня познокомил с техникой ДЭИР тоже .... неплохо проводил время

Автор: Elza 24 Aug 2003, 13:22:51
имхо, курение травы может вызвать различные сдвиги и глюки в виртуалке, что не есть хорошо, в том числе и для ДЭИРовца.
здесь уже говорили, что измененное состояние сознания в этом случае неподконтрольно.

если человеку в жизни не хватает чего-то, то он может заняться собственным развитием, или начать употреблять наркотики...
вряд ли эти два варианта хорошо совмещаются

Автор: Aelita 24 Aug 2003, 21:15:46
QUOTE (Arnold @ 23 Aug 2003, 23:43:06)
и вооще мне как то не интересен разговор с чевеком кто не пробовал и по по этому как мне кажеться не может судить об этттом адекватно !!!!!

Ага, я еще и цианистый калий не пробовала... Но знаю, что это яд.
К тому же я имела возможность наблюдать со стороны наркоманов (как и на игле сидящих, так и употребляющих так называемые "легкие наркотики"). У всех у них серьезнейшие проблемы с психикой, а так как они не могут на себя со стороны взглянуть, им кажется (причем напрасно), что они нормальные...

QUOTE
У меня мать прогшла 5.1 и она поддерживает меня, - то бишь АЛКОГОЛЬ это ЯД, а а трава это гораздо полезненё чем даже тааак!!!!!!!!

Понятненько, яблоко от яблони...
Ну можете поблагодарить мать за заботливое разрушение психики ребенка... Или ей лучше, когда сынуля - наркоман, управлять ведь проще...

А мама тоже этим балуется? Странным тогда является то, что её с её глюками (расстройствами психики) пустили на ДЭИР и не погнали, а допустили аж до 5.1.

Кстати кто у тебя вел ступени (преподаватели), по идее тебя с твоими планокурными нарушениями психики должны были тоже не пускать... Думаю об этом преподавателе было бы интересно узнать администрации школы.

QUOTE
Наскольео мне известно, восточнлые религии включают, всебя в
сё, помимо иуддизма и иуд
ауизма, есть такие вещи как фетишизм ( в правильном понятии слова )

QUOTE
А про легкие наркотики произростающие на земле, а не химию, я у них не чего сильно осуждающего не нашел, Так что курите в меру...
Я например попробовал в 10 классе, и у меня трава может лежать месяц, и я к ней не притронусь, потому что мои желания подконтрольны мне , а не ЭГРЕГОРАМ, Вот.
А чувак попробовал в 4 классе и продолжает агрономные традиции на окне, порожений в его психике я ваще не заметил, и по этому поводу мы данное растение обрезаем ... иногда

Да ты то уже совсем "готов". У тебя же уже нарушена логическая цепочка (способность логически формулировать свои мысли). Скажи спасибо траве и маме и бигом лечиться у психиатра - пока еще не совсем поздно (если еще таки не совсем поздно).

Кстати ни одна религия не запрещает жрать мухоморы и бледные поганки, входить в пещеру к медведю-гризли, прыгать с самолета без парашюта, нырять с двухпудовой гирей на шее, прыгать с 9го этажа книзу рожей, дразнить льва находясь внутри клетки, садиться голым задом на муравейник, пить бензин и писать в костер... Так что у тебя много чего есть шанс попробовать...

Автор: Arnold 24 Aug 2003, 23:14:31
Аелита. ты вроде , модератор. и того подобного, но тебя вывести из себя гораздо проще чем того же парашутиста 8), У меня сложилось такое впечатление, что я курю каждый день по 3 раза на день...Это врят ли, я уже кажеться писал что трава может у меня лежать мессяц и ольше и ежели мне не хочетьчяя то всё.....
На мои желания влияю только я.
Мама этим не балуеться , но смотря на меня и последствия, считает что водка, гораздо хуже, чем трава и её последствия, хотя если ты куришь сигареты ты поймешь, попробуй поегай с утра на 2-3 км. и поработай как я администратором по сссуткамЮ, то бишь с 8 утра до 10 утра:)

Автор: Arnold 24 Aug 2003, 23:16:43
Вообще мне сейчас 22 исполниось, и прстите мне мои грамматические ошики, и что такое ЙОГА - РЕЛИГИЯ мне так и не ответили !?!?!

Автор: воин света 25 Aug 2003, 09:17:47
Ни трава, ни водка, ни другие "гадости" не вредны...
Вредна зависимость от них, если человек курит травку осознанно и с целью, лично я не вижу в этом ничего плохого...

Для Аэлиты, ты рассуждаешь исходя из социальных штампов, а не из личного опыта... для прошедшего 5.2 это мягко говоря странно...

Автор: Lisa 25 Aug 2003, 10:24:49
QUOTE (воин света @ 25 Aug 2003, 05:17:47)
Ни трава, ни водка, ни другие "гадости" не вредны...
Вредна зависимость от них, если человек курит травку осознанно и с целью, лично я не вижу в этом ничего плохого...

Вредны и сами по себе.
Также в большинстве случаев приводят к зависимости, особенно если человек считает, что он курит травку осознанно и с целью
QUOTE
ты рассуждаешь исходя из социальных штампов, а не из личного опыта...

Я рассуждаю исходя из научных (медицинских) фактов.
К тому же, к сожаленью, наблюдала что случилось с людьми, которые считали, что у них "все под контролем".

Автор: воин света 25 Aug 2003, 10:42:04
QUOTE (Lisa @ 25 Aug 2003, 09:24:49)
Я рассуждаю исходя из научных (медицинских) фактов.
К тому же, к сожаленью, наблюдала что случилось с людьми, которіе считали, что у них "все под контролем".

во-во... есть люди которые живут своей жизнью... а есть которые наблюдают за тем как живут другие и делают свои умные выводы о том как живут другие...

Автор: Aelita 25 Aug 2003, 10:52:42
QUOTE (воин света @ 25 Aug 2003, 09:42:04)
QUOTE (Lisa @ 25 Aug 2003, 09:24:49)
Я рассуждаю исходя из научных (медицинских) фактов.
К тому же, к сожаленью, наблюдала что случилось с людьми, которіе считали, что у них "все под контролем".

во-во... есть люди которые живут своей жизнью... а есть которые наблюдают за тем как живут другие и делают свои умные выводы о том как живут другие...

Я что-то тебя не пойму, ты что предлагаешь на эти темы свой опыт применения нарабатывать? Тогда ты понимаешь что именно ты делаешь?
Насчет "наблюдения", то можно подумать, что ты вообще не замечаешь, что с людьми вокруг происходит. А если не замечаешь - твои проблемы.

P.S. Прошу прощенья, предыдущая (Lisa 25 Aug 2003, 09:24:49) мессага моих рук дело, не перезалогинилась после подругиных визитов.

Автор: воин света 25 Aug 2003, 11:12:22
QUOTE (Aelita @ 25 Aug 2003, 09:52:42)
Я что-то тебя не пойму, ты что предлагаешь на эти темы свой опыт применения нарабатывать? Тогда ты понимаешь что именно ты делаешь?
Насчет "наблюдения", то можно подумать, что ты вообще не замечаешь, что с людьми вокруг происходит. А если не замечаешь - твои проблемы.

P.S. Прошу прощенья, предыдущая (Lisa 25 Aug 2003, 09:24:49) мессага моих рук дело, не перезалогинилась после подругиных визитов.

1. Я предлагаю не судить исходя из стериотипов...
2. Я не пропагандирую наркотики, а пропагандирую свободу выбора
3. Я прекрасно вижу что творится в моем мире, но не сужу.. см. п.1

А за твоими, Аэлит, аргументы против употребления я вижу лишь социальные штампы... и ни капли личных мыслей...

Автор: Aelita 25 Aug 2003, 11:24:10
QUOTE (воин света @ 25 Aug 2003, 10:12:22)
А за твоими, Аэлит, аргументы против употребления я вижу лишь социальные штампы... и ни капли личных мыслей...

Читай с самого начала, я там уже писала, что я видела (на некоторых знакомых) к чему это приводит. Видела у них покореженную виртуалку, видела, чем они закончили.

Автор: воин света 25 Aug 2003, 11:28:38
QUOTE (Aelita @ 25 Aug 2003, 10:24:10)
Читай с самого начала, я там уже писала, что я видела (на некоторых знакомых) к чему это приводит. Видела у них покореженную виртуалку, видела, чем они закончили.

Аэлит, а ты разве не видела на улице аварий? Покореженные машины, исклеченные люди... бррр... страшно...
Ну так надо же запретить ездить на авто!
Еще раз тебе говорю, то что ты видела у них... это не личный опыт...

P.S. Я, в отличии от некоторых [image] , все темы читаю внимательно.

Автор: ddv 25 Aug 2003, 11:41:23
В первую очередь наркотики следует рассматривать как агенты зависимости. То есть, как вещества, вызывающие зависимость.
Кроме них к агентам зависимости относятся и алкоголь, и табак, и кофе. Все эти "продукты природы" оказывают какое-то приятное воздействие на психику человека и имеют "обратный эффект" то есть через какое-то время наступает противоположное желаемому состояние. И тогда приходит время принятия новой дозы, потому, что это самый быстрый и безболезненный способ, шоб попустило.
У алкоголя - это "эффект бодуна". У курильщиков сужение сосудов (в том числе в мозгу) и как следствие ухудшение кровоснабжения мозга, у кофеина отвыкание организма вырабатывать стимулирующие активность гормоны. Зачем стараться, что-то вырабатывать, если это без всякого труда может быть получено извне. Происходит атрофирование соответствующих систем организма и общая интоксикация (накопление вызывающих зависимость веществ).
При этом я не вижу разницы между запрещенными и разрешенными официяльно государством агентами зависимости. Все они вызывают зависимость, интоксикацию организма, и самое главное, почему разрешены - заставляют платить деньги за тот эффект, что может быть получен и без их применения.
А теперь о самом актуальном - наркотикам, в том числе "легким".
Господа, вы понимаете разницу между развитием своих способностей и расшатыванием психики психотропными веществами? Вы зачем начали заниматься навыками ДЭИР - для получения глюков, или для достижения конкретных результатов, решения конкретных проблемм?
Пока что результаты налицо - вместо применения и развития навыков происходит подмена навыков глотанием таблеток, курением всего, что дымится, питием всего, что пьется. Но это ведь только дает мираж, что всё в порядке. На самом деле проблеммы в жизни, которое Вы могли бы решить, остаются нерешенными, а вместо этого усиленно создаем себе новую проблемму, с которой потом будем долго и упорно бороться.
И масса оправданий применению наркотиков, которые я здесь увидел, относятся к оправданию в своих-же глазах собственных действий. Естественно, кто-же захочет признавать себя наркоманом? Но эти оправдания - не причина, а следствие применения наркотиков.

Автор: ddv 25 Aug 2003, 11:58:31
QUOTE (воин света @ 25 Aug 2003, 09:12:22)
1. Я предлагаю не судить исходя из стериотипов...
2. Я не пропагандирую наркотики, а пропагандирую свободу выбора
3. Я прекрасно вижу что творится в моем мире, но не сужу.. см. п.1

Ок.
1. Какой у тебя опыт применения наркотиков?
2. При выборе нужно знать последствия своего выбора? Или ты предлагаешь выбирать "кота в мешке", или игру в "русскую рулетку", по принципу - повезет с выбором или загнусь?
3. Не судишь, следовательно не делаешь логических выводов... Механизмы сознания вообще-то нужно напрягать регулярно, хотя-бы для того, что-бы не атрофировались

QUOTE
А за твоими, Аэлит, аргументы против употребления я вижу лишь социальные штампы... и ни капли личных мыслей...

Самое смешное, что за твоими аргументами в пользу наркотиков я вижу другие, намного более опасные штампы, которые могут привести к разрушению психики людей, которые сделают выбор в соответствии с твоими рекомендациями.
К примеру опийная группа наркотиков вызывает привыкание с 1-й дозы. Чего-ж ты не пробуешь? Ведь это же личный опыт, без которого ты ограничиваешь себя. А может у тебя привыкания не возникнет, это ведь только "социальный стереотип", который нужно ломать. Если не пробовал, и пробовать не собираешься, то ты противоречишь сам себе, слова с делом расходятся, выбора в этом вопросе на основе собственного опыта ты не делал, и делать не собираешься.

Автор: воин света 25 Aug 2003, 12:18:02
написал ответ... но он стерся...
значит и нафиг он не нужен...

Автор: Манюня Хрюня 25 Aug 2003, 12:28:56
ddv!
[К примеру опийная группа наркотиков вызывает привыкание с 1-й дозы]

Та ничего подобного.Реально зависимость формируется после первого десятка доз(мой опыт),хотя я знал людей,которые годами кололись по пару раз в месяц всего.Остальное время курили траву.

Баланс эндорфинов восстанавливается пару лет после последнего приема.Правда,фраза "Наркотик умеет ждать" верна на все 100.

Аэлита!
Прошу не возмущатся тем,что такой чел - и деировец. Наверно,у человека есть право использовать последний свой шанс в этой жизни.

Автор: ddv 25 Aug 2003, 12:36:27
QUOTE (воин света @ 25 Aug 2003, 09:28:38)
Аэлит, а ты разве не видела на улице аварий? Покореженные машины, исклеченные люди... бррр... страшно...
Ну так надо же запретить ездить на авто!
Еще раз тебе говорю, то что ты видела у них... это не личный опыт...

Пример явно "притянут за уши". Ты понимаешь разницу между осознанным риском от применения чего-то расширяющего возможности человека ( к примеру в социуме, если автомобиль) и применением агентов зависимости никаких реальных полезностей ( кроме зависимости [image] ), человеку не предоставляющих.
Кстати, знаешь почему наркомания - социальная болезнь? Именно потому, что существует "серая масса" людей, таких как ты, мать Арнольда, боящихся взглянуть на проблемму наркомании, и прикрывающих свой страх "свободой выбора", не имеющей никакого отношения к реальной свободе выбора, это только способ спрятать голову в песок, и не высказывать своего мнения, для формирования которого необходимы знания, не всегда приятные. Например того, чего лишат себя твои дети, сформировав зависимость. Вот если "занаркоманится" небезразличный тебе человек, тогда у тебя появится ну очччень четкая позиция в отношении наркоты.

Автор: ddv 25 Aug 2003, 12:42:32
QUOTE (Манюня Хрюня @ 25 Aug 2003, 10:28:56)
ddv!
[К примеру опийная группа наркотиков вызывает привыкание с 1-й дозы]

Та ничего подобного.Реально зависимость формируется после первого десятка доз(мой опыт),хотя я знал людей,которые годами кололись по пару раз в месяц всего.Остальное время курили траву.

Сорри, очепятался. Правильно читать так: некоторые наркотики опийной группы вызывают привыкание с 1-й дозы.
Такая формулировка устраивает?

Автор: Aelita 25 Aug 2003, 12:44:04
воин света!

Говоришь внимательно читаешь?

Ну и насколько внимательно. Я осознано сделала выбор не применять таких веществ, и почему написала вначале. Ты же говоришь противоположное, аргументируй, плиз.
Да и насчет аварий. Думаю, увидивший аварию будет более щепетилен в соблюдении правил дорожного движения. Умный человек, глядя на аврию сделает и для себя полезные выводы.

Автор: ddv 25 Aug 2003, 12:44:08
QUOTE (воин света @ 25 Aug 2003, 10:18:02)
написал ответ... но он стерся...
значит и нафиг он не нужен...

Это точно. Реклама наркотиков, даже косвенная, здесь точно не нужна

Автор: Aelita 25 Aug 2003, 12:50:09
QUOTE (Манюня Хрюня @ 25 Aug 2003, 11:28:56)
Аэлита!
Прошу не возмущатся тем,что такой чел - и деировец. Наверно,у человека есть право использовать последний свой шанс в этой жизни.

Дело в том, что если у человека было бы желание использовать шанс, то он бы формулировал вопрос например "как избавиться от зависимости", или "как развить возможности без... ", а не пытался "научно оправдать" свою привязанность, да еще всех в этом убедить.

Автор: воин света 25 Aug 2003, 12:54:52
QUOTE (ddv @ 25 Aug 2003, 11:44:08)
Самое смешное, что за твоими аргументами в пользу наркотиков я вижу другие...

Это точно. Реклама наркотиков, даже косвенная, здесь точно не нужна

DDV: ты либо глуп, либо намерено передергиваешь... Где в моих сообщениях реклама наркотикам и тем более аргументы в пользу их применения ?

Достали такие борцы за чистоту нравов... что вы сделали чтобы наркомании стало меньше ? Что вы можете сделать ? Реально ?
Кроме как тут свои "умные" речи толкать... ?

фууух

Автор: Aelita 25 Aug 2003, 13:01:55
QUOTE (воин света @ 25 Aug 2003, 11:54:52)
Достали такие борцы за чистоту нравов... что вы сделали чтобы наркомании стало меньше ? Что вы можете сделать ? Реально ?
Кроме как тут свои "умные" речи толкать... ?

Например разъяснить "сомневающимся", что больших успехов можно достичь без одурманивания мозгов, а любые наркотики (даже так называемые "легкие") приносят вред психике.

А товоя демагогия на тему "свободы выбора" какраз способствует противоположному.

И о свободе выбора - да, человек имеет право есть даже цианистый калий, но говорить ему, что "это возможно яд, но может и не яд, а может в малых дозах..." это подлость, ибо человек для свободы выбора должен знать что на самом деле из этого выйти может, исходя из того, что это яд.

Автор: воин света 25 Aug 2003, 13:09:50
ну конечно, Аэлита, роль Пастыря, наставляющего на путь истинный заблудших овечек, так льстит ЧСВ, что отказаться от нее намноооого тяжелее чем от наркотика...

Автор: ddv 25 Aug 2003, 13:26:37
QUOTE (воин света @ 25 Aug 2003, 10:54:52)
DDV: ты либо глуп, либо намерено передергиваешь... Где в моих сообщениях реклама наркотикам и тем более аргументы в пользу их применения ?

Ни первое ни второе. На твою рекламу я тебе уже указал. И ты при этом пишешь, что внимательно читаешь сообщения.
QUOTE
Достали такие борцы за чистоту нравов... что вы сделали чтобы наркомании стало меньше ? Что вы можете сделать ? Реально ?

Что я сделал?
1. Обьясняю вред от применения наркотиков тем людям, которые у меня спрашивают совета.
2. Обьясняю страусам двох типов "сам себе доктор" и "это их выбор, меня он не касается" вред от их "политики". Чем меньше останется подобных "страусов" тем меньшим будет распространение наркоты.

з.ы. Если уж на то пошло, то А ЧТО СДЕЛАЛ ТЫ? Прошу от ответа на этот вопрос не увиливать, как от ответа на предыдущие.

Автор: Aelita 25 Aug 2003, 13:27:56
QUOTE (воин света @ 25 Aug 2003, 12:09:50)
ну конечно, Аэлита, роль Пастыря, наставляющего на путь истинный заблудших овечек, так льстит ЧСВ, что отказаться от нее намноооого тяжелее чем от наркотика...

И при чем здесь пастырьство.

А ты вот представь себе, что к тебе приходит твой друг и говорит тебе, что вот, сомневается применять/не применять. Ты что бы сказал ему? Причем помня о том, что когда еще человек сомневается - любая крупица информации может склонить его в пользу какого либо решения.

Автор: воин света 25 Aug 2003, 13:37:43
QUOTE (Aelita @ 25 Aug 2003, 12:27:56)
QUOTE (воин света @ 25 Aug 2003, 12:09:50)
ну конечно, Аэлита, роль Пастыря, наставляющего на путь истинный заблудших овечек, так льстит ЧСВ, что отказаться от нее намноооого тяжелее чем от наркотика...

И при чем здесь пастырьство.

А ты вот представь себе, что к тебе приходит твой друг и говорит тебе, что вот, сомневается применять/не применять. Ты что бы сказал ему? Причем помня о том, что когда еще человек сомневается - любая крупица информации может склонить его в пользу какого либо решения.

Ну уж точно бы не стал нести весь это бред про искареженные випы и покалеченные судьбы...
Я просто постарался бы вместе с ним понять зачем ему это надо и что он хочет получить...

А насчет пастырьства вот:
QUOTE
Кстати, знаешь почему наркомания - социальная болезнь? Именно потому, что существует "серая масса" людей, таких как ты, мать Арнольда, боящихся взглянуть на проблемму наркомании, и прикрывающих свой страх "свободой выбора", не имеющей никакого отношения к реальной свободе выбора, это только способ спрятать голову в песок, и не высказывать своего мнения, для формирования которого необходимы знания, не всегда приятные.

для DDV со своих высот все уже - "серая масса" людей...

Автор: ddv 25 Aug 2003, 13:51:39
QUOTE (воин света @ 25 Aug 2003, 11:37:43)
Ну уж точно бы не стал нести весь это бред про искареженные випы и покалеченные судьбы...

Ну ты и страус!!!!! У тебя что нет навыков? Полазь сам по виртуалкам наркоманов, даже "легких наркоманов". Думаю результат тебя впечатлит.
А насчет покалеченных судеб - наркотики изменяют энкафелин-эндорфиновый балланс. Достижение любой цели после их применения не вызовет и 10-й доли того удовлетворения, что вызывают наркотики. Про какую эффективность достижения целей может идти речь? Так что кто тут высказывает мнение не основанное на собственном опыте?

QUOTE
Я просто постарался бы вместе с ним понять зачем ему это надо и что он хочет получить...

Все хотят получить одно - сыр. А безплатный сыр бывает только в мышеловке.
QUOTE
А насчет пастырьства вот:
QUOTE
Кстати, знаешь почему наркомания - социальная болезнь? Именно потому, что существует "серая масса" людей, таких как ты, мать Арнольда, боящихся взглянуть на проблемму наркомании, и прикрывающих свой страх "свободой выбора", не имеющей никакого отношения к реальной свободе выбора, это только способ спрятать голову в песок, и не высказывать своего мнения, для формирования которого необходимы знания, не всегда приятные.

для DDV со своих высот все уже - "серая масса" людей...

Я просто называю всё своими именами. Что непиятно почувствовать себя "серой массой"? А ведь так и есть. Если хочешь быть личностью, выделиться из серой массы, нужно хоть что-то для этого сделать, а не обижаться на то, что тебя называют тем, кто ты есть. Твоя политика прятания головы в песок стереотипна, и этот стереотип владеет большинством. Так-что в этом вопросе ты именно "серая масса"...
... хотя исходя из упорства твоих попыток доказать полезность "попробовать" наркоту, я не исключаю вероятность того, что ты либо сам наркоманишся, либо распространение наркоты тебе чем-то выгодно.

Автор: воин света 25 Aug 2003, 14:04:01
QUOTE (ddv @ 25 Aug 2003, 12:51:39)
... хотя исходя из упорства твоих попыток доказать полезность "попробовать" наркоту, я не исключаю вероятность того, что ты либо сам наркоманишся, либо распространение наркоты тебе чем-то выгодно.

а в песне увы ты не понял ни х.... совсем ничего...
и твое ЧСВ меня просто смешит

Автор: ddv 25 Aug 2003, 14:15:06
QUOTE (воин света @ 25 Aug 2003, 12:04:01)
а в песне увы ты не понял ни х.... совсем ничего...
и твое ЧСВ меня просто смешит

Конечно проще всего свалить всё на ЧСВ, мол у ddv ЧСВ взыграло, берега потерял, ничего не понял. Извини, но вопрос то был провакационным. И твоё нежелание отвечать более четко характеризирует тебя, чем эта попытка оправдания с помощью забрасывания грязью, абы не отвечать на вопрос. На этом диалог прекращаю.
з.ы. Большого тебе наркоманского счастья
з.з.ы. Можешь оправдываться дальше....

Автор: воин света 25 Aug 2003, 14:18:57
QUOTE (ddv @ 25 Aug 2003, 13:15:06)
QUOTE (воин света @ 25 Aug 2003, 12:04:01)
а в песне увы ты не понял ни х.... совсем ничего...
и твое ЧСВ меня просто смешит

Конечно проще всего свалить всё на ЧСВ, мол у ddv ЧСВ взыграло, берега потерял, ничего не понял. Извини, но вопрос то был провакационным. И твоё нежелание отвечать более четко характеризирует тебя, чем эта попытка оправдания с помощью забрасывания грязью, абы не отвечать на вопрос. На этом диалог прекращаю.
з.ы. Большого тебе наркоманского счастья
з.з.ы. Можешь оправдываться дальше....

ах, какой ты провакатор, противный
а грязью то ты меня пытался измазать
"диалог" [image] громко сказано...
а вот за счастье спасибо

Автор: Манюня Хрюня 25 Aug 2003, 16:05:49
DDV:

Читая форум,я поражаюсь насколько люди "продвинутые",особенно в неДЕИРовских вопросах.Поэтому потешу свое ЧСВ в теме,в которой я разбираюсь.

Учебники по наркологии и прочая литература утверждают,что из опиумного ряда самый сильный по степени привыкания героин.Но...
Самый насыщеный по количеству и качеству опиатов считается мак,произрастающий на Западной Украине,откуда я родом.
Любители опиума в Средней Азии больше всего ценят именно наш мак.
Будучи одно время в Европе,я попробовал героин.После того,что делают у нас,он ощущается как пиво в сравнении с водкой.

Автор: Манюня Хрюня 25 Aug 2003, 16:10:53
Вот,ЧСВ свое потешил.

Для Аэлиты:

А как создать тему "Хочу избавится от зависимости".???
А то я хочу.

Извините,что пишу об опиатах в теме "Легкие наркотики"

Автор: Arnold 26 Aug 2003, 11:09:31
Если у всех так, то это не может быть постоянством, должно быть что то выпадающее из общего потока.
Так вот - если у меня некоторые знакомые, с кот. я общался отъехали в иной мир по известным вам причинам, я должен стремиться их догнать что ли. У меня есть голова, вроде бы, правда не как у Винни Пуха, и там отнють нет опилок, по данной причине, я не чего хуже чем Марихуанна и её производные не стал пробовать. А где же обещанная дорога trainsspotting-а, причем моя виртуалка не страдает, ни коим образом от влияния данного убийцы, главное, я уже говорил, свои убеждённости и уверенность в своей правоте.

Автор: Arnold 26 Aug 2003, 11:17:46
Вот вам радость, посканить можете и посмотреть хотябы на "плоского"... Ой а здесь нельзя что ли прилеплять файлы 8(

Автор: andff 26 Aug 2003, 12:41:04
HIGH!!

Привет. Ох вы, блин, даете..

Аэлита, а как кристалл души разрушается? Химическим выветриванием? Дефекты на нем - истинной кармой могут проявляться, или как?

А я когда-то тоже план курил. А потом стало так неинтересно.. Внимание странно работать стало - оно рассеяное, но не объемное, а просто очень быстро переключается. Плохо.. Вот я теперь уже почти два года как не курю. И нафиг не надо.

А как бороться с последствиями, может есть у кого идеи? Чистить виртуалку?

Автор: Aelita 26 Aug 2003, 13:55:46
QUOTE (Манюня Хрюня @ 25 Aug 2003, 15:10:53)
А как создать тему "Хочу избавится от зависимости".??

Когда входишь в раздел форума - всегда есть кнопка "новая тема". Тогда твоё сообщение начнет тему.
Но, думаю, подобную тему лучше в разделе "здоровье" делать.

Автор: Aelita 26 Aug 2003, 14:15:48
QUOTE (andff @ 26 Aug 2003, 11:41:04)
А как бороться с последствиями, может есть у кого идеи? Чистить виртуалку?

Ну раз следствием становятся дефекты виртуалки и кристалла души, то лучше всего подойдут методы ТИК.
Главное разобраться как с моментами зависимости (взять их как цепочку), так и с моментами, которые ты "забивал" прибегая к употреблению "травки".

И обязательно сделать антикармическую программу на ведение здорового образа жизни.

Также стоит позаботиться о физическом теле - займись зарядкой/спортом и очисткой организма.

И главное побольше уверенности. При желании и достаточной силе воли абсолютно все возможно.

удачи...

Автор: Kir 26 Aug 2003, 14:42:54
М-да, народ!

Аэлита, ddv! Тема поднимается второй раз, и второй раз я наблюдаю у весьма, вроде, продвинутых ДЭИРовцев реакцию, наводящую на мысль о наличии у них весьма суровых КСин на эту тему. Откуда такая эмоциональность на грани агрессии?

По-моему, участие в этом форуме подразумевает наличие у участников своих мозгов. А с людьми, у которых есть мозги, стоило бы разговаривать честно, а не просто пугать их серым волком. И не замалчивать, например, старательно тот факт, что существовала целая индейская цивилизация со своей культурой грамотного применения наркотических веществ. И их шаманы отнюдь не превращались в больных наркоманов.

Другой вопрос, что есть способы более безопасные и, одновременно, эффективные. Лично по моему мнению некоторая "халявность" достижения ряда эффектов с помощью наркотических веществ (кстати, приготовляемых специально, а не тех, что берут с улицы) не стоит усилий по "сохранению контроля над процессом".

И, ребята, если бы вы обьясняли другим свою позицию не в форме: "наркота - это яд и только", - а по принципу "есть способ лучше", - толку было бы больше. Читать Кастанеду-то народу все равно не запретишь.

Автор: ddv 26 Aug 2003, 15:08:25
QUOTE (Kir @ 26 Aug 2003, 12:42:54)
Аэлита, ddv! Тема поднимается второй раз, и второй раз я наблюдаю у весьма, вроде, продвинутых ДЭИРовцев реакцию, наводящую на мысль о наличии у них весьма суровых КСин на эту тему. Откуда такая эмоциональность на грани агрессии?

Эмоциональность? 5.2, однако [image] [image] Эмоциональное отношение о наличии КС ничего не говорит (если не светится чувство вины). У меня по этому вопросу оценка "приятно-неприятно" не конфликтует с оценкой "хорошо-плохо".
з.ы. Своим непринятием моей позиции непринятия ты производишь эффект непринятия точек зрения, непринятных твоему субьективному восприятию [image] [image] Обьясняю по простому: твой камень в мой огород попал в твой же огород... поищи плиз КСины, а то у тебя двойственность оценок относительно свободы слова

Автор: воин света 26 Aug 2003, 15:14:22
QUOTE (ddv @ 26 Aug 2003, 14:08:25)
з.ы. Своим непринятием моей позиции непринятия ты производишь эффект непринятия точек зрения, непринятных твоему субьективному восприятию [image] [image] Обьясняю по простому: твой камень в мой огород попал в твой же огород... поищи плиз КСины, а то у тебя двойственность оценок относительно свободы слова

Kir, DDV в танке - от него все камни отскакивают

Автор: ddv 26 Aug 2003, 15:20:47
QUOTE (Kir @ 26 Aug 2003, 12:42:54)
По-моему, участие в этом форуме подразумевает наличие у участников своих мозгов. А с людьми, у которых есть мозги, стоило бы разговаривать честно, а не просто пугать их серым волком.

По моему я как раз честно и расказаваю ФАКТЫ, а не байки
QUOTE
И не замалчивать, например, старательно тот факт, что существовала целая индейская цивилизация со своей культурой грамотного применения наркотических веществ. И их шаманы отнюдь не превращались в больных наркоманов.

Что за цивилизация? Откуда у тебя о ней информация? Из книг Кастанеды? Мягко говоря сомнительный источник...
QUOTE
Другой вопрос, что есть способы более безопасные и, одновременно, эффективные. Лично по моему мнению некоторая "халявность" достижения ряда эффектов с помощью наркотических веществ (кстати, приготовляемых специально, а не тех, что берут с улицы) не стоит усилий по "сохранению контроля над процессом".

Да не достигнешь ты с помощью наркоты ни ... ничего, кроме разрушения психики и "эффектов" достижения результатов, при чем самих результатов ты при этом не достигнешь... только эффект достижения
QUOTE
И, ребята, если бы вы обьясняли другим свою позицию не в форме: "наркота - это яд и только", - а по принципу "есть способ лучше", - толку было бы больше. Читать Кастанеду-то народу все равно не запретишь.

Вот я и обьясняю. И то обьясняю именно "наркота - это яд и только". И дальше буду именно так обьяснять!

Автор: Kir 26 Aug 2003, 15:55:47
Я бы, все-таки, сформулировал так: в принципе, возможно контролировать действие любого вещества на организм. Но если ваш уровень действительно позволяет конролировать данное вещество, употреблять его вам на фиг не сдалось: все его эффекты вы можете получить и без оного.

Автор: andff 26 Aug 2003, 17:11:30
Привет!
2Kir:
QUOTE
Но если ваш уровень действительно позволяет конролировать данное вещество, употреблять его вам на фиг не сдалось

Скажите, а вы случайно до ДЕИРа в Бене Гессерит не состояли? О, меланжа! Пряность пряностей!!

Но ведь как наркотические в-ва действуют? Активируют/тормозят определенные участки головного мозга, т.е. это нейромедиаторы. А эндокринная система эти нейромедиаторы сама вырабатывает, в зависимости от ситуации. Те же самые наркотики. И если бы наркотические в-ва (которые люди курят, двигают, глотают итд) не соответствовали тем, что уже нах. внутри КАЖДОГО человека, то они бы просто никого не пёрли. И дело тут не в том, что хорошо это или плохо, а в том, что энкефалин-эндорфиновый балланс таки сдвигается!! со всеми вытекающими отсюда последствиями..

Автор: lee 26 Aug 2003, 18:37:39
А последствия фиговые. Даже если кушать безобидные витаминки, то постепенно организм отвыкнет от их производства из натуральных продуктов. С наркотой сие происходит гораздо быстрей. Вот и усе...

Автор: Cosmopolit 14 Oct 2003, 13:13:31
Думаю, к этому вопросу нужно подходить исходя из утилитарных предпосылок (вредно-полезно) для личного развития. Хотя здесь есть один нюанс - это очень приятно! Поэтому встает вопрос зависимости...
Наркотики бывают разные и воздействуют на психику и на физиологию тоже по-разному. Как известно, с помощью определенных веществ можно вызывать определенные состояния сознания, труднодоступные непосредственно. Исходя из поставленной задачи можно с помощью психотропных веществ добиться персональных целей, но для этого нужна твердая теретическая база по их правильному применению! Она есть? И каковы цели применения наркотика? Получение удовольствия - заведомо ложная цель, т.к. "механизм удовольствия-неудовольствия" предполагает собой мотивационное движение субъекта к материальной цели, что полностью исключает последнее. Т.е. субъект, употребляющий наркотик получает удовольствие и не достигает цели, что как с личностной, так и с общественной точки зрения бессмысленно, и естественно осуждается окружением субъекта. Такой человек становится шелухой, пустой изнутри, но занимающий объективное пространство, а фактически он - мертвец, кусок плоти, раб удовольствия, убегающий от боли в мир иллюзорной сенсорной комфортности.
Но накотики можно использовать и разумно! На сегодняшний день я не знаю теоретической базы рационального применения психоактивных веществ. Да и нужно ли?! Ведь я знаю другие пути, менее опасные и более эффективные!!!
В древних школах эзотеризма наркотики использовались для разных целей. Одна из целей - заглянуть на шаг вперед, узнать что удастся достичь неофиту в процессе долгих психологических практик, приподнять завесу таинственной реальности, ожидающей его в будущем. Это одна из немногих полезных целей употребления наркотиков. В других случаях наркотики употреблялись для того чтобы стать на короткое время очень умным или сильным, где в конечном итоге не бралось в рассчет то, что человек в последствии терял разум и способность нормально передвигаться. Цель достигнута ценой большой жертвы - собственной жизни или жизни ближнего!

Автор: Kewal 14 Oct 2003, 14:55:02
Пока топик читал... пришел к выводу, что хвощи лучше...

ЗЫ. Остальное вредно-полезно для лишнего развития

Автор: Гэндальф 15 Oct 2003, 13:20:49
Есть встречный вопрос.
Существуют ли ДЭИРовские методики по нейтрализации воздействия ядов (в том числе наркотики и алкоголь) на организм?

Автор: Cosmopolit 17 Oct 2003, 12:29:22
QUOTE (Kewal @ 14 Oct 2003, 13:55:02)
Пока топик читал... пришел к выводу, что хвощи лучше...

ЗЫ. Остальное вредно-полезно для лишнего развития

Хвощи лучше от запора пить!

ЗЫ. Наркоманам в качестве профилактики...

Цитата:>>> Остальное вредно-полезно для лишнего развития

Это точно!

Автор: Cosmopolit 17 Oct 2003, 12:58:37
QUOTE (Гэндальф @ 15 Oct 2003, 12:20:49)
Есть встречный вопрос.
Существуют ли ДЭИРовские методики по нейтрализации воздействия ядов (в том числе наркотики и алкоголь) на организм?

Есть встречный вопрос на ваш вопрос (не подумайте что еврей!).

Существуют ли техники ДЭИРа чтобы пить слабительные и не поносить?

Автор: dan-leech 18 Oct 2003, 00:22:27
QUOTE
Существуют ли техники ДЭИРа чтобы пить слабительные и не поносить?

Вобще-то существуют! Можно и галлюцинации без наркоты вызвать, но это гораздо сложнее.
Про "не поносить" прям здесь рассказывать?

to Гэндальф:
На счет ядов советую доканать Марченко как он никотин из себя выводит. Если этот процесс ускорить будешь суперменом. Вобще что-то с преносимостью, почками, печенью надо делать... Надо покапаться. У ФСБ и еще кого-то есть препарат для работы в спец условиях: пол часа под радиацией, никакие яды, газы и куча еще всякой байды не действуют.

Автор: Манюня Хрюня 18 Oct 2003, 12:03:33
Вот еще одна мысль меня посетила...

Если ты НЕ пробовал наркотики,но знаешь что это плохо,ты находишься под воздействием кармы эгрегориального уровня.

А если ты их пробовал - теперь у тебя есть личный опыт,который можно оценить, как "приятно-неприятно"...

Автор: Kewal 18 Oct 2003, 14:28:28
Гэндальф. Все проще: Скажи водке НЕТ. И поносить не будет...

Автор: Гэндальф 20 Oct 2003, 09:42:35
QUOTE (Kewal @ 18 Oct 2003, 15:28:28)
Гэндальф. Все проще: Скажи водке НЕТ. И поносить не будет...

Спасибо на добром слове

Автор: Жмель 06 Nov 2003, 08:12:51
QUOTE (Aelita @ 22 Aug 2003, 23:48:56)
QUOTE (Arnold @ 22 Aug 2003, 23:15:01)
помогает она или нет, и каким образом она влияет на енергетику.

Помогает... крышу угробить свою... и кристалл души угробить тоже...
Под воздействием даже "легких" наркотиков (и как это наркотик может быть легким?) измененное состояние сознание абсолютно неуправляемо. К тому же после выхода из него происходят разрушительные психологические и физиологические процессы... Про разрушение кристалла души вообще молчу...

QUOTE
В восточных религиях она довольно часто употреблялась дабы более войти в транс

Что ты обозвал "восточными религиями", где ты это видел йогов-торчков или буддистов-торчков? И во всех остальных практиках (цигун, у-шу, все БИ и пр) все делают без воздействия наркотических средств, наоборот их применение всячески порицается.

И если внимательно почитать книги Д.С. Верищагина, то там черным по белому написано, что 4ка и наркотики (да и вообще человек и наркотики) вещи несовместимые.

А эти байки про "полезность" наркотиков для ИСС и пр. придумали те, кому это выгодно (например их распространять).

Правильно так их шаманов заморских с диковинной дурью
(однако не следует забывать что каждый сам должен делать свой выбор : стоит или не стоит)

Автор: Жмель 06 Nov 2003, 08:24:49
QUOTE (Kir @ 26 Aug 2003, 14:55:47)
Я бы, все-таки, сформулировал так: в принципе, возможно контролировать действие любого вещества на организм. Но если ваш уровень действительно позволяет конролировать данное вещество, употреблять его вам на фиг не сдалось: все его эффекты вы можете получить и без оного.

Да некоторые могут воспроизводить эфект от уппотребления наркотиков при помощи изменения своего состояния сознания (манипуляции с ЯЕ) [image] и наоборот реальное употребление наркотических веществ не сказываеться на них [image] (Поскольку они твердо контролируют своё внутреннее состояние). Нов данном случае нужно дать побольше практических рекомендаций как этого достичь, а не заполнять страници малопонятной болтовней. Так что модераторы - вперед!

Автор: сергей.продан 10 Nov 2003, 18:26:14
Всем привет.
Тема улет.
я думаю водка и т.п.редко и не до пьяна другое
никогда.
после водки ито погано(не похмелье идозы не более пол стакана за вечер)
И вобще допинг это плохо для тела.

Автор: Electer 16 Nov 2003, 09:29:09
Надо исходить из того, что есть разные наркотики и давать им всем одно определение "хорошо-плохо" глупо.

Психоделики - расширяют сознание, позволяют увидеть мир с совершенно другой стороны. (сильно смещают точку сборки) Употребление их может привести как к умопомешательству, деградации и обострению психических проблем, так и к большому духовному прорыву, возникновению глубоких прозрений и откровений. ЛСД например раньше успешно использовался в психотерапии для лечения различных психических нарушений человека.

Вторая группа - это те вещества, которые дают кайф, например опиаты или даже такие лёгкие наркотики как Экстази. Это искусственное стимулирование центров удовольствия в мозге, которое взамен временного ощущения счастья даёт истощение и отрофирование естественной способности наслаждаться жизнью. Вызывают психологическое привыкание.
Опиаты - попробовав раз, всегда будешь тянуться к ним, помня какое состояние они дают... Поэтому лучше никогда не пробовать. Они ведут как известно к разрушению жизни, превращают человека в безвольного наркомана...
А более лёгкие как Экстази не так опасны. Экстази практически легализовано в Великобритании, где больше 50% молодёжи регулярно применяют это вещество в дискотеках и ночных клубах. Да и у нас в стране любой нормальный ночной клуб не обходится без этого вещества.

Применять или нет, и если применять то что именно, каждый должен решать сам исходя из _правдивой_, _бесстрастной_ и _объективной_ информации о том или ином веществе, а не пропаганде, навязываемой обществом.

Автор: Манюня Хрюня 08 Dec 2003, 15:04:21
Копирайт самого себя.

После четвёрки.

Расширение точки Я-есмь дает ощущения галлюциногенов типа "Кетамин", отчасти эффекты принятия мухоморов.

Альтернативное эталонное состояние-- эфект не особо чистого героина.

Растворение Я-есмь в пламени нисходящего потока -- первые опыты с марихуанной.

Эфедрин,экстези -- растворение Я-есмь в пламени восходящого потока.

Фиксация движения Я-есмь в якорную зону -- малая доза чистого ЛСД.

Смещение Я-есмь в обьективном пространстве(ефект "срастания" с предметом) -- эфекты таблеток "Тарен","Циклодол","Паркопан".

2Electer

После четвёрки осознал,что опиаты уже никогда так не "вставят".
Вернее,"вставят",но зачем мне последующая депрессия?
Тяга просто логически исчезла,возникло отвращение.

Для всех-да,количество моих сообщений о DRUGS навевает мысли о КС на эту тему.
Да,присутствуют....


Конференция Школы ДЭИР > Вопросы 4й ступени > Купол

Автор: KostSen 21 Aug 2001, 00:33:00
Если меня вампир достает, но то в принципе не суть - достает мою безоболочечную подругу, то как поставить над ним купол - чтобы мол питался только своей энергией... при том что вампира лично я не знаю

Автор: Aelita 21 Aug 2001, 10:04:00
А не проще ли защитить подругу?
Я с одной своей знакомой сняла присоску, с тех пор она не образовывалась, главное после снятия присоски хорошо отрихтовать место где она была, чтобы не осталось "шрама" на эфирке. Если вампир кормился долго, то образуется в эфирке что-то типа "вилка - розетка" так, что это уж точно надо рихтовать.

А вампир, которого замкнули на себя помереть может. Вампиры - это люди, которые не умеют восполнять свою энергетику сами. (это мое мнение). Я думаю, что их тоже надо лечить...
Очень часто вампирят пожилые люди (даже родственники) и маленькие дети.

Может у твоей подруги есть прабабушка например? Так корми энергетическими шарикапи прабабулю, и она не будет есть твою подругу...

Автор: lee 21 Aug 2001, 13:20:00
А я не кормлю - перевоспитываю.
От вампиров можно еще проги ставить, которые будут атаковать любой вампиризм.

Автор: Aelita 21 Aug 2001, 14:34:00
Расскажи, будь другом, как перевоспитываешь...
Заранее обрисовываю задачу:
У моей подруги есть прабабка (под 100лет), вся высохла как сухофрукт. Энергетики собственной - 0.
Но и одной кормежки энергетическим шариком дня на 2-3 хватает. Шарик вовсе небольшой...
Но маразм у бабули полный, она думает, что ей лет 30, и все разговаривает с покойным мужем, который лет 20 назад умер, а она его живым считает, и видит где-то рядом. Ну как тут можно воспитать?

А посторонних вампиров я гоню, пугаю и вовсе не воспитываю, мне оно надо?

Автор: lee 21 Aug 2001, 16:04:00
Ну, видишь, везде есть свои подходы. Полуживую/полоумную бабку перевоспитывать нет смысла - есть смысл ее не слушать, не кормить.

Автор: Kewal 22 Aug 2001, 13:40:00
> А вампир, которого замкнули на себя помереть может. Вампиры - это люди, которые не умеют восполнять свою энергетику сами. (это мое мнение). Я думаю, что их тоже надо лечить...

Yes, правда лечить путем перевоспитания
Для начала, прежде чем снимать присоску, проследи откуда она. Направление видно довольно отчетливо. Можно даже поработать в "паре" с пациентом и таким образом установить источник. Как правило он не заканчивается на "вампире" непосредственно, а уходит дальше.
Затем можно шарахнуть вампира по аппарату атаки (для острастки), поместить на него замкнутое пространство (создается как сучность т.е. с заданными свойствами реагирования) автоматически снимаемое при отсутствии со стороны вампира потуг возобновить контакт и защищающее его самого от оттока энергии дальше.
При этом у вампира наблюдается некоторое несварение, в особо тяжелых случаях доходящее до обострения болячек к-рые он "лечил" за счет чужой энергетики. После "кризиса" вырабатывается устойчивый рефлекс, что так делать не надо "бо будэ горэ"

Успехов

Автор: Aelita 22 Aug 2001, 14:03:00
Вот расскажу историю из жизни...
Присосалась к моей сестре подружка-вампирисса. В принципе хорошая девочка, которая вампирит интуитивно. Есл бы ей сказали, что она людям вред приносит, то она была бы в шоке, т.к. идейно она добрая...
Но результат налицо, на моей сестре присоска стационарная была, и произошли деструктивные изменения в эфирке и даже физическом теле. В результате такие же заболевания как и у юной вампириссы.
Я с сестры сняла присоску, затеп отритовала ей эфирку. Вампириссу тоже через ее же присоску прокачала чистыми потоками, затем ее же присоску на нее (вампириссу) зоциклила. Таким образом отток энергии у вампириссы прекратился.
Но в результате получилось следующее.
Сестра выздоровела за пару недель, ее даже с учета сняли, а вот вампирисса попала с обострением на больничную койку, ну не могут вампиры без дополнительной подпитки...
Сестра моя скоро пойдет на однерку, я за нее спокойна, а вот вампирисса страшно религиозно фанатичная, про такие вещи как ДЭИР ей говорить бесполезно, засмеет. Она меня уже сатанисткой обзывала...

Автор: Aelita 22 Aug 2001, 14:16:00
И еще добавочка...
При борьбе с вампирами на других, если вы еще не достигли достаточного энергопотенциалла, лучше объект использовать.
Т.к. однажды я нахимичила...
(дело было какраз после того как я 2 ст. прошла) гоняла я вампира с подруги... Начала насыщать в пдругиной эфирке место, где присоска была. В общем эфирка жертвы, изрядно обглоданная вампиром поглощает неймоверное количество энергии. В общем подругу я "рихтовала" долго, а про вампира грешным делом забыла... Даже не знаю кто он был, но мало ему не показалось.
После 4 у меня достаточно энергии, чтобы такие вот вещи делать уже не прибегая к помощи объекта.

Автор: Kewal 24 Aug 2001, 15:32:00
В моем случае, "отлученные" от кормушки оппоненты провели в больнице недели по три.
Летального исхода отмеченно не было
Причем оба по "привычке" иногда "пробуют", но гораздо менее нагло [image] и сразу ретируются
"Привычка" у них выработалась в результате многолетнего "положительного опыта" -- т.е. теперь обратный рефлекс закрепляется с трудом
Еще несколько оппонентов просто "испарились"
Следов и слухов о их дальнейшей судьбе обнаружить не удается

Автор: loto89 11 Sep 2001, 08:42:00
А нам препод сказал чтоб навсегда отвадить вампира присасываться к жертве, надо после съема присоски засунуть ее на глубину примерно 1-2 метров в еловом лесу, лучше под елкой. После этого вампир возможно даже близко к жертве не подойдет

Удачи

Автор: Kewal 11 Sep 2001, 15:23:00
Елки? Уж лучше мордой об батарею -- оччень способствует закркплению рефлекса


Конференция Школы ДЭИР > Разное > Конфигурация 7ки

Автор: igumnov 17 Oct 2003, 11:30:21
Я вот тут болтал с одним экстрасенсом...
Значи рассказываю я ему про конфигурацию 4ки.
А он мне говорит: а почему сразу не 7ку? Из 7ми тонких тел...
Говорит зачем 4ку собирать по каким-то методикам.
Вообще проще улавить ощущения когда ты только родился
и ты находишься в конфигурации 7ки и что мол пожже
родители и социум ее разрушают. Т.е. ощути то что чувстовал
в младеньчестве и конфигурации сразу же соберется само по себе...
У меня у самого еще 4ки нету... я еще тока первую прошел ступень....
Возможно ли такое? Конфигурация 7ки? Есть ли в ДЭИРе по этому поводу?

Автор: Валера 17 Oct 2003, 15:18:37
QUOTE (igumnov @ 17 Oct 2003, 07:30:21)
.....
ощути то что чувстовал
в младеньчестве и конфигурации сразу же соберется само по себе...
.......

На занятия по установке 7 конфигурации слушателям приносить ползунки Libero, соску, няньку (желательно кормилицу)....

Автор: lee 17 Oct 2003, 16:05:11
Почему бы не "вспомнить" как был богом и не творить ,творить... Вопрос в методе "воспоминания". Вот 4-ка один из них

Автор: dan-leech 17 Oct 2003, 23:50:45
Ну до этого деир дойдет не скоро. Пока 5.3 выпустят, потом, наверно, через пол года-год, 5.4, потом до шестой дойдут, ну а затем уж и седьмая...

Экстрасенсы много чего интересного говорят... И если книгу внимательно читать там тоже много всего интересного написано... Вобще младенчество это вешь достаточно не простая... Попробуй хотя бы просто понаблюдай... Все сам поймешь.

Автор: Michail 21 Oct 2003, 06:47:03
Не путайте мух и котлеты.
7 - это число тел у человека. Физическое, астральное, ментальное, казауральное и пр.... Даже Верищагин их все признает, перечисляет, систематизирует.. Где-то в книгах 4-5 ступеней.
Они все присутствуют у человека всегда, даже если он не занимается ДЭИР. И могут быть развиты по-разному у разных людей.

А 4-ка - это ступень развития. Что-то типа класса в школе, курса в институте.

Удачи.

Автор: AVM 21 Oct 2003, 10:46:49
QUOTE
Даже Верищагин их все признает, перечисляет, систематизирует.. Где-то в книгах 4-5 ступеней.

Поправлю немножко [image] Не тела, а планы. Книга по ТИК.

Автор: PROROK 21 Oct 2003, 11:36:56
QUOTE (igumnov @ 17 Oct 2003, 10:30:21)
Я вот тут болтал с одним экстрасенсом...
Значи рассказываю я ему про конфигурацию 4ки.
А он мне говорит: а почему сразу не 7ку? Из 7ми тонких тел...
Говорит зачем 4ку собирать по каким-то методикам.
Вообще проще улавить ощущения когда ты только родился
и ты находишься в конфигурации 7ки и что мол пожже
родители и социум ее разрушают. Т.е. ощути то что чувстовал
в младеньчестве и конфигурации сразу же соберется само по себе...
У меня у самого еще 4ки нету... я еще тока первую прошел ступень....
Возможно ли такое? Конфигурация 7ки? Есть ли в ДЭИРе по этому поводу?

Действительно надо отделить мух от котлет - 4-ка и есть соединение всех семи тел - сознание проходя через чакры "цепляет" их всех на себя - просто название - из-за того, что это происходит на четвертой ступени. ИМХО.

Автор: igumnov 21 Oct 2003, 11:56:10
to PROROK
Вообщета все тела у нас и так зацеплены через чакры...
Конфигурация 4ки это что то иное.
Это не слияние тонких тел. Это скажем
так конструкция которая меняет способ работы сознания и подсознания.
Или скажем так способ работы всех 7ми тонких тел...
Тока вопрос, есть ли еще конфигурации другие?

Автор: Michail 21 Oct 2003, 12:45:02
QUOTE (igumnov @ 21 Oct 2003, 07:56:10)
Тока вопрос, есть ли еще конфигурации другие?

Может быть и есть.
Только в рамках ДЭИР (официального) пока еще не найдены.
Попробуй поэкспериментировать. Если найдешь - можешь смело открывать свою школу.
Удачи.

Автор: igumnov 21 Oct 2003, 13:03:24
2Michail
Сам посебе я аналитик и у меня есть интересные
навыки и наработки ментального характера
я хочу построить модель знаний которые я получил
в ДЭИР и хочу найти пустые места и там я думаю можно
найти как раз более интересные конфигурации...
Я потом думаю напишу статью с множеством иллюстраций...
Все свои диаграммы(блок схемы) и статьи я строю на интуиции...

Автор: AVM 21 Oct 2003, 13:05:40
Конфигурации делаются под задачи.
Хотите иметь сигнальную систему, пресекающую попытки несанкционированного воздействия - конфиг единички.
Хотите иметь больше энергии для решения задач, большую включенность в мир и т.д. - конфиг четверки.
Хотите управляемую полосатость - конфиг 5.1
Хотите эффективно функционировать в надсоциальном слое - 5.2

Будут другие задачи, будет и другой конфиг. А пока... Ну скажем разместишь ты пять проекций своей ТЯ вокруг себя, ну и что тебе это даст, в реальной жизни?

Автор: igumnov 21 Oct 2003, 15:18:11
2AVM
Вопрос конечно интересный что мне дась 5 ЯЕ
Ты попробуй да нам расскажи
Что то я не понял что за конфигурация 5.1 и 5.2?
Насколько я знаю там никаких конфигураций не собирают...
Или что то я упустил?

Автор: AVM 21 Oct 2003, 16:05:45
QUOTE
Вопрос конечно интересный что мне дась 5 ЯЕ
Ты попробуй да нам расскажи

Откуда я знаю, что тебе это даст? Тебя же новые конфигурации интересуют. Ну не нравится такая, можно эфирное щупальце например вырастить, и все им ощупывать

QUOTE
Что то я не понял что за конфигурация 5.1 и 5.2? Насколько я знаю там никаких конфигураций не собирают... Или что то я упустил?

5.1 - 4 + смещение проекции ЯЕ в ВИП в область "хорошо"
5.2 - 5.1 + ВЧ

Автор: Bigman 21 Oct 2003, 16:07:22
QUOTE (igumnov @ 21 Oct 2003, 16:18:11)
2AVM
Вопрос конечно интересный что мне дась 5 ЯЕ
Ты попробуй да нам расскажи
Что то я не понял что за конфигурация 5.1 и 5.2?
Насколько я знаю там никаких конфигураций не собирают...
Или что то я упустил?

Ну насколько я знаю один препод создавал конфу из 8 точек.... несовместимо с обычной жизнью [image] плющит, и у собеседника разъезжаются глаза

Автор: Одессит 21 Oct 2003, 19:31:05
QUOTE (igumnov @ 17 Oct 2003, 09:30:21)
Я вот тут болтал с одним экстрасенсом...
Значи рассказываю я ему про конфигурацию 4ки.
А он мне говорит: а почему сразу не 7ку? Из 7ми тонких тел...
Говорит зачем 4ку собирать по каким-то методикам.
Вообще проще улавить ощущения когда ты только родился
и ты находишься в конфигурации 7ки и что мол пожже
родители и социум ее разрушают. Т.е. ощути то что чувстовал
в младеньчестве и конфигурации сразу же соберется само по себе...
У меня у самого еще 4ки нету... я еще тока первую прошел ступень....
Возможно ли такое? Конфигурация 7ки? Есть ли в ДЭИРе по этому поводу?

Ну если это сделать, то сотрётся память, поэтому младенцы и ничего не помянт. Если память появится или наработается новая, то эта коныигурация упадёт, так как она как раз и завязана на чистой памяти. Поэтому это лучше не делать.
Что-то похожее было в теме http://www.deir.org/ivb/index.php?act=ST&f=25&t=3482, полностью я то не делал, так как не всё понятно как сделать, но то что понял и сделал оказалось не плохо, то что я хотел частично получил.
Есть ещё моя тема http://www.deir.org/ivb/index.php?act=ST&f=12&t=4858, в которой я проапгрейдил существующие конфигурации. Ещё я помню было что-то про Место силы, автор Освободитель, найди на форуме, почитай, может что-то и пригодится.

Автор: Су-27 24 Oct 2003, 10:12:59
Больше болтайте с экстрасексами - может и правда до памперсов дело дойдёт.
Если есть сила мысли и ощущения, можно любую шнягу себе навернуть. Вопрос в том, что потом будет.
ДЭИР-методы безопасны для разумных хотя бы потому, что их тестировали много людей. В отличие от метод суперского сенса-одиночки.
------------
То Одессит:
Не сотрётся.

Автор: Перекучебяка 24 Oct 2003, 11:29:51
Имхо бред эта его 7-ка... Если бы она была такой энергетически выгодной, фиг с два бы она развалилась впоследствии... К хорошему привыкаешь быстро.

Автор: Михаил Резник 24 Oct 2003, 13:53:39
Конфигураций, адаптированных под определенные цели - множество. Эзотерическрой мишуры и прочего индукторского хлама на эти темы тоже хватает. Целесообразность конфигурации определяется эффективностью и действенностью. Причем разные экстрасенсы часто говорят полную чушь удовлетворяя ЧСВ. Где техники или хотя-бы описательный механизм? А так - беспредметный разговор.

Автор: Одессит 24 Oct 2003, 20:31:12
QUOTE (Су-27 @ 24 Oct 2003, 08:12:59)
То Одессит:
Не сотрётся.

Если не сотрётся, то будет не тот эфект. Ведь все эти тела и составляют нашу память, если их сделать гладкими, т.е. белыми, вернее читсыми, то и память тоже будет как белый лист. Ведь все наши ощущения, придаваемые значения, вызываемые эмоции, всё это зависит от памяти. А чего у нас сейчас нет, что было в детстве? Как раз этого белого листа, т.е. полное(почти) отсутствие блоков, как положительных, так и отрицательных. У нас был больше выбор, ведь мы не знали, что лучше, а что хуже. Родители и социум, как раз и разрушили нашу конфигурацию, навязаными ими значениями тем или иным событиям. И мы тоже её разрушали, придавая событиям значения. Стать неуязвимым можно, но это точно надо делать не через детство.

Автор: savelia 27 Oct 2003, 09:41:37
QUOTE (Одессит @ 24 Oct 2003, 19:31:12)
Стать неуязвимым можно, но это точно надо делать не через детство.

Естественно - гораздо раньше по времени...

Автор: Жмель 06 Nov 2003, 07:45:15
QUOTE (igumnov @ 17 Oct 2003, 10:30:21)
Я вот тут болтал с одним экстрасенсом...
Значи рассказываю я ему про конфигурацию 4ки.
А он мне говорит: а почему сразу не 7ку? Из 7ми тонких тел...

Сначала 4-ку установи [image] а потом и на 7-ку ума наберешься

Автор: YAR!!! 29 Jul 2004, 11:30:05
QUOTE, то о чем тебе говорил твой знакомый сенс - есть правда. Только не есть правда, что для выхода на "7"ку надо просто вспомнить ощущения детства. Это он так пошутил :-) Иначе бы сейчас Индия была единственной супердержавой, а США - одной из ее колоний. :-)

Насчет скептически настроенного топика... Просто заметил даже по общению с преподами ( Залевский и другие) - ДЭИР оччччччень консервативен по отношению к КАЧЕСТВЕННО альтернативным школам. Ну да это понятно - чего не понимаешь - того не принимаешь, так сказать.

Почитай в Инете про кундалини-йогу. При подъеме кундалини - чакры преобразовываются в т.н. "чакральный столб", он же "квантовый столб", ЭТ приобретает размеры в диаметре по ощущениям около 1 км, на астрале светишься в ярко белом свете - видимо т.к. чакры всех 7 цветов сливаясь дают белый. По сути, твоя тушка находится в единой громадной чакре. Это и есть изначальная конфига детей и святых, она разваливается в период полового созревания. Энергия дикая, ощущение постоянного счастья и сопричастности к чему то невыразимо Высокому...ВСЕ ( ! ) сны - осознанные, в цвете, в звуке, просыпаешься даже с сожалением - так иногда захватывает...Тело в постоянном желании нагрузки, здоровье как у быка, про секс я вообще скромно умолчу :-) Ощущяешь себя одухотворенным термоядерным реактором - если ты счатлив счастливы вокруг тебя ВСЕ, видимо т.к. в эфирке купаются. Если ты чемто не доволен - целая бригада людей незнакомых ни с друг другом, ни с носителем конфиги - начинает суетиться. Такое ощущение, что просто одно только общение с носителем "детской" конфиги доставляет обычным людям чуть ли не сексуальное удовольствие :-) Желания исполняются действительно как в сказке - видимо ММ за счет энергии конфиги приобретают качества бронепоезда, который сметает любые препятствия. Помните свое детское ХОЧУ!!! Во-во, это и есть эти наши детские ММ-бронепоезда. Лечить можно за секунды иногда просто мыслью - просто захотел - и усе :-) НУ это лирика.
И почитай про "сидхи"-совершенства которые дает поднятие кундалини :-)

Перекучебяка, насчет "Имхо бред эта его 7-ка... Если бы она была такой энергетически выгодной, фиг с два бы она развалилась впоследствии... К хорошему привыкаешь быстро. " - ты не прав. Слетает. Почему - это тоже вопрос. 4ка тоже ведь слетает если первое время ее не подтверждать, разве не так?... :-)

Кто-то сказал давненько, что глазами детей на наш Мир смотрит Бог. Это есть верно. И даже очень верно. Только пока ЭТО не ощутишь - не поверишь. Я бы не поверил.
Предугадываю следующий вопрос продвинутых, которые захотят "пощупать" данную конфигу - автор данного сообщения пребывал на ней осенью 2001 года в течение приблизительно 2 недель, после чего с нее скатился по неизвестным для него причинам. Подробнее писать не буду - поищите по поиску на сайте мое первое сообщение, я там описал вкратце.

Всем удачи и самореализации.

Автор: Alisha 29 Jul 2004, 13:10:32
2 YAR
А Ваши мысли Вы не после "Силы души" Сокурова писали???

Автор: YAR!!! 29 Jul 2004, 14:55:01
Видимо это один из семинаров, как я понимаю.
Нет, хотя интересно - каким образом пересекаются инфы.
В чем суть семинара? Плиз, выложите вкратце. Можно в приват, хотя не такая страшная тайна полагаю :-)

В конце концов не я изобрел этот велосипед, даже толком прокатиться не вышло - может Сокуров?...

Автор: YAR!!! 29 Jul 2004, 16:12:09
Alisha, я прочитал анотацию к семинару. Нет, это не тот велосипед. Хотя наверное любопытно было бы сходить. Жизнь она такая - учит нас "сразу со всех сторон", объемно.

Автор: Alisha 29 Jul 2004, 16:25:41
Любопытно - это НЕ ТО слово....там именно ощущения...открытие источника ЛЮБВИ - энергии Кундалини....
Какие это ощущения??? - примерно те же, как Вы описали!

P.S. Сама только сейчас прочитала про описание семинара [image] ....- нуууу...правильно написано....ощущения же не выложишь на экран...

Автор: Kewal 29 Jul 2004, 17:38:15

YAR!!! -- soskochil, potomu kak poschital takoy konfig opasnim dlja sebja.

Proboval podobnie veschi primerno v to zhe vremja i s analogichnim rezultatom.
Dumaju chto egregoru deir eto ne vigodno...

Potom stali izvestni sluchai "zastrevanija" na detskom vozraste -- chasto posle samostojatelnih popitok garmonizacii karmicheskogo prostranstva.

Автор: Kewal 29 Jul 2004, 18:07:20
> Potom stali izvestni sluchai "zastrevanija" na detskom vozraste -- chasto posle samostojatelnih popitok garmonizacii karmicheskogo prostranstva.
---------
Dopolnju: eta i podobnaja indukcionnogo haraktera informacija postupala v osnovnom ot klubnih rabotnikov i po "kanalam suchnostey DEIR".

P.S. Moe PC s teh por ih tak poljubilo... nu tak poljubibilo...

Автор: rgv 02 Aug 2004, 16:42:26
Igumnov. Если вы дойдете до момента рождения -это еще не все.А как на счет пренатального периода?Именно там кроется ключ к решению многих проблем в жизни человека,но и это еще не все.А как на счет зачатия?Вот если дойдете до последнего,а затем уберете все бессознательное до настоящего времени- тогда и можно будет говорить о чем-то типа 7...20.Кто более защищен: новорожденный или эмбрион,который имеет способность к регенерации?
Но не советую самому этим заниматься,хлопотно это,можно застрять так- что не вылезешь.Вообще-то, о чем вы спрашиваете -реально!

Одессит. По вашему, после прохождения семинара "Чистка матрицы души" сотрется память?Ребенок не потому ничего не помнит.Просто мы,родители,безрассудно относимся к воспитанию детей.Мы кричим на них неподелу,всячески индуцируем,особенно это опасно когда ребенок находится в подавленном эмоциональнном состоянии,испытывает гнев или боль.Что получится если толдычить ребенку что он глуп,не самостоятелен и т.п.?Ничего хорошего! Да просто-не трогай,нельзя.А если подумать -почему нельзя!А что получится если все же разрешить ребенку.Да ничего страшного не произойдет! Разумеется если только ребенок не изъявил желание взорвать ядерную бомбу...!Как ему, маленькому,получить первый жизненный опыт? Происходит не стирание,а допуск логического ума к бессознательному.

Автор: RUnner 15 Sep 2004, 18:16:05
YAR я конечно дико извеняюсь
но как же тогда человеку с таким вот эфирком в километр, квантовым столбом там потоков и немерянной силы - страдать от бабки-вампирши.... что-то дебет с кредитом не сходится )


Конференция Школы ДЭИР > Вопросы 4й ступени > Интуиция

Автор: Valentina 19 Dec 2002, 17:03:20
Уважаемые господа!
Очень интересует тема Развития интуиции. Напишите кто чем пользуется, как развивали. Прошла очно 4-е ступени. Пытаюсь считывать информацию с картинок по ощущениям. Получается 50/50. Подскажите кто знает способы как можно ускорить процес развития интуиции.
С уважением и любовью Валентина.

Автор: dens 19 Dec 2002, 22:00:58
Релаксация очень сильно помогает. После 4ки я целый месяц ( или больше - не помню) занимался релаксацией - валялся в позе трупа по часу и больше.
А вообще- позволь ощущениям самим приходить к тебе. Пусть даже они кажутся бессмысленными или неприятными. Все мы имеем свою картину мира - "вот такой он этот мир", в частном случае - представление о каком-либо явлении или области. [B]То, что нарушает это представление - отсекается. [B]
Позволь меняться твоей картине мира - и интуиция заговорит в полный голос. Как - в какой-то момент ты поймешь(ощутишь), что твое представление о мире не есть сам мир (один из методов см. первую строку). На мой взгляд - это главное.

Автор: Zaic 20 Dec 2002, 07:54:33
Доброе время суток!
Если под интуицией понимать не получение подсказок: "сделай то, а потом - это", а способность определить верный ответ из нескольких, то у меня недавно оформилась одна метода.

Например, нужно определить: А или Б. Представь себе качели, на одном конце которых - А, а на другом - Б. Ты - точно посередине, расслабляешься и чувствуешь, в какую сторону ты "скатываешься". Этот вариант правилен. Если есть подозрения, что подключилась логика, повторяешь процедуру.
Выбор из 3 вариантов. Равносторонний треугольник. По вершинам - альтернативы. Ты - в центре (точка пересечения высот, если помнишь. Геометрия-с [image] ). Смотришь, к какому углу тебя больше тянет.
4 варианта - квадрат.
Многовариантную задачу лучше разбить на несколько маловариантных, решить их по отдельности и сравнить результаты.

У меня лучше всего работает выбор из двух вариантов. Например, придет человек на встречу или нет, выигрышный это билет или нет и т.д.

Счастливо!
Олег.

Автор: Valentina 20 Dec 2002, 17:37:11
QUOTE (Zaic @ 20 Dec 2002, 06:54:33)
Доброе время суток!
Если под интуицией понимать не получение подсказок: "сделай то, а потом - это", а способность определить верный ответ из нескольких, то у меня недавно оформилась одна метода.

Например, нужно определить: А или Б. Представь себе качели, на одном конце которых - А, а на другом - Б. Ты - точно посередине, расслабляешься и чувствуешь, в какую сторону ты "скатываешься". Этот вариант правилен. Если есть подозрения, что подключилась логика, повторяешь процедуру.
Выбор из 3 вариантов. Равносторонний треугольник. По вершинам - альтернативы. Ты - в центре (точка пересечения высот, если помнишь. Геометрия-с [image] ). Смотришь, к какому углу тебя больше тянет.
4 варианта - квадрат.
Многовариантную задачу лучше разбить на несколько маловариантных, решить их по отдельности и сравнить результаты.

У меня лучше всего работает выбор из двух вариантов. Например, придет человек на встречу или нет, выигрышный это билет или нет и т.д.

Счастливо!
Олег.

Спасибо, Всем за ответы! Буду работать....

---------------------------------------------------------
Я люблю тебя жизнь...

Автор: Zaic 21 Dec 2002, 08:25:55
QUOTE (Zaic @ 20 Dec 2002, 08:54:33)
у меня недавно оформилась одна метода.

Единственный пока отмеченный баг этой методы заключается в том, что если мы поставили программу на какое-то событие (например, чтобы нам дали премию), а потом по данной методе пытаемся определить - дадут её или нет, то программа может искажать получаемые интуитивные данные.

Автор: jnc 31 Dec 2002, 10:16:00
Валентина, считается, что человек изначально уже обладает этими возможностями, правда у некоторых их через край, а другим надо развивать... но чтобы добиться результатов нужно затратить много времени.
Когда возникает какой-нибудь "вопрос" - нужно отловить первое пришедшее чувство, образ, желание... именно это должно быть истинным ответом, но именно первое - оно весьма мимолетно, дальше включается разум... вроде просто.
Можно попытатьс добится выявить чувство истинности - т. е при этом чувстве можно говорить об истинности "ответа".
Ну это когда рассматриваешь на фотографии полузабытое лицо, не можешь вспомнить кто это, переворачиваешь ее, начинаешь читать надпись - и вот это первое мимолетное чувство - и есть "знак" истинности ответа.
Можно попробовать для тренировки добивать визуализации какого-то объекта - надписи, места, предмета и т. п. - очень четкой визуализации с чувствами, ощущениями - и тогда когда представишь этот объект - его окружение и будет то что тебе нужно...
Вот, если что получится, или еще что пиши...
---jnc---

Автор: Valentina 11 Mar 2003, 15:48:48
Спасибо, всем за ответы.
Кстати недавно вычитала упражнение по развитию интуиции: Принимая молитвенную позу, голова наклонена вперед, глаза закрыты, и уводим взгляд вверх акцентируя внимание на "третьем глазе". Поначалу ощущения не очень приятные, идет активизация шишковидно железы, которая оказывается на физиологическом уровне и отвечает за развитие интуиции. Вообщем практикую... и уже появляються небольшие результаты.

Автор: Дубкова 23 Apr 2003, 20:40:31
Для того, чтобы получать подсказки из своего бессознательного, т.е. то что мы называем интуицией нарабатывает состояние внутренней тишины, выключаем механизмы сознания. Достигается это реальной практикой - редукцией сознания. Стараемся каждый раз сделать это состояние более продолжительным. Именнь в этом состоянии, когда нам не мешает "внутренний критик" ярко и отчетливо "слышны" интуитивные подсказки.

Удачи.


Конференция Школы ДЭИР > Вопросы 4й ступени > Интересное наблюдение

Автор: KostSen 05 Aug 2001, 02:45:00
Вот недавно общался я с одной своей подружкой которая каждый день почему то впадала в депрессию. Ну конечно рассмотрел я у нее воронку, даже подлечил ее - но она все равно не закрывалась...
А тут прошел четверку и встретил ее же, вобщем открыл я на руке чакру и НП сначала через чакру послал, а потом - ВП и подержал над ее головой пару минут - человека как подменили... веселая, постоянно в хорошем настроении, говорит что у нее начался прямо таки подъем.. он продолжается уже более недели.. что же я с ней сделал?

------------------
Наилучшие пожелания...

Автор: NeverNight 05 Aug 2001, 12:27:00
А куда ж ты энергию посылал?
А где у нее воронка была?
А что эта воронка из себя представляла?
Это случайно не был сглаз?(Похож на воронку, в районе головы, иногда вызывает депрессию)
А ты случайно не залечил этот сглаз?(Послал энергию в "воронку", "воронка" стянулась)
А вот такова моя версия!

Автор: KostSen 06 Aug 2001, 01:34:00
Мое мнение точно такое же - но почему тоды ее так последние 10 дней олбасит - она постоянно веселая, энергии просто дофига стало.. вхотя в принципе так раньше (то есть до поражения) и быыло %) туда и посылал %) наверное все же залечил.. но почему ей тепеь так ХОРОШО %) ?

Автор: lee 06 Aug 2001, 12:57:00
открыл я на руке чакру и НП сначала через чакру послал, а потом - ВП и подержал над ее головой пару минут
---------------------------------------------
Мертвая и живая вода. Главное порядок не перепутать.

Автор: NeverNight 06 Aug 2001, 16:02:00
Сначала действительно хорошо из-за перекачки, а дальше - ее собственная индукция.
А ты ее случайно не засуперпередокачал?


Конференция Школы ДЭИР > Вопросы 4й ступени > Изучение ностранных языков

Автор: lee 25 Jul 2001, 14:00:00
Слышал, что со смещением ЯЕ можно ускорить изучения ин. якыка, еще и Норбекова что-то есть на эту тему. Может кто со щедрой душой поделится опытом или знаниями? Надо срочно восстановить былые знания, времени в обрез!

Автор: 08 Sep 2001, 16:47:00
Ну неужел, неужели НИКТО не может дать хоть какой-нибудь совет относительно ин. языков? . Хоть данная тема давно не поднималась, всё же надеюсь, что кто-нибудь да ответит на неё. Лично у меня проблемка изучения ин. яз. встала на первое место, т.к. в моём универе нас стали обучать "Второму иностранному языку", и этот второй ин. яз. надо начинать с нуля.

------------------
Tengy Tengyvich

Автор: ddv 08 Sep 2001, 17:34:00
Эти методики даются на семинаре "обьемное восприятие информации", советую посетить

Автор: 09 Sep 2001, 18:36:00
Спасибо!

------------------
Tengy Tengyvich

Автор: kabanchik 11 Sep 2001, 01:06:00
А кто проводит этот семинар, и где? В Москве на клубах его нет, а на сессиях у приехжих преподов не натыкался.

Автор: Aria 11 Sep 2001, 10:04:00
Данный семинар проводит Васильева Ирина Анатольевна. Допуск - 4 ступень. Читался он всего два раза - этой весной и 8 сентября в Петербурге. Семинар новый, его еще обкатывают. Так что ловите госпожу Васильеву в своих городах и спрашивайте ее о семинаре.

Автор: lee 12 Sep 2001, 15:05:00
Уж послали, так послали...

Автор: Вишенка 17 Sep 2001, 02:22:00
Ну ребята, вы и леньтяи. На 4 ст. все преподы говорят, как это сделать. Просто попользоваться своей вертуалкой. Скажу, когда сама начинала изучать 2ой ин.язык, то была на 3 ст, дела шли туго, а после 4ки резко ускорились, да так, что мой учитель просто восторгался моими способностями, но я то знаю, что к языкам их у меня нет, учить приходится только когда припрет необходимость.Я делала так: в вертуалке нахожу область где находятся хоть 3-5 слов этого языка и смещяю туда т.Я есьм, часа на 2, пока готовлю дом. работу. Дела идут быстро, легко и сразу в мозгах устаканиваются. Ну так можно и со стихами и с областью любой науки, которой вы занимаетесь. Но важно делать это регулярно, когда учитесь, а уж так, чтобы встать однажды утром, да ещё и с ёркширским акцентом, то не бывает.

Автор: lee 17 Sep 2001, 12:45:00
Через 2 месяца хоть кто-то опытом поделился...

Хотя мне нужно было в течении 2-недель резко обновить знания

Автор: 17 Sep 2001, 16:37:00
А насчёт виртуалки-это мысль. Надо будет попробывать, если лень не будет

------------------
Tengy Tengyvich

Автор: Kewal 17 Sep 2001, 17:51:00
> да ещё и с ёркширским акцентом, то не бывает.
Бываает
После посещения виртуалки ёркширца


Конференция Школы ДЭИР > Вопросы 4й ступени > Защита виртуального пространства

Автор: Су-27 23 Mar 2002, 16:29:00
Многоуважаемые коллеги! Как можно защитить виртуальное пространство от вторжения и выкусывания?

Автор: Kir 25 Mar 2002, 00:38:00
Чтобы понять, как защищаться, нужно разобрать, как нападают. По ЭТ, например, дубасят энергией ЦП. А чем бьют по виртуалке?

Автор: lee 25 Mar 2002, 15:12:00
ВИП - это наши поля значений. Украсть их у нас не могут, но кое-что заменить возможно. Механизм такой - посредством целенаправленного воздействия (хотя бы НЛП методами) меняется отношение в конкретной зоне, в результате вы, например, начинаете курить.
Энергетикой можно сделать то же самое, но только при большом умении. Для начала нужно проникнуть в вашу виртуалку (сопоставить ЯЕ и войти в чужие образы), затем можно подменять реакцию на эти образы. Работа, достаточно тонкая и трудоемкая.
Защита базируется на диагностике вмешательства. Оно заметно по нестандарной реакции на привычные факторы. Если вы это обнаружили, то можно закрыться, поскольку для полноценного изменения в ВИП, нужно время на закрепление реакции.

Автор: Kir 28 Mar 2002, 17:19:00
А вот возникла у меня, читая сие, одна занятная мысль. Сам я проверить ее не могу (пятерку еще не прошел). Поэтому обращаюсь к виртуозам работы с ВП. Не пробовал ли кто из вас проделать следующее. Взять некий артефакт из области "плохо", принудительно переместить его в область "хорошо" и тут же отправиться в эталонку и проверить желание его достичь на истинность. Если это сработает ... eek

Мы уже привыкли всецело полагаться на наш универсальный критерий истинности желаний. Но аппелирует-то он, судя по всему, к нашей области "хорошо". И получается, что виртуоз пятерки может не только выдать свое желание за наше, но еще и сделать его истинным??? И наши истинные желания остаются истинно нашими лишь до тех пор, пока на горизонте пятерышник не замаячил?

Есть ли вообще предел влиянию более сильного на более слабого?

Автор: Alexandr 28 Mar 2002, 18:26:00
Зачем пятерошник... у тебя уже слова "плохо" и "хорошо" связаны с этими зонами. Скажут тебе, например, что лень - это плохо, и сразу её к соответствующей зоне притягивает smile
И таких вот хорошо/плохо, истинно/неистинно в тебя с детства дофига напихали.
biggrin

Автор: Kir 28 Mar 2002, 18:51:00
Дык! Вопрос-то в первую очередь в другом: куда уходят корни нашей эталонки - в ВП или куда поглубже. От того, что нам сказали: "лень - это плохо", - желание не лениться истинным еще не становится.

Автор: Alexandr 28 Mar 2002, 19:02:00
Допустим тебе сказали "Kir, ленивым быть плохо, ай ай ай!" И скорчили кислую рожу. у тя сразу рефлекс лениться - плохо.
А дальше сознание уже придумает как ему не лениться smile Будешь например телевизор смотреть или в инете отвисать.
Эталонку удобно использоваться для того, чтобы новые поля значений или их изменение не конфликтовало с уже существующими.
По идее таких вот мин у тебя очень много и ты о нх даже не догадываешься. Естествено они влияют на твой выбор эталонки.

[ 28 Марта 2002: Сообщение правил(а): Alexandr ]

Автор: Kir 28 Mar 2002, 19:26:00
То есть, говоря языком пятерки: проверка желания на истинность есть тест значений из области "хорошо" (старых + новое) на непротиворечивость? И, соответственно, что попало туда извне не засунешь... Т.е. поменять извне чужую область "хорошо" так, чтобы она осталась непротиворечивой - задача архисложная.

Что ж, более-менее понятно. Thanks.

Автор: Alexandr 28 Mar 2002, 19:38:00
Ну это говоря не языком пятерки, а моим языком smile т.е. все вышеизложенное есть мое личное мнение, хотя я считаю что все происходит именно так.
Теперь насчет засовывания. Почему сразу архисложная, в тебя же как-то засунули столько всего, что аж удивительно smile

Автор: Kir 28 Mar 2002, 21:08:00
Дык! То, что в нас "назасоввывали" извне обычными способами, происходило преимущественно в детстве, когда виртуалка у нас была маленькая, значений там было немного, и подгонять их друг к другу было существенно легче. А сейчас... Это уже комбинаторика: совместить 5-й элемент с первыми 4-мя - халява, а вот попробуй 2001-й подобрать.

Автор: Alexandr 28 Mar 2002, 21:30:00
Ну ты же дэировец, борись! Составь список полей значений, удали мешающие, подкорректируй и в путь smile

Автор: Kir 28 Mar 2002, 21:37:00
Со своей-то виртуалкой понятно все. Вопрос изначально был в другом. Каковы возможности ювелирного наезда на ДЭИРовца. Запихивают ему в виртуалку новое значение (или меняют отношение к уже имеющемуся), да еще так, что он идет в эталонку и за голову хватается: "Вах, вах, вах! Новое истинное желание открылось!" Рядовым специалистам по промыванию мозгов (типа господ из СМИ) такое явно не по зубам.

Автор: Alexandr 28 Mar 2002, 21:50:00
Знаешь, если оно никак не связано с существующим набором то вполне возможно. допустим нарисовал ты какой-нить символ бульбулятора. и вложил дэировцу его в зону хорошо. противоречий есессно не возникает, если конечно у дэировца нету какого-то предвзятого отношения к символам вообще и к тому что символы могут быть хорошими smile
а потом показываешь ему еще какую-то неизвестную ему ранее фигню и говоришь, Это - гравциапа она почти как бульбулятор. ну и так далее. smile пока конфликта не возникнет. но если существующий набор значений уже довольно большой, успел понравиться человеку, то он может начать укрепляться и вытеснять другие поля smile К тому же у нас есть патологическая потребность всякой фигней увлекаться, а потом недоумевать как можно без неё жить wink

Автор: Kir 28 Mar 2002, 22:02:00
Н-да! Опасная штука эти бульбуляторы... И выглядит это уже явно как "надтроечные" методы влияния. Интересно, не туда ли нынче постверищагинские спецслужбисты копают? А то выйдешь как-нибудь на улицу, а там сплошные флажки с бульбуляторами вывешены - и побежишь ты за ними как ежик...

... а до полной осознанности еще ой как далеко ...

Автор: NeverNight 28 Mar 2002, 22:06:00
Разве возможен такой ювелирный подход? Чужие люди не смогут разобраться в ВАШЕМ виртуальном пространстве. В нем может разобраться тольео его ХОЗЯИН. А это ВЫ. Вы и являетесь истинным созидателем smile
ЗЫ: хавать виртуалку могут также и сущности, но таких найти очень сложно.
[инь-янь]

Автор: Kir 28 Mar 2002, 22:26:00
to NeverNight:
Да вот не выглядит это таким уж и сложным, как раньше казалось. Что, по сути, надо? Не досконально исследовать чужую виртуалку, а всего лишь найти в ней область "хорошо". Как сделать? Можно повоздействовать энергетически на разные области и отследить, что какие эмоции вызывает. Можно методами трешки "напомнить" человеку о чем-либо заведомо для него положительном и посмотреть, какая часть его ВИП отзовется. Можно подкинуть положительное желание и опять же посмотреть, какая часть ВИП активизируется.

Дальше формируем символ бульбулятора. Изначально он не должен вызвать у обьекта никаких эмоций - ни с чем не сассоциироваться. Помещаем символ в область "хорошо". Вот и готово то, что программисты называют люком в защите программного обеспечения.

Осталось использовать этот люк для мотивации нужного действия. Для меня, пока я закрепляю четверку и трешку восстанавливаю, это, увы, теория. Может, проверит кто...

Автор: lee 29 Mar 2002, 14:18:00
QUOTE (NeverNight)
Разве возможен такой ювелирный подход? Чужие люди не смогут разобраться в ВАШЕМ виртуальном пространстве. В нем может разобраться тольео его ХОЗЯИН. А это ВЫ. Вы и являетесь истинным созидателем
ЗЫ: хавать виртуалку могут также и сущности, но таких найти очень сложно.
Возможен. Только виртуалку фиг схаваешь, но можно все там переставить.

Автор: Су-27 06 Apr 2002, 15:25:00
Судя по тишине на форуме, толковые методы защиты виртуалки ещё недоработаны. А ведь как раз через неё ИМХО можно эффективно взять под контроль ДЭИРовца, или, по крайней мере, напакостить. frown

Автор: Kir 06 Apr 2002, 15:41:00
Ну, во-первых, - это защита точки ЯЕ, через которую к вам в ВП проникают. А потом, наблюдать за собой чаще надо. Отслеживает же более-менее осознанный человек эгрегорные влияния. В конце концов, можно сделать защитника, и запрограммировать, чтоб отслеживал подобные фокусы. В отличие от вас, он может наблюдать постоянно, даже когда хозяин спит.

Автор: NeverNight 07 Apr 2002, 23:39:00
Гхахаха, а вы забыли про ВЕРУ!!! Я ВЕРЮ ЧТО НИКТО МЕНЯ НЕ ПОВЛИЯЕТ =)

Автор: F-Fedor 08 Apr 2002, 02:27:00
>.... а всего лишь найти в ней область "хорошо". .... Дальше формируем символ бульбулятора. Изначально он не должен вызвать у обьекта никаких эмоций - ни с чем не сассоциироваться. Помещаем символ в область "хорошо". Вот и готово то, что программисты называют люком в защите программного обеспечения.

Именно то, что бульбулятор не привязан ни к чему, то есть ниоткуда взялся, не связан с ВирП, появился не по твоей воле, не в результате твоих действий, а сам собой, и есть признак вторжения. (Есть похожие на это моменты: поговорка типа "ни что не происходт просто так" и еще правило "человек нашедший тебя, а не ты его, потенциально опасен".)

Кроме того, в анализе нового действия участвует не только зона хорошо. В идеале, все ВирП должно просматриваться для принятия решения о выполнении или невыполнении определенного действия. Исключение составляет "разведка в совершенно неизвестное", но тут размер шага и соответственно кол-во возможных негативных последствий можно как-то корректировать на основе своего ВИП. А с использованием технологий типа Хранителя Информации (и еще есть семинар Резонансное Восприятие, все собираюсь посетить его) появляется возможность заранее ознакомиться даже совершенно неизвестным.

Короче, для защиты хорошо обращать внимание вот на что. Пытается ли новый элемент (типа ощущение "план нового действия") заслонить какие-то части ВирП, исключая их из использования при анализе данного действия. Можно даже создать эталон "ясности виртуалки", если какое-то действие нарушает ясность внутри ВирП - это явный признак чего-то вредного. Или эталон минимального объема виртуалки, который используется при анализе нового действия.

Автор: Су-27 15 Apr 2002, 06:51:00
[quote=NeverNight] Гхахаха, а вы забыли про ВЕРУ!!! Я ВЕРЮ ЧТО НИКТО МЕНЯ НЕ ПОВЛИЯЕТ =)[/QUOTE] В связи с этим вопрос. А что если найдётся верующий в то, что повлияет на NeverNightа? Что тогда получится?

Автор: P. Aldanov 15 Apr 2002, 14:11:00
>В конце концов, можно сделать защитника, и запрограммировать, чтоб отслеживал подобные фокусы. В отличие от вас, он может наблюдать постоянно, даже когда хозяин спит.

Сделал такого защитника. Принцип работа основан на том, что любое перемещение по ВрП (своему или чужому) требует энергии. При программировании показал защитнику (с помощью фантома "врага"), как идет проникновение в ВрП и сразу же защитник откачивает энергию.
Проверяли - работает.


Конференция Школы ДЭИР > Вопросы 4й ступени > Заглядывание в будущее

Автор: Batman 20 May 2002, 07:54:44
В книге по 4-ке описан такой шаг - поднимаешь ЯЕ над головой и заглядываешь в будущее. Дык вот что интересно - каким образом при этом видишь будущее - просто прогнозируешь исходя из содержимого информатория матрици души или обращеся к энрегоинформационному полю земли?

Автор: lee 20 May 2002, 12:04:17
Нет.
Когда входишь в ЯЕ .то вообще ничего не нужно додумывать или прогнозировать. Просто информация начинает "вливаться" водопадом, вот из него-то и можно рассмотреть "ручеек" полезной ,искомой информации. Только предварительно нужно настроится на интересуемый аспект просмотра (например, на желаемый период времени) ,чтобы адекватно понять полученную ин-цию.

Автор: Finder 20 May 2002, 13:00:41
Но каков механизм этого процесса? Имеет ли он что-либо общее с получением интуитивных подсказок через СЯО?

Автор: ddv 20 May 2002, 13:06:43
А попробовать самому слабо? :p
У каждого это индивидуально ;)

Автор: Finder 22 May 2002, 13:50:21
Цитата (ddv @ 20 мая 2002, 16:06)
А попробовать самому слабо? :p
У каждого это индивидуально ;)

С СЯО вроде получилось, сейчас набираю статистику "предсказаний", чтобы сделать окончательные выводы. :)
А со смещением ЯЕ вверх над головой сложнее - не чувствую ее положение вне тела, единственная похожая аналогия - ощущения при вставании в эфирке. Пытался нащупать инфу из будущего - нет сигнала. :(

Автор: Железный Вепрь 22 May 2002, 17:39:44
Если не получаются предсказания с ЯЕ над головой, то попробуй такой способ: найти в виртуалке свою линию времени и сместить туда ЯЕ в интересующий момент времени.


Конференция Школы ДЭИР > Вопросы 4й ступени > Жизнь после смерти

Автор: Mouse 06 Jun 2001, 12:08:00
На форуме обсуждается эффективность 4-ки в реальной жизни. На днях я собираюсь ее как раз пройти и еще раз внимательно прочитала книгу. Верещагин делает упор как раз на загробную жизнь. Вот здесь меня начинают одолевать сомнения и много вопросов появляется. Если после 4-ки душа наделяется сознанием, эфирное тело после смерти не распадается, то что же происходит? Если мы остаемся в сознании после смерти, то происходит осознанный контакт с «запредельным», как это отразится на сознании. А каковы последствия? Эфирное тело, как мне представляется, оказывается «притянутым к земле», как оно может попасть в более тонкие миры, воссоединиться с Богом? Непонятно, если следовать теории, при не полностью отработанной карме мы должны родиться вновь, но при осознанной душе у нас сохраняется память о прошлой жизни, да еще и о «загробном мире». Правильно ли это? Каковы реальные последствия? А то за сладкую жизнь сейчас не придется ли расплачиваться потом?

Автор: Kewal 07 Jun 2001, 20:35:00
Да надо добровольца снарядить...

Автор: Aelita 07 Jun 2001, 21:10:00
QUOTE (Kewal)
Да надо добровольца снарядить...

Это как? В смысле способ делегирования? Живьем то вряд ли кто туда попадет (в смысле в новую реинкарнацию...)

Автор: NeverNight 08 Jun 2001, 04:32:00
Ну в принципе об этом знают только те некоторые люди, которые сейчас вот так вот бессмертны. Если эфирка притянута к Земле - то значит в смерти мы куда-то улетаем? На небеса? А погибшие космонавты тоже на небеса улетают, вниз, к Земле? А что такое контакт с запредельным? Просто по-моему ничего, не будет же такого, что вокруг вас черти да ангелы будут плясать.
За что расплачиваться? Кому расплачиваться?
Перед Богом не виноват никто.

А насчет реинкарнации я тоже интересуюсь, как это так, у родителей родился ребенок, который чуть что кричит: Интеграл от эф от икс дэ икс...

Автор: Vladimir 08 Jun 2001, 07:57:00
По-моему тут идет главный упор на СОЗНАТЕЛЬНОСТЬ. Несмотря на то что с человеком будет после ухода из физического тела он будет это осознавать, а не находиться во тьме беспамятства.

Автор: LBVF 12 Jun 2001, 22:27:00
Надо какого-нибудь медиума попросить связаться с душой усопшего четверошника... Глядишь, все и проясниться.

Автор: NeverNight 13 Jun 2001, 03:15:00
Лучше тогда уж не медиума... а АДВАНСЕДА!!!!

Автор: Burning 13 Jun 2001, 08:05:00
Привет Всем! Все будет ОК.
Может быть вопрос о загробной жизни еще более прояснится после второй части пятой книги? Смерти ведь нет... Мир такой какие мы сами. Войди в загробный мир с радостью и там ты встретишь радость.
[QUOTE=Mouse]Если после 4-ки душа наделяется сознанием, эфирное тело после смерти не распадается, то что же происходит?[/QUOTE]
Все что сотворено человеком так же может быть ими же и разрушено. Так что о своей эфирке можно не беспокоится. Она как известна вполне материальна.
Зачем терзаться тогда сомнениями? В конце концов на кой фиг мы тут делаем? Поменьше сомнений и побольше практики. И не будет ничего невозможного. [QUOTE==Mouse]Непонятно, если следовать теории, при не полностью отработанной карме мы должны родиться вновь, но при осознанной душе у нас сохраняется память о прошлой жизни, да еще и о «загробном мире».[/QUOTE]
Подчисть карму и все дела. И потом, разве знания о загробном мире и прошлой жизни так уж плохи? Насколько я знаю, там совсем неплохо. Просветленные знают все свои воплощение. Ни к такому ли просветлению стремимся? Хм... Я за! имхо... Усилием воли можно, кстати, кое-что и подзабыть

Успокойся... Верь!

Автор: Воратха 13 Jun 2001, 12:17:00
QUOTE (Burning)
Поменьше сомнений и побольше практики.

Э-э... Хм... Ой!
Если учесть тему нашего топика, слова "побольше практики" выглядят несколько зловеще.

Автор: NeverNight 13 Jun 2001, 13:56:00

Автор: Vladimir 13 Jun 2001, 18:10:00
QUOTE (Burning)
...Войди в загробный мир с радостью и там ты встретишь радость...
...Поменьше сомнений и побольше практики.
Успокойся... Верь!

Может быть имеется ввиду вход в загробный мир через эфирную проекцию. Все-таки этот процесс ОБРАТИМЫЙ.
Кстати Верищагин в одной из своих книг пишет, что техники ведущие к покою это прямая дорога к потере души и невыполнению своей эволюционной задачи. Так что выходит нужно быть активным.

Автор: Kewal 13 Jun 2001, 19:18:00
> прямая дорога к потере души и невыполнению своей эволюционной задачи. Так что выходит нужно быть активным.

Так ты таки и есть тот доброволец?

Автор: Burning 14 Jun 2001, 05:04:00
QUOTE (Владимир)
...Может быть имеется ввиду вход в загробный мир через эфирную проекцию. Все таки этот процесс ОБРАТИМЫЙ...

Ха-Ха! Кстати, Вам приходилось делать астральные выходы в дурном расположении духа?... Неприятнейшее занятие.

[Это сообщение правил Burning (14-06-2001).]

Автор: Vladimir 14 Jun 2001, 07:55:00
[QUOTE=Kewal] прямая дорога к потере души и невыполнению своей эволюционной задачи. Так что выходит нужно быть активным.

Так ты таки и есть тот доброволец? [/QUOTE]

Нет я пока не могу делать полную проекцию. Я просто комментировал текст Burning.

[QUOTE=Burning] Ха-Ха! Кстати, Вам приходилось делать астральные выходы в дурном расположении духа?... Неприятнейшее занятие.[/QUOTE]
Значит путешествуй вместе с проводником по мирам или предварительно войди в ЭС.

Автор: Burning 14 Jun 2001, 09:51:00
QUOTE (Vladimir)
Значит путешествуй вместе с проводником по мирам ...
Агу! Но есть ли уверенность в том, что в тот удивительный момент проводник будет с тобой? Давайте не уходить от темы предложенной Мышью.

Автор: Михаил Резник 18 Jul 2003, 15:57:39
И почему мы так ценим себя любимых, что непременно хотим вернуться в этот мир собой самим? Может, оно того и не стоит?

Автор: Су-27 19 Jul 2003, 04:49:50
Не суть "почему". Суть - как!

Автор: ТМихаил 15 Aug 2003, 14:33:39
QUOTE (Воратха @ 13 Jun 2001, 11:17:00)
QUOTE (Burning)
Поменьше сомнений и побольше практики.

Э-э... Хм... Ой!
Если учесть тему нашего топика, слова "побольше практики" выглядят несколько зловеще.

Получается, что мы можем сколько угодно обсуждать, но узнаем только тогда...
А хочется здесь и сейчас!

Автор: vik1359 17 Oct 2003, 11:55:18
Древние считали, что в человеке, как и в окружающем мире, насчитывается 49 слоев. На слои, деление условное. Физический, астральный и ментальный-наиболее легкоощутимые. А остальные, могут стать доступны для сознания, при определенных усилиях оного. В зависимости от "послойно" достигнутого продвижения, сознание сохраняется во вновь достигнутых позициях. Разрушаются и пререстраиваются , в результате смерти, три наиболее легкоощутимых слоя. На вопрос:перерождаюсь ли я?, ответов может быть куча. В зависимости от того, кем ,для вопрошающего, является это самое Я. Если 3 доступных слоя- нет, реинкорнации нет. Если, как у Будды, 9 слоев-да перерождаешься. Причем надо учитывать, что перерождения, с позиции обычного временного восприятия, не обязательно последовательно и линейно. "Там" время состыковывается по другому. Умерев в 21 веке, следующее рождение, можно получить, и в 19 веке, и 25, и в 9. В зависимости от синхронизации полей личности, с полями присущими социально-временной обстановке.

Автор: olegv 17 Oct 2003, 17:07:48
QUOTE (vik1359 @ 17 Oct 2003, 06:55:18)
Умерев в 21 веке, следующее рождение, можно получить, и в 19 веке, и 25, и в 9. В зависимости от синхронизации полей личности, с полями присущими социально-временной обстановке.

Вот и родится 4-рошник в 9-м веке с современными знаниями и будет изредка отрываясь от соски излагать родителям формулы из матанализа или теории полей

Автор: Kewal 17 Oct 2003, 19:05:35
> Вот и родится 4-рошник в 9-м веке с современными знаниями и будет изредка отрываясь от соски излагать родителям формулы из матанализа или теории полей
-----------
Только от туда вернулся, дык там в наречии и словеёв таких нема

Автор: vik1359 17 Oct 2003, 23:47:58
QUOTE (olegv @ 17 Oct 2003, 16:07:48)
QUOTE (vik1359 @ 17 Oct 2003, 06:55:18)
Умерев в 21 веке, следующее рождение, можно получить, и в 19 веке, и 25, и в 9. В зависимости от синхронизации полей личности, с полями присущими социально-временной обстановке.

Вот и родится 4-рошник в 9-м веке с современными знаниями и будет изредка отрываясь от соски излагать родителям формулы из матанализа или теории полей

Ну для этого, надо, как минимум сохранить сознание до ментала. А то, откуда матанализ? Там, выше, только абстакции. Их и словами то не выразишь. Либо маталализ перетащить из ментала, сделав из него образы [image] Так ведь туда же еще и сознание сместить в этой жизни надо!

Автор: Плотник 17 Oct 2003, 23:50:40
QUOTE (Михаил Резник @ 18 Jul 2003, 11:57:39)
И почему мы так ценим себя любимых, что непременно хотим вернуться в этот мир собой самим? Может, оно того и не стоит?

"Смерть есть иллюзия эгоистической человеческой эмоциональности".
(К.Э. Циолковский)

Автор: dan-leech 18 Oct 2003, 00:17:42
Я не знаю что под бесмертием имел в виду сам ДСВ. Я считаю, что это контроль над эфиркой после смерти. На сколько я знаю эфирка после смерти меняет свои вибрации на другие, так вот - способность контролировать эти вибрации после смерти и есть бессмертие. То есть можно уйти в загробный мир и вернуться обратно в тушку, пока не сгнила.

ЗЫ: Я в экспедицию тоже не напрашиваюсь! Прото предположение после прочтения библии.

Автор: vik1359 21 Oct 2003, 10:13:10
QUOTE (dan-leech @ 17 Oct 2003, 23:17:42)
Я не знаю что под бесмертием имел в виду сам ДСВ. Я считаю, что это контроль над эфиркой после смерти. На сколько я знаю эфирка после смерти меняет свои вибрации на другие, так вот - способность контролировать эти вибрации после смерти и есть бессмертие. То есть можно уйти в загробный мир и вернуться обратно в тушку, пока не сгнила.

ЗЫ: Я в экспедицию тоже не напрашиваюсь! Прото предположение после прочтения библии.

Бессмертие... Детская непосредственность, обусловлена энергетической незанятостью. Жизнь не свалила их в колею. У взрослого, энергетику растащили по делам, мыслям и планам. Появились зацепки и притензии. И МИР, в ответ, предъявляет свои притензии. Вывод: для обретения ФИЗИЧЕСКОГО бессмертия надо снять завязки, претенции и это даст "детскую" энергетику. Старение не придет. ДСВ этого знать не мог.

Автор: vik1359 21 Oct 2003, 10:15:58
QUOTE (Плотник @ 17 Oct 2003, 22:50:40)
QUOTE (Михаил Резник @ 18 Jul 2003, 11:57:39)
И почему мы так ценим себя любимых, что непременно хотим вернуться в этот мир собой самим? Может, оно того и не стоит?

"Смерть есть иллюзия эгоистической человеческой эмоциональности".
(К.Э. Циолковский)

Продолжу. "Сказал К.Э. Циолковский... И умер"

Автор: VSL 21 Oct 2003, 12:56:06
Может быть все гораздо проще?
Имея четвёрошную конфигурацию, ТАМ, вы получаете большую свободу выбора своих дальнейших путей.
А это не только инкарнации здесь на Земле...

P.S. Со временем, каждый из нас это узнает.

Автор: olegv 21 Oct 2003, 17:58:51
А может быть,следующая реинкарнация произойдет не на Земле, а на другой планете в другой звездной системе, ведь БОГ един и вселенная одна. И будет уВас облик совсем другой, инопланетный, и дышать Вы будете другим воздухом, а земной опыт вообщем-то и не нужен будет. Зачем тогда все помнить? Чтобы потом в ихней дурке оказаться

Автор: ELPRIME 27 Oct 2003, 23:01:02
Неужели нет 4-шников переживших клиническую смерть? Или может кто-нибудь наблюдал что впоследствии происходит с усопшими 4-никами?

Странно что бессмертие 4-ков так афишируется, а реальных фактов нет.

Автор: NEWTR 28 Oct 2003, 00:45:01
ИМХО - простое прохождение 4ки - это первый шаг из тысячи.
Как бы ни писал ДСВ о том, что мы прошли путь, который всякие там монахи десятилетиями проходят, по-моему это было явное преувеличение.
Помнить прошлую жизнь - это совсем не значит, что маленький ребенок будет всё помнить. Но возможно он будет более талантливый и гениальный, возможно.
Я не раз ловил себя на мысли, что в раннем детстве умел многое из того, что не совсем получается сейчас. Через воспоминания кстати хорошо приходить к результату сегодня.
А вообще, опять же имхо - рай в земной жизни возможен, но для этого надо стать свободным, а тогда по сути земная жизнь перестанет быть такой.
А ещё у меня есть ощущуние, что наша свобода сильно преувеличина. Человек рождается и делает в жизни именно то, что нужно в данный конкретный момент (момент - 50-100 лет)
Но есть и другое чувство - что всё совсем не так, всё иллюзия.
...
Как говориться: "Не ищи смысла в жизни, если он и существует, то лежит за ее пределами."

Автор: Михаил Резник 30 Oct 2003, 19:29:48
QUOTE (NEWTR @ 27 Oct 2003, 23:45:01)
ИМХО - простое прохождение 4ки - это первый шаг из тысячи.
...
Как говориться: "Не ищи смысла в жизни, если он и существует, то лежит за ее пределами."

Согласен во многом. Скажем так: за гранью нас ждет изменение условий жизни, способа бытия, мышления и т.д. И мы будем осознавать свои тонкие структуры ровно настолько, насколько осознавали их в земной жизни. Только тело будет меньше фонить...
ИМХО, клиническая смерть подтверждает лишь сознательное существование ЭТ, а оно как известно канет в небытие где-то на 9-й день (у нормала). Думаю, продвинутый в ЭИ плане человек действительно осознает все происходящее и может сознательно действовать.

Что происходит на самом деле- увидим [image] [image] [image] !!!

Автор: pilgrim 01 Nov 2003, 14:35:14
Вопрос конечно интересный.
По-моему вовсе не важно что там распадается: эфирка, "астралка" или что-либо еще. Ведь мы этого не знаем, оттуда еще никто не возвращался. Если эфирка после смерти не распадется - это будет катастрофа для умершего: он просто превратится в привидение и будет пугать по ночам народ [image] . Он просто не поднимется в более верхние слои пространства, поскольку эфирка- самая низкочастотная составляющая полевой структуры человека.
Самое важное из четверки это то, что имеется вероятность не потерять память после смерти. Повторяю: имеется вероятность. Никаких сведений "оттуда" я не получал.
Иметь возможность накапливать опыт прошлых рождений - очень важная задача для человека, причем её осознавали и древние. Например, египтяне для этого использовали процедуру мумифицирования. Мумия-это точка сборки, опора, якорь в нашем пространстве для удержания нужной конфигурации полевых структур умершего человека. Пирамида над мумией - мощный конденсатор энергии, не позволяющий полевой конструкции распадаться и питающий сознание. Чем больше пирамида - тем больше энергии получает её "арендатор". А для чего ещё строили такие огромные сооружения? Им был некуда тратить деньги?

Автор: Су-27 01 Nov 2003, 15:31:26
М-дя.
QUOTE
Если эфирка после смерти не распадется - это будет катастрофа для умершего: он просто превратится в привидение и будет пугать по ночам народ

Уже есть умершие с конфигурацией "четвёрки" и т.п. Попробуйте выйти на них.

Автор: pilgrim 01 Nov 2003, 15:54:16
QUOTE (Су-27 @ 01 Nov 2003, 11:31:26)
Уже есть умершие с конфигурацией "четвёрки" и т.п. Попробуйте выйти на них.

Избави меня Господь! Мне только не хватало иметь в квартире разных барабашек, привидений, стуков и скрипов по ночам.
То-то будет весело жить.

Автор: Су-27 01 Nov 2003, 15:58:29
Ладно. Тогда просто перечитайте "общее напутствие". Оно есть в начале любой ДЭИРовской книжки.

Автор: Одессит 01 Nov 2003, 19:29:54
А чего вы так волнуетесь? Вы что уже умирать собрались? Пожевите пару сотень лет на земле, а там уже и узнаете, что будет после смерти с 17-ком, т.е. я уверен, что в дальнейшем школа ещё подойдёт к этому вопросу более близко, так как я не вижу ничего такого в конфигурации 4-ки, чтоб сознание настолько изменилось, чтоб мы могли помнить о своей прошлой жизни.
Значит, что может появится в школе, что поможет нам после смерти:
1) Научит записывать информацию в душу(т.е. то что остаётся после смерти), наверное, сначало в виде программы к действию в следующей жизни.
2) Запись своей жизни в информационное поле, вернее усановка указателя, как её там найти и обработать
3) Объединение первых двух. Т.е. установка в душу такой программы, которая автоматически при рождении открывает доступ к информации из прошлой жизни.
4) Может что-то ещё.

Это только один взгляд на эту проблему, и на то, что можно сделать.
Но мне кажется будет другой вариант, помоему он есть у Монро. Мы сможем при жизни выходить из тела, вселятся в другие, создавать себе новые. Вот и всё, и проблемы нет, я думаю, что надо тогда развиваться в эту сторону, а не описаную мною выше.

Автор: Oleg_vv 02 Nov 2003, 08:22:08
Возможно ли такое, что после растворения "Я есмь" душа перестает существовать? остается только эфирное тело, которое существует за счет мощной подпитки потоков?

Автор: Одессит 02 Nov 2003, 10:08:20
QUOTE (Oleg_vv @ 02 Nov 2003, 06:22:08)
Возможно ли такое, что после растворения "Я есмь" душа перестает существовать? остается только эфирное тело, которое существует за счет мощной подпитки потоков?

А что значит растворить "Я есмь"? В чём растворить? В чём растворишь, в том и будет душа существовать

Автор: Oleg_vv 02 Nov 2003, 11:10:05
Да? а если после смерти эфирное тело распадется? что останется?

Автор: Одессит 02 Nov 2003, 11:25:37
QUOTE (Oleg_vv @ 02 Nov 2003, 09:10:05)
Да? а если после смерти эфирное тело распадется? что останется?

Останется душа.

Автор: Oleg_vv 02 Nov 2003, 11:51:19
от куда? если она расплавлена в эфирном теле и может даже ее от туда вымыло потоками? Без усилия воли, энергии созидания ты ее не собереш.
Куда деваются чакры если анатомия и конструкция всех тел заложена в душе?
От таких мыслей жутковато становиться. Что же ждет нас там за гранью... невольно вспоминаются слова сатаны когда он искушал Исуса"...и станеш ты царем всей земли."
Кто нибудь может ответить какая жизнь ждет Дэировцев за гранью?
Есть ли факты говорящие что все так как мы думаем?

Автор: Одессит 02 Nov 2003, 14:28:19
QUOTE (Oleg_vv @ 02 Nov 2003, 09:51:19)
от куда? если она расплавлена в эфирном теле и может даже ее от туда вымыло потоками? Без усилия воли, энергии созидания ты ее не собереш.
Куда деваются чакры если анатомия и конструкция всех тел заложена в душе?
От таких мыслей жутковато становиться. Что же ждет нас там за гранью... невольно вспоминаются слова сатаны когда он искушал Исуса"...и станеш ты царем всей земли."
Кто нибудь может ответить какая жизнь ждет Дэировцев за гранью?
Есть ли факты говорящие что все так как мы думаем?

Душу невозможно расстворить в ЭТ.

Автор: Oleg_vv 02 Nov 2003, 16:03:42
Как это тогда называется? что мы делаем с точкой "Я есмь"? Что с ней происходит?

Автор: pilgrim 02 Nov 2003, 16:17:43
Забавные вещи вы тут глаголете, ребята. Вы стараетесь модифицировать то, что вам не подконтрольно, сделано не вами, а Богом и, главное не зная законов развития души.
Всё что сделано Творцом является наиболее рациональным, экономичным и функциональным, поскольку Его представления о мире куда как больше человеческих. Человек может изменить что-либо только в худшую сторону.
Заметьте, многие из колдунов, магов и пр.пр. заканчивали свои дни в психушке или имели чудовищные последствия в своей судьбе.

Нет вы представьте себе картину: собрались два робота, которых вы сами создали, и один другому говорит " я решил модифицировать свой центральный микрочип. Это даст мне возможность существовать в астрале после того как мой корпус отправят на переплавку, а также вспомнить чем я был до того как меня изготовили"
После этого он берет отвертку, вскрывает свой череп и начинает шуровать, замыкая контакты микросхем по своему разумению. Исход известен - полная утилизация робота.
Но вас это не волнует, так как вы то знаете, что микрочип изготовлен на отдельном конвейере, по другим законам, с другой архитектурой и подконтролен только вам. Вы просто включаете конвейер и производите нового робота.
Хочу пожелать вам трезво оценивать пределы возможного, чтобы не оказаться на переплавке раньше предназначенного вам времени.

Автор: Oleg_vv 02 Nov 2003, 16:28:05
Вот я и хочу узнать: Бог создал душу со всеми чакрами, с одной душой... и т.д.
Зачем мы тогда вырезаем чакры? плавим точку ЯЕ? Разделяем распределяем по всему ЭТ? Вмешиваемся в анатомию, меняем конструкцию эфирного тела?
Почему это не сделал создатель?

Автор: pilgrim 02 Nov 2003, 17:07:25
QUOTE (Oleg_vv @ 02 Nov 2003, 12:28:05)
Вот я и хочу узнать: Бог создал душу со всеми чакрами, с одной душой... и т.д.

Боюсь, что тут какая-то путаница. Как я себе это представляю, Творец создает только нашу основу, неуничтожимую, бессмертную и т.д.,
то, что мы ошибочно называем душой.
Затем, реализуя свое священное право выбора, новоизготовленная душа направляется туда, где наиболее полно может реализовать свои заложенные возможности. Это может быть Земля, а может быть Альфа Кассиопеи.
И вот тут, чтобы попасть в пункт назначения, душа должна обрасти нужными телами (астральным, ментальным, эфирным, Бог знает каким) чтобы существовать в нужном пространстве и иметь возможность в нем ориентироваться и действовать.
Всё с чем мы работаем: чакры, эфирка и т.д. всего-навсего приспособительная "одежда" души, годная для её существования в данном месте Вселенной и к Богу никак не относящаяся.
Повторяю: то, что создал Творец (бессмертная душа) никак не может быть изменена. Всё остальное - пожалуйста. В конце концов мы и созданы для того, чтобы играть в такие игрушки. Результат нашей игры должен быть один - уменьшение энтропии (хаоса) в нашем уголке Вселенной. Мы для этого нужны Ему. Если мы не справляемся с этой задачей, то результат будет однозначен: нас просто кем-нибудь заменят.

Автор: Oleg_vv 02 Nov 2003, 17:52:38
А почему бы просто не плавить ЯЕ в потоках, а перемещать ее или в верх или в низ?
И что все таки происходит с ЯЕ когда мы ее плавим?
Насколько я понимаю ЯЕ это и есть душа? мы же ее совершенствуем на 4 ступени?
Душа сама создала чакры что бы общаться с миром? а зачем? если она изначально совершенна?

Автор: Одессит 02 Nov 2003, 18:29:48
QUOTE (Oleg_vv @ 02 Nov 2003, 15:52:38)
А почему бы просто не плавить ЯЕ в потоках, а перемещать ее или в верх или в низ?
И что все таки происходит с ЯЕ когда мы ее плавим?
Насколько я понимаю ЯЕ это и есть душа? мы же ее совершенствуем на 4 ступени?
Душа сама создала чакры что бы общаться с миром? а зачем? если она изначально совершенна?

Значит т. ЯЕ - это не душа, а это осознание себя в этом месте.
Точку ЯЕ мы не плавим, а раздваиваем.
Что такое душа незнаю, не видел.
И ничего с душой мы на 4-ки не делаем. Мы только работаем с кристалом души. Это очень похоже на подсознание, наверное это и есть душа.

Автор: Oleg_vv 02 Nov 2003, 18:50:51
А как понимать такую фразу: Ощущение души, достижение базового ощущения "Я есмь"? Вроде и книга так называется "Силы вашей души".
А от куда мы знаем что убирать чакры и разделять ЯЕ правильно?
Интересно, если у обычных людей и людей не дошедших до 4 ступени, после смерти человек отключается от потоков (все мы знаем что потоки нужни и для поддержания эфирного тела но в основном физического), остается только душа, а на четверке мы привязываем ЯЕ к ЭТ, значит ЭТ может существовать и после смерти, вопрос: от куда подпитка, если потоки обрубаются и как мы будем жить "там" без потоков? если все наши знания основаны в случае чего, концентрировать, усиливать потоки?

Автор: pilgrim 03 Nov 2003, 19:44:09
Ребята, не будьте наивными. МЫ НИЧЕГО НЕ ПЛАВИМ, ЧАКРЫ НЕ РАСТВОРЯЕМ. Мы просто нагнетаем в оболочку такое количество энергии, чтобы плотность субстанции чакры равняласть плотности подоболочечного пространства. Затем эффект закрепляется. Образуется как-бы одна большая чакра. Физически, все чакры остаются на месте

Автор: Kir 03 Nov 2003, 21:47:22
QUOTE (Oleg_vv @ 02 Nov 2003, 18:50:51)
Интересно, если у обычных людей и людей не дошедших до 4 ступени, после смерти человек отключается от потоков (все мы знаем что потоки нужни и для поддержания эфирного тела но в основном физического), остается только душа, а на четверке мы привязываем ЯЕ к ЭТ, значит ЭТ может существовать и после смерти, вопрос: от куда подпитка, если потоки обрубаются и как мы будем жить "там" без потоков? если все наши знания основаны в случае чего, концентрировать, усиливать потоки?

А кто тебе сказал, что потоки отрубятся? На 4-ке не только ЯЕ и сознание привязываются к ЭТ. Мы так же начинаем ощущать потоки текущими в эфирном теле, а не в физическом. Т.е. с исчезновением тушки, по идее, потоки так и останутся привязанными к ЭТ, что и является основой его автономного существования. И, кстати, дает теоретическую возможность переноса всей конструкции (душа, сознание, ЭТ) с одной тушки на другую.

Автор: Плотник 03 Nov 2003, 22:29:35
"...Потоки привязываются..." "...Чакры растворяются..." "...ЯЕ раздваивается..."
ИМХО судить по всем этим делам о перспективах "за гранью" - все равно что по интерфейсу на мониторе судить о том, что происходит в недрах системного блока

Автор: Kir 04 Nov 2003, 00:17:55
QUOTE (Плотник @ 03 Nov 2003, 22:29:35)
"...Потоки привязываются..." "...Чакры растворяются..." "...ЯЕ раздваивается..."
ИМХО судить по всем этим делам о перспективах "за гранью" - все равно что по интерфейсу на мониторе судить о том, что происходит в недрах системного блока

Не спорю. Посему было бы весьма разумно уже при жизни как следует поэкспериментировать как с астральными выходами в конфиге 4-ки, так и с временным переносом сознания+ЭТ в другие носители.

Автор: Oleg_vv 04 Nov 2003, 02:59:10
А возможно ли такое, попробовать перенести свое ЭТ (сформированное после 4-ки) временно в другое тело, например в тело реально живущего человека?
И прожить пару дней ... жизнью другого человека.

Автор: pilgrim 04 Nov 2003, 10:17:36
QUOTE (Oleg_vv @ 03 Nov 2003, 22:59:10)
А возможно ли такое, попробовать перенести свое ЭТ (сформированное после 4-ки) временно в другое тело, например в тело реально живущего человека?
И прожить пару дней ... жизнью другого человека.

Конечно можно. Запросто. Такое состояние называют шизофренией, т.е. раздвоением личности

Автор: odissey 04 Nov 2003, 10:21:33

Автор: corine 04 Nov 2003, 12:52:15
Слышала такое от знакомых, к ДЭИРу отношения не имеющих. К тому же, получалось это случайно в рез-те некорректной работы с астралом и длилось несколько минут, а отнюдь не дней. Ощущения дикие. Желание экспериментировать у народа пропадало на полгода и больше
ЗЫ. теперь по сути вопроса : куда ты при переносе оригинального обитателя тела деть собираешься?

Автор: ARAD 04 Nov 2003, 17:13:19
QUOTE (Oleg_vv @ 04 Nov 2003, 01:59:10)
А возможно ли такое, попробовать перенести свое ЭТ (сформированное после 4-ки) временно в другое тело, например в тело реально живущего человека?
И прожить пару дней ... жизнью другого человека.

Если хотите приобрести чужие Глюки.так живите на здоровье в чужом теле.
Насчет прямого вопроса.Так есть жизнь после смерти.
И чем менее зависимостей тем лучше.
свое тело надоело!
Насколько оно изучено!?

Автор: Плотник 04 Nov 2003, 19:28:08
QUOTE (Kir @ 03 Nov 2003, 20:17:55)
...было бы весьма разумно уже при жизни как следует поэкспериментировать как с астральными выходами в конфиге 4-ки, так и с временным переносом сознания+ЭТ в другие носители.

У меня пока не получается. Из того, что читал на эту тему, следует что наличие физического тела играет весьма существенную роль при таких экспериментах, и если что-то получается при жизни, то из этого вовсе не следует, что то же самое будет потом. Как Вы считаете?

Автор: Одессит 04 Nov 2003, 20:52:02
QUOTE (Плотник @ 04 Nov 2003, 17:28:08)
QUOTE (Kir @ 03 Nov 2003, 20:17:55)
...было бы весьма разумно уже при жизни как следует поэкспериментировать как с астральными выходами в конфиге 4-ки, так и с временным переносом сознания+ЭТ в другие носители.

У меня пока не получается. Из того, что читал на эту тему, следует что наличие физического тела играет весьма существенную роль при таких экспериментах, и если что-то получается при жизни, то из этого вовсе не следует, что то же самое будет потом. Как Вы считаете?

Ну тогда это означает, что мы сильно зависим от мозга, это конечно да, допустим, недавно у меня был случай, когда в мозг начало поступать сильно много крови(долго на турнике висел), так вот зрение отключилось(хотя как я потом вспоминал что-то я всё таки видел), вроде все остальные чувства остались, но пропала какая-то осознаность существования. Я мог себя осознать, только когда состояние нормализовалось, тогда я и вспомнил всё, что было. Наверное после смерти происходит что-то подобное. Но есть другие случаи, опровергающие мнение о том, что сознание находится только в мозге. Есть люди с почти полностью мёртвым мозгом, при этом они живут, могут что-то делать, хотя нарушение видны.
Так что я могу сделать вывод, что наверное после смерти не непонимаем, что мы живём, так как нет логики, которая обрабатывает инормацию, она наверное живёт в мозге, и без мозга мы можем только существовать по каким-то правилам в ПС, но ведь правила тоже как-то обрабатываются, вот надо и найти это и развить до такой степени, чтоб у нас появилась логика на уровне души(ПС). Выходы из тела и осознавание снов в этом нам помагают, так как они ближе всего к состоянию смерти.

Автор: Oleg_vv 05 Nov 2003, 03:13:10
Ни фига, мозг это всеголишь обработчик сигналов поступающих от рецепторов на теле...а логика и сознание это уже ЭТ так как пожизненный опыт откладывается именно там, но не душа. Душа это так дистрибутив.
"...А теперь все вместе форматнем винт и поставим виндовс заново..."

Автор: Одессит 05 Nov 2003, 21:58:58
QUOTE (Oleg_vv @ 05 Nov 2003, 01:13:10)
Ни фига, мозг это всеголишь обработчик сигналов поступающих от рецепторов на теле...а логика и сознание это уже ЭТ так как пожизненный опыт откладывается именно там, но не душа. Душа это так дистрибутив.
"...А теперь все вместе форматнем винт и поставим виндовс заново..."

А кто тебе такое сказал? Есть доказательства? Ну во-первых, сознание и логика - это не ЭТ, ЭТ - это эмоции и мысли, вернее их ощущения.
Все сны, астральные выходы фиксировали работу мозга, т.е. он всё время что-то делал. Причём он не только управлял органами и телом, а была замечена явная активность. Т.е. мы в многом зависим от мозга, при смерти мы его лешаемся, справится ли сознание само с этим? Т.е. существовать может ты и будешь, но не так как ты это делал с мозгом.

Автор: Oleg_vv 06 Nov 2003, 02:32:56
И все таки можно реально поставить такой эксперемент?
Вернее как его можно поставить? Методика есть?

Автор: Жмель 06 Nov 2003, 04:38:40
ПО-моему человек с чистой кармой и разветвленным сознанием сам выбирает после смерти где ему рождаться [image] [image] Йо!
ЭТ это наша эмоциональное восприятие наших положительных ощущений ( по-моему это что-то глубже [image] )

Автор: Плотник 06 Nov 2003, 23:42:09
QUOTE (Oleg_vv @ 05 Nov 2003, 22:32:56)
И все таки можно реально поставить такой эксперемент?
Вернее как его можно поставить? Методика есть?

Методика простая... Главное - найти добровольца

Одессит:
QUOTE
существовать может ты и будешь, но не так как ты это делал с мозгом.

Это уж точно - и к бабке ходить не надо!

Автор: Oleg_vv 07 Nov 2003, 07:00:26
QUOTE (Шаман @ 06 Nov 2003, 03:38:40)
ПО-моему человек с чистой кармой и разветвленным сознанием сам выбирает после смерти где ему рождаться [image] [image] Йо!

А обязательно рождаться еще раз?
А куда деваются души людей принесенных в жертву какому нибудь духу... говорят душа этого человека поглощается этим духом? так ли это?

Автор: Одессит 07 Nov 2003, 22:19:23
QUOTE (Oleg_vv @ 07 Nov 2003, 05:00:26)
QUOTE (Шаман @ 06 Nov 2003, 03:38:40)
ПО-моему человек с чистой кармой и разветвленным сознанием сам выбирает после смерти где ему рождаться [image] [image] Йо!

А обязательно рождаться еще раз?
А куда деваются души людей принесенных в жертву какому нибудь духу... говорят душа этого человека поглощается этим духом? так ли это?

Ну, скорее всего мы рождаемся из-за ПС(подсознание, душа), т.е. оно после смерти ведёт нас. А в ПС у нас есть желание жить на земле и ещё куча привязок к земле, вот оно и выводит нас в ещё одно перерождение.
Если человека насильственно принесли в жертву, а он не согласен, то скорее всего он переродится, ПС его вернёт, а если сам согласился, то может и невернутся, так как в ПС есть программа помочь духу или ещё кому-то там.

Автор: olegv 08 Nov 2003, 21:12:34
QUOTE (Шаман @ 05 Nov 2003, 23:38:40)
ПО-моему человек с чистой кармой и разветвленным сознанием сам выбирает после смерти где ему рождаться [image] [image] Йо!

Это как? Находит пару молодых людей, устраивает им свидание, место для ентих дел, а потом рождается

Автор: blackangel 14 Nov 2003, 08:49:56
Где-то на форуме я прочитала, что иногда на клубные приходят умершие четверошники- кто сообщал не помню, может у них спросить?

Автор: sovapro 14 Nov 2003, 11:58:18
QUOTE (blackangel @ 14 Nov 2003, 07:49:56)
Где-то на форуме я прочитала, что иногда на клубные приходят умершие четверошники- кто сообщал не помню,

Так, стоп, а разве в Деире за 5 лет кто-то умер??????????
У меня вот бабушка четверку прошла 2 года назад, так с тех пор только молодеет

Автор: Су-27 14 Nov 2003, 13:18:06
Умер. Точнее, погиб.

Автор: Одессит 14 Nov 2003, 22:55:19
QUOTE (sovapro @ 14 Nov 2003, 09:58:18)
QUOTE (blackangel @ 14 Nov 2003, 07:49:56)
Где-то на форуме я прочитала, что иногда на клубные приходят умершие четверошники- кто сообщал не помню,

Так, стоп, а разве в Деире за 5 лет кто-то умер??????????
У меня вот бабушка четверку прошла 2 года назад, так с тех пор только молодеет

Открой первую книгу, в начале написано, что 2-е из создателей погибли.

Автор: sovapro 14 Nov 2003, 23:46:49
QUOTE (Одессит @ 14 Nov 2003, 21:55:19)
Открой первую книгу, в начале написано, что 2-е из создателей погибли.

Прикололся, чтоли какие ж они Деировцы? Они еще КГБшниковские работнички были, от чьих рук и погибли, если все правда.

Автор: Одессит 15 Nov 2003, 00:04:02
QUOTE (sovapro @ 14 Nov 2003, 21:46:49)
QUOTE (Одессит @ 14 Nov 2003, 21:55:19)
Открой первую книгу, в начале написано, что 2-е из создателей погибли.

Прикололся, чтоли какие ж они Деировцы? Они еще КГБшниковские работнички были, от чьих рук и погибли, если все правда.

А чем же они не ДЭИРовцы? Ведь эту систему они придумали, они её создатели, а значит и ДЭИРовцы. Тем более, что в книге говорится, что они разработали систему - жизнь после смерти.

Автор: ЕАЮ 16 Nov 2003, 00:57:43
Все это очень ВАЖНО, интересно и заманчиво, но почему нас так упорно игнорирует преподавательский состав. Очень хотелось бы услышать членов МС и ТКВ.
Всем удачно откинуться.

Автор: blackangel 18 Nov 2003, 08:59:28
Так, стоп, а разве в Деире за 5 лет кто-то умер??????????
У меня вот бабушка четверку прошла 2 года назад, так с тех пор только молодеет
---------------------------------------------------------------------------------------
У нас умерла от болезни первый организатор клуба после 5-и.Эта тема поднималась ранее.Интересно видел ли кто ЭТ мертвого деировца на фоновой?

Автор: Михаил Резник 18 Nov 2003, 21:11:56
Сталкивался с идеей, которая довольно хорошо коррелируется с ДЭИР. Суть в том, что "бессмертное Я человека" , его СОЗНАНИЕ проявляется в различных "Мирах" (астральном, ментальном, эфирном, физическом), концентрируя часть себя (т.е. сознания) на соответственном уровне. Сознание притягивает соответствующие энергии ( материи) и наиболее полно уже осознает себя именно в этом, созданном собой же теле. Кстати, там же говорилось, что ЭТ-это тело физического уровня, или очень близкое к нему, и является точной копией (точнее-проектом, т.к. существует ранее) физического (что соответствует действительности в отношении точной копии).
Умирая, человек теряет ФТ и осознает себя в ЭТ. Далее умирает ЭТ и Я начинает жить в мире астральном(эмоции и желания) прорабатывая и закрепляя опыт, приобретенный на Земле. Утверждалось, что астрал, как и ментал -реальности похожие на земную, только более тонкие ощущения, краски, запахи, формы, законы осознания и действия другие. На "Верхних уровнях" задерживаются и осознают себя только продвинутые, а остальных-сразу обратно на Землу учиться уму-разуму.
В целом, среди кучи эзотерической мишуры (Добро, 7 сфер ментала) проскакивала весьма правдоподобная информация.
Таким образом, можно предположить, что наше сознание всего лишь привязано на физическом уровне, а чувствовать более тонкие материи мешает сильно фонящее ФТ. Ведь не будет возражений. что ощущать ЭТ тяжелее, чем ФТ, а астральное тело (процессы желаний и эмоций) сложнее чем ЭТ. Далее по тонкости- ментал, потом-Душа.
Мы же в рамках ДЭИР пытаемся укорить развитие, уже при земной жизни работая осознанно с более тонкими телами (кому не нравится слово тело- со структурами личности).
Мы более глубоко понимаем себя и окружающий мир, более быстро эволюционируем, и при определенном уровне развития, возможно, придем к полной глубине осознания себя как разумного, действующего существа. Поймем, что и кто мы есть, определимся со СТОЯЩИМИ целями.
Удачи нам и другим Идущим!

Автор: Одессит 18 Nov 2003, 23:43:42
QUOTE (Михаил Резник @ 18 Nov 2003, 19:11:56)
Умирая, человек теряет ФТ и осознает себя в ЭТ. Далее умирает ЭТ и Я начинает жить в мире астральном(эмоции и желания) прорабатывая и закрепляя опыт, приобретенный на Земле. Утверждалось, что астрал, как и ментал -реальности похожие на земную, только более тонкие ощущения , краски, запахи, формы, законы осознания и действия другие.

Вот, слово "ощущения". Ощущение - это и есть эфирный план. Если ЭТ умирает ты лишаешься ощущений. А какая может быть жизнь без ощущений, осознаности никакой, так что нам надо, чтоб ЭТ не умирало.

Автор: Михаил Резник 19 Nov 2003, 18:31:03
QUOTE (Одессит @ 18 Nov 2003, 22:43:42)
Ощущение - это и есть эфирный план. Если ЭТ умирает ты лишаешься ощущений. А какая может быть жизнь без ощущений, осознаности никакой, так что нам надо, чтоб ЭТ не умирало.

Да, но ощущения эфирного плана-это кинестетические ощущения. Т.е. наиболее близкие к физическому телу. А кто может гарантировать, что сознание живет только в ЭТ, и, лишившись его(ЭТ) , Я человека не приобретает более тонкие, принципиально другие средства ощущать действительность?
Но это лишь предположение...

Автор: Одессит 19 Nov 2003, 20:48:42
QUOTE (Михаил Резник @ 19 Nov 2003, 16:31:03)
QUOTE (Одессит @ 18 Nov 2003, 22:43:42)
Ощущение - это и есть эфирный план. Если ЭТ умирает ты лишаешься ощущений. А какая может быть жизнь без ощущений, осознаности никакой, так что нам надо, чтоб ЭТ не умирало.

Да, но ощущения эфирного плана-это кинестетические ощущения. Т.е. наиболее близкие к физическому телу. А кто может гарантировать, что сознание живет только в ЭТ, и, лишившись его(ЭТ) , Я человека не приобретает более тонкие, принципиально другие средства ощущать действительность?
Но это лишь предположение...

Ощущать действительность может и будешь, но как? Ты перестанешь ощущать эмоции и мысли. Вот только представь это на мгновение. Т.е. испытывая радость в обычном состоянии мы ощущаем её как лёгкость, страх - как напряжение, даже мышцы иногда напрягаются. А теперь представь, что этого нет? Всё, никакой жизни, никаких эмоций, никаких мыслей. А разве это ты? Тот ты, который ты есть сейчас? Вот поэтому, я и не собираюсь умирать, пока я сам этого не решу, а это будет не скоро.

Автор: Михаил Резник 26 Nov 2003, 19:08:43
QUOTE (Одессит @ 19 Nov 2003, 19:48:42)
Ощущать действительность может и будешь, но как? Ты перестанешь ощущать эмоции и мысли. Вот только представь это на мгновение. Т.е. испытывая радость в обычном состоянии мы ощущаем её как лёгкость, страх - как напряжение, даже мышцы иногда напрягаются. А теперь представь, что этого нет? Всё, никакой жизни, никаких эмоций, никаких мыслей. А разве это ты? Тот ты, который ты есть сейчас? Вот поэтому, я и не собираюсь умирать, пока я сам этого не решу, а это будет не скоро.

Оно-то так, да не совсем. Тушка ведь- штука крайне бренная и ветхая, портится со временем, стареет и метаболизм болше лет этак 120 поддерживать в норме не может. Конечно, был Христос, согласно христианскому мифу вознесшийся на небеса в теле. (По словам ДСВ в ТИК- Христос первый попытался реализовать свободу души в земном теле). Но это- довольно сомнительный, а точнее- недоказуемый факт. (Прости меня Господи за слова богохульные, и избави меня от порицания и забиения камнями верными овцами твоими [image] ).
Далее мои личные предположения:
-Да, после смерти тушки ощущения меняются, и думаю, что диапазон восприятия становится шире (тушка перестает фонить).
-Мысли и эмоции (личность) сохраняются при условии сохранения ЭТ.
-Чем более привязан к телесным удовольствиям (ну типа пожрать, секс чисто животный, поймать кайф от пивка, набить морду прохожему и пр. связаным с телом), тем больше будет ломать от невозможности реализовать желания. Вот вам и весь ад.
-После полного освоения 4-ки можно выбирать, чего дальше хочешь- не боишся измениться далее- можно и ЭТ отбросить, на более тонкие сферы идти. А хочешь- обратно в тушку. По определенным законам. И насколько твоя личность сохраняется в этой новой тушке- этого я не знаю. Да вряд ли кто знает, а если знает- то фиг скажет.

Да, по-моему, вопрос то не в жизни после смерти, а собственно в Жизни как таковой. Вспомните себя лет 10-20-50 назад, кто как может. Насколько ВЫ ТЕ соответствуете ВАМ сегодняшним? Думаю, мало. Важно- здесь и сейчас осознавать себя как личность. Постоянно. Это и дает (в теле или вне его) личное бессмертие.

А вот интересненькие ссылочк на ответы по теме ТКВ:
http://kenwood.rajaka.net/choice/deir/tkv-faq/different-32.htm
http://kenwood.rajaka.net/choice/deir/tkv-faq/soul-1.htm
http://kenwood.rajaka.net/choice/deir/tkv-faq/soul-2.htm
http://kenwood.rajaka.net/choice/deir/tkv-faq/different-63.htm
Ну там есть и много других интересностей!!!

Автор: Одессит 26 Nov 2003, 21:17:41
QUOTE (Михаил Резник @ 26 Nov 2003, 17:08:43)
QUOTE (Одессит @ 19 Nov 2003, 19:48:42)
Ощущать действительность может и будешь, но как? Ты перестанешь ощущать эмоции и мысли. Вот только представь это на мгновение. Т.е. испытывая радость в обычном состоянии мы ощущаем её как лёгкость, страх - как напряжение, даже мышцы иногда напрягаются. А теперь представь, что этого нет? Всё, никакой жизни, никаких эмоций, никаких мыслей. А разве это ты? Тот ты, который ты есть сейчас? Вот поэтому, я и не собираюсь умирать, пока я сам этого не решу, а это будет не скоро.

Оно-то так, да не совсем. Тушка ведь- штука крайне бренная и ветхая, портится со временем, стареет и метаболизм болше лет этак 120 поддерживать в норме не может.

Я не считаю это проблемой, не вижу смысла телу стареть, немного повзраслею и всё, буду раскачиваться на месте. Если человек может вылечить себе рак, заживить рубцы на серце, то какая проблема обновить клетки? Проблемы нету, надо только это захотеть, ну и немного потрудиться.

Автор: blackangel 27 Nov 2003, 09:27:54
Ощущать действительность может и будешь, но как? Ты перестанешь ощущать эмоции и мысли. Вот только представь это на мгновение. Т.е. испытывая радость в обычном состоянии мы ощущаем её как лёгкость, страх - как напряжение, даже мышцы иногда напрягаются. А теперь представь, что этого нет? Всё, никакой жизни, никаких эмоций, никаких мыслей. А разве это ты? Тот ты, который ты есть сейчас? Вот поэтому, я и не собираюсь умирать, пока я сам этого не решу, а это будет не скоро.
---------------------------------------------------------------------------------------------------------------
Ощущение,что это ты должно сохранятся,не мыслей ни памяти ни желаний.В раннем детстве (наверно это были остаточные ощущения) при засыпании я очень четко ощущала состояние ЯЕ.Все мои ощущения- что я неопределенность без границ и меня то разворачивают в какую-то плоскость с ровной поверхностью, то комкается,причем сминание и комканье очень энтенсивное, это очень неприятно и я пыталась всегда выйти из этого состояния, открывала глаза.

Автор: индульгент 03 Dec 2003, 16:41:31
стерто


Конференция Школы ДЭИР > Вопросы 4й ступени > Душа

Автор: Saveley 27 Oct 2003, 19:29:40
Доброго времени суток!
Вот хотел бы такой вопрос задать:
Как определить есть ли у человека Душа ?(К примеру, у меня у моего соседа, етс).Если не трудно ответьте.

Автор: Saveley 27 Oct 2003, 19:30:48
Доброго времени суток!
Вот хотел бы такой вопрос задать:
Как определить есть ли у человека Душа ?(К примеру, у меня у моего соседа, етс).Если не трудно ответьте.

Автор: blackangel 27 Oct 2003, 21:55:13
Акак он воспринимает стихи?Есть ли у него отклик эмоциональный на красоту( пейзаж )?Помните по Верищагину- одна из функций души- синтезировать.

Автор: ELPRIME 27 Oct 2003, 21:59:38
QUOTE (Saveley @ 27 Oct 2003, 17:30:48)
Доброго времени суток!
Вот хотел бы такой вопрос задать:
Как определить есть ли у человека Душа ?(К примеру, у меня у моего соседа, етс).Если не трудно ответьте.

По походке.
Если он, к примеру, умер – тогда нет.

Автор: VSL 27 Oct 2003, 23:00:32
Да она у каждого есть.
Куда же без неё?
Когда человек умирает, то от него отлетает именно душа.
Это ещё древние заметили.
Другое дело, насколько она развита. Но это уж у каждого своё.

Автор: Saveley 28 Oct 2003, 10:05:06
А как же всякие сатанисты и другие "колдуны"(здесь имеются ввиду тёмные,сразу хочу поправиться - не все) у которых основным яв-ся "заложить" душу дьяволу или кому-нибудь ещё? Или предположим , человек общающейся с сущностями в астрале, которые в свою очередь дают ему навыки\знания в замен на душу?Предположим, есть человек ,которому, мягко говоря _всё_ по барабану это значит ,что у него нет души?
Как душу вернуть?

Автор: VSL 28 Oct 2003, 10:47:10
Зачем её возвращать, если она никуда не исчезала?
Без души на нашей Земле могут существовать только покойники.
Да ещё, говорят, зомби.

Автор: радость 28 Oct 2003, 11:22:16
Привет!

действительно бывает, что человек теряет душу, утрачивает , отдает ее. Это очень страшно и если его удастся спасти, то этот факт наложит отпечаток на его дальнейшее существование , развитие, воплощение и пр. думаю, что самостоятельно с этим не справиться.

Автор: Saveley 28 Oct 2003, 16:07:22
И всё же, есть техники по возрату Души? Если есть, то какие? Что должен уметь человек для успешного применения этих техник?.Я пересмотрел форум,но конкретно по этому вопросу ничего не нашёл .Если есть какие-то ссылки\знания(конкретные техники) по данному вопросу очень прошу написать.

Автор: Невенчаный 28 Oct 2003, 16:17:36
А у кого, из тех кого Вы знаете, пропала душа. И как вы это определяете?????

Автор: Saveley 28 Oct 2003, 16:24:16
Вот я и хотел бы добиться толкового ответа , как определить и как вернуть.Человек есть (знакомый), уж не знаю кокого "просветления" он добился,но стал мягко говоря странным.При этом умудрился плюнуть на все то,чего добивался не 1 год.И ведет себя:мне ничего не надо, наступило просветления эмоции лишнее...все лишнее...(дальше я разобрать не могу,если надо подробно запишу).Вот и возникло у меня подозрение может душу потерял?Может конечно всё то, что я описал выше есть проявление нечто другого,но просто очень странно- человек изменился координально(не в лучшую сторону).

Автор: ELPRIME 28 Oct 2003, 19:15:39
Savely, Вы, мягко говоря, заблуждаетесь. Какое еще "продал душу"? Это образные понятия. Ведь если человек продал душу дьяволу - это совсем не значит что он ее продал. В энергоинформационном пространстве существут эгрегоры, это думаю для Вас не новость? Человек просто "заключает сделку" с эгрегором, в которой он получает некие материальныные блага, взамен на то, что становится марионеткой эгрегора. Это обычное явление в современном обществе. Другое дело, что эгрегоры бывают разной природы и силы. Справиться с эгрегорами по силам практически любому ДЭИРовцу, оболочка 1-й ступени поможет.

Автор: dan-leech 28 Oct 2003, 19:17:19
Наврятли этот человек потерял душу, скорее он потерял сам себя. Но мое ИМХО не тебе его из этого вытаскивать, а ему самому это урок или еще что.

Если ты пишешь в форум четверки, следовательно, я сделал вывод, что у тебя за плечами тройка. Если тебе это очень надо до час разговора с использованием тройки или хорошо составленая прога его заставят прозреть. Удачи!

Автор: Плотник 28 Oct 2003, 19:20:42
QUOTE (Saveley @ 28 Oct 2003, 12:24:16)
...умудрился плюнуть на все то,чего добивался не 1 год.И ведет себя:мне ничего не надо, наступило просветления эмоции лишнее...все лишнее...

Душа тут ни при чем. "Зашили" твоего знакомого, как Кеваль говорит, суровыми нитками. Или сам себя "зашил"

Автор: Одессит 28 Oct 2003, 21:20:01
QUOTE (Saveley @ 28 Oct 2003, 14:24:16)
Вот я и хотел бы добиться толкового ответа , как определить и как вернуть.Человек есть (знакомый), уж не знаю кокого "просветления" он добился,но стал мягко говоря странным.При этом умудрился плюнуть на все то,чего добивался не 1 год.И ведет себя:мне ничего не надо, наступило просветления эмоции лишнее...все лишнее...(дальше я разобрать не могу,если надо подробно запишу).Вот и возникло у меня подозрение может душу потерял?Может конечно всё то, что я описал выше есть проявление нечто другого,но просто очень странно- человек изменился координально(не в лучшую сторону).

Как не покажется странным, но в даном случае "душу" могут вернуть даже психиатры, конечно, это будет не так быстро и легко, как если бы это был ДЭИРовец психиатр, но всё же это выход, но только человек не согласится.
А вообще я так понимаю под продажей души многие подразумевают не дущу, а сознание, а это разные вещи. Т.е при продаже в сознании возникает очень мощный блок, который дектует поведение человека, конечно блок имеет свою структуру и на астральном и ментальном уровнях, посути это можно назвать сущностью. В некоторых случаях эта сущность становится настолько сильной, что подчиняет себе человека, и это иногда называют - вселился дьявол. Тогда надо комплексный подход, начать можно с церкви, их эгегор может такое проделывать. С продажей души психиатры тоже могут справятся, а с изгнанием дьявола наврядли, хотя кто его знает, может и такие случаи были. Говоря про психиатров, я не имею введу психбольницы, там наврядли кому-то помогут, это должны быть люди, понимающие, что надо делать при разных растройствах психики, ведь продажа души это тоже расстройство психики.

Автор: Saveley 29 Oct 2003, 05:33:16
QUOTE (dan-leech @ 28 Oct 2003, 18:17:19)
Если ты пишешь в форум четверки, следовательно, я сделал вывод, что у тебя за плечами тройка.

Вы ошибаетесь.
Насчет знакомого:Слышит какие-то голоса(я так понял чуть ли не команды), и другие постороние звуки, кстати теперь он явно стал излучать агрессию.У Верищагина в книгах кде-то был описан случай потери души , вот очень подходит, только жалко там техники нет.

Автор: Орлов 29 Oct 2003, 10:13:31
Какой-то странный вопрос. Душа есть у каждого человека. Это некий принцип, схема, матрица, по которой построена вся наша энергоинформационная сущность, наше сознание. Об этом феномене прекрасно написано в книге Дмитрия Сергеевича "Зрелость" и уделяется много времени на очном семинаре.

Автор: dan-leech 30 Oct 2003, 12:00:19
Мне кажется это очень сильная подключка к какому-нибудь эгрегору... А в какой книге про потерю души написано? Можно страницу?

Сходите к преподу и чела с собой приведите, если он хочет... Вам все разъяснят. Только препода получше выбирайте...

Автор: Michail 30 Oct 2003, 16:32:11
Орлов ответил исчерпывающе точно, можно даже сказать - дал академическое определение.
А тебе кажется, что у соседа совсем нет души???...
Но это уже тогда обсуждение за рамками ДЭИР.
На уровне старых склочниц у подъезда.
Удачи.

Автор: Михаил Резник 30 Oct 2003, 17:26:14
А что ты понимаешь под душой, если задаешь вопрос в топике по 4-ке?

Автор: Михаил Резник 30 Oct 2003, 17:37:37
QUOTE (dan-leech @ 30 Oct 2003, 11:00:19)
А в какой книге про потерю души написано? Можно страницу?

Книг нет под рукой, но такое было, кажется в "Одушевлении предметов" при описании проводника по мирам.
Насколько помню, там душу одного товарища "доедали" какие-то темные сущности. И ДСВ сотоварищи его вытянули.
Рекомендую обратиться к преподавателям, без коллосального опыта эксперименты такого уровня проводить опасно.

Автор: Невенчаный 31 Oct 2003, 14:59:31
Дамы и господа, разрешите поинтересоваться, что душа ето какая-то чётко определённая Вещь? Кто-то знает что это такое на самом деле, может наследство от бабушки. Её можно кому-то дать поиграться, подержать или вовсе подарить, продать? Аааа... наверное это такая штучка в Анахате, которая ощущается как трепетное рвение.... Я так и думал, её же можно... и ...

Автор: Жмель 06 Nov 2003, 04:56:12
QUOTE (Saveley @ 28 Oct 2003, 09:05:06)
А как же всякие сатанисты и другие "колдуны"(здесь имеются ввиду тёмные,сразу хочу поправиться - не все) у которых основным яв-ся "заложить" душу дьяволу или кому-нибудь ещё? Или предположим , человек общающейся с сущностями в астрале, которые в свою очередь дают ему навыки\знания в замен на душу?Предположим, есть человек ,которому, мягко говоря _всё_ по барабану это значит ,что у него нет души?
Как душу вернуть?

Наличие души не зависит от порядядочности

Автор: Modest 06 Nov 2003, 15:39:08
QUOTE (Saveley @ 27 Oct 2003, 18:29:40)

Как определить есть ли у человека Душа ?

Георгий Бореев "Сознательные выходы из тела" 9 практических методов.
...Строго говоря,наличие души совсем необязательно для функционирования физического,эфирного,витального и пранического тела.На улицах я постоянно сталкиваюсь с бездушными людьми в прямом смысле слова.Нужно подоброму понимать,для чего такие люди необходимы нам,а мы им.Этих биороботов рождает Дух планеты Земля со специальным назначением-создавать сопротивление космическим душам,ибо без борьбы невозможно развитие ни тонкой,ни грубой материи на Земле.Некоторые,очень немногие из земляных людей,развиваются до такой степени,что под старость в их настрадавшемся организме образуется человеческая душа.На Земле первые зачатки будущих душ образуются через формирование первичных сгустков тонкой энергии на кристаллических решётках минералов......я пробовал по аурам встречных прохожих определить для себя процентное отношение душевных и бездушных людей.Получилось,что 30% прохожих,сонно шатающихся по Земле, не имеют человеческой души.В оккультизме такие тела называют "големы"......Общее свечение ауры у големов сильно смещено в сторону красного спектра.Ещё одна отличительная черта одноразовых людей-они не читают философских книг,тем более оккультных,не понимают классическое исскуство и сами не способны творить.И не имеют ментального,кармического и последующих тонких тел.
P.S.Сам я к произведениям Бореева отношусь очень неоднозначно.С одной стороны очень многое расходится с моей моделью мира,а с другой стороны в этой книге масса полезных упражнений по развитию видения ауры и работе с эфирным телом.А соседу скорее всего нужна помощь хорошего психотерапевта.Если он конечно о помощи просит.А если не просит,то не надо и лезть к нему с советами.Лучше решать собственные проблемы.
Всем удачи

Автор: Шарлатан 12 Nov 2003, 02:16:51
А ты своего знакомого в ледяной воде не купал(обливал)?
Если нет то попробуй, хуже не будет
И тогда ты точно узнаешь:
И с кем он общается
И к кому он подключён
И как он относится к эмоциям
И есть ли у него душа
А воду желательно взять из святого источника(такие существут независимо от религий и ЭИП)
Где находится спроси в церкви
Ведра для диагностики будет достаточно.

Автор: blackangel 13 Nov 2003, 09:31:30
"Наши слушатели увидели,как буквально гибнет их товарищ.Он постоянно контактировал с какими-то сущностями, считал себя сверх человеком,но со стороны было видно,что ничего человеческого в нем уже не осталось.Ощущения души не было-вместо этого от него шел могильный холод, а изнутри просвечивала просто-таки антрацитовая чернота. Ясно было, что где-то из него изъяли душу,а он этого даже не заметил."Д.Верищагин.,ПЭИС,тII,стр79.
-----------------------------------------------------------------------------------------------
Наверно уважаемому г.Невенчаному следует хорошо прочитать книги той школы ,в которой он препадает.Но вот как ее ощутить зрительно у другово человека я ни где методик не видела. Просто чувствуете ,что личность одухотворенная и все.

Автор: ЕАЮ 16 Nov 2003, 01:16:03
По этому топику так же очень хотелось бы услышать мнение (хоть что-то) нашей преподавательской Элиты
Будем ждать с нетерпением и надеждой.

Автор: Жмель 19 Nov 2003, 23:48:34
QUOTE (Шарлатан @ 12 Nov 2003, 01:16:51)
А ты своего знакомого в ледяной воде не купал(обливал)?
Если нет то попробуй, хуже не будет
И тогда ты точно узнаешь:
И с кем он общается
И к кому он подключён
И как он относится к эмоциям
И есть ли у него душа
А воду желательно взять из святого источника(такие существут независимо от религий и ЭИП)
Где находится спроси в церкви
Ведра для диагностики будет достаточно.

Правильно [image] я тоже думаю что если хочешь узнать человека получше то нада его облить ведром холодной воды !

Автор: Одессит 20 Nov 2003, 20:57:47
QUOTE (Жмель @ 19 Nov 2003, 21:48:34)
QUOTE (Шарлатан @ 12 Nov 2003, 01:16:51)
А ты своего знакомого в ледяной воде не купал(обливал)?
Если нет то попробуй, хуже не будет
И тогда ты точно узнаешь:
И с кем он общается
И к кому он подключён
И как он относится к эмоциям
И есть ли у него душа
А воду желательно взять из святого источника(такие существут независимо от религий и ЭИП)
Где находится спроси в церкви
Ведра для диагностики будет достаточно.

Правильно [image] я тоже думаю что если хочешь узнать человека получше то нада его облить ведром холодной воды !

Да, и заодно узнаешь, что он про тебя думает.

Автор: Шарлатан 20 Nov 2003, 21:27:49
Чем холоднее вода , тем больше узнаешь.

Автор: Жмель 22 Nov 2003, 18:29:15
QUOTE (Шарлатан @ 20 Nov 2003, 20:27:49)
Чем холоднее вода , тем больше узнаешь.

Главное чтоб у человека кулаки не тяжелые были

Автор: Одессит 22 Nov 2003, 19:01:10
QUOTE (Жмель @ 22 Nov 2003, 16:29:15)
QUOTE (Шарлатан @ 20 Nov 2003, 20:27:49)
Чем холоднее вода , тем больше узнаешь.

Главное чтоб у человека кулаки не тяжелые были

Какая душа, такие и кулаки.


Конференция Школы ДЭИР > Вопросы 4й ступени > Другие возможности

Автор: Admin 07 Feb 2001, 16:19:00
Это из старого форума!

  • Vladimir posted 24-01-2001 08:07 MSK
    --------------------------------------------------------------------------------
    Существуют ли иные, более эффективные конфигурации эфирного тела, души и сознания, чем та которая образуется после 4-ой ступени?

  • Hockins posted 24-01-2001 15:45 MSK
    --------------------------------------------------------------------------------
    Из моего личного опыта -
    до того как ко мне в руки попали книги по ДЭИР, я уже какой-то прмежуток времени занимался духовными практиками, расширением дмапозона восприятия чувств и прочими подобными прибамбасами. Работал с различными телами и аспектами своей сущности.
    И в один прекрасный полдень, проводя работу по очистке и накачке своих тел (причем мне приходилось работать с каждым в отдельности, и только потом прочищать и устанавливать между ними связи, чтобы уравовесить их потенциалы), меня вдруг осенило что так работать не рационально (обленился!). Ведь можно установить между ними постоянную связь на сознательном уровне. При этом идет выгода времени, возрастает качество уровня энергеетики и т.д. и т.п. Тоесть получается что-то, где-то рядом с ДЭИРовской четверкой. И лишь спустя довольно большой промежуток времени после этих событий меня познакомили с ДЭИР.
    Так что более эффэктвные конфигурации возможно и существуют, но без объединения души, сознания и тела "не туда, и не сюда".

  • NeverNight posted 26-01-2001 14:13 MSK
    --------------------------------------------------------------------------------
    Дааа....
    Хорошо было бы объединить не только душу, сознание и эфирку но и ментальное, астральное, и все остальные тела, включая физическое.... Работать надо! Как говорится, без труда не будет капли пруда!

  • Gio posted 26-01-2001 20:32 MSK
    --------------------------------------------------------------------------------
    Вы знаете, мне например кажется что 4 ступень объединяет все тела, и эфирку, и ментал, и казуалку и т.д. Я пытался спросить об этом у препадов, но четкого ответа не получил. А думаю, что это будет интересно всем. Был бы рад узнать еще что-то мнение.

Автор: Vladimir 08 Feb 2001, 09:10:00
А мне говорил преподаватель, что на 4-ой ступени под эфирным телом подразумевается весь комплекс энергоинформационных тел человека, т.е. эфирное+астральное+ментальное+...

Автор: Sergey_N 09 Feb 2001, 11:31:00
Это интересно как мы все тонкие тела в эту конфигурацию затянули, если даже с ними не работали?
Утверждаю, что работа идет чисто с эфиркой.

Автор: Vladimir 12 Feb 2001, 09:02:00
Может быть работа идет и чисто с эфирным телом, но автоматически туда после соединения подключаются и другие, ведь в книге по 4-ой ступени говорится, что душа это матрица или принцип по которому строятся все энергоинформационные тела и поскольку идет увеличение силы души то я думаю будут развиваться и остальные тела тоже.

Автор: Kewal 07 Jun 2001, 19:43:00
Hockins прав, в обычном состоянии эти т.н. тела связаны слабо, но связь существует. Причем связь интересная. Все духовные практики нацелены в том числе и на равномерное усиление этих самых связей.

Уровень энергетики четверки просто как бы растворяет границы тел и они сливаются. Приятно то, что эта конфигурация стабильна, в отличие от полученных иным способом.

Мне не известны иные практики позволяющие получить чисто 4-очную конфигурацию, хотя частичная четверка возможна.

Автор: Vladimir 08 Jun 2001, 07:52:00
После книги по карме я думаю дискуссию о различных телах как самостоятельных структурах можно прекратить.

Автор: Димка 12 Jun 2001, 16:23:00
[QUOTE=Vladimir]А мне говорил преподаватель, что на 4-ой ступени под эфирным телом подразумевается весь комплекс энергоинформационных тел человека, т.е. эфирное+астральное+ментальное+... [/QUOTE]
Нам тоже на 1ой ступени так препод говорил!


Конференция Школы ДЭИР > Вопросы 4й ступени > Дистанционная диагностика

Автор: Kewal 19 Aug 2001, 18:01:00
Кто пробовал?
Какие наблюдения, противопоказания, успехи?

Автор: NeverNight 19 Aug 2001, 18:10:00
Пробовал ddv. Он же меня и научил. Сдвигаем всего навсего точку я есмь в субъективном пространстве

Автор: Aelita 20 Aug 2001, 13:24:00
Или вызываем на мысленный экран объект или субъект, который хотим изучить. Иногда удается рассмотреть (хотя и несколько смутно) обстановку в которой рассматриваемый объект находится реально.

Автор: Kewal 20 Aug 2001, 14:59:00
Знакомо.
Thanks

Автор: ПАЯ 18 Oct 2001, 17:32:00
Гляньте, как это делает Мастер:
http://www.leonidcherny.spb.ru/

Автор: Gio 22 Oct 2001, 22:59:00
[QUOTE=ПАЯ]Гляньте, как это делает Мастер[/QUOTE]

Глупо он делает, если вам, г-н Пругалов, собственной антирекламой заниматься позволяет (а насчет кой-чего на сайте его я и просто умолчу, сказав лишь, что шизофрения с голосами есть болезнь, а не просветление с информацией).
Вы, сударь, со спамом своим достали-таки: а здесь разговаривают серьезные люди с иммунитетом против мессий и подмессийцев.
Так что просьба от администрации форума (это не шутка) - go home вместе со спамом - или уж говорите по делу с разбором методик.
Заранее благодарен и, думаю, не одинок.

Автор: lee 23 Oct 2001, 12:21:00
В воскресенье дистанционно снял спазмы сердца с одной девченки. Для чистоты эксперимента я ей не говорил про это. Она мне на тел. сбросила SMS, что сердце болит сильно, а вчера сказала, что через 10 мин после этого боль резко ушла.

Как всегда забыл про меры предосторожности и получил отдачу в виде неприятных ощущений в области сердца.

Автор: Kewal 23 Oct 2001, 17:15:00
Да Lee, знакомо.

Я еще смотрю, что тут клиент на букву П, просит внимания. Окажем?

Автор: lee 23 Oct 2001, 17:53:00
Я завсегда вынимателен!

Автор: 23 Oct 2001, 19:05:00
Lee, скажи как ты снял спазмы сердца у девочки плиз. Меня интересует сама методика лечения на расстоянии.

------------------
Tengy Tengyvich


Конференция Школы ДЭИР > Вопросы 4й ступени > Глобус Сознания

Автор: Папуля 18 Apr 2003, 04:42:30
Глобус сознания и что с ним делать по подробнее если можно
Сколько раз нужно разводить точки после 4 ки и как нормализовать своё состояние если без эталонки

Автор: Панькив 19 Apr 2003, 10:50:14
На 4ст. мы знакомимся со структурой своего ВИП, учимся искать в нем нужные нам области, работать с ними. Выставляя смещение т.ЯЕ в якорную область( яркий свет, чистый звук ...), объединяем сознание и душу.
Как еще можно работать с ВИП? Например: найти область ВИП, где находится интересующий Вас вопрос, сместить туда на ВП т.ЯЕ, там находится и ответ на Ваш вопрос, просто подержите т.ЯЕ в этой области, какие мысли появляются по поводу заданного вопроса? На НП сместите т.ЯЕ обратно.
Можно таким образом сдавать экзамены, писать стихи ... .
Разводить точки нужно пока не появится ощущения стабильности их положения. А потом по мере необходимости. Удачи!

Автор: Папуля 20 Apr 2003, 04:03:37
Спасибо Галина Анатольевна. Тогда такой вопрос а почему области постоянно меняют дислакацию, ну не так постоянно но то ту да то далее [image] даже зона хорошо ? И как быть с кармой нам говорили что при кармических проблемх в виртуалке вообще бардак [image] относительно поражённой кармой проблемы ?

Автор: Папуля 25 Apr 2003, 04:48:53
ТАК что дальше, а то так хорошо начали !
Ещё чуть чуть и приеду в Москву , стану преподом !
А если , что может и не приеду !

Автор: Поникарёв 25 Apr 2003, 06:51:00
Привет, папуля! об этом уже столько написано!...
просмотрите повнимательнее вопросы по4-ке.
2. прочтите в альманахе статью Алексея Белоусова о ВИП
Удачи!

Автор: Папуля 25 Apr 2003, 18:12:37
Если кто Будет искать ПАПУЛЮ , я изучаю АЛЬМАНАХ ! Моё мыло всегда под рукой !

Автор: Поникарёв 25 Apr 2003, 20:34:18
"...Используй то, что под рукою, и не ищи себе другое...
Удачи вам , а то действительно ещё преподом станете...

Автор: Папуля 27 Apr 2003, 03:35:48
Стану, а вы меня и не узнаете !!!!!
Будете говорить о великий и ужасный и трепетать а я пальцы, пальцы загибать , и сопли надувать буду!
Преподы вы хоть не глумитесь вопросы серьёзные !

Автор: Поникарёв 27 Apr 2003, 08:33:39

Эка вас зацепило...
Подумайте,почему?...
...-если есть вопрос - есть и ответ...

Автор: Покойник 27 Apr 2003, 09:14:06
QUOTE (Поникарёв @ 27 Apr 2003, 07:33:39)
Эка вас зацепило...
Подумайте,почему?...

Оно и понятно-Индукция от преподов,и не умение
коректно ответить на вопрос

Автор: Поникарёв 27 Apr 2003, 09:26:33
...Экий вы сердитый,покойничек...

Автор: Панькив 28 Apr 2003, 12:46:39
QUOTE (Папуля @ 20 Apr 2003, 00:03:37)
Спасибо Галина Анатольевна. Тогда такой вопрос а почему области постоянно меняют дислакацию, ну не так постоянно но то ту да то далее [image] даже зона хорошо ? И как быть с кармой нам говорили что при кармических проблемх в виртуалке вообще бардак [image] относительно поражённой кармой проблемы ?

Не могла ответить раньше - была в дороге. К тому же, не во всех городах ин-нет - обычное дело.
Наше ВП меняется и достраивается в процессе жизни( ВП непосредственно связано с пространством Души). После работы с кармой, меняется значение событий, отношение к людям и , конечно, области, которые содержат значения этих событий, людей, тоже могут изменить свое местоположение в ВП.
Удачи!

Автор: Панькив 28 Apr 2003, 12:48:16
QUOTE (Папуля @ 20 Apr 2003, 00:03:37)
Спасибо Галина Анатольевна. Тогда такой вопрос а почему области постоянно меняют дислакацию, ну не так постоянно но то ту да то далее [image] даже зона хорошо ? И как быть с кармой нам говорили что при кармических проблемх в виртуалке вообще бардак [image] относительно поражённой кармой проблемы ?

Не могла ответить раньше - была в дороге. К тому же, не во всех городах ин-нет - обычное дело.
Наше ВП меняется и достраивается в процессе жизни( ВП непосредственно связано с пространством Души). После работы с кармой, меняется значение событий, отношение к людям и , конечно, области, которые содержат значения этих событий, людей, тоже могут изменить свое местоположение в ВП.
Удачи!

Автор: VRNUR 29 Apr 2003, 01:18:17
Для тех кто еще не просматривал журнальчики за последний месяц.
В альманаховой беседке представлена первая статья из посвященных "глобусу" и его "материкам"

Автор: Поникарёв 06 May 2003, 09:53:17
ОТО Ж.....

Автор: Mouss 08 May 2003, 09:13:29
QUOTE (Панькив @ 28 Apr 2003, 11:48:16)

Наше ВП меняется и достраивается в процессе жизни( ВП непосредственно связано с пространством Души). После работы с кармой, меняется значение событий, отношение к людям и , конечно, области, которые содержат значения этих событий, людей, тоже могут изменить свое местоположение в ВП.
Удачи!

А зона "хорошо" тоже может переместиться ? Как же отслеживать эти изменения?


Конференция Школы ДЭИР > Вопросы 4й ступени > Глобус Сознания 2

Автор: САН 20 Jun 2003, 13:01:35
Я слышал что можно какую ни будь информацию закладывать в предметы т.е. допустим иду я на экзамен,а перед этим я конечно готовлюсь,читаю какойто материал,а потом ощущение прочитанного я так понимаю можно вложить в какой либо предмет.В итоге когда приходишь на экзамен то можно воспользоваться этой информацией которая заложена в предмет.Пожалуйста подскажите как закладывать информацию и как получать её из предмета(если конечно на счёт предметов я всё правильно понял).

Автор: Любопытник 20 Jun 2003, 16:41:20
Лучше пройди семинар Белоусова "Энергоинформационные якоря".

Автор: ТМихаил 15 Aug 2003, 14:23:33
QUOTE (САН @ 20 Jun 2003, 12:01:35)
Я слышал что можно какую ни будь информацию закладывать в предметы
.........................
Пожалуйста подскажите как закладывать информацию и как получать её из предмета(если конечно на счёт предметов я всё правильно понял).

А с Техникой Одушевления Предметов знаком? Там это очень подробно.


Конференция Школы ДЭИР > Вопросы 4й ступени > Выход Из Тела

Автор: Фархайт 11 Oct 2003, 02:10:04
Как выйти из тела на 100%, тоесть полностью осозновать, что вот лежит тело? Без раздвоения сознанья.

Автор: Фархайт 11 Oct 2003, 14:57:26
QUOTE (Фархайт @ 10 Oct 2003, 23:10:04)
Как выйти из тела на 100%, тоесть полностью осозновать, что вот лежит тело? Без раздвоения сознанья.
Я уже в течении 5 лет пытаюсь,но неполучается.
Пожалуйста дайте совет, те кто может
выйти из тела .
У меня 4ст.

Автор: Zaic 11 Oct 2003, 16:55:42
Глупый вопрос: зачем?
Почитай того же Монро и тренируйся, тренируйся, тренируйся...

Автор: Фархайт 12 Oct 2003, 00:51:55
QUOTE (Zaic @ 11 Oct 2003, 13:55:42)
Глупый вопрос: зачем?
Почитай того же Монро и тренируйся, тренируйся, тренируйся...

Пробовал, но неполучается.
Может кармические заморочки?
А может мешать выходу индукция другого человека?(Потомушто был в моей жизни периуд,
когда я был зависим от морали другова человека)

Автор: Zaic 12 Oct 2003, 11:10:32
На мой глупый вопрос ответа пока не последовало...
Индукция, конечно, может влиять, но скорее всего проблема в том, что ты не понимашь что это тебе даст. ПС ведь довольно ленивая штука - пока его не поманишь достаточно вкусным пряником, оно будет лежать на диване.

Автор: Фархайт 12 Oct 2003, 15:42:00
QUOTE (Zaic @ 12 Oct 2003, 08:10:32)
На мой глупый вопрос ответа пока не последовало...
Индукция, конечно, может влиять, но скорее всего проблема в том, что ты не понимашь что это тебе даст. ПС ведь довольно ленивая штука - пока его не поманишь достаточно вкусным пряником, оно будет лежать на диване.

Ответ наглупый вопрос: интересный опыт,
я думаю что ещё страх смерти уйдёт.
Разве этого мало?(ты не понимашь что это тебе даст)
Что значит ПС и (достаточно вкусным пряником)?

Автор: Bumblebee 16 Oct 2003, 10:33:01
QUOTE (Фархайт @ 11 Oct 2003, 01:10:04)
Как выйти из тела на 100%, тоесть полностью осозновать, что вот лежит тело? Без раздвоения сознанья.

Для того чтобы полностью ощущать свое сознание вне тела необходимо сознание переместить полностью в астральное тело.
Мешает этому паразитический ВД(внутренний диалог). Я слышал что на 4-ке происходят изменения в энергетике и это может помочь этому.
Я сам с амого детсва занимался такими экспериментами,полного отделения не происходило но частичное было,видимо не было достаточного стремления к этому. Когда это происходит то сразу возникает восприятие,энергия прет и тому подобное. Если получится то сам поймешь.
Для начала нужно позаниматься релаксацией - это смое главное,если будет ощущаться какаято активность от тела - то это будет постоянно отвлекать.
Потом ты не должен поддержививать свой внутренний диалог на тему выхода,нужно этим заниматься без мыслей о том получится или не получится.
Много бывает различных техник для выхода но до тех пор пока не научишся себя контроллировать - ничего не получится.

Могу порекомендовать использовать шумы для погшружегние в трансовое состояние - программу можно скачать на www.bwgen.com есть хороший пресет фокус 10 хемисинга - f10.

а навыки 4-ступени не помогают - т.е перемещения в точку я есмь не помогают отключится от внешних раздражителей?

Автор: Жмель 06 Nov 2003, 08:53:54
QUOTE (Zaic @ 11 Oct 2003, 15:55:42)
Глупый вопрос: зачем?
Почитай того же Монро и тренируйся, тренируйся, тренируйся...

COOL

Автор: Melisenta 06 Nov 2003, 21:51:47
Роберт Монро "Путешествия вне тела"
Роберт Петерсон "Опыт внетелесных переживаний"
Ричард Вебстер "Астральные путешествия для начинающих"

Особенно читая последнюю книгу создается впечатление, что выйти из своего тела так же легко, как стакан воды выпить...
У одного человека после прохождения четверки у Марченко
в момент засыпания начинался непроизвольный выход из тела (вибрация, гул в голове, ощущение изменения сознания). Но он такой цели не ставил, это происходило помимо его желания, и поэтому усилием воли он прекращал процесс. В тот период он занимался усиленной прокачкой потоков каждый день.

P.S.
Ну, когда-нибудь из своего тела выйти все равно придется.
Game over.

Автор: Дина 07 Nov 2003, 22:41:07
Пробовала выходить из своего тела по методу Монро " Путешествие вне
тела"
Получилось но не понравилось. Как только посмотрела на себя
со сороны , отойдя метра на полтора , меня охватил сильный страх и я
л о м а н у л а с ь обратно а тело физическое.

Было еще пару выходов из тела , более приятных ,но не по МОНРО,
все равно результат немного озадачивает.

Автор: kamk 12 Nov 2003, 01:59:02
QUOTE
Пробовала выходить из своего тела по методу Монро " Путешествие вне
тела"
Получилось но не понравилось. Как только посмотрела на себя
со сороны , отойдя метра на полтора , меня охватил сильный страх и я
л о м а н у л а с ь обратно а тело физическое.

Повезло с выходом из тела!
Я пробовал в свое время, лет 10 назад, когда не было ДЭИР, выйти путем релаксации (аутотренинга), но не получилось, так как в момент выхода я ощутил как "я падаю в пропасть" лежа на кровати, и просто ИСПУГАЛСЯ. А вот этого не надо было делать. Так как по этому методу бывает... А там методика проста как три рубля: расслабляешся аутотренингом и даешь себе приказ встать (естественно не телом) и встаешь. Время тренировок 3-6 месяцев.

Может кто попробует простой ход?!

Автор: Уралец 21 Nov 2003, 21:27:51
Начни с постановки инварианта. Подробно на семинаре Работа с внутренним и внешним пространством.
Разбери ОБЫВАТЕЛЯ В СЕБЕ.

Автор: Барс 21 Nov 2003, 22:32:40
Опять про астрал...
Эта фраза двулика. Лик первый: эта тема была создана уже мно собственноручно(узкие области применения). Лик втрой: сколько можно одно и тоже... есть такая кнопка : поиск. Иногда выручает в трудную минуту.

Автор: Уралец 21 Nov 2003, 23:34:11
Это ты кому?Какой астрал?


Конференция Школы ДЭИР > Вопросы 4й ступени > Вопоминания В Випе

Автор: ment 15 Jan 2003, 14:05:47
С ВИПом вот разбираюсь.Еще до ДЭИра были некоторые события, которые были восприняты мною как сильно негативные. Поскольку отработать их на уровне сознания тогда не удалось, решено было их забыть. Через два года удалось. Но, через некоторое время, начинаю замечать, что пропадают и совсем другие воспоминания. Процесс начал распространяеться вширь, захватывая все новые и новые области ВИПа. Вопрос к тем, кто с ВИПом на "ты". Что это было с точки зрения ДЭИРа. Бед кластер? Вирус? Почему начал менятся ВИП вроде понятно, подсозание посчитало что так необходимо для выживания, поскольку эмоции были через чур сильны. Но что же там случилось? И могу ли я восстановить утраченное?

Автор: ment 16 Jan 2003, 11:40:57
Забыл еще сказать, что после начала занятий ДЭИРом процесс пропадания воспоминаий остановился, но и воспоминания не вернулись. Т.е. ссылка на них есть, а информация то ли недоступна, то ли затерта. Хотя мне кажется, что просто недоступна.

Автор: Lawyer 18 Jan 2003, 08:26:05
У меня аналогичная проблема

Автор: ment 20 Jan 2003, 09:36:56
Ой, а я думал что я один такой загадочный.

Автор: ment 20 Jan 2003, 10:06:53
Есть предположение, что колбасит так из-за кармы неотработанной. Возможны варианты.

Автор: DIPPY 25 Jan 2003, 16:16:16
На мой взгляд, предположение сделано в верном направлении. Плохо представляю, смысл термина "бед кластер", но интуиция подсказывает, что ситуацию можно так называть

Автор: Нестеров 05 Feb 2003, 14:12:16
Здравствуйте
По моему здесь проблем то на самом деле нет.
Личность человека развивается- изменяются личные качества(способ реагирования ) Достройка ВИП обусловлена этими изменениями.
Структуры ВИП определяют текущее состояние человека его взгляд на вещи , отношение.
Если состояние в котором вы находитесь сейчас очень сильно отличается от состояния того времени(смещение (.)яесмь в вип ) то процесс вспоминания старого не актуален и для ПС.
Именно по этой причине сложно иногда вспомнить уже трезвому человеку детали произошедшего с ним в состоянии алкогольного опьянения либо невозможность объяснить самому себе мотивацию совершенног поступка - состояния разные ( в момент алк. оп. неконтролируемое смещение(.) я есмь в ВИП)
Чем больше человек может себе позволить ,чем сильнее и целостнее он становится тем менее значимыми для него становятся отдельные моменты дел прошлого.
Удачи.

Автор: jora 05 Feb 2003, 16:16:57
Наверно мы привыкли делать ВИП из манипуры,да и ТЯЕ там же болтается между печенью-серотонин-гнев-депрессия и поджелудочной-страх -инсулин такой себе садо-мазо маятник.Там и воспоминая и ТЯЕ сидела(хорошо бы прошлое время).А у анахаты совсем другие гормоны:ацетил-холин(никотин),спирт(извне он же) и азот(арабск.аз-зет:святой) (извне азот-чай.кофе.нитроглицерин,виагра).И тянутся люди к анахате... Кстати Кон и Франкл и Лихачёв писали ,что в лагерях нормальными остат
лись те,кто курил и чифирил...
Так может быть и х.. с ними с манипурными воспоминаниями а?
Только конечно тяжело без опоры:и ЭС и АЭС и Память илогика(ВК)-всё ж в ём- в манипурном садо-мазо прошлом.
Я уже грешным делом думаю иногда:а не придумали бы ДЭИРовцы ЭС АЭС -в будущем?? Спел себе ОМ 14 000 раз-и на квантовый уровень-как советует Р.А.У.(Про ДЛК-25 я ничего не скажу...)

Автор: Недилько И 18 Feb 2003, 17:12:22
Хочется напомнить, что из В. пространства ничего не пропадает. Каждое мгновение прожитое человеком отмечается в ВПр. и остается там навсегда. Нужно научиться эту информацию извлекать. Техники существуют...

Автор: ment 19 Feb 2003, 09:37:22
Да я уже разобрался. У меня неотработанная конкретная такая кармическая ситуация+блок на память стоит.Всего и делов.


Конференция Школы ДЭИР > Вопросы 4й ступени > Вип

Автор: Zaic 05 Jan 2003, 10:24:41
Добрый день!
Предлагаю порассуждать о том, что же такое – виртуальное пространство? Я слышал много мнений… Некоторые считают, что это – что-то вроде нашей памяти, представленной в удобном для "пользования" виде. Другие говорят, что это – отражение нашего подсознания, причем толком не могут объяснить, что они понимают под подсознанием, и какого рода отражением его является ВИП. Третьи считают, что ВИП – это отражение системы наших связей с окружающим миром… Четвертые говорят, что ВИП – это выдумки [image] Но эту точку зрения мы рассматривать не будем.
А как вы считаете? Что это такое – виртуальное пространство?

Автор: Недилько И 11 Feb 2003, 15:55:09
Виртуальное пространство- это термин, который появился достаточно давно. Виртуальность -это высшая категория взаимодействия, которая разворачивается при взаимодействии как минимум двух реальностей, к примеру взаимодействие механизмов нашего сознания с объективной реальностью, или нашего сознания с самим собой. Можно сказать, что виртуальное пространство-это синтез объективного и субъективного пространств, но оперируем мы в нем при помощи субъективных ощущений.

Автор: Aria 11 Feb 2003, 18:19:44
Если ВИП это взаимодействие механизмов нашего сознания с объективной реальностью, то как через ВИП взаимодействовать на ПОДСОЗНАНИЕ другого человека? Ведь утверждается, что это возможно. Представим, что в ВИП содержится образ кого-то, с кем хотим поработать, т.е., например, изменить его отношение к себе - возродить угаснувшее влечение или что-нибудь в этом роде. Я беру крайний случай, когда у "мишени" именно чувство привязанности или любви "исчезло" (т.е. его анахата на меня закрылась), а я хочу их снова разбудить. Как мне в этом поможет работа с ВИП?

Автор: СВЮ 12 Feb 2003, 08:40:16
Неважно, всё слова, слова, слова... Лично мне работа с ВИП помогла решить проблему семейных отношений, которые я раньше понять не мог. В ВИП у меня жена была внизу, а работа как раз над ней немного выше, даже смещение в ВИП объектов помогает решить некоторые проблемы - лично я пробовал поэкспериментировать, хотя на семинар по работе с ВИП пойду только через неделю. Мне кажется расположение в ВИП отражает наше сознание, или наше объединеное сознание (как хотите понимайте), потому, что многое у нормальных людей в ВИП сходится, например мужское (мужчины) - обычно справа, женское (женщины) - обычно слева (других примеров тоже много, не буду приводить). Если наоборот - это какая - то аномалия.

Автор: Zaic 12 Feb 2003, 19:57:35
А у меня почему-то почти всё находится в левом полушарии – и якорная зона, и Хорошо, и Приятно, и ещё сотни полторы разных объектов (людей, вещей, эмоций, состояний). Справа – только Плохо, Неприятно и где-то объектов 6-8… Что такое? Может быть, это как-то связано с активностью полушарий? Леое у меня, пожалуй, более активно, но и на правое не жалуюсь. Или, может быть, просто повода не было искать много событий, которые обладают какой-то негативной окраской, близкой к Плохо и Неприятно?

Автор: СВЮ 13 Feb 2003, 08:46:08
У меня тоже сдвиг ... в смысле влево ... и хорошо и приятно и якорная зона.

Автор: Недилько 13 Feb 2003, 17:05:26
Относительно топографии ВИП, то она сугубо индивидуальна и никаких аномалий здесь быть не может. Все зависит от опыта, а он у каждого из нас приобретается по разному, все зависит от значений, которые присваиваются определенной информации. По этому: отец, мать,имя, фамилия, отчество и т.д. и т.п. имеют свое место расположения. Проведя анализ места расположения этих зон можно ответить на многие вопросы самооценки и отыскать причины сбойных программ поведения.
Отыскав место расположения в ВИП интересующего Вас человека, можно легко с ним взаимодействовать в любом направлении.

Автор: m-bios 23 Feb 2003, 05:16:22
А вот человек,с которым взаимодействуешь,
чувствует это, и если да, то остаётся у него
что-нибудь(в смысле ощущений) после взаимодействия.
Спасибо.

Автор: Одессит 03 Mar 2003, 09:59:05
QUOTE (Zaic @ 12 Feb 2003, 17:57:35)
А у меня почему-то почти всё находится в левом полушарии – и якорная зона, и Хорошо, и Приятно, и ещё сотни полторы разных объектов (людей, вещей, эмоций, состояний). Справа – только Плохо, Неприятно и где-то объектов 6-8… Что такое? Может быть, это как-то связано с активностью полушарий? Леое у меня, пожалуй, более активно, но и на правое не жалуюсь. Или, может быть, просто повода не было искать много событий, которые обладают какой-то негативной окраской, близкой к Плохо и Неприятно?

У меня также, такое ощущение, что в правом всё что мне не нравится, а в левом нравится

Автор: Zaic 07 Mar 2003, 13:11:03
Я обнаружил, что у меня одно понятие (в принципе, совсем неплохое и нужное) находится практически в зоне Плохо. Как заставить его "сменить прописку"? Просто перетащить на другое место, думаю, будет недостаточно – ВИП пластичен… Вырезать нафиг и потом приобрести новый опыт, на этот раз постаравшись отнестись к этому "хорошо"?


Конференция Школы ДЭИР > Вопросы 4й ступени > Виртуальное Пространство - Азы

Автор: Су-27 15 Jan 2003, 16:04:12
Итак, виртуальное пространство сознания. Думаю, что некоторые самоочевидные вещи всё же имеет смысл разжевать, чтоб потом не делать ошибок. Ответы на вопросы, которые я тут задам, будут интересны в основном новичкам. Но всё же...
1) Внутренний экран - образы. ВиП - ощущения. Как работать именно с ВиП, а не с образами на внутреннем экране?
2) Как правильно найти любую нужную зону в ВиП? Например, зону пристрастия к алкоголю, или зону дяди Васи?
3) Как проще, эффективнее и надёжнее смещать в нужное место зоны ВиП?
Что скажете, уважаемые продвинутые коллеги?

Автор: Kir 15 Jan 2003, 17:52:32
А что, в 5.1. плохо написано?

Автор: Liudmila 15 Jan 2003, 22:52:40
поддерживаю вопросы + дополнительный вопрос)))
где располагается внутренний экран:
1) на расстоянии от глаз примерно в 10-30 см;
2) на уровне глаз, т. е. в нашей "черепушке".
Один из преподавателей на авторском семинаре сказал, что 2-е... и если располагать внутренний экран за нашей "черепушкой" - это фантазии, а не работа, и соответственно в итоге нулевой результат

Автор: olegv 15 Jan 2003, 23:51:52
У меня почему-то внутренний экран, когда я закрываю глаза, объемный и говорить о том внутри черепушки или нет, невозможно. Он везде впереди меня и занимает эдак градусов 180 т.е. полусферу. А вот найти нужную зону ВиП трудно, но возможно это связано с четкостью поставленной задачи.
Вот чистый звук , яркий свет и др. получается правильно (это я так думаю), а нестандартные мыслеформы, с ними сложности, ввиду их индивидуальности. А может просто не хватает воображения? У нас когда-то было клубное занятие по этому вопросу, но очень давно, не мешало бы пройти еще раз.

Автор: Krion 15 Apr 2003, 08:58:54
А зря тема заглохла [image] Меня вот тоже интересуют
вопросы №1 и №2. Может препода хоть выскажуться?!

Автор: Xmarina 16 Apr 2003, 01:43:08
QUOTE
1) Внутренний экран - образы. ВиП - ощущения.

Внутренний экран -это область, где мы видим образы, закрыв глаза
(на расстоянии от глаз примерно в 10-30 см)
ВиП-это область, откуда эти образы приходят на внутренний экран.

QUOTE
Как работать именно с ВиП, а не с образами на внутреннем экране?
2) Как правильно найти любую нужную зону в ВиП? Например, зону пристрастия к алкоголю, или зону дяди Васи?

Прислушиваться к себе, где есть какое-то движение, покалывание или какой-то сигнал (у всех свои ощущения ) в ВиП, перед тем как появляеться этот образ на внутренний экран.
Когда представляешь или думаешь ,вернее концентрируешся, на одном образе
местонахождение этого образа в ВиП даже немного нагреваеться или уплотняеться
(опять же у всех свои ощущения )
.... и только практика и ещё раз практика..

QUOTE
3) Как проще, эффективнее и надёжнее смещать в нужное место зоны ВиП?

смещать что? т.ЯЕ?
усилить ВП, и на ВП смещать т.ЯЕ в нужную зону...

Автор: Су-27 16 Apr 2003, 05:54:49
QUOTE
смещать что? т.ЯЕ?

Я имел ввиду перетаскивание одной зоны ВиП в другую.

Автор: Zaic 16 Apr 2003, 08:50:36
В чем принципиальная разница работы с внутренним экраном и работы с зоной ВИП? Внутренний экран ИМХО - это тот же фантом...

Автор: Су-27 16 Apr 2003, 13:26:55
Вот и я о том же... .

Автор: Лилия 16 Apr 2003, 15:58:16
А у меня такое ощущение, что зоны ВИП могут перемещаться. Интересно, такое может быть или я просто не умею их находить?

Автор: Юрий_4 16 Apr 2003, 22:14:33
[QUOTE]--------------------------------------------------------------------------------
А у меня такое ощущение, что зоны ВИП могут перемещаться. Интересно, такое может быть или я просто не умею их находить?
Это может происходить как я это понимаю только в случае удаления истинной кармы.

Автор: Су-27 17 Apr 2003, 03:24:50
То, что зоны ВиП можно перемещать, это точно. Взять например работу с сущностями. Интересен разжёванный метод перемещения одной зоны в другую зону.

Автор: guestn 17 Apr 2003, 10:39:44
(То, что зоны ВиП можно перемещать, это точно. Взять например работу с сущностями. Интересен разжёванный метод перемещения одной зоны в другую зону. )
ИМХО не совсем так или даже совсем не так.Пример из работы с глобусом на клубе.
Расположение точек соответствующее понятиям мужчины,отец,муж (и еще что-то,
все не помню давно было) сильно разбросано.Причем муж находится где - то внизу
слева,что соответствует реальному положению дел и отношению к нему в семье.
Можно ли эту ситуацию исправить простым перетаскиванием точки муж в зону
скажем любимый.Думаю вряд ли.(Разве что в зону куда подальше).Но вот если к
примеру он станет ангелом(или еще лучше появится другой) т.е. именится значение,
точка муж точно переместится в другую зону.
Удачи.

Автор: savelia 17 Apr 2003, 12:02:54
QUOTE (Юрий_4 @ 16 Apr 2003, 21:14:33)
[QUOTE]--------------------------------------------------------------------------------
А у меня такое ощущение, что зоны ВИП могут перемещаться. Интересно, такое может быть или я просто не умею их находить?
Это может происходить как я это понимаю только в случае удаления истинной кармы.

На самом деле ВИП пластичен и его "география" может меняться в т.ч. и от конфигурации студента и от методов которыми он себя апгрейдил. Не только ТИК может поменять его структуру.

Автор: СВЮ 17 Apr 2003, 17:13:39
А вот я бы свое ВИП разбил бы к такой то матери....хоть он у меня и ЖКТ

Автор: Дубкова 23 Apr 2003, 20:21:59
Научиться различать разницу при работе с внутренним экраном и ВИП достаточно просто. На внутреннем экране мы видим образ, картинку т.е. плоскость, а когда находим область в виртуальном пространстве, которая и породила этот образ, смещаем туда картинку возникает объемное, голограмное восприятие этого образом со всем комплексом ощущений относительно этого образа.
Для того, чтобы ориентироваться в виртуальном пространстве можно использовать обычную ось координат - вверх-вниз, вперед-назад, вправо-влево, начало оси - "Я есмь". И каждый раз, когда начинаем "шариться" в виртуальном пространстве запоминаем направление движения относительно оси координат.
Удачи.

Автор: Zaic 24 Apr 2003, 09:42:05
QUOTE (Дубкова @ 23 Apr 2003, 21:21:59)
Научиться различать разницу при работе с внутренним экраном и ВИП достаточно просто. На внутреннем экране мы видим образ, картинку т.е. плоскость, а когда находим область в виртуальном пространстве, которая и породила этот образ, смещаем туда картинку возникает объемное, голограмное восприятие этого образом со всем комплексом ощущений относительно этого образа.

Ирина Анатольевна! Это-то понятно… Вопрос в следующем: допустим, я произвожу некоторую операцию с объектом на внутреннем экране и с областью ВИП, соответствующей этому объекту. Например, промываю НП или ещё какое-то действие. В чем будет разница в результатах?
Практически я вижу, что результаты немного отличаются, но в то же время – схожи… Различие уловить пока не могу.

Автор: Lena 26 May 2003, 12:36:37
Здравствуйте все!
А вот у меня такой глюк. Говорю свечка. И вижу свечку на даче. Свечку в доме. Свечку в палатке. И все они не в одном месте, а как бы разбросаны по зонам хорошо-плохо. Т.е. я одновременно воспринимаю образ и нахожусь в неком эмоциональном состоянии. В этом ли смысл объемности восприятия?
А на лекциях говорили, что зоны Хорошо и Плохо находятся на других местах, нежли образы предметов.
Во у меня и не состыкуется что-то.

Заранее благодарю.

Автор: Мухачева 09 Jul 2003, 15:24:16
Когда вы говорте свечка, идет обращение к определенной зоне ВИП, где "хранится" свечка, и всплывает весь набор ассоциативных связей (разные свечки, все, что с ними связано), как сектор целый раскрывается. Похоже чем-то ВИП на сложную базу данных.
Изменения ВИП всегда энергозатратны. Если объект, который вы хотите изменить, "оброс" связями, просто смещением одной зоны в другую ( муж в любимые) не обойтись. Появятся новые связи, но нужно время, чтобы изменились старые. Этот вопрос немного с другой стороны также обсуждается на 5.2.
ВИП изменяется постоянно. С приобретением нового опыта. Каждый день. Не только на семинаре ТИК.
Прокачка НП в определенную зону ВИП снижает для нас актуальность этой зоны. Недаром на 5.1 зона хорошо подкачивается ВП. Где энергия, там и сознание.
Ориентироваться в ВП можно по направлению внимания. Куда пространственно идет внимание, когда вы вспоминаете нужные объекты, там и соответсвующая зона.


Конференция Школы ДЭИР > Вопросы 4й ступени > Виртуальное Пространство

Автор: Target 11 Jan 2003, 21:47:11
Господа, у какого объеме это виртуальное пространство?
С голову илм может быть больше?

Автор: Zaic 11 Jan 2003, 22:14:46
Виртуалка многомерна, поэтому линейные размеры там почти не "работают". Точных размеров, поэтому, сказать не могу.
Но то, что больше головы, это совершенно точно!

Автор: Target 11 Jan 2003, 22:29:51
А мне казалось ,что все ощущения внутри черепной коробки [image] И только недавно нашел одну цель над головой
Вот и удивился

Автор: Недилько 28 Jan 2003, 16:40:32
Виртуальное просьранство не имеет линейных размеров,хотя там иесть своя "топография". Когда мы воспринимаем информацию, нейроны реагируют определённым образом, устанавливая между собой связи, т.е. из нейронов образуются некие конструкции. Проекция этих конструкций это и есть, по сути, наше виртуальное пространство.

Автор: ruslan 29 Jan 2003, 00:15:38
как говорят в Одесс, будете смеяться, но я дико извиняюсь. разные преподаватели говорят про виртуалку разное, Одни, что она бесконечна, а другие, что она в пределах черепной коробки, так каких она размеров, чтобы хотя бы ориентироваться?

Автор: Zerg 29 Jan 2003, 11:20:47
ВИП таки бесконечен, ведь нет никаких барьеров движению ЯЕ в нем. Можно переместить ЯЕ сколь угодно далеко.
Просто большинство откликов-зон находится "внутри головы". Наверное чтоб не далеко от ЯЕсьмы (точнее ее стандартного места в центре головы) быть.

Кстати цитата из описания шага обнаружения ВИП по книге 5.1: "В нем, как и в обычном внешнем земном пространстве, три измерения. В нем только нет ограничивающего горизонта".

Автор: Милохова 31 Jan 2003, 03:12:28
ДУША-вот что формирует наше ВИП, если у вас душонка мелкая, то и ВИП с горошину, а если у вас душа большая и светлая, значит ваше ВИП безгранично

Автор: СЕРЕГА 31 Jan 2003, 04:49:06
Уважаемая Милохова! Удивителен Ваш ответ! И Интересен... Однако, Кто может понять о том, где грагницы нашего ВИП... Наши это ограничения, или нас ограничивают, вопрос такой?

Автор: Милохова 04 Feb 2003, 18:46:17
Уважаемый Серега! Хочу задать вам странный вопрос, и очень интересный… А что такое ограничение? И если нечто не имеет границ , то что это? А насчет того, кто кого, мы или нас, у меня родилась поэма без названия, или наоборот под названием “Без границ”, или наоборот “Границы”:

Мы --- Вас!
Вы --- Нас!
Ууужас!!!

Как вы думаете, уважаемый Серега, не поместить ли этот перл в теме “Стихотворчество” раздела “Разные области применения”? Или смотря в каких границах рассматривать? И кто рассматривает, мы или нас?
Надеюсь, вы правильно ИНТЕРПРЕТИРУЕТЕ, НА САМОМ ДЕЛЕ я прикалываюсь. Вотъ: поясняю для тех, у кого ВИП безгранично или хотя бы размером с голову.
P.S. Кстати, не пробовали измерять ВИП проектором метрики? Но это вопрос уже из раздела 5-2. А кто ответит… измученной душе?

Автор: СЕРЕГА 04 Feb 2003, 20:06:24
Думаю, что поместить просто необходимо [image] Это просто гениальный стих!
Спасибо Вам за ответ! Но я так и не понял, границы есть или их нет?
Очень мне нравятся приколы в них больше понимания, чем в словах, и ответов больше!

Автор: jora 05 Feb 2003, 03:14:05
ВИП описано в книге "Выбор" В.Суворова,где Р.Мессер учит Настю как запомнить Майн Кампф наизусть не читая.

Автор: dens 05 Feb 2003, 17:58:09
Земля большая? - большая. А глобус?
Из ВИП мы как бы вырезаем тот кусок, который нам нужен, те ощущения, знания..., что нам знакомы - ВИП бесконечно, ограничен наш глобус этого ВИП. Штука в том, что этот глобус меняется постоянно с помощью сознания. Как горизонт - он есть, но попробуй до него дойти.
Татьяне Алексеевне привет отдельный.

Автор: Милохова 10 Feb 2003, 21:40:03
Слово "виртуальное" с латыни переводится, как "возможное" и означает то, что одновременно и есть и нет, элементарные частицы в физике, названные виртуальными возникают только в процессе взаимодействия других частиц. "Виртуальность-это мгновенная актуализация физического акта, это событие творимое, порождаемое сейчас, в данный момент чьей-то активностью". А границы ВИП-это ограничения нашего восприятия

Автор: maria 11 Feb 2003, 11:36:27
QUOTE (Куратор @ 03 Feb 2003, 23:35:17)

ВИП по сути это наше ПС.

Автор: Мухачева 11 Feb 2003, 12:51:21
<ВИП бесконечно, ограничен наш глобус этого ВИП.
Пространство - по опреденлению бесконечность. Маштабировано ВИП у каждого по-своему. Поэтому для кого-то работа идет где-то в пределах головы, у кого-то за. Однозначно можно сказать, что ближе к центру находятся сервисные зоны. То, чем мы постоянно пользуемся. Представьте, что бы было, если бы, к примеру, область "плохо", которая нужна для выживания, находилась где-то далеко сзади. Больше времени надо было бы для обращения к ней. А это угроза выживанию. Глобус сознания охватывает области привычной нам, человеческой реальности. Чем дальше мы удаляемся от привычного положения, тем все более "нечеловеческой" сановится наша психика. Поэтому трудно лазить далеко от центра.
В процессе восприятия мы постоянно обращаемся к каким-то областям ВИП, не осознавая этого. Всплывают наборы ассоциативных связей. Поэтому мы можем говорить, что ВИП по сути наше подсознание.

Автор: Ozzy 11 Feb 2003, 15:05:51
Ещё бы дополнил по масштабированию. Попробуй на контрасте. Найди малозначущую зону, например цвет стен в общественном туалете и важную зону- вкус лимона. В первом случае удалённость от центра головы будет намного больше.

Автор: dens 11 Feb 2003, 20:42:40
Дык я это и сказал.( в смысле следующие три реплики после меня, кроме Ozzy)/ Только своими словами.

Автор: Заратустра 11 Feb 2003, 22:05:21
Лучше бы за дальнее ВИП поговорили...
С этим то более менее все ясно... а там - тихий ужассс...


Конференция Школы ДЭИР > Вопросы 4й ступени > Виртуальное пр-во

Автор: Юрий_4 16 Jan 2002, 20:33:00
А что если в виртуальном пространстве нет образов ну например мне необходимо найти то или иное событие,образ и.т.д а у меня есть только ощущения например ищу книгу определенную нахожу ее но только в ощущениях а как же с образами

Автор: diehard 17 Jan 2002, 05:21:00
Так ведь образ это на внутреннем экране желателен, и то некоторые (которые не визуалы) не видят ничего - одну сплошную темноту. А уж в виртуалке - как Бог положил. Чем вас ощущения-то не устраивают? Самое главное - в виртуалке своей находите всё что вам нужно? Если находите всё - ок smile А визуальный канал откроется со временем, особливо, ежели вы над ним потрудитесь...


Конференция Школы ДЭИР > Вопросы 4й ступени > Виртуальное пространство

Автор: sowa 01 Aug 2002, 16:07:37
Уважаемые коллеги!Что должно происходить при перемещении "я есмь" в интересующую область виртуального пространства?С чем сравнить эти ощущения?Я двигаюсь сидя на точка и при этом увеличивается масштаб области,затем я ныряю в неё и т.д.Или это похоже на "наезд" обьективом конокамеры?Будет ли при таком перемещении менятся география пространства,угол обзора и т.д.?

Автор: Морган 01 Aug 2002, 18:36:14
Думаю, что в принципе возможно наложить все ощущения, получаемые при смещении ЯЕ в ВИП на зрительный канал, но в жизни все проще...

Ощущения и образы при этом могут быть любыми. И вовсе на факт, что они будут настолько яркими, чтобы возникал эффект "наезда объективом кинокамеры"...

Автор: veta 02 Aug 2002, 11:21:49
Это может зависеть от того в какую область смещаться. Если,например, в область английского языка или восприятия музыки? У меня просто возникает больше деталей, подробностей, все (из этой области) чуствуется более отчетливо.

Автор: sowa 07 Aug 2002, 11:58:13
Я почему спрашиваю...Дело в том,что у меня при такам перемещении очень слабые ощущения,не четкие.Поэтому когда пытаюсь перемещаться по корридору в Вир.пр. от Эт.сост. к Цели,то самого корридора почти не "ВИЖУ",не говоря уже о том, что бы отследить помехи и препятствия на пути.Может кто подскажет как тренировать эту фишку...


Конференция Школы ДЭИР > Вопросы 4й ступени > Вопрос по конфигурации 4-ки.

Автор: andrewi 04 Apr 2002, 11:48:00
Скажите, пожалуйста, можно ли разобрать конфигурацию 4-ки, что называется, "случайной" мыслью, о сдвиге точки. Или для сдвига точки ЯЕ в объективном пространстве нужно большей концентрации и внимания?

Заранеее большое спасибо за ответы!

Автор: Aelita 04 Apr 2002, 12:09:00
QUOTE (andrewi)
для сдвига точки ЯЕ в объективном пространстве нужно большей концентрации и внимания?

думаю, что да... причем значительно большей...

Правда "свежая" конфигурация 4ки сначала сползается до первоначальной (до4шной), для стабильности надо потом еще несколько раз её обновлять (подтверждать), но потом она становится очень устойчивой, после того как станет для подсознания привычной.

Автор: Sh_AA 04 Apr 2002, 12:14:00
Нельзя ни случайно,ни намеренно мыслью(ни сознательно,ни подсознательно),предварительно не отождествившись с ней.
Объяняю почему(впрочем,твое мнение - это твое мнение):
1)Читай внимательней книги;
2)Попытайся сдвинуть ее мыслью,а потом отждествись с ней и проверь,где она находится.
Успехов!

Автор: Aelita 04 Apr 2002, 12:45:00
Sh_AA
До своей точки ЯЕ ты редуцируешься, а отождествляешься с чужой. wink

Автор: Sh_AA 04 Apr 2002, 13:06:00
Так-то оно так,Aelita.Редукция есть редукция.В данном случае отождествление я подразумевал как редукцию(см.методичку по 3-е).