Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы ступени 5.1 > Болтовня с Мировыми

Автор: wano-73 11 Sep 2001, 15:11:00
Приват всем!

Помогоите обрести двусторонюю связь с Мировыми течениями,что-то вроде обыкновенного диалога(без однозночных полей ответов) или хотя-бы,дайте ссылку на информацию.
Большое спосибо!

Автор: Воратха 12 Sep 2001, 11:29:00
Блажь ведь у тебя, ей богу! Ну что ты им умного можешь сказать? А они тебе?
В этом смысле гораздо приятней и легче разговаривать со своей зубной щеткой, потолком и полкилом мандаринов. Результат тот же, зато методики общения не в пример проще и ответы истолковать легче.

Автор: lee 12 Sep 2001, 15:22:00
Это точно! Вот направление ветра можно определить, а объяснить ему куда дуть уже фиг.

Автор: NeverNight 13 Sep 2001, 04:31:00
Вчера я разговаривал с Богом и удивился, что он разговаривает на арабском. Он сказал, что Мировые течения - сын его потому что вовремя говорить не научился. Так что говорить с ним бесполезненно.

Автор: Yurjich 13 Sep 2001, 10:54:00
Видимо, в Израиле он общается на беглом иврите...

Автор: lee 13 Sep 2001, 16:42:00
Он только на китайском плохо соображает - там приемыш Будда.

Автор: Lena 10 Jun 2003, 09:52:29
Если ты говоришь что-нибудь Богу - это молитва.
Если от говорит что- нибудь тебе - это шизофрения.

А по поводу вопросов в неизвестное ТКВ мне ответил так:

Вот тут не надо впадать в индукцию. Воображение - услужливая штука. Задашь вопросик - получишь ответик. И что с ним потом будешь делать? Ведь он уже в психике-то есть, а произошел из глюка. Посему так: если задачи есть, жизнь сама натолкнет.

Желаю удачи в дальнейшем общении !

Автор: Арел7 03 Oct 2003, 18:45:26
Ну...ТКВ еще не Бог...хотя не без претензий

Автор: Арел7 03 Oct 2003, 18:47:17
А с МТ можно общаться???

Автор: Lada 08 Oct 2003, 13:27:53
Как у Коэльо всеобщий язык. Научишься его понимать получишь ответ на все вопросы. Научишься говорить на нем сможешь говорить с МТ.

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы ступени 5.1 > 5.1 НАОБОРОТ

Автор: Железный Вепрь 02 May 2002, 12:26:12
Вот возникла мыслишка.
А вот если 5.1 сделать наоборот: сместить ЯЕ в зону "плохо", насыщать ВП. .
Это должно притягивать хорошие события в реальности. А если держать её там до конца жизни ? Так и будем всю жизнь кайфовать ?

Автор: Aelita 02 May 2002, 13:42:25
Ну знаете ли...
Мне дискомфортно в зоне "плохо" сидеть... :p
Это, не знаю, будет ли эффективно, но вот удовольсвие точно, только для мазохистов. :p

Автор: ddv 02 May 2002, 18:29:12
Ну... тогда будет везти в мелочах и не везти в значимых моментах. Лично мне такое не подходит :angry:
Плюс находиться в постоянной тревоге и тотальном контроле за всем (а именно это и происходит при перемещении Я ЕСМБ в зонку плохо)... так можно и диагноз получить ;)

Автор: lee 03 May 2002, 02:38:59
Я скажу, что будет. Появится ощущение ,что жизнь пустая и остро потянет на спитрное/наркотики...

Автор: mop 04 May 2002, 05:39:43
Я как-то попыталась побыть совсем маленько в зоне "плохо", чтоб нужное событие притянуть... Ощущения мерзкие - страх како-то, жуть, ломает всю, даже любимый человек стал интересоваться моим здоровьем. Из зоны " плохо" я вышла быстро, а вот ощущения неприятные пропали только примерно через 18-20 часов. Не советую туда заходить, лучше через традиционную полосатость...Хотя , думаю, один раз можно, чтоб проверить


Конференция Школы ДЭИР > Вопросы ступени 5.1 > 5.1

Автор: elsass13 09 Apr 2003, 02:04:55
Вопрос: правильно ли я излагаю результат тест-системы?
Количество выпадений кубика&монеты на события :
Незначительные > Значительные > Ключевые - 100% откр. путь
Незначительные < Значительные > Ключевые - чёрная полоса
Незначительные > Значительные < Ключевые - закр. путь
Незначительные = Значительные = Ключевые - примерно равно =нет ответа

Автор: Шевченко 10 Apr 2003, 02:31:08
Есть поправки:

Незначительные > Значительные > Ключевые - откр. путь (проценты мы определяем опираясь на конкретные цыфры)
Незначительные < Значительные >,<,= Ключевые - чёрная полоса
Незначительные > Значительные < Ключевые - закр. путь
Незначительные = Значительные = Ключевые - примерно равно (это означает, что то, о чём спрашиваем нас на самом деле не интересует или то, что значимость наших вопросов одинакова, т.е. неправильно подобрали вопросы).

Автор: ddv 10 Apr 2003, 14:39:29
QUOTE (Шевченко @ 10 Apr 2003, 00:31:08)
Незначительные = Значительные = Ключевые - примерно равно (это означает, что то, о чём спрашиваем нас на самом деле не интересует или то, что значимость наших вопросов одинакова, т.е. неправильно подобрали вопросы).

Так же такой вариант может означать то, что вы не находитесь в режиме управляемой полосатости

Автор: Aelita 10 Apr 2003, 15:56:04
или же не умеете пользоваться тест-системой... (в частности переносить образ события на тест-систему).

Автор: Милохова 11 Apr 2003, 23:46:46
Аэлита! Хочу вас поправить. Если говорить о переносе значений на действующий элемент тест-системы, то переносить следует не образ события, который мы имеем в виде ощущения в СУП, а именно набор значений предмета, относительно которого задан вопрос, из ВИП, из области, к которой обращается наше сознание, чтобы вспомнить предмет, т.е. вызвать образ в СУП. Я думаю, вы все это знаете, просто несколько небрежно высказали свою мысль.Снасибо.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Фонит?

Автор: Dioran 04 Feb 2002, 16:46:00
У меня такой вопрос.

Может ли присутствие четвёрошника или пятёрошника как то влиять на других людей в негативном смысле?

А то я замечаю, что когда нахожусь радом с кем то, то у некоторых из этих людей начинает проявляться, карма что ли...

Короче начинает из них какой то негатив исходить... который делает им же хуже...

Автор: ddv 04 Feb 2002, 17:10:00
Ещё и как может... Вплоть до того, что у окружающих твои кармические цепочки начинают порявляться wink

Автор: Dioran 04 Feb 2002, 17:21:00
И что обычно в этой ситуации принято делать???
Не всегда приятно находиться в обществе в котором постоянно проявляется карма... она ведь разная бывает...
(я не говорю о проявлении своей, с этим понятно что делать)

Автор: ddv 04 Feb 2002, 17:33:00
Это действует таким образом:
4-ники хорошо фонят энергетически, и то "хорошее", чем эгрегоры wink Естественно люди реагируют на самый сильный импульс. Смысл в чем - когда поборешь свою структурку, то и окружаюющим перестанешь её вибрацию транслировать, и им полегчает.
Зато как приятно видеть когда весь колектив ни с того ни с сего начинает помогать тебе решать твои задачи wink

Автор: Aelita 04 Feb 2002, 17:42:00
Еще не обязательно всех "подгребать под себя", т.е. своим ЭИ полем захватывать.
Кстати, если окружающих хорошенько "подогреть", в смысле в них энергетику усилить, то у них свое "добро" типа кармы повылазит...

Автор: Dioran 04 Feb 2002, 17:45:00
Да я и не думал ничего такого... оно как то само выходит....

Автор: ddv 04 Feb 2002, 17:49:00
Это ещё ничего... я, когда раскачаюсь хорошенько, то окружающие в режим управляемой полосатости входят wink

Автор: Dioran 04 Feb 2002, 17:57:00
Про полосатость...

Я никак не пойму в ней я или нет???

вроде всю неделю в "хорошо" ходил...
в конце недели надо было что бы везло - поставил в "плохо"...

не скажу что бы совсем не везло... но неповезло в главном... хотя во всём остальном всё - ок...

а тест системы у меня вообще работать не хотят...
ВСЕГДА говорят - типа чёрный путь...

Автор: ddv 04 Feb 2002, 18:07:00
Если тест системы показывают где-то по 33% показывают и на ключевые, и на значимые и на незначимые события, значит ты не в режиме управляемой полосатости.
Про "чёрные" пути: попробуй поставить вопросы по другому, вполне вероятно - неправильная формулировка.
Если они всё-таки "черные", то значит недоработка где-то. Скорее всего с кармой. Ведь если для подсознания событие нежелательно, то естественно, что полосатость подействует в обратную сторону, и нежелательное ключевое событие скорее всего никогда не наступит... Есть такой нюанс - для начала проверить на истинность, а уж потом на открытость wink

Автор: Dioran 04 Feb 2002, 18:12:00
Я всё это понимаю... проблемо немного иная...

полосатость вроде как присутствует - по мелочам не везёт... и тест система говорит не 33% а именно резкое подение в области ключевого... причём почти всегда, хотя потом обычно это ключевое всё же случается...

проблемы какие то нестандартные...
получается что полосатость есть, но какая то не такая, тест система работает, но как то не так...

вот я и не пойму в чём дело...

Автор: Aelita 04 Feb 2002, 18:13:00
Еще может быть, что правильно тест-системами пользоваться не умеешь... wink
Возьми заведомо открытый/закрытый путь (попадешь ли вечером домой/получишь ли завтра нобелевскую например... wink ) путь и проверь как ты работаешь с тест-системами...

Автор: Dioran 04 Feb 2002, 18:15:00
Вот я и проверял...

в 80% - закрытый путь...

значит не умею пользоваться...
интересно как провильно уметь...

Автор: Aelita 04 Feb 2002, 18:22:00
Просто надо сначала событие вызвать на мысленный экран, затем сместить туда, где оно в виртуалке, а потом наложить на кубики (или че ты там бросаешь). И все...
Над формулировками лучше думай...

И еще, а может у тебя полосатость со "сдвигом по фазе", может ты "+" на незначимые события распределил?

Автор: ddv 04 Feb 2002, 18:24:00
Перечитай книгу по 5-ке wink Что-бы освежить память wink

Автор: Dioran 04 Feb 2002, 18:25:00
Да вроде нет, по крайней мере неприятности есть и действительно мелкие...
да и приятности после неприятностей всё таки имеют место...

и вопросы именно так задаю...

может просто опыта мало... или действительно формулировка не та...

Автор: Aelita 04 Feb 2002, 18:28:00
Слушай?
А чего ты от полосатости ожидал то?
Судя по твоему последнему сообщению у тебя полосатость как полосатость... wink

Автор: Dioran 04 Feb 2002, 18:38:00
Честный ответ - ожидал корректную работу тест системы. cool

Автор: Aelita 04 Feb 2002, 18:50:00
Так поупражняйся в её (тест системы ) использовании... eek

И попробуй "раскачать маятник"... Тогда ощутишь полосатость... eek tongue wink

Автор: boosted 05 Feb 2002, 15:02:00
>Это ещё ничего... я, когда раскачаюсь
>хорошенько, то окружающие в режим управляемой
>полосатости входят

вот за это я не люблю четверочников wink (и выше)
вечно от них мелкие неприятности начинаются...

Автор: ddv 05 Feb 2002, 15:18:00
цитата:
пишет boosted:
вот за это я не люблю четверочников wink (и выше)
вечно от них мелкие неприятности начинаются...

А нечего энергетику чужую хавать smile Зачем она тебе нужна, если у тебя есть потоки tongue
А то кормятся за чужой счет, да ещё и жалуются, что невкусно [истерический смех] [истерический смех] [истерический смех]
Автор: boosted 05 Feb 2002, 21:03:00
пасиб за комплимент, надо будет еще клыки отрастить... для эстетичности
на самом деле от вас сильно фонит, и этот фон лично мне чаще неприятен
я за разделение на до-четверочников и четверочников и выше, сам я стараюсь избегать длительного общения с последними, хотя думаю в течение месяца эта проблема отпадет сама собой smile

Автор: ken 08 Feb 2002, 11:44:00
про коннект до-4-ка и после-4-ка. по себе вчера проверил - никакого напряга. всё просто замечательно происходит. понимание глубинное такое друг/друга. по мне так много лучше чем фоновая какая-то %).
всё зависит от восприятия и подхода.
огромное cпасибо Dalcie.


Конференция Школы ДЭИР > Разное > Reiki i DEIR

Автор: Naina 05 Sep 2001, 01:08:00
Nachala s DEIRa( samostoyatel'nie zanyatiya) i plavno pereshla v REIKi. Dlya teh u kogo uklon lechit' svoih blizkih ( kak y menya) nalozheniem ruk, vot ochen' horoshii forum :
LightPlanet.org ili
http://network54.com/Realm/magiclife/index.html
Uspehov.

Автор: ничевока 05 Sep 2001, 11:19:00
Привет Наина

А надо ли обязательно позиционировать Рэйки как лечение других? В первую очередь эту систему представляют как система для самолечения. А учитывая то, что чем больше ты протраслируешь или передашь этой энергии другим, то тем лучше для тебя, т.к. в первую очередь идет к тебе (то, что надо твоему организму), а топом уже другим идет. То есть очень здорово получается, и эго довольно и другие тоже

А ты сама по тому линку Космическую клинику пробовала? Если нет, обязательно опробуй. Лечат только тебя и при том так сильно и вроде эффективно [image] И что радует, работают по первому запросу, а иногда даже не прекращают работы и тебя колбасит колбасит

Если что пишите письма розовыми чернилами.

Автор: 05 Sep 2001, 13:20:00
2ничевока
<Лечат только тебя и при том так сильно и вроде эффективно >
С помощью Космической Клиники можно и другим помогать, и лечить. Нужно только намерение подключения пациента к Космической Клиники. Я проверял, работает достаточно эффективно.
...и колбасит и тебя и пациента (нверное неспроста Мальцев этим способ лечит находясь на расстоянии)

Автор: ничевока 05 Sep 2001, 14:31:00
Интересно только как он, этот Мальцев лечит на расстоянии, может он уже один из тех, кто в клинике. Меня интересует метод без подключения человека к клинике. Есть отдельные личности, которые напрочь отказываются от всего, чего они понять не могут или не хотят

Эге-гей

Автор: 05 Sep 2001, 16:29:00
2ничевока
<Есть отдельные личности, которые напрочь отказываются от всего, чего они понять не могут или не хотят >
а принципы лечения в Рейки да и В Космической Клинике, подразумевают согласие человека на лечение, иначе НИзззЯ....

<Мальцев лечит на расстоянии>
Дистанционное лечение в Рейки, это абсолютно нормальная техника. (как и дистанционная настройка)

Автор: Naina 05 Sep 2001, 22:27:00
Rebyata, mi navernoe nemnozhko ne v temy govorim, nu da ladno...Ya Kosmicheskuiu kliniky eshe ne probovala, no skoro poprobuiu
Ya chevo hotela to...tam vot mastera daiut Reiki distanzionno, raz - i u tebya level 1.
Nadezhda tak dazhe deneg ne beret s ludei iz bivshei CCCP [image])
A vot kak s DEIR - pochemy ne praktikuiut distanzionnuiu peredachy, kto znaet?
Ved' eto tozhe energetika, i dolzhna diestvovat' po tem zhe zakonam, ili net?

Автор: ничевока 06 Sep 2001, 12:43:00
Привет

Тут все немного другого плана. Если там, ты посылая сеанс, действуешь через проводников Рэйки и расстояния и время уже не имет значения, то тут они работают в основном со своей энергией. И весь конек первой ступени ДЭИР-перетяжка, я думаю ее невозможно сделать дистанционно. Разве что надо быть ну очень продвинутым
А остальные техники ДЭИР на первых ступенях относятся более к решению собственных проблем, как личности, так и здоровья.
Чтобы они могли тебя поддержать например за океаном, при этом находясь здесь, они могут наверно только помолиться за твои успехи [image] А в Рэйки, я например могу тебе послать сеанс и уже не будет иметь значение где ты, если ты захочешь,- ты его получишь [image], а если нет, то все равно его получит твое высшее Я
Так что не грузись, и по-возможности сочетай и Рэйки и ДЭИР, хуже не будет


Конференция Школы ДЭИР > Вопросы ступени 5.1 > В чем причина энергоемкости 5.1?

Автор: Zerg 20 Nov 2002, 17:50:32
Такой вопросик - что делает техники 5.1 столь энергоемкими что организатор описал эту ступень в первую очередь как дающую куда деть энергопотенциал 4ки? То есть программы и прочие более ранние техники задействуют лишь его малую часть а 5.1 на всю катушку.
Кроме осознания и правил поведения там используется только перемещение ЯЕ в ВИП и отождествление с тест-системой. Ни то ни другое не требует задействования всех сил.

Автор: Морган 20 Nov 2002, 18:11:55
ИМХО, дело не в энергоемкости 5.1, а возможности за приемлимое время подкачать ЗХ.

К тому же, 5.1 - первая ступень, на которой начинается реальное использование ВИП, начальные навыки чего в Школе не даются до 4.

Плюс к тому, теория 5.1 кажется простой, но ее практическое применение много сложнее, чем кажется. Нужна развитая интуиция, а для этого опять-таки используется разгонка психики, что обеспечивает 4ка.

Видимо, имелась в виду совокупность перечисленного.

Автор: Kewal 23 Nov 2002, 15:58:20
> разгонка психики
-------
Угу :)

Все делаем по расписанию...
Сначала разгон тараканов, потом облаков...

Автор: Морган 23 Nov 2002, 22:43:11
Потом флема.... В смысле, флеймеров....

Автор: lee 27 Nov 2002, 18:59:09
Цитата (Zerg @ 20 ноября 2002, 16:50)
Такой вопросик - что делает техники 5.1 столь энергоемкими что организатор описал эту ступень в первую очередь как дающую куда деть энергопотенциал 4ки? То есть программы и прочие более ранние техники задействуют лишь его малую часть а 5.1 на всю катушку.
Кроме осознания и правил поведения там используется только перемещение ЯЕ в ВИП и отождествление с тест-системой. Ни то ни другое не требует задействования всех сил.

А наполнение энергией зоны +? Это что не энергозатратно? А тест-система, требующая предельной концентрации на ЯЕ? Кстати, без мощной энергетики вряд ли "пробьеш" связь с МТ.

Автор: Введенская 05 Feb 2003, 16:20:21
5-1 позволяет нам определиться с собственными направлениями жизни (открытые, закрытые пути) и направить энергию конфигурации 4 на достижение собственных целей, опираясь на режим управляемой полосатости и все другие э\и навыки, которые позволяют нам успешнее достигать своих целей, творить свою жизнь. Главное - наша жизнь. Навыки - инструмент достижения целей. Удачи!


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Везение

Автор: Одессит 26 Apr 2003, 11:01:33
Закончил я петёрку. Ну может доконца я её не понял, но вроде многое понятно. И я придумал, как можно обманывать полосатость, чтоб нам везло почти во всём или везло действительно сильно. Так же я заметил ошибки, которые допускали многои, об них я слышал раньше, но тогда я не знал 5-ку.
Ну начну с тех ошибок, которые я считаю ошибками (они могут ими не быть, но тогда я неприльно понял 5-ку). Со многими начинают происходить мелкие неприятности (интересно, а какую часть в них принимает индукция), так они вместо того, чтоб огорчаться, говорят себе "О хорошо, пошли мелкие неприятности, значит в крупном повезёт, так где бы их ещё найти". Т.е. вместо того, чтоб принять это собтие как неудачу, они принимают её как удачу, т.е. не идёт востановление равновесия неудачами чего-то стоящего, а тратится всё на неудачи, и человек начинает притягивать неудачи, так как попасть в зону плохо, чтоб двигаться в хорошо у него не получается. Значит ошибка, это принятие неудачи как удачи. Да, но в тоже время нельзя видеть вокруг себя всё плохое, а то оно начнёт притягиватся. Т.е. получается надо жить оптемистом, сегодня не повезло, но вбудущем обезательно повезёт, "ведь жить - хорошо, а хорошо жить ещё лучше". Вот вам и цель, а нам цели понадобятся, и чем больше тем лучше, на этом основывается моя техника "Везения".
Ну тут всё просто. У нас есть цели, они постоянно появляются и либо выполняются, либо изчезают, это наши желания. Ну вот в настоящий момент скажите, вы думаете о своей цели, хоть даже глобальной, скорее всего нет, хотя после прочтения предыдущего предложения она появилась в голове. Так вот вспомнили цель. И что, какое у вас отношение к тому, что она ещё не исполнилась, скорее всего равнодушное, так хотелось бы. Но она ещё не исполнилась, а разве это не неудача? Она самая, просто её важность очень маленькая. Так увеличте её. Скажите: "Плохо, что она ещё не исполнилась"(фраза не обезательна, главное ощущение), и эмоций побольше, говорите неравнодушно, а так, чтоб появилось желание вскочить и делать что-то для цели. Ну в принцыпе и всё. Целей по жизни возникает много, на все программы не поставишь.
Так вот, что же эта техника делает. Она то как раз и компенсирует неудачи, которые должны быть для того, чтоб пришла удача по крупному (похоже вообще то на индукцию). Т.е. мелких неудач станет меньше.
P.S. А как изменить слова в опросе? А то там очепятка. Довольно смешно выглядит.

Автор: Милохова 02 May 2003, 22:04:27
Одессит! Вы свою технику “Везения” не додумали до конца, еще бы чуть-чуть напряглись и 5-2 изобрели бы! Но не беда, спасибо Верищагину. И ошибки о которых вы пишете, слава богу, не ошибки. Наше подсознание, похоже, поумнее сознания будет. И как мы сознательно не говори себе, что неприятность – это приятность, оно не поверит. А радость, как раз, свидетельствует о том, что неприятности нам настроения не портят. Мы, собственно, к этому и стремились, входя в управляемую полосатость. И, выходит, обманули вы не полосатость, а себя.

Автор: Одессит 03 May 2003, 09:15:59
QUOTE (Милохова @ 02 May 2003, 20:04:27)
Одессит! Вы свою технику “Везения” не додумали до конца, еще бы чуть-чуть напряглись и 5-2 изобрели бы! Но не беда, спасибо Верищагину. И ошибки о которых вы пишете, слава богу, не ошибки. Наше подсознание, похоже, поумнее сознания будет. И как мы сознательно не говори себе, что неприятность – это приятность, оно не поверит. А радость, как раз, свидетельствует о том, что неприятности нам настроения не портят. Мы, собственно, к этому и стремились, входя в управляемую полосатость. И, выходит, обманули вы не полосатость, а себя.

Ну объесните мне, какое же это невезение, если я от этого действия рад? Это везение. А что значит подсознание решает? Оно что умеет думать? В нём записана программа и оно её выполняет, но записывает то туда её сознание, и отновшение к предметам там записаны. Вообще запись эта находится в ВиПе. Но когда для меня "падать" находится в зоне хорошо, то когда я упаду, это не будет невезение, и мне будет не плохо, а хорошо. И что я после этого встану? А зачем мне и так хорошо. А вы говорите всё оставить для подсознания. Сначала я его изменб, а уж потом оставлю.

Автор: Милохова 04 May 2003, 18:41:28
Одессит! Я преклоняюсь перед вашим творческим гением, мне очень импонирует ваш пытливый и любознательный ум. Но, думаю, спорить с вами бессмысленно, т.к. вы строите свои рассуждения, недостаточно понимая, как работают механизмы нашей психики. Я настоятельно рекомендую вам изучить статью ТКВ “Поле и энергия”, в особенности раздел, посвященный архитектонике сознания. После этого буду рада с вами поспорить. Желаю вам творческих успехов!


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Восстановление Баланса Плохо/хорошо

Автор: Железный Вепрь 02 Oct 2003, 07:43:20
Поставил себе большую цель. За месяц до цели вошёл в полосатость (столько дряни натерпелся, скажу я вам [image] ) . Когда стало совсем плохо, сформировал событие техниками "Моделирования будущего" + ММ. Вроде цель достигнута (и даже с некоторым перебором), должно стать хорошо и скомпенсировать поток неприятностей. А на душе всё равно погано, тЯЕ сидит в зоне "плохо", слишком усердно её туда вбивала жизнь-злодейка.
Мне вот любопытно , то ли должно произойти ещё что-нить хорошее для восстановления равновесия, то ли сама тЯЕ должна со временем оттуда вывалиться, то ли её стоп-краном перекидывать ?
И ещё. Может , это повлияли техники "Моделирования будущего" на такой расклад (я ими первый раз пользуюсь, не считая того, что на семинаре делали ) ?

Автор: Kewal 03 Oct 2003, 17:05:56
Поскольку вопрос остается без ответа, выскажу только свои соображения по данному поводу.
Когда, еще до занятий в дэир, пользовался техниками подобными моделированию будущего и ММ подобных эксцессов не наблюдалось вообще. О полосатости сейчас ничего не скажу.
Считаю, что наблюдается связь с псевдо кармической структурой, приобретаемой в результате очных занятий именно по этой системе.

Из зоны плохо ЯЕ выпадет и сама но придется подождать. Форсировать процесс можно путем удаления избыточной энергии из зоны "плохо".
Вроде все

Автор: Арел7 03 Oct 2003, 18:51:58
Из зоны плохо ЯЕ выпадет и сама но придется подождать. Форсировать процесс можно путем удаления избыточной энергии из зоны "плохо

Можно силой....с ВП
Имхо -полосатость для "больных",захотел-страдаешь.За "хорошо"- тоже ведь страдаешь...

Автор: Lis 03 Oct 2003, 19:13:05
Хм может я что не понимаю но
Народ блин после того как цельдостигнута точку ЯЕ нужно опять перевести в зону хорошо и прокачать на ВП
Если только у Вас этот процесс уже не встал на автомат но ведь судя по всему не встал
Ведь мелкие неприятности при хорошо поставленной поласатости нас практически не за девают нам по фигу это вот Потом нас все это дастает и мы кричим все плохо плохо все!!!!! И жизнь бах нам подарок а потом опять надо точку ЯЕ выводить в зону хорошо Во как
По крайней мере у меня все это так

Автор: Железный Вепрь 04 Oct 2003, 18:20:06
У меня, сколько я себя помню в ДЭИРе, полосатость всегда глючила. Вот и сейчас цель достигнута с избытком, а тЯЕ - в зоне "плохо" всё равно сидит. А главное, вместо того, чтоб пошёл поток хороших событий для компенсации, продолжает идти поток неприятностей, причём он явно направлен, чтобы разрушить и аннулировать достигнутую цель, вырванную у мироздания методами 5.2 и "Моделирования...". Хотя тЯЕ давно УЖЕ находится в зоне "плохо" и пора бы её скомпенсировать хорошими событиями.

Автор: Krion 05 Oct 2003, 03:43:34

Железный Вепрь:
Имхо ,ты наверное для поиска зон хорошо и плохо,
подбирал не те события! Нам на 5.1 говорили,что
события не должны быть сильно эйфоричными,или
сильно негативными! Проверь это! Может тебе зоны
заново найти надо?

Автор: Железный Вепрь 05 Oct 2003, 21:20:44
QUOTE (Krion @ 04 Oct 2003, 23:43:34)
Нам на 5.1 говорили,что
события не должны быть сильно эйфоричными,или
сильно негативными!

У меня иногда складывается впечатление, что хотя ступень 5.1 - самая простая, но почему-то именно её чаще всего каждый препод старается "доработать напильником"

Автор: Су-27 06 Oct 2003, 05:18:23
Потому, что она, по сути, что-то типа автомобиля - ездит, и не плохо, но издержки велики. Лично я давно вышел из режима "активной" полосатости. На фиг надо.

Автор: Krion 06 Oct 2003, 13:23:16

Ты Вепрь просто проверь! Дело в том,что если за
зону хорошу взять сверх ХОРОШИЕ события для
себя,то может выйти так,что тебе "ствол" к виску
будут приставлять,а тебе будет всё ещё хорошо!
Енто на порядок,сам понимаешь!

Автор: Железный Вепрь 06 Oct 2003, 19:03:48
QUOTE (Krion @ 06 Oct 2003, 09:23:16)
Ты Вепрь просто проверь! Дело в том,что если за
зону хорошу взять сверх ХОРОШИЕ события для
себя,то может выйти так,что тебе "ствол" к виску
будут приставлять,а тебе будет всё ещё хорошо!
Енто на порядок,сам понимаешь!

Крион , спасибо за совет. Я проверил.
Но тут , наверное, дело не в этом. У меня тЯЕ свалилось в зону "плохо", цель достигнута , но поток неприятностей как бы продолжается, несмотря ни на что. По теории , так вообще быть не должно !!!
Впрочем, у меня есть гипотеза. Вопрос может быть в равной энергетической скомпенсированности хороших и плохих событий. Цель-то я насильственно вытащил у мироздания, а свою цену неприятными мелочами ещё не заплатил, вот они и продолжаются до полного погашения энергетических векселей. Вариант ?

Автор: Арел7 07 Oct 2003, 05:12:38
Лично я давно вышел из режима "активной" полосатости. На фиг надо.

Ага,еще на ступени.
Как с ней работать???
Достигаешь цель на "плохо"? Но ведь должны идти тогда только одни плохие снбытия!!!Состояние "идиотизма":тебе плохо,а ты - хорошо,причем иногда и чувствыешь хорошо.Что это?-Мазохизм чистой воды.
Перечитал книгу, ничего....

Автор: vsz 09 Oct 2003, 11:23:45
QUOTE (Железный Вепрь @ 05 Oct 2003, 20:20:44)
... хотя ступень 5.1 - самая простая ...

Не скажи Железный, гадание не такая уж простая вещь, требует четверошных основ сознания, иначе тебя кинут в два счета, просто посмеются над тобой, выдав ложную инфу, 5.1 фактически включает в себя 4-ку, а это, как известно, по большому счету совсем не просто. Да и мировые течения, по сути, мы о них очень мало знаем. Про полосатость я вообще молчу - настоящий облом - требует большой кропотливости. Так что 5.1 может быть самая сложная.

Автор: Kewal 10 Oct 2003, 17:26:31
> Впрочем, у меня есть гипотеза. Вопрос может быть в равной энергетической скомпенсированности хороших и плохих событий. Цель-то я насильственно вытащил у мироздания, а свою цену неприятными мелочами ещё не заплатил, вот они и продолжаются до полного погашения энергетических векселей. Вариант ?
---------
Смотри мой первый ответ.
1. Кто тебе в мозги впер идею о равной энергетической скомпенсированности?
2. Какая в тебе структура ответственна за эту бредовую идею?

ЗЫ. Бухал я тут позавчера с твоим мирозданием, так у него к тебе претензии отсутствуют

Автор: Lis 10 Oct 2003, 20:29:19
А нам так на ступени и сказали что иногда когда мы получили очень классную цель [image] то может начаться череда мелких пакастей - это значит что мы тогда не добрали этой фигни до компенсации
Приходится платить Вот

Автор: Железный Вепрь 11 Oct 2003, 09:00:43
QUOTE (Kewal @ 10 Oct 2003, 13:26:31)
1. Кто тебе в мозги впер идею о равной энергетической скомпенсированности?
2. Какая в тебе структура ответственна за эту бредовую идею?

1. Учитель физики, рассказавший мне в школе о законе сохранения энергии.
2. Участок мозга, ответственный за логику.
QUOTE (Kewal @ 10 Oct 2003, 13:26:31)

ЗЫ. Бухал я тут позавчера с твоим мирозданием, так у него к тебе претензии отсутствуют

Ага, вот оно теперь от жуткого похмелья страдает и такие глюки выдаёт ...

Автор: Kewal 13 Oct 2003, 15:34:48
-- Неужели моя болезнь так ужасно безнадёжна?
-- Ну зачем же так мрачно, давайте скажем по-другому: если я Вас вылечу, я стану всемирно известен!

Автор: Lis 13 Oct 2003, 18:51:45
QUOTE (Железный Вепрь @ 06 Oct 2003, 15:03:48)
Крион , спасибо за совет. Я проверил.
Но тут , наверное, дело не в этом. У меня тЯЕ свалилось в зону "плохо", цель достигнута , но поток неприятностей как бы продолжается, несмотря ни на что. По теории , так вообще быть не должно !!!
Впрочем, у меня есть гипотеза. Вопрос может быть в равной энергетической скомпенсированности хороших и плохих событий. Цель-то я насильственно вытащил у мироздания, а свою цену неприятными мелочами ещё не заплатил, вот они и продолжаются до полного погашения энергетических векселей. Вариант ?

Да еще слушай точка ЯЕ ни в коем случае не должна быть в зоне плохо
Выцарапывай ее оттуда всеми силами К стати как не странно при выцарапавании ее силы нужны и не малые
Когда восстановишь себя в состояние ни плохо ни хорошо
Еще раз найди области плохо-хорошо И зону плохо бери из области рядовых событий типа ну вот опять вместо пивка и футбола аврал на работе А то будешь как я взяла в качестве зоны "плохо" действтительно отвратные события в жизни Ну и депреснячок же у меня был
Потом все как обычно накачивай зону хорошо ставь цель
Плюс ко всему насчет поласатости с подсознанием договорись - что для тебя будет мелкой неприятностью Потому как для некторых проблемы с транспортом совсем дажи и не мелкие неприятности а один из варивантов вылететь с работы [image] [image] По сему и укажи подсознанию что для тебя будет мелкой пакастью
Должно получиться честное слово
У меня у самой проблемы были типа твоих ну правда не такого масштаба А сейчас ничего так вроде выкарабкалась
Так что дерзай

Автор: Железный Вепрь 13 Oct 2003, 21:24:21
Да тут на самом деле вообще ситуёвина хитрая, кажется. У меня ПС крайне негативно относилось к существующей ситуации, а как её разрулить и выйти из неё, я не знал и в эталонке ни один из возможных вариантов не проходил. Вот ПС и устроило выход за счёт резчайшего обострения .

Автор: Kewal 14 Oct 2003, 14:08:30

Ну Вепрь, ну еще немного железа и... лаврами всемирной известности, я так и быть, с тобой поделюсь

Автор: Железный Вепрь 14 Oct 2003, 17:55:21
QUOTE (Kewal @ 14 Oct 2003, 10:08:30)
Ну Вепрь, ну еще немного железа...

А ведь ты вообще-то совершенно прав...


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Время Между 4-ой И 5-ой

Автор: Enlight 26 Aug 2003, 19:03:03
Должен ли пройти какой то период между прохождением 4-ой ступени и 5-ой?
Можно ли пройти 4-у и сразу 5.1?
Можно ли пройти 5.1 и сразу 5.2?
Можно ли пройти все три ступени подряд (4, 5.1, 5.2)?
И как лучше?

Спрашиваю потому что еду делать ступени в другом городе.

Автор: Enlight 29 Aug 2003, 13:24:49
Неужели никто не знает?

Автор: Су-27 29 Aug 2003, 14:35:43
Да знают, просто уже отвечали...
Четвёрка на фоне 5.1, это такой кайф, в котором надо пожить хотя бы месяца два. После 5.1 тоже нужен перерыв, чтобы врубится в полосатость, и хоть чуть-чуть понять, что же это такое.

Автор: Поникарёв 05 Sep 2003, 01:15:27
Многие проходят 4-ку, и сразу 5-ку, но 4-ку они в большинстве именно проходят!
Дело в том, что 4 ст. - это очень много, но этого многие не осознают, развели точки, и ладно.
Но чтобы осознать, что получил на 4-ке, нужно месяца 3, и, тем более нужно время, чтобы эта конфигурация устоялась как рефлекс.
Удачи!

Автор: Семочкин 08 Sep 2003, 23:49:02
Несколько реплик. Ни одну ступень мы не начинаем без того, чтобы к ней привели какие-то причины.
Чтобы это произошло, нужно повариться в собственном соку (каждой новой ступени, 4-ки, 5/1 особенно). Без этого нет правильного понимания, потребности, или даже необходимости прохождения той или иной ступени. Если я не понимаю зачем мне нужна та или другая ступень, то соответствующий будет и результат её прохождения (изучения).
Как сказали уже выше коллеги, перерыв необходим.
Удачи.

Автор: Yurik 28 Oct 2003, 18:04:05
Лично я сделал перерыв между 4 и 5.1 больше года и не жалею. Пришел на 5.1 когда 4-ки стало не хватать, хотя ступени с 1 по 3 прошел с интервалом в 1 месяц, и 3 месяца до 4-ки.
Но .. у каждого свой путь и я это уважаю.

Автор: Бабенкова 08 Mar 2004, 20:09:34
Система существует не первый год, и если в ней существуют какие-либо правила то значит не просто так...
Перерывы между ступенями необходимы...кому -то для осмысления, кому-то для привыкания. У каждого чел-ка своя скорость проживания, и насыщенность жизни, поэтому надо идти через осмысление, а не гнаться за скоростью или выгодой (приехать и за 1 раз получить всё..) информационная жадность к добру не приводит.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Вся пятерка в семи строчках.

Автор: Drone 25 Jun 2002, 09:02:31
Вот решил я пройти пятерочку самостоятельно. Посему распишу предполагаемое прохождение по пунктам. Если я где неправ - поправьте пожалуйста. Ибо "удача" - штука довольно опасная и сдесь лучше особо не экспериментировать...
1) Обнаружить в виртуалке зоны "хорошо" и "плохо"
2) Т.к. работа идет с виртуальным пространством, то точка "я есмь" всего одна и находится она в центре головы.
3) Чтобы войти в режим "управляемой полосатости", смещаем точку в зону "хорошо". Т.е. мы охарактеризовали нынешнее положение дел как "хорошо" и у нас начинаются мелкие неприятности.
4) Насколько я понял, каждый человек сам определяет что для него "мелкие", а что "крупные" неприятности. Т.е. если для меня "опоздавший автобус" - мелкая непреятность, то он и будет опаздывать. А если же этот опоздавший автобус для является "крупной неприятностью"?? то уж тут и будет "везение в главном" :)
5) Когда мы "оттянули маятник" достаточно, то тут мы берем точку "я есмь" и выводим ее обратно в центр головы, при этом характеризуя нынешнее состояние как "плохо". И при этом нам начинает "везти как младенцу" :) .
6) Далее через некоторое время опять смещаем точку в зону "хорошо". И так постоянно.
7) В зону "плохо" смещать точку желательно только когда требуется "экстренная удача". К примеру: вытащить нужный билет на экзамене.

Я все правильно написал?

Автор: Морган 25 Jun 2002, 10:04:31
Насколько я понимаю, ЯЕ смещается в зону "хорошо" только на период накачки ЗХ ВП.

Но сам пока не пробовал... Я вообще-то дядька отмороженный и много чего делаю методом тыка, но в данном случае почему-то экспериментировать не хочется :)

Дрон, а ты не пробовал погонять тест системы без включения в режим полосатости? Попробуй, мне понравилось...

Автор: Alex+ 25 Jun 2002, 13:02:47
Цитата (Drone @ 25 июня 2002, 09:02)
3) Чтобы войти в режим "управляемой полосатости", смещаем точку в зону "хорошо". Т.е. мы охарактеризовали нынешнее положение дел как "хорошо" и у нас начинаются мелкие неприятности.
4) Насколько я понял, каждый человек сам определяет что для него "мелкие", а что "крупные" неприятности. Т.е. если для меня "опоздавший автобус" - мелкая непреятность, то он и будет опаздывать. А если же этот опоздавший автобус для является "крупной неприятностью"?? то уж тут и будет "везение в главном" :)
5) Когда мы "оттянули маятник" достаточно, то тут мы берем точку "я есмь" и выводим ее обратно в центр головы, при этом характеризуя нынешнее состояние как "плохо". И при этом нам начинает "везти как младенцу" :) .
6) Далее через некоторое время опять смещаем точку в зону "хорошо". И так постоянно.
7) В зону "плохо" смещать точку желательно только когда требуется "экстренная удача". К примеру: вытащить нужный билет на экзамене.

Я все правильно написал?

3. Не просто смещаем, а накачиваем зону "хорошо" ВП, если же не накачивать - результат 0 (что там ЯЕ забыла, если там энергии нет).

4,5,6. Все проще. ЯЕ находится в зоне "хорошо", так? Мелкие неприятности - ПО ФИГУ, хорошо нам и все! А если вдруг сталкиваемся с тем что "не пофиг", ЯЕ сама выскакивает из "хорошо". Миновало - возвращается опять на место (в "хорошо" т.е.).
Это как идешь по пляжу, настроение хорошее, ветер, песочек на тебя сыпется, ну и пес с ним, хорошо мне; покрупнее песок, уже камешки мелкие, и фиг с ними, хорошо мне, и вдруг ...кирпич!!! НЕ-Е-ЕТ, это плохо!

7. Верно. Это требуется, когда нужно чтоб повезло, а сам воспринимаешь это событие как незначительное, (т.е. ЯЕ так и продолжает находиться в "хорошо")

Но в принципе, автоматического режима хватает.

Автор: Морган 25 Jun 2002, 13:12:02
Пятерка зиждется на аксиоме о том, что человек взаимодействует с МТ на уровне значений событий (соответствено, и МТ взиамодействуют с человеком через поля значений).

А знает ли кто-нибудь, как было установлно и чем обусловлено, что МТ взаимодействуют с субъективными для отдельного человека полями значений?

Если чеовек для них - мене значимая фигура, нежели для человека муравей, почему МТ взаимодействуют с его полями значений? Взаимодействовали бы с какими-нибудь своими, субъективными...

Я без ответа на этот вопрос не могу пятерку воспринять...

Автор: Prosto_John 26 Jun 2002, 11:23:56
2 Морган

В 5,2,2 написано, что объективное пространство для сознания более низкого уровня (человек) является субъективным пространством сознания более высокого уровня (коллективное бессознательное, Бог).
А значения событий - это и есть субъективное пространство. Соответственно и взаимодействовать с МТ мы можем только в субъективном пространстве.

2 Drone

зону "хорошо" хорошо бы периодически подкачивать ВП

Автор: Морган 26 Jun 2002, 12:15:19
Нда...
Ну никак не вмещается 5ка в 7 строчек... :)

Согласен, что объективное пространство для сознания более низкого уровня (человек) является субъективным пространством сознания более высокого уровня.

Эта аксиома мною легко воспринимается.

Но разве из этого вытекает, что нечто в субъективном пространстве более низкого уровня взаимодействует (в смысле оказывает измеримое или ощутимое воздействие) с субъективным пространством более высокого уровня?

Примеры взаимодеймтвия между СУП примерно одного уровня мне известны. Например, 3ка. Но почему они должны происходить непременно через СУП более высокого порядка? С моей антропоморфной логикой, естественне ожидать, что взаимодействие между СУП более высокого порядка и СУП низкого порядка чисто одностороннее, а взаимодействие между СУП одного порядка происходят черз специальные каналы, предоставленные им СУП более высокого порядка в их ОП...

В общем, такая вот каша у меня в голове. Но есть ли у кого-то ясность по этому поводу?

Автор: Alex+ 26 Jun 2002, 12:38:28
Например, дождевые червяки. Они рыхлят почву, чтобы воздух проникал к корням растений. Но им то этого не понять, они просто живут.
Проследи аналогию. ;)

Автор: Морган 26 Jun 2002, 13:08:24
Совет твой хорош, Алекс, но у меня есть такое свербящее чувство, что ответы на эти вопросы есть и, более того, есть надежда, что хотя бы некоторые из присутствующих их знают.

А добровольный отказ от поиска ответов - это действительно способ жизни дождевого червя, но никак не человека... Возвращаю аналогию :) , спасибо за удачный пример.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Говорить Хорошо На Энтропийные События

Автор: Одессит 16 May 2003, 10:02:49
Насколько я понял, по пятёрки нужно на каждое отрицательное событие говорить, что мне хорошо. Сначало будут идти мелкие неприятности, потом по серьёзнее, и когда уже совсем отрицательное событие пришло, то мы говорим - плохо, тем самым останавливаем ципочку отрицательных событий. Инакопленые очки пойдут на положительные события. Но отрицательных и положительных событий нет, да есть энтропийные и антиэнтропийные соответственно. Но в мелочах, я не могу сказать, каким это является событие, ладо об этом чуть поже. Сейчас о другом.
Вот энтропийные события, будем условно их оценивать в отрицательной шкале -
Иду по пляжу.
1) Начинает моросить дождь, говорим(чувствуем) хорошо (-5 балов)
2) Начинает литеть песок, -"- (ещё -7)
3) -"- галька (-10)
4) Уже летят булыжники, -"- (-15)
5) Как только полетели раяли, даём оценку - плохо. Само полёт роялей был на -20балов, но мы отнесли его к плохо, но вроде всё равно защитываем и того 47балов. Значит теперь ждём событие(я) ключевое на 47 балов, например большой выгрыш в лотерею. Так как должен сохраняться закон больших чисел.
Но применим этот же закон для значений, ведь он тоже сохраняется.
1) Дождь (+15)
2) Песок (+10)
3) Галька (+5)
4) Булыжники (+2)
5) Раяли (-20)
Итого (+12)
Можно оценивать подругому, но сильно уменьшить значения не получится, допустим (+5,+5,+5,+5,-10 = +10).
Т.е. что мы имеем мы имеем будущее антиэнтропийное событие на 47 балов, которое по нашим оценкам будет в -12. Не трудно догадаться, что для нас оно не ключевое, даже если было бы с +.
Выход есть в том, что надо оценивать как положительное с очень маленьким отношением хорошо, а когда происходит сильно энтропийное событие, то надо настолько его сделать плохим, чтоб оно покрыло все наши хорошо, и ещё записало в запас.
Я могу ошибаться, но на занятии объесняли, что закон для отношения сохраняется, хотя по практике мы его пытаемся обойти.
Теперь разберёмся с энтропийностью и чем она отличается от антиэнтропийности.
Я потерял 100$, какое это событие? Энтропийное. Но его нашёл нуждающийся, бедняк, для него они важней. Теперь оно антиэнтропийное. Т.е. для каждого человека получается своя энтропия и антиэнтропия. Я выграл в лотерею. Какое это событие? Для меня антиэнтропийное, для другого энтропийное, он выплачивал эти деньги. Создайтся ощущение, что это зависит от нашего значения.
Ну действительно, если я когда потерял деньги обрадывался, что они кому-то пригодились больше, то для меня это событие становится антиэнтропийным.
Получается только, что много событий относятся к нейтральным, они для разных людей по разному, а мы своим значением придаём этому событию + или -.
Развизался шнурок событие "-", но я его завизал событие +. К первому хорошо(накапливаем балы), ко второму нейтрально, но по энтропийности эти события нейтральны, они поглощают друг друга. Т.е. балы не заработали. К чему это я? Я к тому, что события очень редко встречаются энтропийные, на которых мы зарабатываем балы, чаще всего эти события нейтральны.
Из всего этого можно сделать выводы:
1) Накапливаем балы не за все события, даже скорее всего за последнее, которые мы отметили как плохо, но оно могло покрыть те, которые мы отметили как хорошо, и они стали антиэнтропийными.
2) Событие оцениное как плохо, должно быть очень сильно оценено как плохо, чтоб хорошо было для ключевых моментов.
P.S. Может потом ещё, что-то добавлю.

Автор: Орлов 18 May 2003, 08:27:50
Наверное Вы не совсем правильно поняли 5-ку. Ничего "говорить" себе на события, "хорошие" они или "плохие" не надо. Это бесполезно потому, что эмоциональный руль находится у подсознания. Нужно просто первое время после каждого события оценивать, в каком эмоциональном состоянии Вы находитесь. Это нужно для того, чтобы вывести польэование режимом управляемой полосатости на подсознательный уровень.
И ещё, мелкие неприятности происходят сами по себе в разных ситуациях. А вот антиэнтропийные события происходят только на эмоционально значимом для Вас направлении, что тоже, кстати, определяет подсознание.

Автор: Одессит 18 May 2003, 08:54:06
QUOTE (Орлов @ 18 May 2003, 06:27:50)
Наверное Вы не совсем правильно поняли 5-ку. Ничего "говорить" себе на события, "хорошие" они или "плохие" не надо. Это бесполезно потому, что эмоциональный руль находится у подсознания. Нужно просто первое время после каждого события оценивать, в каком эмоциональном состоянии Вы находитесь. Это нужно для того, чтобы вывести польэование режимом управляемой полосатости на подсознательный уровень.
И ещё, мелкие неприятности происходят сами по себе в разных ситуациях. А вот антиэнтропийные события происходят только на эмоционально значимом для Вас направлении, что тоже, кстати, определяет подсознание.

Абсолютно не понял, каждый говорит своё, а как на самом деле не понятно. На ступени одно, на клубе другое, у Верищагина третье, на форуме четвёртое.
Ладно, если рассматривать ваше версию, то непонятно, почему полосатость работает. Почему в мелочах не везёт? И что будет, если я начну поднимать значимость для абсолютно не значимых для меня событий?

Автор: Mouss 20 May 2003, 10:25:47
QUOTE (Одессит @ 18 May 2003, 07:54:06)
И что будет, если я начну поднимать значимость для абсолютно не значимых для меня событий?

Зачем "вытягивать значимость событий за уши"? Полосатость работает на все 100! Для того чтоб научиться ею пользоваться (ИМХО) нужно только следить за событиями первое время. СЛЕДИТЬ, а не вешать на них ярлыки, сами же запутаетесь [image] что хорошо, что плохо.
Поверьте, подсознание разбирается в этом лучше. Просто расслабтесь и плывите по течению жизни, а если начнете барахтаться и слушать своего критика, которому только и нужно все по полочкам разложить, можно попасть в водоворот событий, которыми сложно будет управлять.

Я так думаю...

Автор: Барчуков 28 May 2003, 18:20:01
? И что будет, если я начну поднимать значимость для абсолютно не значимых для меня событий?[/QUOTE]

Тогда это будет что - то похожее на аффирмации. А нас интересуют навыки, которыми мы пользуемся на подсознательном уровне.

Автор: Введенская 28 May 2003, 22:38:58
Одессит, немного вернемся к 5-1. Мы (каждый) живем свою жизнь. И в нашей жизни, как и в жизни других людей, событий без значений не бывает. Приданием значений занимается подсознание (эмоциональный руль у подсознания). Мы можем только очень относительно рассуждать о значении того или иного события для другого человека, т.к. не владеем его набором значений. Нас интересует только своя жизнь, мы живем свою жизнь, поскольку просто невозможно жить жизнь (а наша жизнь - это присваивание значений событиям) другого человека. Устанавливая режим управляемой полосатости, мы на уровне подсознания придаем всем событиям значение "хорошо", поэтому мелкие неприятности не вызывают у нас дискомфорта.
Событие и зачение для нас связаны, поскольку не бывают одно от другого отдельно. И как события подчиняются объективным законам мира (стремление к равновесию, 50\50), так и значания, потому что они не бывают одно от другого отдельно.
Мы выдаем реакцию "хорошо" на уровне подсознания на мелкие, не значимые для нас события , создавая определенное напряжение на событийном уровне. Когда же мы приближаемся к значимому для себя событию, мы не можем на уровне подсознания удерживать значение "хорошо", непроизвольно смещаемся в позицию "плохо", а взведенная пружина событий в энтопийной плоскости выстреливает в антиэнтропийную плоскость, просто стремясь к соблюдению закона равновесия.
И все. Удачи и жизни в режиме управляемой полосатости.

Автор: Арел7 07 Oct 2003, 05:26:29
Тебе надо понять или успешно действнвать?
Если второе-просто делай что говорят и всё.
Если первое-тогда ой.Деир не статичен,и то что было вчера ясно-завтра может стать непонятным.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Депрессия

Автор: Saveley 19 Oct 2003, 15:00:44
люди помогите! Я прошел 5-ую ступень, первые две недели чётко ощущалась,полосатость,а потом я перестал её ощущать, зато теперь несколько раз в неделю накатывает такая депрессия, что я с большим трудом с ней справляюсь.Мне становиться настолько плохо, что уже не раз были мысли о суициде.Я перепробовал практически все известные мне методики , но самое лучшее если депрессия проподает на 1 час,потом всё начинается с новой силой.Подскажите пожалуйста из-за чего это может быть?(Для жизни у меня вроде бы всё есть,т.е., это не материальный план точно).Как с этим бороться?

Автор: Ozzy 19 Oct 2003, 20:00:12
Конфликт целей, желаний и возможностей. ИМХО.

Автор: Ozzy 19 Oct 2003, 20:18:03
Если хотите реальную помощь- опишите ситуацию. Каким вы были до дэира и т.д.

Автор: Железный Вепрь 19 Oct 2003, 21:44:48
QUOTE (Saveley @ 19 Oct 2003, 11:00:44)
зато теперь несколько раз в неделю накатывает такая депрессия, что я с большим трудом с ней справляюсь.

1. Выводи сразу же при появлении депрессии тЯЕ из зоны "плохо" и помести в зону "приятно".
2. Проверь , нет ли вампирической присоски. По симптоматике очень похоже.
3. В крайнем случае используй антидепрессанты типа "циклодол" или "эглонил".

Автор: Ozzy 19 Oct 2003, 23:16:12
QUOTE (Железный Вепрь @ 19 Oct 2003, 20:44:48)
QUOTE (Saveley @ 19 Oct 2003, 11:00:44)
зато теперь несколько раз в неделю накатывает такая депрессия, что я с большим трудом с ней справляюсь.

1. Выводи сразу же при появлении депрессии тЯЕ из зоны "плохо" и помести в зону "приятно".
2. Проверь , нет ли вампирической присоски. По симптоматике очень похоже.
3. В крайнем случае используй антидепрессанты типа "циклодол" или "эглонил".

Циклодол- классная штука. Главное сожрать побольше. Что то мне колхоз в институте вспомнился...

А с какой лёкостью Вепрь его назначает.
Вся беда в том, что причина депрессии останется. ЯЕ из "приятно" вылетит, препарат выведется из организма- а дальше что?

Автор: VSL 19 Oct 2003, 23:43:57
А заняться какой-нибудь целью не пробовали?
Да ещё чтоб потягомотней была.

На худой конец, просто отжиматься от пола.
Когда у меня симптомы депрессии появляются, заставляю себя заняться пробежками. А там и мысли о целях появляются.
ТКВ, так вообще, обои клеить рекомендует.
Тут уж кому что.

Автор: Saveley 20 Oct 2003, 08:21:36
QUOTE (Ozzy @ 19 Oct 2003, 19:18:03)
Если хотите реальную помощь- опишите ситуацию. Каким вы были до дэира и т.д.

До ДЭИРА, занимался йогой (различные физические упражнения),
изучал и изучаю психологию(пробовал различные методики медитации),вообще был оптимистом, последние два месяца практикую выход в астрал (кстати в астрале довольно часто я встречаю умерших родственников … ),
Самое плохое ,что когда накатывает депрессия я не могу войти даже в ЭС (сразу же теряет цвета и исчезает),я уже не говорю о каких-то смещениях ЯС . Насчет анти депрессантов я уже пробовал, как я говорил максимум удается поднять настроение на 1 час. Цели я себе уже поставил 1 большую и 10 маленьких, задумывался об общем смысле жизни вот чаще на этом моменте происходит впадение в депрессию(хотя я чётко представляю цель своей жизни(проверял её на истинность - проходит)).Я думал , что это может быть с местом , где я живу(с какими-то обйктами) специально для этого уехал за город на 4 дня , но результат тот же, где-то ближе к вечеру опять накатывает депрессия. Выражается она в том, что начинает болеть голова, и всё начинает видеться только с плохой стороны(хотя до прохождения 5-ой ступени такое было только 2 раза ,а тут в неделю по несколько раз).
Больше склоняюсь к какому-то виду энергетического поражения ,но никак не могу его локализовать .(Думал порча или проклятие, но проверил и убедился ,что это и не то и не другое ). Может кто-то сталкивался с этим ? Что это может быть?

Автор: Железный Вепрь 20 Oct 2003, 08:53:03
QUOTE (Ozzy @ 19 Oct 2003, 19:16:12)
А с какой лёкостью Вепрь его назначает.
Вся беда в том, что причина депрессии останется. ЯЕ из "приятно" вылетит, препарат выведется из организма- а дальше что?

Оззи, ясен перец, что проблема останется. Проблема-то может быть любой - от ЭИ-поражения (вампиризм, проклятие(оно, кстати, в ЭС не отслеживается), программирование) до острого депрессивного психоза циклотимического типа в результате нарушения гормонального баланса. В подобных острых случаях необходимо симптоматическое лечение , вплоть до медикаментозных средств купирования суицидального синдрома. А уж с проблемой пускай человек уже потом разбирается, либо сам, либо на клуб и/или к преподу обратится.
QUOTE (Ozzy @ 19 Oct 2003, 19:16:12)
Циклодол- классная штука. Главное сожрать побольше. Что то мне колхоз в институте вспомнился...

Неужели у вас там в колхозе самогон было трудно достать ?

Автор: Ozzy 20 Oct 2003, 08:55:46
Имхо. Кризис мировозрения. Да плюс выход в надсоциальный уровень, когда непонятна мотивация движения и в то же время двигаться куда то надо. Многие через это проходят, только у одних это проявляется в виде диванной болезни, а у других депрессия. Всё зависит от градации восприятия.
Частично поможет 5/2.

Автор: Ozzy 20 Oct 2003, 09:01:18
QUOTE (Железный Вепрь @ 20 Oct 2003, 07:53:03)
Неужели у вас там в колхозе самогон было трудно достать ?

Да простят меня модераторы...
Самогон достать было легко, но для этого надо работать(как правило что нибудь вскопать).
А учитывая мою предрасположенность к Дэир, в смысле ленности- то доставал в очень маленьких количествах. Поэтому циклодол применялся в качестве усилителя. Ну это что то типа зверинца клубного. Когда с поллитра хорошо целой группе...
З.Ы. Могу в приват технологию выслать.

Автор: Железный Вепрь 20 Oct 2003, 09:18:11
QUOTE (Ozzy @ 20 Oct 2003, 05:01:18)
Когда с поллитра хорошо целой группе...
З.Ы. Могу в приват технологию выслать.

Бр-р-р-р...

Автор: VSL 20 Oct 2003, 09:57:52
QUOTE (Saveley @ 20 Oct 2003, 04:21:36)
...Выражается она в том, что начинает болеть голова, и всё начинает видеться только с плохой стороны...

Очень похоже на недостаток ВП.
У меня было нечто подобное.
Вариантов тут не очень много. Посмотрите, нет ли к кому сильной эмоциональной привязки (не важно, положительной или отрицательной). Найдёте, сами знаете что делать.
И второе, - блочок.
Энергии много, вот они и выплывают на поверхность.

Как справился я? Завел любовницу, хотя раньше это для меня табу было.
А потом, случайно (пришел на совершенно другой семинар) попал к Сокурову на "Удаление блокировок".
Низкий ему поклон за эту разработку. Здорово мозги промывает.

Ну а вам самому решать что делать.
Удачи.

Автор: Saveley 20 Oct 2003, 12:59:23
Большое спасибо за ответы.Попробую перенаправить свою деятельность в другое русло, а насчет всяких химикатов(таблетки,самогон,етс. ) это не помне,чувствую, да и организму вред наносит - всё равно не действует.Если есть ещё какие-то способы напишите пожалуйста.

Автор: радость 20 Oct 2003, 16:33:03
Привет!
1. нас за депрессию и преподаватели здесь и на клубе ругают сильно. Энергии вагон, никуда ее не деваем, вот она и идет на внутреннее разрушение. К такому состоянию частично может привести смещение нижней ТЯЕ вверх. Вы их как часто вообще разводите?
2. Потом очень увлекательная штука- ТОП- столько энергии на нее требуется.
3. Почитайте 5.2- там как раз во второй части про переосмысление, новую жизнь, человека-творца- очень даже в тему говорится.
4. Что показывает чистка кармического пространства по 2-й фоновой ( если не были, см. в конце книжки про ТИК) в плане будущего, если оно узкое , ощущается как корридор, то есть вероятность обострившейся КСины .

Автор: Saveley 22 Oct 2003, 22:42:21
Поставил цель, и встретил Девушку своей мечты..
Мир снова наполнился красками!!!Депрессия испарилась, какбуд-то и не было.Словами и не передать ,как теперь мне хорошо:) Выражаю всем огромную блогадарность, за ответы.
С уважением Савелий.

Автор: Yurik 28 Oct 2003, 17:39:38
Возможно, депресняк появляется из-за выбора зоны "плохо"? Т.Е. при установке полосатости определяем, что Плохо - это когда грустно? (а очень Грустно - это и есть дипресняк [image] ) Возможно я не совсем прав - но это мой опыт.

Автор: Зозуля 29 Oct 2003, 14:14:10
Уважаемый Saveley,а какие события Вы записали в зону" плохо"?
В зоне"плохо" недолжно быть событий ,связанных с конфликтами с близкими ,друзьями,начальстовом,подчиненными.А также плохого самочувствияв в плане физического здоровья и психологического.И еще - никаких потерь(деньги,люди,вещи).А в зоне "ХОРОШО" ,записанные события должны быть по своей значимости ниже ,чем Ваши цели.Saveley,если Вы неправильно сформировали свои зоны ,то скачиваете оттуда энергию,стираете в ВИП иноформацию и формируете сами зоны "плохо' " и " хорошо" с привильным подбором событий , накачиваете зоны энергией и смещаете ТЯ в зону" хрошо". Удачи!

Автор: pilgrim 29 Oct 2003, 15:57:42
QUOTE (радость @ 20 Oct 2003, 12:33:03)
1. нас за депрессию и преподаватели здесь и на клубе ругают сильно. Энергии вагон, никуда ее не деваем, вот она и идет на внутреннее разрушение. К такому состоянию частично может привести смещение нижней ТЯЕ вверх. Вы их как часто вообще разводите?

Радость моя, за депрессию шпыняют вас правильно. Однако количество энергии здесь совсем не причем. Если у человека нет никакой эмоционально поддержанной цели, желательно векторизованной между полюсами хорошо-плохо, если он ни к чему не стремится, значит не выделяется никакой энергии. Именно потому человек впадает в глубокий "депресняк", что с одной стороны мелкие неурядицы его не трогают (накачана точка "хорошо") и нет эмоционального стимула на них отвечать. С другой стороны чувство ложного всемогущества - типа "что пожелаю то и произойдет, никаких границ возможного". Возникает этакая скука богов.
С какай это стати у вас вагон энергии? Вы можете работать вместо электростанции [image] ?
На самом деле речь идет о том, что если вы задумали осуществить цель, то количество энергии после четверки будет по потребности. А вот до четверки могло и не хватить.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Длительность чёрной полосы

Автор: Железный Вепрь 28 Apr 2002, 11:50:53
А сколько вообще должна длиться чёрная полоса ?
Уже так хреново, что хоть "Караул !!!" кричи, а она, зараза, всё чернее и чернее...

Автор: Tengu 28 Apr 2002, 23:17:21
При достижении заранее! поставленной цели "чёрная полоса" аннулируется. Если она катит как снежный ком и дальше, то возможно ЯМ сбилась из зоны хорошо. Или тут просто идёт расплата за что-нибудь по принципу сохранения энергии.

Автор: Max 29 Apr 2002, 02:20:06
Однако, злиться пора. На конкретное дело, которе хочется пробить.
Я не могу сказать точно про этот случай, но не исключаю просто ну очень сильную энергонасыщенность зоны "хорошо". Тогда это можно использовать стоп-краном, выведя точку ЯЕ из зоны хорошо в зону плохо.
Положение ЯЕ в зоне плохо скорее будет проявляться не в реально энтропийных событиях, а в субъективно гадких ощущениях. События будут как раз средней хорошести.

Автор: Железный Вепрь 29 Apr 2002, 09:31:51
Спасибо, ребята. А то жизнь и в самом деле похожа на зебру: белая полоса, чёрная полоса, белая полоса, чёрная полоса, задница...

Автор: lee 29 Apr 2002, 16:25:19
Древнее жилище индейцев вам, а не "средней хорошести". У меня когда черная полоса, то мало не покажется. Как сегодня, например...

Автор: марла 29 Apr 2002, 19:19:45
Попробуйте, помимо (вместо) прочих техник, убедить себя в том, что это "затишье перед бурей". Т.е. , - что вы просто стоите на месте, либо терпите лишения перед глобальным прорывом в хорошую сторону. Я всегда себя убеждаю, что, = если плохие времена, то я стою на пороге нового прорыва, это просто меня "колбасит" перед грядущими очень глобальными изменениями в лучшую сторону. =

Только важно, чтобы вы действительно так думали, если будете сомневаться, - то это хуже, но все равно все получится. Нужно только очень сильно поверить в то, что это так и есть, а еще лучше, - найти человека, у которого тоже не все гладко, и объяснить, убедить его в том, что.... см. выше :) Когда будете убеждать другого, сами поверите, и он тоже - это будет заметно. Потом нужно забыть все на время.....

У меня получается! Удачи.

Автор: Stepan 30 Apr 2002, 00:44:02
Сделайте "переименование": искренне обрадуйтесь последнему плохому событию.
И все покатится в хорошую сторону.
Известная метода.
Попробуйте. :D

Автор: Stepan 30 Apr 2002, 00:46:32
Но :( для более точных рекомендаций надо бы знать предысторию черной полосы.

Автор: Железный Вепрь 30 Apr 2002, 10:29:17
Цитата (Stepan @ 30 апреля 2002, 00:46)
Но :( для более точных рекомендаций надо бы знать предысторию черной полосы.

В каком смысле ?
Ну вошёл в полосатость, оно и покатилось как снежный ком...

Автор: lee 30 Apr 2002, 13:21:19
Какая тут может быть предыстория. Как только потерял деньги, жди, что машина грязью заляпает, любимый человек скажет какую-нить гадость, а на работе выяснится, что в прошлом месяце сделал какую-то фигню и теперь никак не исправить...

Автор: Morin 15 May 2002, 12:52:12
Это по поводу того, как бороться с черной полосой - прийти в полное и совершенное отчаяние - мне лично помогает - возможно, это связано с автоматическим смещением точки ЯЕ в зону плохо.

Автор: марла 07 Aug 2002, 16:20:29
Какие разные у всех точки зрения и практики! А можете конкретизировать на своем примере и друзей, какова была или есть длительность чп, в днях, неделях, месяцах или годах?
Я заметила, что, после прохождения очередной ступени, если через месяц-два не идти на новую ступень, - наступает Шед какой-то... Это может быть связано с эгрегором ДЭИР и его "подкормкой"?

Автор: Морган 26 Aug 2002, 23:41:21
Не замечал такой закономерности... Меня колбасило после 1й (карма палезла, известный баг), и после 3ей (неудачные эксперименты с самостоятельным расщеплением).

Правда, 2 и 3 я проходил в один прием, а 5.1 через 2 с полтиной месяца после 4... Но чувствовал себя в это время прекрасно!

Автор: olegv 02 Sep 2002, 22:50:48
Ох и не знаю. В глобальном колбасит уже больше года. Я все пробовал, что описано выше. Вроде вот он вопрос решен, а тут то человек нужный заболел, то другой в отпуске или командировке. Но по сути дело не сдвинулось. Вот сейчас пробую эмоциональный вектор изобразить, внешнюю чакру создал и т. д.. Жду вот Кондакова, обещал приехать в сентябре очку 5.2 провести. Может поможет.
Что касается не таких глобальных дел, то в принципе все получается, и с друзьями и с делами и в личном плане.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Еденичный Объект В Контексте V

Автор: AVM 06 Jun 2003, 19:00:49
Вот что нашел в листочке к еденичному объекту:

"Дополнительные свойства объекта:
....
....
....
Дает возможность влиять на Мировые Течения и вероятностные события, не связанные с социумом (V ступень)."

Кто нибудь в курсе, об чем вообще речь?

Автор: СВЮ 06 Jun 2003, 19:19:23
Давай всю бумажку целиком

Автор: AVM 06 Jun 2003, 19:43:32
На кой? Это стандартная бумажка, которую дают вместе с объектом на единичке. Да исканировать мне ее нечем, а набирать, само собой, лень

Автор: Krion 07 Jun 2003, 04:22:11
Что то я в методичке такого момента не нащёл
Пощёл ещё раз пересматривать

Автор: Арел7 07 Oct 2003, 05:38:46
Дает возможность влиять на Мировые Течения и вероятностные события, не связанные с социумом

Обьект на МТ?????
Он тут с зашитой элементарной не справляется а уж с МТ
А ты знаешь ТБ по работе с МТ??
А то получишь и будет Школа виновата

Автор: AVM 07 Oct 2003, 20:32:13
QUOTE
Обьект на МТ?????
Он тут с зашитой элементарной не справляется а уж с МТ

Объект - символ, облегчающий настройку на канал, энергия идет через тебя. Так что если он с чем-то там не справляется - не к нему вопросы.
По поводу влияния на МТ - а почему нет? Люди издревле умели влиять на МТ, ну или на их проявления (собственно мы о них и знаем-то по их проявлениям - так что для нас без разницы). Колдуны племени тумба-юмба к примеру дождик вызывают [image] Да и ММ вкупе с прямым управлением - это что по твоему? Другое дело - масштаб влияния. Если засинхронизировать несколько человек - масштаб влияния увеличивается (спорно конечно, но в теории). А синхронизировать может кто? Эгрегор. А объект - эгригориальный символ, как раз таки обеспечивающий настройку на эгрегор. Так что...

QUOTE
А ты знаешь ТБ по работе с МТ??

Поделись

QUOTE
А то получишь и будет Школа виновата

Ну а это-то к чему


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Закрытый Путь И Карма

Автор: apple 19 Aug 2003, 00:56:30
Не совсем понятно, как различить препятствия к достижению целей, вызваны ли они мировыми
течениями или проявившейся кармой. И может ли в первом случае методики ТИК способствовать
превращению закрытого пути в открытый?

Автор: СЕРЕГА 19 Aug 2003, 02:34:06
Может, но не это главное. Главное - постановка вопроса, если закрытый путь, значить сознательно мы не правильно интерпретировали значимое для нас событие. Очень часто от изменения формулировки вопроса меняется открытость/закрытость пути.

Автор: savelia 19 Aug 2003, 08:16:55
QUOTE (apple @ 18 Aug 2003, 23:56:30)
Не совсем понятно, как различить препятствия к достижению целей, вызваны ли они мировыми
течениями или проявившейся кармой.

Пока сама не почувствуешь КС при приближении нужного тебе события - вряд ли поймешь. Но не волнуйся, если уровень Э у тебя постепенно повышается, это не заржавеет.
Больше внимания на свои чувства, особено при приближении важных для тебя событий. Не спутаешь однозначно.

Автор: apple 19 Aug 2003, 20:06:47
Вопрос состоит с том, как различить, карма ли это или закрытый путь.

Автор: Милохова 19 Aug 2003, 21:19:51
Карма - это препятствие к цели, причины которого в нас самих, это наше собственное внутреннее пртиворечие. Карму можно диагностировать в ЭС и по признакам, описанным в книге по ТИК. Неудачи по причине закрытости пути при проверке в ЭС врядли вызовут бурную негативную эмоциональную реакцию и не соответствуют кармическим признакам. Причиной закрытого пути являются неосознаваемые схемы поведения, возникшие на основе положительного прошлого опыта, но со временем переставшие соответствовать изменившимся обстоятельствам. Проверяется с помощью тест- системы. Работа по ТИК меняет нашу внутреннюю реальность, наши эмоциональные и логические реакции, а значит и многие схемы поведения, поэтому может открыть закрытый путь, но не обязательно.

Автор: Sergey (KSV) 19 Aug 2003, 21:53:39
Уважаемая, Татьяна Алексеевна!

Поднятая тема весьма интересна!

Итак, что мы имеем:
QUOTE

Карма - это препятствие к цели, причины которого в нас самих, это наше собственное внутреннее пртиворечие. Карму можно диагностировать в ЭС и по признакам, описанным в книге по ТИК.

Закрытые пути можно диагностировать тест-системами.
(Нижеупомянутый график из книжки свидетельствует о том, что причина закрытости пути также в нас самих).

QUOTE

Неудачи по причине закрытости пути при проверке в ЭС врядли вызовут бурную негативную эмоциональную реакцию и не соответствуют кармическим признакам.

Это спорно....
Стоит ли вас понимать так, что если я испытываю бурную эмоциональную реакцию по поводу некой неудачи, то эта неудача связана не с закрытостью пути? А с чем-то другим - например с кармой?

QUOTE

Причиной закрытого пути являются неосознаваемые схемы поведения,
возникшие на основе положительного прошлого опыта, но со временем переставшие соответствовать изменившимся обстоятельствам.

Причиной кармы также являются неосознаваемые схемы поведения, правда скорее возникшие на основе отрицательного прошлого опыта.

QUOTE

Проверяется с помощью тест- системы. Работа по ТИК меняет нашу внутреннюю реальность, наши эмоциональные и логические реакции, а значит и многие схемы поведения, поэтому может открыть закрытый путь, но не обязательно.

Вообще в книге по 5.1 на стр.171 рис.26 график показывает закрываемость пути в зависимости от значения для нас события (читай - от наших эмоциональных и логических реакций).

Вышеприведенные аргументы наталкивают на мысль о некой связи (или сходстве) между кармой и закрытыми путями. По сему хочется эту связь осознать....но пока не получается

Сергей, СПб.

Автор: Милохова 19 Aug 2003, 22:46:40
Карма - это стереотипная неадекватная реакция на сходные обстоятельства. Закрытый путь - адекватная на прошлые обстоятельства, и неадекватная на новые обстоятельства.

Автор: NEWTR 19 Aug 2003, 22:49:35
По-моему это различие нужно просто Чувствовать.
Карма тем более лего определяется по схожести событий.
И вообще в книге по карме очень хорошо обо всём написано.
Трудно определить тогда, когда это не на практике, а в теории.
Ну а нафиг в теории оно надо? Когда столкнетесь, тогда и определяйте.

P.S: Был я кстати как-то на закрытом пути. И когда понял, что он закрытый, смог выйти с него с помощью постановки программ по 2ке и 5.2. Хотя определенные потери всё таки были.
А вот с кармой всё сложнее. Её удалять надо, иначе ничего не помогает, даже наоборот.

Автор: Noki 20 Aug 2003, 00:15:28
"Причиной закрытого пути являются неосознаваемые схемы поведения, возникшие на основе положительного прошлого опыта, но со временем переставшие соответствовать изменившимся обстоятельствам. " - можно узнать из кого это цитата ??? Из ДСВ, из ТКВ, из БСЭ ???? Если из классиков - не сочтите за труд - напомните из какой такой это книженки, с какой странички....

Если мне не изменяет маразм - закрытый путь - частное проявление мирового течения. В сущности МТ и пути в них неитральные - качество октытый /закрытый они приобретают в зависисмости от эмоциональной значимости для каждого отдельного индивида.

А эмоциональная значимость уже такая вещь что от кармы на прмую зависит...так что куда не кинь - везде кармический клин.

Мораль:При гипертрофированной эмоциональной значимости как же может не быть эмоциональной реакции на неудачу ???
Карма пихает нас наивных исключительно на закрытые пути!!!!

Автор: Sergey (KSV) 20 Aug 2003, 00:32:18
Noki!

QUOTE

Если мне не изменяет маразм - закрытый путь - частное проявление мирового течения.

Я бы сказал, что закрытый путь - это результат нашего взаимодействия с МТ.

QUOTE

В сущности МТ и пути в них неитральные - качество октытый /закрытый они приобретают в зависисмости от эмоциональной значимости для каждого отдельного индивида.

А эмоциональная значимость уже такая вещь что от кармы на прмую зависит...так что куда не кинь - везде кармический клин.

Мораль:При гипертрофированной эмоциональной значимости как же может не быть эмоциональной реакции на неудачу ???
Карма пихает нас наивных исключительно на закрытые пути!!!!

В остальном согласен - склоняюсь к тому же, но ..... хотелось бы получить подтверждение из "независимых источников"

Сергей, СПб.

Автор: Noki 20 Aug 2003, 00:48:09
http://www.deir.org/ivb/index.php?act=ST&f=6&t=4349 - хороший топик на эту скользкую тему.

Автор: Noki 20 Aug 2003, 01:17:22
http://www.deir.org/ivb/index.php?act=ST&f=6&t=4349 - старый добрый топик в тему....

Автор: Милохова 20 Aug 2003, 13:30:22
Noki!
Ваша экстремистская ирония по поводу цитат и источников в самом деле рассмешила. Особенно то, что ваши источники – ваш маразм. Здорово, моралист вы наш!
Карма – явление социальное, МТ – надсоциальное. Социальные и надсоциальные явления различаются по сути только представленностью в нашем ВИП, т.е. наличием у нас опыта, или набора значений, относительно этих явлений. Относительно социальных явлений опыт у нас имеется, положительный или отрицательный, на его основе мы строим свое поведение в схожих ситуациях. Относительно МТ опыта нет, мир изменяется, а мы привыкаем взаимодействовать с ним таким, каким он был вчера. Старый опыт нас подводит, мы на основе старого опыта строим поведение в новых обстоятельствах и не достигаем цели – закрытый путь. И, как справедливо заметил СЕРЕГА, изменение набора значений может открыть закрытый путь.
А мое замечание по поводу негативных эмоциональных реакций касается именно проверки ситуации в эталонном состоянии, способа диагностики кармы. Осознаваемая негативная эмоциональна реакция естественно на неудачу будет всегда, если нет негативной оценки, нет неудачи. Но в эталонном состоянии, при отключенном калькулятивном ресурсе психики, не на всякое негативное событие сохраняется негативная эмоциональная реакция, на кармическое – да.

Автор: Noki 20 Aug 2003, 21:30:04
Спасибо за исЕрпывающий ответ. Интерес, проявленный к моей скромной личности переполняет меня гордость. Правда почему-то ссылки на первоисточник так мне и не удалось дождаться. Решили перейти на личности.
Попробуем проанализировать ситуацию как принято у культурных людей.
(это без мордобоя значит).
У культурных людей есть как правило образование. У некоторых даже высшее.
И кое кто из этих культурных людей занятия по логике посещал пока это образование получил. Так вот им-то посчастливилось узнать смысл такого термина "подмена тезиса". Проще говоря, когда у одной из сторон кончаются рациональные аргументы переходят на личности.
Дабы юное студенческое племя уразумело, что есть "подмена тезиса" старенькие профессора приводят такой анекдот:
Адвокат: Господа присяжные! Посмотрите на эту женщину. Искренние глаза, открытая улыбка, стройные ноги, ухоженные руки, высокая , чувственная грудь - ну разве такая женщина способна убить мужа лопатой ???
Судья: Почтенный, вы защищаете или возбуждаете ?

Так вот - пока мы не в суде, разочарую - до маразма мне жить еще лет 150 как минимум, а то что вместо конструктивного сотрудничества в части ДЭИРовской теории всегда приходится сталкиваться с фактами не мотивированной агрессии печально и наводит на пессимистические мысли.
Еще раз спасибо всем доброжелательным и искрением участником дискуссии – ребята я вас всех люблю – и Бил Гейтса тоже J))

Автор: СВЮ 20 Aug 2003, 21:40:03
Я все ответы не читал.
Так вот - закрытый путь - это то к чему ты стемишься и бьёшься в стенку.
Карма - это АБСОЛЮТНО неожиданно, на разных не имеющих к цели продвижениях (типа "пошёл за хлебом - и посреди поля упал кирпич на голову").
Карма - наводит на размышления (во всяком случае должна)
Закрытый путь - наводит на размыщление не лезь в эту сторону.
Карма - полезешь в эту сторону - достанет, полезешь в другую - достанет - полезешь в третью - все равно достанет.
ЭТО РАЗНЫЕ ПОНЯТИЯ.

Автор: Sergey (KSV) 20 Aug 2003, 21:47:29
Татьяна Алексеевна!

QUOTE

Карма – явление социальное, МТ – надсоциальное. Социальные и надсоциальные явления различаются по сути только представленностью в нашем ВИП, т.е. наличием у нас опыта, или набора значений, относительно этих явлений. Относительно социальных явлений опыт у нас имеется, положительный или отрицательный, на его основе мы строим свое поведение в схожих ситуациях. Относительно МТ опыта нет, мир изменяется, а мы привыкаем взаимодействовать с ним таким, каким он был вчера. Старый опыт нас подводит, мы на основе старого опыта строим поведение в новых обстоятельствах и не достигаем цели – закрытый путь.

Значит ли это, что если мы начали заниматься чем-то новым для себя - тем, насчет чего у нас нет прошлого опыта, то мы не можем оказаться на закрытом пути?

QUOTE

И, как справедливо заметил СЕРЕГА, изменение набора значений может открыть закрытый путь.

Тут я согласен. Но хочется уточнить, что есть наши значения - это наши мысли как достичь, это наши эмоции по поводу цели или что-то третье? Что конкретно нужно в себе менять?

С уважением,
Сергей, СПб.

Автор: Sergey (KSV) 20 Aug 2003, 22:04:03
СВЮ!

Ну ты теперь совсем меня запутал...

QUOTE

Я все ответы не читал.
Так вот - закрытый путь - это то к чему ты стемишься и бьёшься в стенку.
Карма - это АБСОЛЮТНО неожиданно, на разных не имеющих к цели продвижениях (типа "пошёл за хлебом - и посреди поля упал кирпич на голову").
Карма - наводит на размышления (во всяком случае должна)
Закрытый путь - наводит на размыщление не лезь в эту сторону.
Карма - полезешь в эту сторону - достанет, полезешь в другую - достанет - полезешь в третью - все равно достанет.
ЭТО РАЗНЫЕ ПОНЯТИЯ.

Вообще-то мне казалось, что признаком кармы является не неожиданность ее проявлений, а "негативные повторяющиеся события в нашей жизни...", ну и порча эталонки.

Ну например хочу я купить хлеба и пошел за ним, а мне кирпич на голову. Только из больницы выписался и снова пошел за хлебом - так ногу по пути сломал. А в третий раз на машине поехал - так она сломалась, а в четвертый дошел, а хлеб кончился .....ну и т.д.
Так с тем же успехом можно сказать, что я об стенку лбом бьюсь.
На размышления наводит в любом случае. А хлебушка все хочется!
Так это что карма или закрытый путь - дескать оставь хлеб - фрукты-овощи кушай!

Сергей, СПб.

Автор: Милохова 20 Aug 2003, 22:23:42
Sergey (KSV)! Нет не значит, при взаимодействии с новым, неизвестным ли, со знакомым ли мы все равно строим свое поведение на основе уже имеющегося опыта. Закрытые пути собственно и есть взаимодействие с неизвестным (мир изменился, стал новым), при котором старые схемы поведения уже не эффективны. Набор значений относительно чего-то собственно и есть наш опыт, все сведения, полученные при посредстве всех сенсорных каналов в течение жизни и их эмоциональная оценка, значимость и взаимосвязь с другими вещами. Что конкретно в себе менять? Изменить опыт фактически невозможно, но кроме этого конкретного неэффективного опыта, активизированного на пути к цели у нас может быть и много другого опыта, который может оказаться эффективным в этом случае, хотя найти адекватный набор значений весьма непростая задача

Автор: Одессит 21 Aug 2003, 10:12:50
Ну что попробую подвести черту и объеденить все мнения, а вернее выскажу свою.

Найдите отличия в этих терминах: характер, стереотип поведения, блоки, внутрении эмоциональные блокировки, карма.
Наш характер определяется нашим стереотипом поведения(или наоборот). Стереотип поведения основывается на нашем опыте, т.е. на событиях в прошлом, которым мы предали какое-то значение. Наше поведение для даной ситуации обусловленно наличием того или иного блока в подсознании, который и влияет на наш выбор. Но так как у нас на одно событие сплывает не один блок, т.е. основано не на одном опыте(может один рассказал одно, а у другого было по другому, а у Пушкина в стихах по третьему), то у нас как бы есть выбор, вернее мы выбираем то, что для нас более значимо, т.е. энерго насыщеней. Внутрении блокировки и карма - это тоже блоки, но они очень эмоционально подпитаны, и они не дают возможность проявится более мелким блокам, т.е. выбор ясен. Блокировки и карма тоже основаны на опыте и входят в наш стереотип повидения, а значит влияют на характер.
Так вот, так как закрытый путь основан на опыте и карма основана на опыте, то можно сказать, что общее есть. Просто мы карму очень сильно отгараживаем от этой цепочки. Но я бы хотел сказать другое, мне кажется, что если у вас на этот путь карма, то он является закрытым, а вот наоборот уже не верно. Это почти тоже самое, что любая карма является блоком. Мы же не можем сказать, что любой блок является кармой. Т.е. если вам так нравится, пуская карма будет особый случай закрытого пути.

Автор: apple 25 Aug 2003, 17:41:45
В случае закрытого пути, определенного с помощью тест-системы, если не помогают техники ТИК,
могут ли помочь техники 5.2 ?

Автор: Милохова 25 Aug 2003, 19:44:31
В случае закрытого пути, определенного с помощью тест- системы помогают техники 5-1.

Автор: Noki 25 Aug 2003, 21:01:38
Ну вот - опять пошутили и опять удачно:))
Благодаря развитому на прохождении специального семинара дару предвидения и проникновения в чужие мысли, возьму на себя смелость пояснить мысль Яблока.

В книжке по 5.1, страховочные техники рекомендованы в первую очередь для того, что бы помочь ВЕРНУТЬСЯ или ВЫЙТИ с закрытого пути без потерь или с минимальными потерями. О достижении цели на таком пути убеждает нас бессмертный ДСВ речи даже не идет.

Так вот, тот кто задал вопрос, разумеется, читал книжку достаточно внимательно что бы єто уразуметь и любопытствует - возможно ли все таки достигнуть цели, признанной тест системой обреченной посредством вектора из 5.2.

Этут тему в данном разделе как-то уже обсуждали, но вяло и не эффективно - хотя вопрос о том создает ли вектор абсолютно новый путь, который не может быть закрыт принципиально, или же должен быть предварительно проверен методом самоиндукции (пардон - тест системы) очень и очень занятный.

Автор: Одессит 25 Aug 2003, 21:55:37
QUOTE (Noki @ 25 Aug 2003, 19:01:38)
В книжке по 5.1, страховочные техники рекомендованы в первую очередь для того, что бы помочь ВЕРНУТЬСЯ или ВЫЙТИ с закрытого пути без потерь или с минимальными потерями. О достижении цели на таком пути убеждает нас бессмертный ДСВ речи даже не идет.

Опа, приехали. А что значит выйти с закрытого пути? Это ведь и есть достигнуть цель. Закрытый путь - это закрытый путь к цели, к конкретной цели. Отказавшись от цели путь не откроется. Т.е. если я достиг цели, то значит я открыл путь к этой цели. И речь у ДСВ как раз об этом и идёт, читать надо внимательней. Хотя конечно на ступени это лучше объясняют.

Автор: Ассоль - north 25 Aug 2003, 23:00:58
При очень большом желании открыть закрытый путь, можно обратиться к помощи пятой сущности на клубе (с изображением игральной кости). Как - можно спросить у клубников.
Только помните, что структурировать она будет вас, а не путь. Если хочется так, что себя перекроить не в лом - дерзайте.

Автор: Sergey (KSV) 25 Aug 2003, 23:02:39
Noki!

QUOTE

Благодаря развитому на прохождении специального семинара дару предвидения и проникновения в чужие мысли, возьму на себя смелость пояснить мысль Яблока.

Навеяно "Собачьим сердцем"
- Не читайте до обеда чужих мыслей.
- Но ведь других же нет?!
- Вот и не читайте!

QUOTE

В книжке по 5.1, страховочные техники рекомендованы в первую очередь для того, что бы помочь ВЕРНУТЬСЯ или ВЫЙТИ с закрытого пути без потерь или с минимальными потерями. О достижении цели на таком пути убеждает нас бессмертный ДСВ речи даже не идет.

Вообще-то в книжке по 5.1 целая глава 7 называется "Превращение закрытого пути в открытый" т.е. именно про достижение цели.

QUOTE

Так вот, тот кто задал вопрос, разумеется, читал книжку достаточно внимательно что бы єто уразуметь и любопытствует - возможно ли все таки достигнуть цели, признанной тест системой обреченной посредством вектора из 5.2.

Этут тему в данном разделе как-то уже обсуждали, но вяло и не эффективно - хотя вопрос о том создает ли вектор абсолютно новый путь, который не может быть закрыт принципиально, или же должен быть предварительно проверен методом самоиндукции (пардон - тест системы) очень и очень занятный.

Вообще мне интересно, откуда взялась эта версия, что вектор 5.2 должен идти поперек кармы и закрытых путей?

Сергей, СПб.

Автор: Sergey (KSV) 25 Aug 2003, 23:13:15
Ассоль!

QUOTE

При очень большом желании открыть закрытый путь, можно обратиться к помощи пятой сущности на клубе (с изображением игральной кости). Как - можно спросить у клубников.
Только помните, что структурировать она будет вас, а не путь. Если хочется так, что себя перекроить не в лом - дерзайте.

Я себе представляю - переструктурирует она нас так небось, что потом достигнутой цели рад не будешь?

Сергей, Спб.

Автор: Милохова 26 Aug 2003, 11:16:24
Регулятор удачи, смещая вероятности, помогает выстроить ваше поведение на закрытом пути в соответствии с правилами поведения на закрытом пути, а потому пройти этот путь, или в соответствии с правилами, позволяющими открыть закрытый путь.

Автор: Милохова 28 Aug 2003, 14:38:44
QUOTE (apple @ 25 Aug 2003, 16:41:45)
В случае закрытого пути, определенного с помощью тест-системы, если не помогают техники ТИК,
могут ли помочь техники 5.2 ?

По поводу возможности открыть закрытый путь с помощью техник 5-2. На закрытом пути мы оказываемся по причине неготовности к новому опыту, к тому новому, что предлагает нам мир. Причины этой неготовности вызваны целым комплексом внутренних неосознаваемых схем логических и эмоциональных реакций и, как следствие, соответствующих им схем поведения. В том числе и неосознанной реакции вины, и тогда это карма, которую легко обнаружить и исправить техниками ТИК. Но далеко не все наши внутренние противоречия исчерпываются кармой и не весь наш внутренний опыт, хорошо зарекомендовавший себя в прошлом, может с тем же успехом быть применен в будущем. Закрытый путь – это несоответствие нас Мировым течениям, нашего поведения по старым схемам новым, изменившимся условиям. Обнаружить эти несоответствия в нас и исправить не так просто, как карму. Для этого существуют техники 5-1. Это техники изменения себя.
А техники 5-2 – эмоциональные вектора и влияние мыслью на события внешнего мира (заметьте, влияние не на себя). С помощью внешних эмоциональных векторов мы, опять же, строим других людей, не себя. Внутренний эмоциональный вектор максимально усиливает эмоциональную значимость цели. И если мы, при этом, на закрытом пути… Вывод сделайте сами! Т.е., строго говоря, техники 5-2 не предназначены для открытия закрытых путей, поэтому имеет смысл прежде, чем ставить цели техниками 5-2, использовать техники 5-1. Но вы можете оказаться так искусны и изобретательны, например, в применении ММ, что сумеете открыть и закрытый путь.

Автор: lee 29 Aug 2003, 15:46:27
Может я пропустил, но мне показалось, что здесь не сказали главного. Закрытый путь и карма разные вещи по отношению к цели. Карма предполагает наличие повторяющихся ошибок, а закрытый путь может быть и результатом (именно результатом) кармических проблем.

Автор: apple 29 Aug 2003, 16:33:57
Уважаемые преподаватели!
Подскажите пожалуйста, что будет, если эмоциональный вектор поставить на закрытый путь?
Например, в инструкции объекта написано, что его возможности на 5 ступени позволяют влиять ни мировые течения.

Автор: Рекунова 29 Aug 2003, 18:58:45
Возникает один вопрос-зачем? Ну поняли Вы, что путь на который Вы собирались встать-закрыт, поняли, что будет не просто плохо, а очень плохо-зачем же идти на него? А если Вы на нем давно и не знаете как выбраться, то сначала примените все правила поведения на закрытом пути и толькоко если уж совсем никак- попробуйте взломать кусочек закрытого пути( а больше и не получится) медленными мыслями.

Автор: Noki 29 Aug 2003, 21:38:38
такая видно наша груповая карма двигаться исключительно по закрытым путям - причем всем разом:)) - хотя возможен вариант - метод диагностики пути как открытого или закрытого далек от совершенства и не объективен [image] (

Автор: Милохова 30 Aug 2003, 08:47:19
Lee! Не совсем поняла вашу мысль.
Есть цель и есть пути достижения цели. Результат кармы – хроническое недостижение цели из-за реакции вины на саму цель. Закрытый путь – путь достижения неверный, неправильный способ действий при достижении цели, если путь изменить, цель м.б. достигнута. Если у вас карма в отношениях с деньгами, например, вы их не заработаете никаким путем. Если кармы нет и вы не зарабатываете, как изобретатель унитазов (закрытый путь), то можете заработать, продавая сантехнику (открытый).

Автор: Sergey (KSV) 31 Aug 2003, 22:45:14
Noki!

QUOTE

такая видно наша груповая карма двигаться исключительно по закрытым путям - причем всем разом:))

А что это у вас за группа такая, которая коллективно движется по закрытым путям?

QUOTE

- хотя возможен вариант - метод диагностики пути как открытого или закрытого далек от совершенства и не объективен [image] (

Скорее вариант, что метод дает неточные результаты из-за неправильного пользования тест-системами - например несоблюдение тех условий, которые описаны в книге.

Сергей, СПб.

Автор: Sergey (KSV) 31 Aug 2003, 23:47:38
Уважаемая, Татьяна Алексеевна!

QUOTE

Есть цель и есть пути достижения цели. Результат кармы – хроническое недостижение цели из-за реакции вины на саму цель.

Вопрос-1: можем ли мы иметь хроническое недостижение цели по другим причинам? (например закрытый путь?) Видимо да.

QUOTE

Закрытый путь – путь достижения неверный, неправильный способ действий при достижении цели, если путь изменить, цель м.б. достигнута. Если у вас карма в отношениях с деньгами, например, вы их не заработаете никаким путем. Если кармы нет и вы не зарабатываете, как изобретатель унитазов (закрытый путь), то можете заработать, продавая сантехнику (открытый).

Вопрос такой. Некто хочет заработать денег изобретая унитазы. Возможно это закрытый путь. Но всегда-ли? Вот он всю жизнь изобретает унитазы - сначала треугольный, потом шарообразный в фиолетовый горошек - а общественного признания и денег все нет. И это занятие начинает выглядеть как карма....ну или скажем блок. Например его отец был знаменитым изобретателем унитазов и сын решил пойти по его стопам и другого занятия себе не мыслит. При этом своею целью он видит именно успех на поприще изобретения унитазов, а возможно не деньги как таковые. И знать он не знает, что его истинной целью является благосостояние как таковое, а не именно на вышеупомянутом поприще.

Вот и вопрос - как такой вариант отличить от кармы? Достаточно ли проверки на карму по 2-й ст. в ЭС?

Кстати говоря, техника проверки желания на истинность по 2-ке позволяет лишь определить неистинность некой цели, но не позволяет однозначно найти взамен истинную

Вот и ходим по закрытым путям

Н-да...что-то тут народ карму и закрытые пути смешал, а я до кучи еще неистинные желания добавил

Ну ладно, что получилось - то получилось.

Сергей, Спб.

Автор: Одессит 01 Sep 2003, 16:45:08
QUOTE (Sergey (KSV) @ 31 Aug 2003, 21:47:38)
QUOTE

Закрытый путь – путь достижения неверный, неправильный способ действий при достижении цели, если путь изменить, цель м.б. достигнута. Если у вас карма в отношениях с деньгами, например, вы их не заработаете никаким путем. Если кармы нет и вы не зарабатываете, как изобретатель унитазов (закрытый путь), то можете заработать, продавая сантехнику (открытый).

Вопрос такой. Некто хочет заработать денег изобретая унитазы. Возможно это закрытый путь. Но всегда-ли? Вот он всю жизнь изобретает унитазы - сначала треугольный, потом шарообразный в фиолетовый горошек - а общественного признания и денег все нет. И это занятие начинает выглядеть как карма....ну или скажем блок. Например его отец был знаменитым изобретателем унитазов и сын решил пойти по его стопам и другого занятия себе не мыслит. При этом своею целью он видит именно успех на поприще изобретения унитазов, а возможно не деньги как таковые. И знать он не знает, что его истинной целью является благосостояние как таковое, а не именно на вышеупомянутом поприще.

Вот и вопрос - как такой вариант отличить от кармы? Достаточно ли проверки на карму по 2-й ст. в ЭС?

О хороший пример. Он кстати подтверждает мою теорию, что карма - это особый вид закрытого пути, кстати никем не отрицаемую.

Автор: Noki 02 Sep 2003, 01:20:50
ну вот - никто меня не любит, кроме КSV, который тоже меня не любит !
Не смотря на это рискну резюмировать некоторые теоретические аспекты:
Закрытый путь: не соотвествие СРЕДСТВ используемых инивидом при достижении цели характеру мировых течений. Взаимоотношения цели и индивида они не затрагивают - мени путь и получишь. Цель принципиально достижима.
Типа Вася хотел (цель) - работаь в театре и много ездить по миру. Выбрал путь - стать балеруном. Путь закрытый - упал, сломал ногу - балет не светит, но - Вася устроился в театр администратором труппы (путь открытй) - и достиг цели - ездит по миру с театральной труппой.
То есть сама по себе цель всегда достижима - даже вне зависимости от ее истинности. То есть достигнутая не истинная цель порождает психологические проблемы, но достигнуть ее все равно можно.

А вот с кармой псложнее дело обстоит...не шибко понятно откуда она берется, где генздится - истиная карма а не блок, а так же как ее все таки победить или хоят бы обойти...Тоесть написано в книжках доступно, за душу берет и оптимизм вызывает - а на пракике несть числа жертвам кармы - и тем кто тянул да вытянуть не смог, и тем кто "что-то не то засунул вместо кармы" и тем кто пытаясь вытянуть разворошил свою жирную кармищу и стало еще хуже....
Как мне кажется, верно будет определить КАРМУ как принципиальную не возможность достигнуть эмоционально значимой цели.
А средство универсума эффективно отнять у нас цель - закрытые пути.
Классический пример: Бизнесмен неудачник Пупкин - какое дело не начнет (цель его понятно - деньги заработаь) получает токо долги и проблемы - или в найм говрят друзья, рисуй - ты прекрасный художник говорит мама, возвращайся в ВУЗ преподавать призывает научный руководитель. Но, в силу кармы пупкин аж никаких иных путей к деньгам кроме бизнеса и то исключительно собственного не желает видить и с завидным упорством роет себе могилку...

МОРАЛЬ: Цель - любая принципиально достижима путем перебора большего колличества путей, за исключением случаев кармического не соотвествия.

Автор: Sergey (KSV) 04 Sep 2003, 01:28:58
Noki!

QUOTE

ну вот - никто меня не любит, кроме КSV, который тоже меня не любит !

Все гораздо оптимистичней в этом мире!

QUOTE

Не смотря на это рискну резюмировать некоторые теоретические аспекты:
Закрытый путь: не соотвествие СРЕДСТВ используемых инивидом при достижении цели характеру мировых течений. Взаимоотношения цели и индивида они не затрагивают - мени путь и получишь. Цель принципиально достижима.

Согласен.

QUOTE

Типа Вася хотел (цель) - работать в театре и много ездить по миру. Выбрал путь - стать балеруном. Путь закрытый - упал, сломал ногу - балет не светит, но - Вася устроился в театр администратором труппы (путь открытй) - и достиг цели - ездит по миру с театральной труппой.
То есть сама по себе цель всегда достижима - даже вне зависимости от ее истинности. То есть достигнутая не истинная цель порождает психологические проблемы, но достигнуть ее все равно можно.

Не только психологические. Сама же и привела пример - тушка тоже может пострадать [image] Можно весь лоб расквасить если головой о стену биться.

QUOTE

А вот с кармой посложнее дело обстоит...не шибко понятно откуда она берется, где гнездится - истиная карма а не блок, а так же как ее все таки победить или хотя бы обойти...То есть написано в книжках доступно, за душу берет и оптимизм вызывает - а на пракике несть числа жертвам кармы - и тем кто тянул да вытянуть не смог, и тем кто "что-то не то засунул вместо кармы" и тем кто пытаясь вытянуть разворошил свою жирную кармищу и стало еще хуже....
Как мне кажется, верно будет определить КАРМУ как принципиальную не возможность достигнуть эмоционально значимой цели.

Ну по результату работы кармы - IMHO правильное определение.

QUOTE

А средство универсума эффективно отнять у нас цель - закрытые пути.

[Примеры пропускаем - в эзотерическую суть вникаем [image] ]

МОРАЛЬ: Цель - любая принципиально достижима путем перебора большего количества путей, за исключением случаев кармического несоотвествия.

Все здорово, "бумага написана правильно", только вот от твоей теории ни горячо ни холодно - ничего решить в нашей жизни она не помогает :-( Веет писсимизмом как и от остальных твоих постов.

Вернулись опять к карме - бабка за дедку, дедка за репку, Noki за KSV - тянем потянем - вытянуть не можем

Сергей, СПб.

P.S. Отрицательный результат - тоже результат

Автор: Милохова 04 Sep 2003, 23:37:00
Уважаемый Sergey(KSV)! Закрытый путь действительно может выглядеть, как карма – хронический обвал. Но карму можно определить по признакам, описанным в книге по ТИК, закрытый путь вряд ли будет иметь все эти признаки. На закрытом пути из-за кармы (м.б. это имел ввиду Lee, говоря о результатах кармы) мы можем оказаться по причине сильной эмоциональной значимости для нас каких-то вещей прямо с кармой не связанных, но связанных косвенно. Наша логика в кармическом синдроме ущербна, намерение отказа неуместное, например. Логика ограничена и многие вещи обладают сверхценностью (причем м.б. как со знаком плюс, так и со знаком минус) неадекватной. Например, была любовь, у предмета любви был сенбернар, отношение к сенбернарам у нас особенное, а сенбернар – он просто сенбернар. И вот, в нашем с вами примере: если у человека нет кармы взаимоотношений с унитазами,а, допустим, он имеет карму взаимоотношений с авторитетами, с отцом. Бывшее дело отца, а теперь дело нашего героя – изобретение унитазов, в котором невезет нашему герою, с кармой прямо не связано. Но отношение к унитазам при этом неадекватное, они для него сверхзначимы. И человеку трудно уйти с закрытого пути, начать зарабатывать деньги другим способом, хотя он мог бы их заработать просто их продавая, например, или став парикмахером.
А то, что касается проверки желаний на истинность, то ведь это не в смысле абсолютной истины, а в смысле непротиворечивости, т.е.соответствия, адекватности нашим внутренним устремлениям. Истинные цели и искать не надо, это цели, которые есть, только согласованные во всех элементах с подсознанием, внутренне непртиворечивые.

Автор: lee 05 Sep 2003, 13:57:45
QUOTE (Милохова @ 30 Aug 2003, 04:47:19)
Lee! Не совсем поняла вашу мысль.
Есть цель и есть пути достижения цели. Результат кармы – хроническое недостижение цели из-за реакции вины на саму цель. Закрытый путь – путь достижения неверный, неправильный способ действий при достижении цели, если путь изменить, цель м.б. достигнута. Если у вас карма в отношениях с деньгами, например, вы их не заработаете никаким путем. Если кармы нет и вы не зарабатываете, как изобретатель унитазов (закрытый путь), то можете заработать, продавая сантехнику (открытый).

Я бы сказал, что результат кармы - это не недостижение цели, а какие-то события. И карма - это наша персональная реаккция, а МТ - это внешняя реакция. Т.е. карма и закрытый путь - разные вещи для достижения цели. Вот что я имел ввиду.

Автор: Милохова 05 Sep 2003, 14:49:58
Lee! не совсем так. Карма - наша внутренняя реакция на внутреннюю данность(хотя и возникшую по причине внешней индукции). Закрытые пути - тоже внутрення реакция на внешние обстоятельства, МТ. МТ сами может и реагируют на нас, но мы об этом знаем только опять же по своей реакции.

Автор: Одессит 05 Sep 2003, 14:57:48
QUOTE (Милохова @ 04 Sep 2003, 21:37:00)
Уважаемый Sergey(KSV)! Закрытый путь действительно может выглядеть, как карма – хронический обвал. Но карму можно определить по признакам, описанным в книге по ТИК, закрытый путь вряд ли будет иметь все эти признаки. На закрытом пути из-за кармы (м.б. это имел ввиду Lee, говоря о результатах кармы) мы можем оказаться по причине сильной эмоциональной значимости для нас каких-то вещей прямо с кармой не связанных, но связанных косвенно. Наша логика в кармическом синдроме ущербна, намерение отказа неуместное, например. Логика ограничена и многие вещи обладают сверхценностью (причем м.б. как со знаком плюс, так и со знаком минус) неадекватной. Например, была любовь, у предмета любви был сенбернар, отношение к сенбернарам у нас особенное, а сенбернар – он просто сенбернар. И вот, в нашем с вами примере: если у человека нет кармы взаимоотношений с унитазами,а, допустим, он имеет карму взаимоотношений с авторитетами, с отцом. Бывшее дело отца, а теперь дело нашего героя – изобретение унитазов, в котором невезет нашему герою, с кармой прямо не связано. Но отношение к унитазам при этом неадекватное, они для него сверхзначимы. И человеку трудно уйти с закрытого пути, начать зарабатывать деньги другим способом, хотя он мог бы их заработать просто их продавая, например, или став парикмахером.
А то, что касается проверки желаний на истинность, то ведь это не в смысле абсолютной истины, а в смысле непротиворечивости, т.е.соответствия, адекватности нашим внутренним устремлениям. Истинные цели и искать не надо, это цели, которые есть, только согласованные во всех элементах с подсознанием, внутренне непртиворечивые.

А у меня такой вопрос.
Если у меня карма, а я этот путь(цель) начну проверять на закрытость. Покажет ли мне тест-система, что у меня этот путь закрыт? Или он покажет открытость пути? Или вообще чёрную полосу?

Автор: Kewal 05 Sep 2003, 16:42:34
> Если у меня карма, а я этот путь(цель) начну проверять на закрытость. Покажет ли мне тест-система, что у меня этот путь закрыт? Или он покажет открытость пути? Или вообще чёрную полосу?
-------------
Есть интересные результаты по этому поводу.
Классическая проверка на открытость пути дает чуть ли не 100% вероятность, при этом путь в итоге блокируется. После выяснения причин блокирования пути, а не цели, вылазит личная карма одного из преподавателей дэир, которая между прочим уже давно определена как карма.
Вынос с последующим замещением структуры, положительных результатов не обеспечивает, т.к. самой школой вводится некий исскуственный баланс пространства школы.

Заметно, что данный вирус гуляет по пространству школы и на мой взгляд имеет непосредственное отношение к ПО включенному в ИСХОДНУЮ болванку защитника пространства.

Итог.
Навязчивое желание ликвидировать саму школу

Вопрос.
Каким образом, полностью исключить влияние указанного паразита на выбор путей реализации, минуя стадию полной физической ликвидации организации школа дэир?
Что ликвидировать данного конкретного преподавателя?

Автор: lee 05 Sep 2003, 18:19:04
QUOTE (Милохова @ 05 Sep 2003, 10:49:58)
Lee! не совсем так. Карма - наша внутренняя реакция на внутреннюю данность(хотя и возникшую по причине внешней индукции). Закрытые пути - тоже внутрення реакция на внешние обстоятельства, МТ. МТ сами может и реагируют на нас, но мы об этом знаем только опять же по своей реакции.

Закрытый путь - это результат попытки пройти. А карма уже есть и ее последствия прояляются в разных местах.
Но собственно спорить здесь можно сколь угодно. Главное то, что карма -это не есть закрытый путь, каковым является данное расположение МТ. Например ,если мы в лесу находимся, то есть у нас карма к деньгам или нет - факт в том ,что денег тут взять негде...

Автор: Noki 05 Sep 2003, 21:26:44
Почтенный ЛИИ абсолютно прав - карма, как явление внутриличностного порядка, формирует определенную защоренность в выборе путей при стремлении достигнуть кармически отягченой цели. Под влиянием кармы чел. не видит к цели аж никаких путей кроме априори закрырх, но при этом с настойчивостью заслуживающй лучшего применения прет по ним... (То есть говорить что есть какие-то "просто закрытые пути" или закрытые из-за несоотвествие чего-то там еще чему-то - самоиндульгирование, припятсвующе разарботке действительно эффективных механизмов естественного отбора открытых путей позволяющих достигнуть цели...насчет того что тест система лепший путь я сильно сомневаюсь - может и лепший да уж слишком часто стратки случаются - добро бы только у меня - занчит я чего -то не так делаю - но эта же конференция свидетельствует о массовости неверных результатов при использовании тест систем. Сама метода и в книге и на очке дается с массой высоко философских оговрок о точке времени "т" где система верна в месте "х" и прочее...
Выскажу свое скромное суждение - по принципу - критикуешь - предлагай.
Тестирование при помощи этой системы производит сам субъект задавший вопрос - сразу возникает два фактора искажающих объективность такой проверки - у гражданина перебор с эмоциональной значимостью - раз, два - в большинстве случаев протестировать решают имено пути к изгаженной кармой цели, а этого метода видимо не предусматривала в момент создания. Если говорить глобально системообразующее в ДЭИР понятие кармы как-то полуиспарилось на 5-ках, хотя сама карма никуда не делась...
Как мне кажется, более объективный результат можно получить если тестирование будет производить не заинтересованный оператор - может даже какая программа компьютерная. Типа нажал кнопочку или попросил - Вася, покидай мне кубики... таким образом инструмент тестирования не бужет подвергаться искажающему эмоционально кармическому воздействию и картина приобретет более объективный характер.
Хотя результат тестирования - это как в любом гадании - 80 % индукции.
Ведь слабохарактерные люди получив варианты - закрытый путь или вообще митсическую "черную полосу" (ну вот и на просвет читала, и очку прошла - что там такого уж пагубного не знаю и дай Бог не знать) просто отказываются не только от конкретного закрытого пути, а от цели как таковой...
Добавлю:
Я лично максималист - уж лучше сперва цели достигнуть, и достигнув решать куда идти дальше, не отвлекая энергетические резервы на постоянное самокопательство на тему "что было бы, если бы я все-таки..."
Дискутирования в стиле легендарных пульщиков Лазарев - Свияша на тему - "а может оно вам не надо, или когда вы это получити вам же и еще и хуже будет".... это, как мне представляется весьма опасная индукция, способствующая социальной пассивности - раз, отказу от поиска новых методик и совершенстования старых -два, и серьезное препятствие на пути к личному самосовершенстовованию и умножение ложной кармы для тех кто к этой сиропной сказочки прислушался три!!! ) Как справедливо заметил ТКВ - хуже не будет, будет просто по-другому...

Резюме: в свете изложенного в этом очень поучительном топике у меня возникло два конструкивных вопроса:
1. По каким факторам или признакам можно разграничить цели и пути - я полгаю такие факторы безусловно существуют просто надо их выявить...
2. Есть ли четкие и объективные маркеры "закрытого пути" не связанного с кармой? (ТИК прошла очно - цитировать книжку с признаками кармищи нет необходимости - она передо мной ) - интересно узнать именно о частных мнениях и ощущениях....

Автор: Милохова 05 Sep 2003, 23:23:10
Kewal! Может я не правильно поняла, но все же. Карма по определению ощущается владельцем кармы, именно он страдает от кармы, он испытывает негативные эмоции, а раз эти эмоции испытываете вы, может имеет смысл покопаться в своих проблемах.
А открытый путь может закрыться, если на пути к цели происходит подмена истинного набора значений на ложные сознательные мотивировки. И диагностическим признаком в этлм случае является именно испорченное настроение. Избежать такого поворота позволяет прием широко используемый разведчиками (о нем говориться на 5-1): бросить монетку, и если результат вас удовлетворяет, то поступить, как загадал, если не удовлетворяет, то поступить наоборот. Мы еще добавляем использование при бросании жребия АЭС.

Автор: Одессит 06 Sep 2003, 09:17:41
QUOTE (lee @ 05 Sep 2003, 16:19:04)
QUOTE (Милохова @ 05 Sep 2003, 10:49:58)
Lee! не совсем так. Карма - наша внутренняя реакция на внутреннюю данность(хотя и возникшую по причине внешней индукции). Закрытые пути - тоже внутрення реакция на внешние обстоятельства, МТ. МТ сами может и реагируют на нас, но мы об этом знаем только опять же по своей реакции.

Закрытый путь - это результат попытки пройти. А карма уже есть и ее последствия прояляются в разных местах.
Но собственно спорить здесь можно сколь угодно. Главное то, что карма -это не есть закрытый путь, каковым является данное расположение МТ. Например ,если мы в лесу находимся, то есть у нас карма к деньгам или нет - факт в том ,что денег тут взять негде...

Интересно, вывод один, а пример другой. Как можно определить, что карма не закрытый путь по этому примеру? По нему можно только определить, что это не одно и тоже, но разве кто-то этого не понял? Может кто-то всё такие выскажется, если у меня карма, то этот путь закрыт или открыт? Понятно, что если у меня путь закрыт, то это не обязательно карма, но как насчёт наоборот?

Автор: Noki 06 Sep 2003, 23:40:35
Получается три термина: Цель, собствено карма (определим ее как принципиальную не возможность получить желаемое ), путь (закрытый / открытый).

Если к кармически маркированной цели ведет открытй путь - имеет место отказ от получения цели - как правило эмоционально бурный и объективно не мативированный.
Пример 1 : Для Васи Пупка кармическая цель - собственный дом. Его бабушкаДдуся готова завещать ему свой. То есть - путь открыт.
Вася ссорится с бакой и заявляет всем - не нужен мне ее дом ни при каких обстоятельствах! У меня будет СВОЙ ! - то есть добровольный отказ от кармически маркированной цели, переход на закрытый путь.

Пример 2: Для Фроси Бурлаковой кармически маркированная цель - барк с профессором Дудочкиным. Дудочки как раз развелся и делает Фросе предложение. Путь открыт. Фрося эмоционально отвергает Дудочкина - она уверяет всех, включая самого Дудочкина, что он не будет с ней счастлив, по тому что любит Машу - уборщицу - вон как на нее смотрит... Дудочкин и прогрессивная общественность в шоке.

Но, в большинстве случаев, более высокая эмоциональная напряженность - а значит и энергооток, возникает когда к кармической цели ведет закрытый путь. То есть к цели ведут всякие пути, но изувеченный кармой индивид в силу зашеренности видит и выбирает исключительно закрытые, на них успешно встречает людей со сходной кармой, в избытке хлебает негативные эмоции , и при каждом сознательном усилии затягивает петлю еще сильнее, совершенно утратив способность принимать помощь - типа того:
Вася из примера 1 решает сам строить дом. Дом сгорает. Вася берет кредит и снова строит. Банк лопается, дом отбирают за долги банка. Эмоциональная значимость нарастает - путь закрывается все сильнее, прменение страховок практически не возможно, Вася занимает у родственников - но не честные партнеры сбегают с деньгами... Вася под гнетом бедствий топится в колодце на участке...
А ведь мог жить в снятой квартире, в муниципальном жилье, в квартире жены, в доме завещанном бабушкой Дусей и так делее....НО никакой альтернативы строительству за свои деньги он не видел и топал именно по закрытому пути.

МОРАЛЬ: мой очень частный вывод: карма одна из реализаций всемирной энтропии, эмоциональная энергия при попытках достигнуь кармической цели идет на пополнение энропийного баланса. Кто не хочет "отапливать универсум" своими эмоциями - учитесь сознательному отказу от цели (В случае Васи он плюет - а, пусть мне будет хуже, буду жить у тещи!) или жизни с осознанным минимумом дискомфорта - то есть выбрать самый кармический фактор в цели и модифицировать ее вместе с путем достижения - хотя я понимаю что технически и эмоциоанльно это не просто. Вот такую методу переиндексайии путей и цели иметь многим бы помогло.

Автор: Sergey (KSV) 08 Sep 2003, 01:13:44
Noki!

QUOTE

А ведь мог жить в снятой квартире, в муниципальном жилье, в квартире жены, в доме завещанном бабушкой Дусей и так делее....НО никакой альтернативы строительству за свои деньги он не видел и топал именно по закрытому пути.

МОРАЛЬ: мой очень частный вывод: карма одна из реализаций всемирной энтропии, эмоциональная энергия при попытках достигнуь кармической цели идет на пополнение энропийного баланса. Кто не хочет "отапливать универсум" своими эмоциями - учитесь сознательному отказу от цели (В случае Васи он плюет - а, пусть мне будет хуже, буду жить у тещи!) или жизни с осознанным минимумом дискомфорта - то есть выбрать самый кармический фактор в цели и модифицировать ее вместе с путем достижения - хотя я понимаю что технически и эмоциоанльно это не просто. Вот такую методу переиндексайии путей и цели иметь многим бы помогло.

Мое не менее частное мнение о таком отказе от цели. Отказаться от достижения кармической цели конечно можно - тем более, что она и так после 10 попыток не достигается. Только вот на практике обычно это приведет либо к варианту:

а)Вася живет у тещи всю жизнь, не ладит с ней и всю жизнь сокрушается, ах как бы было хорошо жить в собственном доме! При этом соответственно энергия этих переживаний уходит туда же, куда и при попытках достичь цели.

либо:
б)Вася вообще живет без дома. "я на лестницах ночую, где тепло от батарей". Как правило переживает о том же, что и в варианте "а".

Разумеется в обоих вариантах особого комфорта человек не достигает, причем на мой взгляд личность (или если угодно - душа) при этом не развивается, а кармическая проблема просто переносится на следующие воплощения.

Отказаться же от переживаний по поводу кармической цели затруднительно, как сами понимаете, по все тем же кармическим причинам. Действительно отказаться, а не просто заглушить и оставить их где-то в подсознании :-( Собственно это бы и являлось избавлением от кармы и(или) открытием пути.

Сергей, СПб.

Автор: Одессит 08 Sep 2003, 15:59:40
QUOTE (Noki @ 06 Sep 2003, 21:40:35)
Пример 1 : Для Васи Пупка кармическая цель - собственный дом. Его бабушкаДдуся готова завещать ему свой. То есть - путь открыт.
Вася ссорится с бакой и заявляет всем - не нужен мне ее дом ни при каких обстоятельствах! У меня будет СВОЙ ! - то есть добровольный отказ от кармически маркированной цели, переход на закрытый путь.

Пример 2: Для Фроси Бурлаковой кармически маркированная цель - барк с профессором Дудочкиным. Дудочки как раз развелся и делает Фросе предложение. Путь открыт. Фрося эмоционально отвергает Дудочкина - она уверяет всех, включая самого Дудочкина, что он не будет с ней счастлив, по тому что любит Машу - уборщицу - вон как на нее смотрит... Дудочкин и прогрессивная общественность в шоке.

Не совсем понятно, причём тут открытый или закрытый путь? У меня такое ощущение, что проблема закрытого(открытого) пути в даном случае не в самом человеке, а с наружи. То есть это не касается человека с кармой. Ведь закрытый путь - это путь по которому мы идём, если мы не идём и не собераемся, то это уже даже не путь, а если это не путь, то не всё равно открытый он или закрытый? В первом примере, у Васи путь закрытый свой дом, а бабушкин дом дял него вообще путём не является, ведь если он не хочет получить бабушкин дом, то для него это не цель, т.е. это для него не путь.
Во втором тоже самое, для Фроси брак не цель, то значит путей не может быть.

Вот пример, кто-то хочет квартиру, один из путей убить человека. Вот и вопрос открыт для него этот путь или нет, если блок на убийство у него есть, может даже карма. Вот примерно на таких примерах нужно и расматривать сравнение кармы с закрытым путём. А то рассматриваем, карма на одно, пути совсем на другое.

Автор: Zerg 08 Sep 2003, 17:01:46
Странно. Я почемуто всегда считал что если по данному пути не идти или то куда он ведет неинтересно, то это не означает что он перестает быть путем. Он становится _потенциальным_ путем. И к нему применимы и применяемы все концепции 5.1.

Автор: Zerg 08 Sep 2003, 17:25:46
QUOTE
Как мне кажется, более объективный результат можно получить если тестирование будет производить не заинтересованный оператор - может даже какая программа компьютерная.

Эээ. Суть тестирования - сверка полей значений с истинным положением дел. Проверить открытость пути для другого им можно, но как мне кажется оно выдаст те же значения что и при тестировании им самим. Ведь и при проверке самим и при проверке другим на него сверяются с одни и теже поля значений. Разве что со стороны неадекватность будет заметна и можно попробовать ткнуть Васю Пупкина в нее носом.

Насчет компьютерной программы - поделись тогда, пожалуйста, идеями каким образом она может вынести свой ВИП (и что это для нее?) в ОП?


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Закрытый путь.

Автор: АндрейS 05 Mar 2002, 09:04:00
На днях прошел 4ку, а бизнес мой не желает процветать. Перечитал еще раз 5ку и поехал ближе к вечеру жену с работы забрать. Выехал пораньше, чтобы в банк заехать. Когда "очнулся", уже к работе жены подъехал. Эк меня угораздило. Ну да ладно. До банка не далеко, схожу пешком, коли на машине не получается. И время позволяет.
Прихожу в банк. Хоть и не большая, но очередь. Освободилось одно окошко. Я туда. Говорю что хочу положить на карточку $3. Барышня проверяет мои данные и удивляется, что такая маленькая сумма. Объясняю, что деньги на карточку я положил раньше, но под расчет, а про комиссионные за перевод забыл. Вот и хочу их положить. На что барышня возражает, что на моей карточке денег нет. А я только что в банкомате карточку проверил и говорю барышне, что что-то тут не то. Она убежала разбираться. Вернулась с бумагами и заявила, что у нее срочное задание и не мог бы я перейти в другое окошко. Ладно. Перехожу. Опять жду, когда подойдет моя очередь. Подошла. Барышня спрашивает:
- Сколько?
- Три, - отвечаю.
- Распишитесь и в кассу.
Расписываюсь не глядя. Опять очередь. Да еще мужик какой-то нервный попался. Начал скандалить, что в кассе перерыв устроили. Пришлось его успокоить.
Захожу в кассу. Подаю паспорт и $10. Барышня проверяет купюру, берет бумаги и спрашивает, где мои деньги, которые я хочу положить (а купюра лежит на аппарате для проверки денег). Молча показываю пальцем. Барышня зовет другую барышню и консультируется у нее, нельзя ли чего-то там отменить. Отменяют. Зовут третью барышню. Оказывается она записала мне $3 тыс. вместо $3. Ну да ладно. Исправились.
Выхожу из банка. Настроение приподнятое (без кавычек), т.к. уже понятно, почему не идет мой бизнес. Опускаю глаза. На асфальте лежит кубик (игральная кость) двойкой кверху.

Автор: марла 05 Mar 2002, 22:25:00
Хорошее эссе, я бы даже сказала - надо чаще что-то делать, замечая особенности изменений... Ведь, как нам известно уже, - случайностей не бывает..


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Зона "хорошо"

Автор: ruslan 01 Jun 2003, 22:30:14
кто нибудь подскажите. вообщем, мы нашли зону "хорошо" на ступени, накачали ее, но дело в том, что после этого виртуалка постоянно сдвигается, значит и эта зона тоже сдвигается. как быть тогда при очередной прокачке? заново зону хорошо находить или достаточно вспомнить одно из событий, которое использовал при сождании зоны и тогда в ту область накачать ВП?

Автор: Ozzy 01 Jun 2003, 23:04:36
QUOTE (ruslan @ 01 Jun 2003, 21:30:14)
кто нибудь подскажите. вообщем, мы нашли зону "хорошо" на ступени, накачали ее, но дело в том, что после этого виртуалка постоянно сдвигается, значит и эта зона тоже сдвигается. как быть тогда при очередной прокачке? заново зону хорошо находить или достаточно вспомнить одно из событий, которое использовал при сождании зоны и тогда в ту область накачать ВП?

А почему она постоянно сдвигается?

Автор: Поникарёв 02 Jun 2003, 00:14:39
И что значит "сдвигается"?

Автор: ruslan 02 Jun 2003, 08:35:07
я не знаю, нам еще до этого говорили, что при изменении твоего мировосприятия и получения новых знаний или опыта, виртуалка изменяется, то есть там где рантше я находил допустим яркий свет, то сейчас он немного сдвинулся. и с зоной хорошо такая же штука

Автор: Mouss 02 Jun 2003, 08:45:32
QUOTE (Поникарёв @ 01 Jun 2003, 23:14:39)
И что значит "сдвигается"?

Когда карму дергаем, ничего не меняется?

Автор: ruslan 02 Jun 2003, 19:26:33
карму не дергал, однако проблема то пока не кармичекая, тем не менее, жду ответа на вопрос

Автор: lee 03 Jun 2003, 16:57:11
Ха, но если солнце все время двигается, оно же все время на небе остается! Или изображение в телевизоре меняется, но все равно оно на экране, а не ползет на потолок! Так и "общие зоны" в виртуалке привязаны к общим знаменателям.
Но по-хорошему, это нужно самому прочувствовать, чтобы индукции не было.

Автор: ruslan 03 Jun 2003, 22:06:02
Зоны привязаны, однако зона "хорошо " немного все равно сдвигается

Автор: Ozzy 03 Jun 2003, 22:51:56
QUOTE (ruslan @ 03 Jun 2003, 21:06:02)
Зоны привязаны, однако зона "хорошо " немного все равно сдвигается

А что мешает создать ИО нескольких хороших эпизодов из жизни и посмотреть, где они пересекаются в ВИПе, т.е. ещё раз определить местоположение зоны?

Автор: ruslan 03 Jun 2003, 23:15:18
так о том речь и ведется, что нужно находить заново зону хорошо или достаточно вспомнить один такой эпизод?

Автор: Милохова 04 Jun 2003, 00:29:21
Руслан, а как вы определили, что у вас сдвигается?

Автор: ruslan 04 Jun 2003, 08:56:22
а как определяют виртуалку? так и определил. вспомнил один из эпизодов, который я использовал при создании зоны "хорошо", это событие переместилось немного

Автор: Ozzy 04 Jun 2003, 09:15:59
QUOTE (ruslan @ 04 Jun 2003, 07:56:22)
а как определяют виртуалку? так и определил. вспомнил один из эпизодов, который я использовал при создании зоны "хорошо", это событие переместилось немного

Скорее всего вы или в первый или во второй раз некорректно эту зону нашли.
Проделайте эту процедуру ещё раз со всеми эпизодами и найдите пересечение их в ВИПе. Иногда это трудно точно сделать с первого раза. Неплохо поможет фоновая по 5. Критерием накачки зоны "хорошо" при контакте с РУ является фокусное восприятие, этакая размытость картинки по краям и чёткое восприятие в центре. Как будто в глазок смотрите.

Автор: lee 04 Jun 2003, 13:50:09
QUOTE (ruslan @ 04 Jun 2003, 04:56:22)
а как определяют виртуалку? так и определил. вспомнил один из эпизодов, который я использовал при создании зоны "хорошо", это событие переместилось немного

Это естественно. Отношение к событию изменилось - локализация в эфирке тоже. Но это не факт в отношение общих совокупностех событих. Хотя и четких границ быть не может.

Автор: ruslan 04 Jun 2003, 22:21:55
так может быть зона хорошо и перемещается в пределах размытости границ? а нашел я эту зогу хорошо, так как после ее нахождения у меня такое было офигенное состояние, что я сам удивился, а сегодня я эту зону заново прокачал, и тоже настроение увеличилось

Автор: Милохова 04 Jun 2003, 23:02:16
Руслан, находя область одного события, вы насыщаете область одного события, этого недостаточно для нахождения зоны хорошо. Область пересечения нескольких событий это то, что у них общего – ваше эмоциональное отношение, ваша эмоциональная оценка, именно это представляет интерес. Если вы найдете заново именно область пересечения, то скорее всего обнаружите зону хорошо на старом месте, а если все же она переместилась, то найдете ее правильно. Не стоит экономить на этих усилиях. Успехов вам!

Автор: ruslan 05 Jun 2003, 08:48:05
а еще такой вопрос возник. нам после ступени сказали что будет пофигисткое как бы настроение. ничего плохого и хорошего. с событиями и и реакция на них-да. все так и происходит, но иногда хорошее настроение сменяется не то чтобы плохим, но лезут мысли о том, что не так сделал раньше как сделал бы сейчас, или чтото в этом роде. так и должно быть?

Автор: Милохова 05 Jun 2003, 22:50:51
Ничто ничему не должно, как есть, так и есть, вполне нормально иметь в том числе и такие мысли.

Автор: ruslan 05 Jun 2003, 23:23:54
а как тогда отличать то что мне как бы плохо(то есть показывать мировым течениям что они мне должны). ведь по идее мы это делаем это тогда когда нас только маленькие неприятности задевают?

Автор: Милохова 05 Jun 2003, 23:42:22
Руслан, ничего сознательно отличать и показывать мировым течениям не надо, когда мы сталкиваемся с чем-то важным для себя, наше подсознание не может удерживаться на внутреннем значении хорошо, за важные вещи мы беспокоимся, и внутреннее значение без нашего сознательного контроля смещается в плохо. И на внутреннее значение плохо мы получаем везение в этом важном.

Автор: ruslan 06 Jun 2003, 08:43:28
за важные вещи понятно, но ведь мы по идее проигрываем в мелких неприятностях, а должны выигрывать в больших приятностях-значимых событиях

Автор: Ozzy 06 Jun 2003, 22:07:59
QUOTE (ruslan @ 06 Jun 2003, 07:43:28)
за важные вещи понятно, но ведь мы по идее проигрываем в мелких неприятностях, а должны выигрывать в больших приятностях-значимых событиях

Так и есть, ведь это взаимосвязанные события. Ведь и выигрываем то мы в больших приятностях только за счёт череды мелких неприятностей. Вы помните- кефир прокис, в казино не выиграл, ключи потерял, бензин кончился, а потом на концерте Ozzy Osbourna автограф получили.

Автор: ruslan 06 Jun 2003, 22:30:41
только как отличать когда мелкие неприятности отличаются от больших?

Автор: Ozzy 07 Jun 2003, 09:05:25
QUOTE (ruslan @ 06 Jun 2003, 21:30:41)
только как отличать когда мелкие неприятности отличаются от больших?

Пока точка ЯЕ в зоне хорошо держится, как вылетит, т.е. это событие уже неприятностью не назовёшь, так пора действовать. Но зависит от многих факторов: накачка зоны, наличие эмоционально значимых целей, их размах и т.д.
И ещё - не раз писалось, что неприятные кармические ситуации в зачёт не идут. Если покупать прокисший кефир кармический глюк, то автографа не видать.

Автор: ruslan 08 Jun 2003, 10:50:05
когда нам нада заново зону "хорошо" найти нужно брать новые приятные эпизоды или брать теже что и раньше?

Автор: Ozzy 08 Jun 2003, 13:15:29
QUOTE (ruslan @ 08 Jun 2003, 09:50:05)
когда нам нада заново зону "хорошо" найти нужно брать новые приятные эпизоды или брать теже что и раньше?

Не приятные, а хорошие и какая разница старые или новые - в ВИПе они все пересекаются с зоной "хорошо".

Автор: ruslan 11 Jun 2003, 22:18:43
у меня на работе сегодня была неприятность( началась позавчера ) меня обвинили мое начальство непостредственное в ворвостве. сегодня после очередного наезда у меня начала болеть та часть головы, где зона плохо находится. что сие может значить? я так подождал некоторое время и заново точку яе в хону хорошо сместил, однако зона плохо все равно побаливает

Автор: Ozzy 12 Jun 2003, 09:01:48
Виртуалка болеть не может. И здесь очень важно ваше эмоциональное отношение к происходящему, если в воровстве обвинили, а вам всё пофиг- это полосатость работает, если цепляет, то надо разбираться почему.
После 5,1 частенько обостряются кармические проблемы.

Автор: ruslan 12 Jun 2003, 11:14:35
насчет кармы я думал, кстати можно ее методами 2-й ступени драть или подождать семинара по ТИК?

Автор: СВЮ 12 Jun 2003, 11:20:46
Карма ТИК не ждёт.
По собственному опыту могу сказать.
Тоже решил подождать, (как же идти на семинар, если карма не проявилась - типа, не имеет смысла).
Так вот вместо семинара попал в больницу.
Всегда не знаешь, чем она закончится (you never know...)

Автор: ruslan 12 Jun 2003, 12:27:47
я так понял, что карма приводит к увеличению самой себя, что выражается как бы в ее обострении?

Автор: Ozzy 12 Jun 2003, 14:03:05
QUOTE (ruslan @ 12 Jun 2003, 11:27:47)
я так понял, что карма приводит к увеличению самой себя, что выражается как бы в ее обострении?

Можно и так сказать. Просто частота эпизодов усиливается, да и сами эпизоды становятся неприятней с каждым разом.
Двойка прекрасно справляется. Тик для мазохистов.

Автор: СВЮ 12 Jun 2003, 14:17:35
Насчет "увеличения" - недаром говорят, что жизнь учит - вначале камешком, потом булыжником, потом кирпичом по голове. Естественно, что у человека с повышенной энергетикой весь этот цикл от камешка до кирпича может проходить в довольно сжатые сроки.
Ладно, лучше объясню на примере, скажем, одного знакомого ДЭИРовца -
В прошлом до ДЭИРа - злоупотреблял алкоголем, потом закодировался.
Вначале звонок старого знакомого - просил деньги на опохмелку (всплыли старые воспоминания, довольно неприятное событие)
Потом неожиданно сильно пристал на улице незнакомый пьяный (тоже неприятно)
Неожиданно вызвал начальник и внимательно смотря в глаза стал допрашивать - пил, не пил, почему пахнет, смотри мы тебя предупреждали, чтоб в последний раз (хотя человек и не пил) - вот оно внедрение чувства вины.
И через 2 дня - юбилей на работе, тот же начальник упрашивает пойти, хотя сам не хочешь, но вроде неудобно - ладно как нибудь вытерплю. (Что такое для бывшего алкаша сидеть 2-3 часа в окружении довольно сильно подвыпивших людей - многим не понять)
Ему стало плохо - он ушел через час в кабинет.
В тот же вечер он сорвался в запой на неделю.
Это в кратце.
Всё это (тут далеко не всё описано, были еще малозначимые ситуации, но также поддерживающие человека в постоянном эмоциональном напряжении) - происходило в течение 1-2 недель.
Причем для бывшего алкоголика - это очень сильное напряжение, выбивающее из колеи ( а ведь нужно еще работать и т.д.). Ситуации происходят совершенно неожиданно и развиваются как говорится по гиперболе. Вначале вроде ничего особенного - а в конце ....

ОДНА ХАРАКТЕРНАЯ ОСОБЕННОСТЬ
У человека в тот момент был очень напряженный период на работе - срочно надо было сделать один отчет. Поэтому не было времени ни проанализировать ни вытащить.
Кстати говоря в отпуске, во время отдыха, когда есть свободное время - никакая карма не лезет.
Что называется законом подлости.
И комп выдает "Произошла невыполнимая операция...." - тоже когда не ждёшь и когда совсем этого не надо - многим наверное знакомо. Тоже наверное КАРМА.

Автор: lee 12 Jun 2003, 14:50:44
Такое ощущение, что народ только и ищет - чего бы такого удалить... Но серьезных карм может быть 1-2 за пару лет, и они где-то на выходных не проскакивают, а реально досаждают жизни. Ну вот как алкоголизм. Остальной мусор нужно после 5-ки прочищать уже автоматом...


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Инерционность Полосатости

Автор: Железный Вепрь 24 Jun 2003, 20:42:43
Есть в рукопашке такое понятие - "болевой порог". Это когда бьют-колотят , тебе сначала очень больно, а потом привыкаешь , и вобщем-то плевать на очередные побои. Точно также и в полосатости у меня бывает :набрал в "хорошо"достаточное количество звездюлей, тЯЕ свалилось в "плохо", вроде бы и пора уже чему-то хорошему случиться , ан нет , продолжается полоса гадостей ....
И только через некоторое время , когд станет уже не "плохо", а вообще "по барабану" всё хорошее и плохое, тогда и наступает что-то хорошее.
Из-за чего подобная инерция событий?
ЗЫ. ИМХО, чем свияшелазаревским попахивает, не находите ?

Автор: Kir 24 Jun 2003, 22:38:42
Может, ты просто долго не "отпускаешь" свою цель?

Автор: Рекунова 25 Jun 2003, 13:58:08
Варианты возможны следующие: -мало накачал зону хорошо, для данной цели не хватает взведения пружины, - не четко сформулирована цель, ради которой собираем пакости (вариант- плохо проверили в эталонке дату).- планка событий при помощи которых искалась зона "хорошо" низковата или события брались из одной жизненной сферы.

Автор: Железный Вепрь 27 Jun 2003, 20:35:30
QUOTE (Рекунова @ 25 Jun 2003, 09:58:08)
планка событий при помощи которых искалась зона "хорошо" низковата или события брались из одной жизненной сферы.

Елена Владиславовна, поясните, пожалуйста, эту мысль. Почему нельзя брать события из одной сферы ? Не всё ли равно , если ПС их оценивает как "хорошо" ?
Хотя у меня зона "хорошо" собрана из событий разных сфер, но всё равно вопрос интересен принципиально...
И насчёт планки тоже... Не делить же зону на "хорошо" и "очень хорошо"....

Автор: Арел7 03 Oct 2003, 18:37:56
Ценность-м.б. большая или маленькая...
Смерть близкого или плохая погода...


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Как Закончить Полосатость, Если Не Хватает Времени

Автор: Железный Вепрь 27 Jan 2003, 19:58:37
Есть вопрос. Мне надо сформировать так или иначе некое событие. Перед этим я включил режим управляемой полосатости. Но... Негатив прёт как снежный ком, а нужного события на горизонте не видно. То ли не хватает времени на его формирование, то ли что ещё....
А теперь , собственно, вопрос: чё делать - то ? То ли закрывать режим полосатости искусственно (а как ? тЯЕ и так уже в области "плохо " получило постоянную прописку...), то ли вообще не знаю что...
У кого есть разумные мысли по данному вопросу ?
Ау-у-у....

Автор: Милохова 28 Jan 2003, 02:58:50
Если нужное вам событие действительно эмоционально важно,а вы не проявляете активности в его направлении, начните проявлять. Хотя не исключено, что событие, сознательно оцениваемое как важное, эмоционально менее важно, чем какое-то другое, эмоционально оцениваемое важным, а сознанием не очень, в режиме полосатости происходит ориентация на эмоциональные значения. Кроме того, странно, что в режиме полосатости ваша я.е. в зоне плохо, ей место в хорошо.

Автор: Железный Вепрь 28 Jan 2003, 20:29:17
QUOTE (Милохова @ 27 Jan 2003, 22:58:50)
. Кроме того, странно, что в режиме полосатости ваша я.е. в зоне плохо, ей место в хорошо.

Она уже была в "хорошо", свалилась в "плохо" под влиянием внешних факторов...

Автор: Kewal 28 Jan 2003, 20:41:48
"Такого быть не может, потому как не может быть"
Это просто перевод предыдущего ответа...

Вепрь, опиши детальнее задачу и сопутствующие "внешние факторы", глядишь и отроется причина

Автор: Милохова 31 Jan 2003, 02:49:30
Негативные внешние факторы не меняют внутреннего значения хорошо, нам становится плохо, когда мы начинаем заниматься очень важным или происходят важные события

Автор: СЕРЕГА 31 Jan 2003, 05:20:33
Татьяна Алексеевна! Удивительная вещь - снижение значимости, но ведь не всегда оно работает, а почему? Мне кажется мы не всегда видим порог желания, ведь желание не оформляется, оно есть! И не слишком важно, откуда оно пришло, но интерпритируя событие, мы часто ошибаемся, именно в интерпритации ошибаемся... А она, интерпритация, зависит от нашего истинного желания, а в истенном желании и порылась та собака, в общем, все очень странно...
Все дело в интерпритациии

Автор: Милохова 04 Feb 2003, 18:51:37
Сергей Валериевич! Не в качестве ответа или спора, а в размышлении: если я правильно “интерпретировала” ваши слова, думаю, что вы правы, хотя “на самом деле”, боюсь, не совсем поняла. Если под интерпретацией понимать сознательную логическую и эмоциональную оценку присходящего, т.е. придание значения, смотрите: значение и значимость, однокоренные слова из нашей лексики, означающие разные вещи, хотя и взаимосязанные и взимозависимые, т.е. слова , описывающие соответственно качественую и количественную стороны нашего отношения к чему- либо. Как количество переходит в качество мы прходили, как качеством изменить количество тоже изучаем приемы на 5-1 и если снизить значимость не удается,то и не надо?если она достигнет порогового уровня, то обретет другое значение?Вы это имеете ввиду?Хотелось бы подробностей, пиватом.

Автор: СЕРЕГА 04 Feb 2003, 20:10:51
Да, Татьяна Алексеевна, именно это я и хотел сказать.
Спасибо за размышления.

Автор: Котик 07 Apr 2003, 10:06:21
Попробуйте пересмотреть Вашу зону плохо.Возможно ВЫ подобрали для её создания не совсем правильные события.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Карма И Мировые Течения

Автор: Железный Вепрь 05 Jun 2003, 21:43:26
Каким образом карма влияет на показания тест-систем ? (я столкнулся с таким случаем...)
Ведь тест-системы показывают распределение вероятности события . а это уже уровень МТ....

Автор: Шевченко 05 Jun 2003, 23:03:13
Если бы наша жизнь зависела только от МТ, то она у всех была бы одинаковой. МТ просто есть, а к нам, людям, они никак не относятся. Никого ничем не одаривают и ни у кого ничего не отнимают. То, как складывается наша жизнь, зависит не только от МТ, но и от нас самих. Жизнь человека - это результат взаимодействия человека с МТ. Жизни разных людей разные, потому что люди отличаются друг от друга опытом, способностями, чертами и свойствами характера ( короче КАРМАМИ или своими наборами значений). Если человек отрабатывает какую-нибудь карму, то изменяется его набор значений и он начинает по другому взаимодействовать с МТ. Путь был закрытый, а после отработки кармы может стать открытым. Представьте, что мир с его возможностями и МТ в нём - это бесконечный коридор со множеством дверей закрытых на замок. Замки разные. Человек со своими наборами значений - это ключ с определённой резьбой. Этот ключ открывает только какие-то из множества дверей в коридоре. Если взять напильник и подточить как-то по новому этот ключ ( изменить наборы значений), то ключ начнёт открывать ещё какие-то другие двери.
Так что карма очень даже влияет.

Автор: Dr.Holms 05 Jun 2003, 23:28:14
Да - действительно соотношение вектора и кармы, МТ и кармы вопрос чрезвычайно интресный и почему-то упорно замалчиваемый в форуме... у кого какие мыслишки или опыт - поделитесь - ПЛЗ - ведь учится на чужих ошибках куда приятнее чем делать собственные.

Автор: Zaic 06 Jun 2003, 09:02:29
QUOTE (Железный Вепрь @ 05 Jun 2003, 22:43:26)
Каким образом карма влияет на показания тест-систем ? (я столкнулся с таким случаем...)
Ведь тест-системы показывают распределение вероятности события . а это уже уровень МТ....

Карма влияет на тест-системы ещё и потому, что ты не можешь "качественно сделать вид", что тебе вопрос не интересен. Не можешь отрешиться от задаваемого вопроса даже на время работы тест-систем. Поэтому ТС должны работать недостоверно ИМХО.
Кстати, с Моделированием будущего - та же фигня.

Автор: Милохова 06 Jun 2003, 23:57:19
Заиц, вы не совсем точно сформулировали свою мысль. Тест-системы достоверно отражают тип взаимодействия с внешним миром активного в данный момент нашего набора значений. В кармическом синдроме наш набор значений неадекватен внешнему миру. И если говорить о значимости, то и сверхценность вещей, связанных с кармой, отражается на показаниях тест-систем.

Автор: Dr.Holms 07 Jun 2003, 00:07:57
Ой - а мы уже поняли что именно карама толкает Дэировский народец с завидным упорством переть по закрытым путям:))) Значит не дурачки - были б дурачки не поняли.
Нам бы еще понять формирует ли вектор самостоятельное направленияе мировго течения (ту самую заявленную "новую релаьность") или это всего лишь кармозависимая перепевка двойки?

Автор: Милохова 07 Jun 2003, 00:33:13
Вектор формирует социальное движение, а не МТ. И предназначены вектора в общем-то для создания этого движения в направлении целей не имеющих пока социальной значимости. Программы по 2 ст. для целей, уже имеющих социальную значимость. И карма есть явление, связанное с социально значимыми вещами.

Автор: Dr.Holms 07 Jun 2003, 20:03:11
Кхм... я конечно извеняюсь - а мировые течения - как бы по деликатнеее выазится - они не есть места движения социальных масс ?

Автор: Милохова 07 Jun 2003, 20:17:16
Мировые течения, как бы это поделикатнее выразиться, не есть "места движения социальных масс". МТ - это процессы надсоциальные. А что касается векторов, они могут быть использованы и для усиления программ 2 ст., а если эти программы в области хронического недостижения целей, вам ничего не мешает поработать с кармой перед постановкой цели. Если вы создаете вектор для того, что мы называем надсоциальной целью, то исследовать это направление с помощью тест-системы тоже имеет смысл. А результаты исследования, которые вас не устраивают (ЗП, ЧП), могут получиться и из-за кармических проблем, но далеко не всегда и совсем не обязательно. Чтобы создать новое направление в хореографии, например, нужно иметь очень много разнообразных и редких, как природных, так и воспитанных, приобретенных данных. Не имея их все, вряд ли ваш путь в этом направлении будет открыт. Но может быть и такое, что всех данных у вас в избытке, но наличие внутреннего конфликта (кармы) создаст непреодолимые препятствия на пути к желаемому. Какой инструмент и как вы будете использовать, зависит от вас и ситуации, и думать здесь надо самому, за вас никто не подумает.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Критика 5-й ступени

Автор: lee 14 Nov 2001, 12:44:00
Пока на преподах «обкатывается» 5,2 решил кое о чем поведать.
В теории Верищагин пишет о том, что Богу («Высшим Силам» - возьмем для краткости будхиальное слово Бог) нет дела до маленького человека. Это ошибочное мнение породило отклонение в развитии системы ДЭИР, побудившее создать 5.2 ступень. Т.е. это заплатка, которая призвана решить отклонение. Но как известно заплатки бывают только временные. Ну, все мы люди и имеем право на ошибки, главное не бояться их признавать и исправлять.
Продолжу.
Да, мы существа незначительные, но мы часть Бога! Если человек ошибается, то Бог ему не мстит по той же причине, по которой мы не лупим себя молотком по пальцу, допустившему опечатку на клавиатуре. У нас есть своя задача в жизни и под эту задачу мы имеем индивидуальность (душу). Как и в голограмме, которую, в принципе, описывает Синергетика (фундамент заложен Эйнштейном) всякая малость в мире содержит в себе свойства общего. Это просто понять на примере того, что скорость мысли не имеет предела. Энергия и информация есть везде и всегда. Так вот, нарушения в нас – есть зло, которое мы обязаны самостоятельно преодолеть. И движение против течения, против самого себя не принесет ничего, кроме разочарования. Вот и вся месть.
Здесь мы приходим к мировым течениям (МТ). МТ нельзя персонифицировать. Это мы все и все события в совокупности. И человека здесь стоит понимать не как объект, а как процесс, событие. Каждый человек составляет ручеек общей реки. Если на вашем пути стоит дерево – это проявление этих течений. Оно выросло, потому, что когда-то дул ветер, шел дождь, плод пророс. Под этим деревом кто-то признавался в любви и кого-то убивали. Все эти события и складывают МТ. Они не направлены против кого-то – это простой поток множественных событий. Это все в Боге, внутри Вселенной. В этой части Верищагин прав.
Но Бог+МТ не дают возможности жить по 5.1 нормальной жизнью. Т.е. 5-ка заведомо ложна в некоторых ее проявлениях. Если бы нам удалось войти в «зубцы» мировых течений своими «шестеренками», то полосатость исчезла бы вообще! Она не по значениям бы распределилась (вот она заплатка), а исчезла! Нет, мы все не стали бы буддами, если бы достигли этого, но мы максимально уменьшили бы все внешние вмешательства – черные полосы. Более того, все вредные эгрегориальные и межличностные связи отлетали бы от нас, как два однополюсных магнита.
Да, кто-то проследил (Верищагин и коллеги) эту идею, но до конца не довел. Т.е. 5-ка все же работает в тех местах, где может, но ... Еще дам такую аналогию по поводу ее эффективности. 5-ка – это шаг к вечному двигателю (по определению 100% КПД), который позволяет делать до 50% КПД, что несомненно лучше по сравнению с другими двигателями 10-15%. Я не ругаю ступень, я призываю к ее скорейшему исправлению, чтобы не отклонятся в развитии.
Лично я буду развивать со своей стороны это направление. Позже напишу об успехах. Если кто не понял, то цель достичь АБСОЛЮТНОЙ БЕЛОЙ полосы, с мелкими деффектами-вкраплениями (не хочу в нирвану). Если есть идеи – то всегда весь во внимании...

Автор: Zak 14 Nov 2001, 13:25:00
Ты пока погоди, зачем бежать впереди тролейбуса? Вот выйдет в начале следующего года 5.2 тогда и посмотрим.

Автор: lee 14 Nov 2001, 13:53:00
А если она опять деффектная будет?

Автор: Aelita 14 Nov 2001, 14:05:00
Ну, lee, снимаю шляпу...

Автор: Paranoia 14 Nov 2001, 21:00:00
Лии, очень печально, что ты, как и многие другие, купился на такой распространенный миф, как плохо и хорошо: черная полоса - это плохо, белая - хорошо. Пятая ступень(я сейчас говорю об ее первой части)штука уникальная(и при этом доведенная до ума) в том плане, что позволяет наладить так сказать безотходное производство: любые события нам наруку. А тебя заклинило(что легко читается) на том, что белое - хорошо, черное - плохо. В том - то вся и прелесть, что мы можем "играть" значениями.

Достижение "абсолютно белой полосы" - можешь не надрываться, почитай Шри Аубердино, кажется.

"нарушения в нас – есть зло, которое мы обязаны самостоятельно преодолеть"

Мы никому ничего не обязаны...
Зло?Оно существует только в твоей голове, а бороться с самим собой...это к топику "а теперь все к психиатору".

Понятно, что энтузизязма много, но вот зачем изобретать велосипед?

Автор: Aelita 14 Nov 2001, 21:25:00
Ну, если правильно я понимаю, то полосатость это следствие нашей "несинхронности местами" мировым течениям. И варьируя полями значений мы можем выбирать в какой поворот вписаться и в какой можно, без ущерба цели, не вписаться. Чтобы в конце концов пройти свой "главный" поворот (пофик, что крыло помято и бампер отвалился, зато вписался в самый важный поворот) мы жертвуем незначимыми мелочами.
А вот если попробовать абсолютно синхронизироваться. Т.е. полностью быть когерентным. А чем не белая полоса?

Автор: lee 15 Nov 2001, 13:17:00
Составляя критику 5-ки, я исходил из "некупленных" принципов, которые не собираюсь переписывать с книги или цитировать фразы типа: "кусок ветчины из свинства"... По-моему, это понятно. Кому нет, я не виноват.

Автор: Alexandre 15 Nov 2001, 19:04:00
[QUOTE=lee] ...пишет о том, что Богу ... нет дела до маленького человека. Это ошибочное мнение породило... [/QUOTE]
Ошибочное?.....

Автор: lee 15 Nov 2001, 19:23:00
если кому нет дела до своего организма, то не ошибочное в отношении его

Автор: 15 Nov 2001, 20:54:00
Фишка о полосатости. В прЫнципе, всё, изначально, должно было быть белым. И негативное и то, что мы называем белым/хорошим. Как этого достичь никто так и не сказал, в том числе и преподы. То, что мы испытываем сейчас, в управляемой полосатости, нихт правильно. Причины такого положения дел это, либо ещё не прошли (может на 5.2 пройдём), либо от нас утаили [image].

------------------
Tengy The 1-st.

Автор: Незнайка 16 Nov 2001, 08:51:00
Lee пишет: Т.е. 5-ка заведомо ложна в некоторых ее проявлениях. Если бы нам удалось войти в «зубцы» мировых течений своими «шестеренками», то полосатость исчезла бы вообще! Она не по значениям бы распределилась (вот она заплатка), а исчезла!

Не будет этого! Ведь мы подстраиваемся под
мировые течения каждый раз в новом качестве.
То есть одной-двумя шестеренками, но никак
не всеми(коих и не сосчитать). Вот и есть эта
подстроившаяся шестеренка - белая полоса, а
оставшиеся, увы... И посыл, что мы созданы по образу и подобию Божию, не поможет т.к. если мы и частица его то человеческое общество и наши с ним, обществом, взаимодействия и взаимозависимости с МТ не синхронизируешь.
Значит, если нашей целью является активная
жизнь в материальном мире, придется осознано выбирать каждый раз на что тратить время жизни и удачу.
А кадавр удовлетворенный полностью пусть будет только в книжке у Стругацких.

Автор: lee 16 Nov 2001, 12:44:00
Ой, как хорошо написано!
Только у Стругатских удовлетворенных так не появилось. Все так и страдали нравственными проблемами, решив материальные...
Правда, в нашем случае "фишка" в том, что полосатости вообще не должно быть потому, что такового закона нет в природе - есть наше "невписание" в повороты судьбы.

Автор: Aelita 16 Nov 2001, 13:21:00
Вот тото и оно!
В принципе согласна, если выбирать чем в угол на полной скорости въехать - лбом или коленом, то коленом оно как-то лучше, наверное [image] , а вот как бы в повороты вписываться вообще без "жертв и разрушений"?

Автор: Kewal 16 Nov 2001, 21:34:00
> а вот как бы в повороты вписываться вообще без "жертв и разрушений"?
----
... резину "переобуть" и вперед

Автор: Dmitry 20 Dec 2001, 23:56:00
Об чем вообще спор? Если есть течения, значит они систематизированы и взаимоподчинены. Если они взаимоподчинены и систематезированы, значит они есть ПОРЯДОК. А вот наши проблемы, это всего лишь несоответствие этому порядку. Приучите себя к порядку и все biggrin

Автор: lee 29 Dec 2001, 20:17:00
К чужому порядку...

Автор: 29 Dec 2001, 21:27:00
Lee, кончай мыслить в рамках системы. Выйди из неё. Тогда поймёшь по чьему порядку, почему вообще, и как это тебя касается. Хотя в твоих словах проскальзывает недовольство, что тобой управляют. Но чтож. Ты сам в этом виноват как, впрочем, и все мы.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Мое понимание 5(1)

Автор: Marina l 30 Sep 2002, 10:23:36
Здравствуйте дорогие единомышленники!
Сразу предупреждаю, что очно я прошла только четыре ступени и совсем недавно. Но после прочтения 5(1),она у меня уложилась(не вдаваясь в технические тонкости),в одну фразу, которой я пользуюсь уже давно: если не можешь изменить ситуацию- измени свое отношение к ней. Хотелось бы знать что вы об этом думаете.

Автор: Alex+ 30 Sep 2002, 11:08:09
К этой фразе можно добавить: "и тогда ситуация тоже изменит свое отношение к тебе" ;)

Автор: Морган 30 Sep 2002, 11:15:12
У меня было такое же отношение к ней после 4 :)

Не совсем так : 5.1 - это испоьзование неких неочевидных закономерностей для ОБЪЕКТИВНОГО изменения ситуаций в свою пользу...

Закономерности настолько неочевидные, что я до сих пор не понял, почему оно работает и воспринимаю 5.1 как элементы ритуальной магии :)

Однако тем не менее с удовольствием пользуюсь.

Автор: lee 30 Sep 2002, 15:08:17
Цитата (Alex+ @ 30 сентября 2002, 11:08)
К этой фразе можно добавить: "и тогда ситуация тоже изменит свое отношение к тебе" ;)

браво! :inyan:

Автор: Кану 03 Oct 2002, 18:43:35
Отношение к 5.1 и этой фразе весьма оригинально меняется, после прохождения семинара по инварианту. Очень многое смотрится совсем по иному. Эффект 5.1 накладывается а эффект переноса сознания... Результат - отношение меняется само. А ситуации... А их и менять не надо - сами подстраиваются. :inyan:

Автор: Морган 03 Oct 2002, 20:30:30
А можно про инвариант подробнее?

Автор: Marina l 04 Oct 2002, 10:45:04
Спасибо всем за ответы(правда маловато-еще хочу )!И присоединяюсь к Моргану-Кану,напишите подробнее о этом семипаре,please. :)

Автор: Marina l 11 Oct 2002, 15:58:56
Извините за "маловато", но это нормальное состояние после 4-ки.А про инвариант-Кану:у меня было нечто подобное,но я отложила осмысление этого,до тех пор пока не получу необходимых для этого знаний.

Автор: Кану 19 Oct 2002, 19:55:47
подробнее, говоришь.... да хто я такой чтоб авторские семинары описывать. Да и как ощущения опишешь? Просто другой уровень воспртиятия. Совсем. Если кто-то знаком с понятием, точнее с техникой харагэй тот поймет на что это похоже. Ощущение мировых течений накладывается на ощущения получаемые за счет инварианта. Та же скажем, чистка кармического пространства (момент когда мы уходим в точку рождения) происходит веьсма оригинальным образом. НЕт там никаких коридоров. Есть дверь. ПОртал если хотите. Шасть туда, шасть обратно. На все про все пара секунд.
КОгда это дело только включилось я по городу ходил почти как зомби. Смотришь на все абсолютно по другому. Полнее что ли. Стереоэффекты которые появляются на 4-ке обостряются по самое нихочу. Эмоции...ну хочешь - есть, хочешь - нету. И ты ВСЕГДА ЧЕТКО ЧУВСТВУЕШЬ КАКИЕ ТВОИ ДЕЙСТВИЯ ГАРМОНИРУЮТ С МИРОМ, А КАКИЕ НЕТ. Можно подстроить все это дело на глубинном уровне.
На самом деле я исследую последствия этого семинара уже третью неделю. И конца новым интересным штукам пока не видно. А еще представьте себе милую картинку: вывидите весь земной шар (ну такой образ мне выдало подсознание) но он в тумане что ли... Только приглядевшись понимаешь, что это не туман. Это течения. В в них информация. И не только. Ты можешь плыть в них. Причем чувствуешь куда тебя несет и что тебе это даст. Чувствуешь искорки сознани других людей. С ними даже можно работать как по тройке, но по-моему даже эффективнее... Очередной скачок на усиление делает интуиция... Кое что мне еще не ясно потому надеюсь что в разделе "ВОпросы преподавателям" мне все таки нормально ответят... А то я так чувствую в нашем клубе уже всех достал :) )

Автор: Кану 19 Oct 2002, 20:06:17
Мы с ADF когда-то говорили о методиках повышения осознанности... Наверное атк можно одним словом это описать. Просто полная осознанность происходящего.

Автор: Морган 19 Oct 2002, 21:10:04
Кану!

А ты можещь дать вербальное определение, что есть инвариант? А то вроде по описанию знакомое что-то, но не совсем ясно, о чем таки идет речь...

Автор: boosted 20 Oct 2002, 17:12:07
2Морган:
Недавно расспрашивал об инварианте двух московских консультантов (одного ты по-моему знаешь лично :) ), один ответил что это такая интересная штука, при применении которой тебя несет к цели без затрат энергии; второй ответил что это такое состояние когда в любой ситуации автоматически находишь положительные строны и не напрягаешься. Если к этому присовокупить еще и ответ Кану, то... ээ... :D в общем очень интересная штука получается...

Со вторника по четверг в москве будет 3-хдневная авторская Косовича, в описании которой отдельным пунктом стоит "#инвариант#", я скорее всего на нее выберусь. Если что узнаю - напишу. Хотя похоже четвертое описание тоже не даст нормального понимания :eek:

Автор: Кану 20 Oct 2002, 18:37:24
Если я не ошибаюсь, то разработка этого семинара - дело рук как раз Косовича и Гончарова. Кто не прошел семинар - тем советую :) Если не понравится состояние - всегда можно вернуться... Штука действительно жутко интересная. В ней лично мне еще лазить и лазить. И пока конца и края не видно. Со словами boosted соглашусь. Это тоже присутствует, просто я опустил. ТОлько иногда тя проносит мимо... Я как поймал один поток... Иду в универ, дохожу до остановки... И меня несет дальше мимо нее... :) )) Весело однако. :) Кстати пока двигаешься "на потоке" затрат энергии по-моему вообще нет. И чувствуешь себя как во время непрерывной раскачки...

Автор: Морган 21 Oct 2002, 15:55:29
То-то меня и свербило, что "что-то до боли знакомое"...

Семинар классный, только сам до сих пор не могу вспоминть, что именно в нем называлось инвариантом... :D :D :D

Сколько слушателей, столько и интерпретаций...

Автор: Кану 23 Oct 2002, 09:29:00
Пора для инфарианта отдельный раздел создавать...

было бы интересно узнать кто-там чего смог вырыть для себя.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Не знаю, я в полосатости или нет?

Автор: sweet 15 Oct 2001, 11:59:00
Две недели назад прошла пятерку (1часть) Мелких неприятностей не так уж и много было. Зато меня бросил мой парень [image] ( Что это, полосатость? Мелкой неприятность это уж точно никак не назовешь [image] (

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: lee 15 Oct 2001, 12:21:00
По моим наблюдениям, любовные отношения не легко анализировать с точки зрения энергетики. И проверяются такие события не через эталонку.
У меня был долгий и тяжелый роман, с переживаниями. А оказалось, что если бы я сразу наплевал, то было бы лучше...

Автор: ddv 15 Oct 2001, 12:55:00
sweet, не вали на 5-ку то, что к ней не относится. Как может работать 5-ка во взаимоотношениях с близким человеком.
Тут явные недоработки скоррее всего по 2-ке (карма)... или по 1-ке - неправильное пользование эталонкой (или неиспользование её для проверки на истинность)

Автор: 15 Oct 2001, 16:04:00
Из личной практики преподователя Игоря Валентиновича (как он сам сказал): "Был у меня как-то случай. Занимался у меня слушатель по 5ке из не совсем легальных формирований. Однажды пришёл он ко мне и говорит:
-Слушай, я к тебе претензии имею!
-Поясни. Сказал я.
-Поясняю: ну, когда у меня тачку угнали, то я нормально к этому отнёсся. Да и хрен бы с ней, тачка всего-лишь. Мерс, там какой-то, ну груда железа, да и стоит всего ничего -каких-то $30.000 штук. Ну жена от меня ушла. Ну и хрен бы с ней. Баб много. Новую найду, красивее. Но послушай, когда мне валыну к виску приставляют, а мне всё по фигу! Так это что, и есть полосатость?!"
Так, что граждане ДЭИРовцы, выводы делайте сами [image].

------------------
Tengy Tengyvich

Автор: NeverNight 16 Oct 2001, 04:37:00
У меня ссора в период полосаточсти была даже кстати - мы начинали дург-друга лучше понимать и лучше относиться, когда мирились

Автор: Ойле 19 Oct 2001, 10:23:00
Не горюй, Sweet, я убедилась на все 100, что ДЕИР работает нам на пользу. Видно.он не тот ,кто сделает тебя счастливой. Не говорю - забудь, он тебя чему-то научил - спасибо и - прощай! Смотри на мир открытыми глазами и улыбайся , и точно будешь счастлива. Удачи!

Автор: Alexei 08 Nov 2001, 08:03:00
Люди, скажите, а могла эта полосатость не включится (или, скажем, неправильно). Просто мелких неприятностей навалом (хотя большинство из них можно было бы раздуть до размеров вселенной, как смотреть), а вот больших приятностей практически нет. Возможно, конечно, без полосатости были бы большие неприятности, а не такие мелкие, и все силы на самом деле идут на обхождение крупных проблем?

Автор: 08 Nov 2001, 20:35:00
Вариант первый. Ты, просто приятности не замечаешь.
Вариант второй. Жди.

------------------
Tengy Tengyvich

Автор: Alexei 09 Nov 2001, 07:00:00
Так могла она не включится? И все-таки, это подсознательный процесс или что-то требуется делать сознательно в этом направлении, чтобы она работала?

Автор: lee 09 Nov 2001, 13:42:00
Ты не забываешь насыщать хорошую часть виртуалки энергией?

Автор: Alexei 13 Nov 2001, 07:43:00
Если честно, то забываю.
Думаешь из-за этого так все невнятно?

Автор: lee 13 Nov 2001, 13:03:00
В большинстве случаев по этому. Еще, конечно, не стоит забывать 1-ку в части истинных желаний. Может ты прешь напролом?

Автор: Alexei 15 Nov 2001, 07:42:00
Ты знаешь, совсем не пру. И, вообще, я белый и пушистый
А с эталонкой у меня давно не возникало никаких противоречий: что там, то и в жизни.

Автор: Mira 22 Oct 2002, 06:36:23
Я тоже не могу определить в полосатости я или нет.
Проошла 5-ку месяц назад, а как жила раньше, так и живу.
ЯЕ в хорошо до сих пор, но мелких пакостей сверх нормы не наблюдается как и грандиозной прухи в главном.
Можно конечно раздуть из мухи слона, но реально ничего кардинально не изменилось
Что-то тут не так.

Автор: Кану 22 Oct 2002, 08:44:20
Господа, про полосатость внимательно слушать надо :) Четверка никуда не девается. Вот вы ходите и думаете: я в полосатости, должны быть неприятности... Получите и распишитесь. Жизнь-то этого особенно меняться и не будет :) Она себе как шла, так и идет. А вот достижение серьезных целей действительно идет намного проще. Кстати, и в личных отношениях тоже. Эт я уже проверил :D

Автор: mne2001 09 Jul 2003, 06:34:10
Не могу понять, у меня полосатость начала проявлятся так странно или что?
Я прошла 4 ступени. ставлю штук 5 программ в самых разных областях, они постепенно начинают исполнятся все, кажется - ну вот, все получается, естественно мне хорошо. Потом неожиданно все рушится, как карточный домик, иногда из-за одного события (например я попадаю в аварию, все цели становятся неисполнимыми), иногда в каждой области отдельно (люди участвующие в программах подворачивают ноги, уезжают, ссорятся со мной, машины и компьютеры ломаются, интернет отключают и пр.). Все это происходит очень быстро и все сразу за 1-3 дня. в итоге ни одна цель не достигается и еще попути какая-нибудь дополнительная пакость происходит. Мне становится очень плохо. Я отхожу от свалившихся неприятностей, начинаю все снова (другие цели ставлю) и все повторяется! такая мура уже почти год.

Автор: Ozzy 09 Jul 2003, 08:24:24
Так это больше на крму смахивает.

Автор: Mouss 09 Jul 2003, 09:47:14
QUOTE (Alexei @ 08 Nov 2001, 07:03:00)
Возможно, конечно, без полосатости были бы большие неприятности, а не такие мелкие, и все силы на самом деле идут на обхождение крупных проблем?

Избежать крупных проблем, согласитесь, тоже приятно.

Автор: mne2001 09 Jul 2003, 09:47:44
Да проверяла я карму уже. Вроде нет. Может формулирую неправильно ее? Даже стоит только что-нибудь просто захотеть, бывает минут через 10 а по максимуму через сутки появляется возможность. Кажется, протяни руку и получишь, но в последний момент... а если все-таки получаю желаемое (процентов в 30 случаях), так потом столько неприятностей посыплется, непропорционально полученному

Автор: ment 09 Jul 2003, 14:38:05
На закрытом пути программы не работают. Имеет смысл воспользоваься тест-системой для определения качества пути.Если путь открыт, а все не получается, то вероятно все-таки блок или карма.

Автор: Мухачева 09 Jul 2003, 14:55:17
Косвенный признак того, что точка "я есмь" в зоне "хорошо" - ровное состояние, а вовсе не эмоциональные всплески. Если приятностей до сих пор нет - да просто нужно четко определиться с целью, причем она должна быть приоритетна и для подсознания, не только для сознания.
После 5 ступени какое-то время нужно работать, чтобы выставить полосатость на автомат. Один из элементов этой работы: вижу цель - подкачиваю зону "хорошо", не вижу - не подкачиваю. Амплитуда колебания маятника зависит от накаченности зоны. Перво время это нужно делать сознательно.
Очень часто полосатость работает на важных для подсознания направлениях, а сознанием это не отслеживается.

Автор: Krion 13 Sep 2003, 10:08:54

Значится,прикололся я 3-4 недели назад и качал
зону "хорошо" минут 10,что она потом колом в
ВИП торчала,даже настраиваться на ВИП не надо
было,постоянно эту зону ощущал.
Что со мной потом произошло,писать не буду....
страницы не хватит [image] Короче говоря уже пару
раз мелкие неприятности набирали критическую
массу,что единственно что я мог сказать так это:
"Да пошёл весь этот ДЭИР со своей 5.1",и впадал
в прострацию! Но добряков я так и не увидел !!!
Цель стоит,путь открытый,кармы не обноружил,
сроки проверенны!В лучшем случаи цель мигом
проносилась на горизонте,а-ля:"Скоро буду",но
так и не подошла!
Енто по чему так???

Автор: Ozzy 13 Sep 2003, 10:48:42

Автор: Кану 14 Sep 2003, 17:40:04
Сегодня был один вопрос про полосатость... Точнее про реакцию на ее гадости...
В общем так: гадости полосатости как ГАДОСТИ не воспринимаются. ПРосто что-то мимоходом случилось и все. Забыли. НЕ задело. Отклика ноль. А вот если это касается нашей цели, то: БЛИН, ДА ЧТОЖ ЭТО ТАКОЕ! Хлоп! Цель на ладони. Важно не поставить порог слишком высоко.

Автор: Krion 15 Sep 2003, 04:57:04
QUOTE

общем так: гадости полосатости как ГАДОСТИ не воспринимаются.
ПРосто что-то мимоходом случилось и все. Забыли. НЕ задело.
Отклика ноль. А вот если это касается нашей цели, то: БЛИН,
ДА ЧТОЖ ЭТО ТАКОЕ! Хлоп! Цель на ладони.

Ладно,вот такой вот вариант:Цель должна реализоваться через
3 недели после закладки проги(экзамен допустим - фиксированная
дата).Полосатость я врубил за 2 недели,но через неделю уже
появляется эмоциональный отклик на мелкие неприятности.То
есть они же идут по возрастающей,пока не привысят критическую
массу! Что тогда делать? Дальше подкачивать зону "хорошо"???

Автор: Ozzy 15 Sep 2003, 09:14:47
Или перестать подкачивать или поставить прогу, получить результат и снова накачать перед экзаменом.

Автор: Барчуков 18 Sep 2003, 03:07:06
QUOTE (sweet @ 15 Oct 2001, 07:59:00)
Две недели назад прошла пятерку (1часть) Мелких неприятностей не так уж и много было. Зато меня бросил мой парень [IMG]http://www.deir.org/ubb/frown.gif[/IMG](

[ 08 Марта 2002: Сообщение правил(а): Venera ]</p>

Как правило, события проявленные в мире физическом, формируются в мире энергоинформационном задолго до его проявления. Это событие вряд ли является следствием прохождения 5-1 ст.

Автор: Yurik 28 Oct 2003, 17:54:47
Проверка полосатости - вещь - ляментарная - через тест систему - берем два кубика и проверяем любой свой путь, ежли разброс в количествах трех попыток больше 16 - все в порядке - полосатость стоит, ежли - меньше 16 - есть повод проверить другой (третий) путь. Если хотя бы по одному пути разброс попыток более 16 - полосатость есть...

несколько скомканное объяснение получилось, но надеюсь - понятное...

PS. тут уже упоминалось, что если человек после четверки начинает думать мысль, то он эту мысль и получит... Поэтому - ИМХО - есть сомнения в полосатости - сместите ТЯЕ, а думать надо реже...

Автор: pilgrim 30 Oct 2003, 19:14:41
Чтобы проверить полосатость (или волосатость) надо посмотреть на себя в зеркало. Ежели поперечные полоски есть ( или волосатость повысилась) - значит все в порядке.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Негативные программы и их влияние на полосатость.

Автор: Железный Вепрь 06 Jul 2002, 21:27:44
Влияет ли тот негативный эмоциональный фон , который возникает при реализации кармических (да и просто отрицательных подсознательных, напр. полученных в результате психологической травмы) программ на режим полосатости ?
То же самое простыми словами: если после кармического события возникло ощущения "нагадили в душу" и ЯЕ свалилось в зону "плохо" , способствует ли это качанию "маятника" в противоположную сторону, чтобы стало хорошо ? Или это только справедливо для случайных событий ?

Автор: Милохова 16 Aug 2002, 17:40:46
Вепрь! Режим управляемой полосатости срабатывает на направлениях, свободных от нашей кармы, - уровни разные...
Если вы в режиме управляемой полосатости, смещение внутреннего значения в плохо по причине КС не идет в зачет. В КС рисунок взаимодействия с внешним миром меняется.

Автор: Железный Вепрь 16 Aug 2002, 18:04:16
Цитата (Милохова @ 16 августа 2002, 17:40)
Вепрь! Режим управляемой полосатости срабатывает на направлениях, свободных от нашей кармы, - уровни разные...
Если вы в режиме управляемой полосатости, смещение внутреннего значения в плохо по причине КС не идет в зачет. В КС рисунок взаимодействия с внешним миром меняется.

Поясните, пожалуйста, поподробнее, в чём я не прав. Ведь ,как я понимаю, именно эмоции определяют притяжение тех или иных событий, чтобы выровнять эмоциональный фон. Отрицательные эмоции при КС налицо, причём значимость их велика, почему же не притягиваются события "+" ?

Автор: Милохова 16 Aug 2002, 18:27:33
В режиме УП наш базовый способ взаимодействия с внешним миром - не везет в незначимых вещах, и везет в значимых. Карма, это то, что для нас значимо, и по идее нам должно везти, но схема реакций и поведения, обусловленные кармой ломает этот способ из-за неадекватности восприятия. Перечитайте еще раз ТИК.

Автор: ddv 16 Aug 2002, 22:50:18
Ага, и плюс одновременная оценка события - хорошо (истинная) и плохо (индуцированная)... Что получится в результате, даже пьяному электрику не приснится :p

Автор: Shakty 18 Aug 2002, 18:48:45
Выскажу свое сугубо личное мнение (мнений как известно несколько - мое и не правильные :) ))
:blue: Если бы двойка и 5-ка и пятак работали по одинаковым принципам в том числе и с кармой - зачем бы вообще была нужна 5-ка ? Это не было бы прогрессом. А ДЭИР - ну декларативно хотя бы ! - это ведь Развитие....
Поэтому каждая ступень дает некие возможности отсутствующие на предшествующей - так, уровень взаимодействия с внешним миром, который достигается благодаря пятеркам ност Вне - личностный харктер. Как для мира, так и для вас. То есть для мировых течений нету ни Вас лично, ни вашей соответственно кармы....
Мораль проста : прямой связи между методиками пятерки и кармой нету...
Выскажу даже крамольную мысль - пятеркой можно пользоваться и без предшествующих ступеней.... Это самостоятельная группа методов, позволя решать определенную группу социальных задач, отличную от тех, что решаются при помощи двойки. А когда наши отдельные коллеги - которых я конечно уважаю ,радостно лепечут - как славно - пятерка почти то же самое что и двойка :) ) это все равно как напалмом тараканов выводить - тараканы помрут конечно...
:D :D :D

Автор: Aelita 18 Aug 2002, 19:02:11
Цитата (Shakty @ 18 августа 2002, 18:48)
Выскажу даже крамольную мысль - пятеркой можно пользоваться и бех предшествующих ступеней...

Shakty!

Крайне глубоко сомневаюсь в такой возможности... :p
Без 4ки (а именно знакомство с виртуалкой и освоение своего глобуса сознания) слабо будет... :p
Если конечно речь идет о нормальной управляемой полосатости.

Автор: Aelita 18 Aug 2002, 19:06:12
Да, и про 5.1. и карму...

До сих пор все мои пути, поперек которым лежала моя "толстая жирная карма" были закрытыми, и открывались после удаления этой кармы... ;)

Думаю, что на полосатость негативные структуры не влияют, а вот на закрытость/открытость путей влияют однозначно. Т.к. наши внутренние глюки меняют наши субъективные поля значений (наши свойства при движении среди МТ).

Автор: Shakty 19 Aug 2002, 00:36:17
Ох - ох - ох - вот любим же мы как себя... Вот карма у нас хоть тресни. Держимся за двойку как за мамин подол...(кстати понятия виртуального пространства в классической двойке нет - поэтому я и говорю о том что в ДЭИР с выходом полной пятерки появилось две группы независимых друг от друга методов).
Но возвращаясь к ? о жирной карме поперек путей... На путях нету понятия кармы, только эмоциональная значимость... А эмоциональную значимость можно присвоить событию или явлению ПРОИЗВОЛЬНО - то есть просто переиндексировать - ведь в любом, в том числе кармическом событии есть некий позитивный аспект - иными словами кармы не может быть на весь спектр значений события одновременно. Проиллюстрирую мысль доступным - как в книжульках - народным примером:
Ситуация: Маша не может купить деловой костюм. Хоть тресни - то размер нет то цвета, до денег, то еще чего. А как же мне жить без костюма ?? Горько плачет Маша - мне не в чем идти на собеседование, меня не возьмут на работу, я не сделаю никогда карьеру, у меня не будет денг... я умру в нищете ! - у меня карма на деньги ! :roof:
(т.е. значение ключевого момента "костюма нет" - денег нет - негативная эмоциональная оценка, факту отсутствия костюма присвоена гипертрофированная значимость со знаком минус). Допустим, что действительно у Маши карма на деньги. Но переиндексировать эмоциональную значимость конкретного звена кармической цепочки применительно к путям она может.
Маша продолжает рыдать – Какой кошмар – я умру в нищете… Мне нужно экономить каждую копейку уже сейчас ! А я хочу истратить столько денег на костюм который проношу всего сезон! Нет, я лучше отложу эту сумму. Мне надо сокращать расходы. Я вообще не могу себе позволить никакой новой одежды! Иначе – я умру в нищете! – конечно в тот же день Маша непременно встретит 2-3 подходящих костюма – ведь теперь событие «покупка костюма» имеет негативную эмоциональную окраску, а «отсутствие костюма» - позитивную. Маша должна распространять ее и дальше на следующий элемент цепочки – ну вот купила костюм…Чему радоваться ? Брешь в бюджете. Да и работа мне эта не нужна – только деньги на проезд тратить… Какая там карьера? У женщины не может быть карьеры среди солдат корпорации, вообще карьера – это крест на личной жизни… Из за карьеры у меня никогда не будет свободного времени, я не смогу ходить в клуб, я никогда не выйду замуж за богатого и умру в нищете! У меня – карма на деньги. Естественно работа – как негативно эмоционально маркированный феномен будет получена. Содержание кармы не изменится. Просто эмоциональные значения характерные для «фактора кармы» можно присваивать достаточно произвольно.
Конечно, жить в мире с произвольно присвоенными значимостями не совсем уютно – но очень эффективно с точки достижения социальных целей.
Вектор же с карой вообще никак не связан и связан быть не может – уж слишком это другой уровень бытия – если только мы сами добросовестно не обозначим его как «вектор на кармическое событие», таким образом изгадив полюса эмоциональными значимостями из «прошлого уровня».

Автор: Aelita 19 Aug 2002, 02:23:39
Shakty!
Да, понятия "виртуального пространства" в 2ке нет, зато есть в 5ке (о чем и говорилось).

Насчет кармы и эмоциональной значимости.

Мы не вписываемся/вписываемся в мировые течения по причине нашего личного расположения значимостей. А вот карма, она непосредственно влияет на наши значимости. И если наши значимости искажены КСами, то чего хош делай, а не перекомпилируешь значимости.
И не путай с 5.2., там ты ситуацию КСы можешь использовать как негативный полюс (так сказать навоз в виде удобрения), но самой КС не лишаешься то.

Да и еще, видела много кармофобов, но впервые вижу кармофилов, это что, новая форма мазохизма?

Автор: ddv 19 Aug 2002, 09:43:15
Shakty, поработай с кармой, и тебя попустит :p

Автор: Kir 19 Aug 2002, 11:47:10
Народ, а почему, собственно? То, о чем пишет Shakty, вполне возможно.

5.1. требует владения определенными элементами предыдущих ступеней, которые, кстати, в книге добросовестно описаны. Но, например, 4-шная конфигурация энергетики для этих методов, по-мому, необязательна.

Произвольно компилить значения ВИП вполне реально (сам иногда это делаю). Но мне кажется, для такой работы нужен более высокий уровень владения собственной психикой и энергетикой, чем для удаления КС. Иными словами, проще удалить карму, чем так извращаться. :cool:

Автор: Shakty 20 Aug 2002, 00:18:11
Спасибо за поддержку дражайший Кир !
Хоть кто-то мою месягу воспринял как информацию к размышлению :) ) Форум у нас как бы не для переходя на личности, а для роста в методологическом отношении, жаль что многие об этом забывают. Не буду уподобляться.
Проилюстрирую свою мысль, приведенную выше, посредством метафоры в духе Кирила Валентиновича. Многим онкологическим больным предлагают оперироваться - некоторые соглашаются, и умирают под ножем, а некоторые отказываются и живут еще довольно долго - как не всякие здоровые... Так и с кармой - не всегда ее стоит тормашить. Карма может быть своего рода саногенным блоком (то есть блоком, изолирующим нас от цели, достижение которой может быть для нас опасно - но мы этого по бедности сознания не понимаем).

А по поводу переиндексации это вполне реально. Если какой-то человек не умеет плвать, совсем не значит, что для человеческой особи плавание не возможно в принципе. С энергетическиким методиками тем более куда сложнее - каждый разрабатывает систему максимально эффективную лично для него, с использованием общих принципов. Вот и все.
А пять-один и пять -два это единый комплекс :) ) Потому умные старшие товарищи цифрой пять обе части и обозначили.
:blue: :blue: :blue: :blue: :blue:

Автор: Aelita 20 Aug 2002, 10:28:16
Shakty!
Ну ты блин даешь!!!!!

Цитата
Так и с кармой - не всегда ее стоит тормашить. Карма может быть своего рода саногенным блоком (то есть блоком, изолирующим нас от цели, достижение которой может быть для нас опасно - но мы этого по бедности сознания не понимаем).

Ну ваще, с ног на голову, однако...
Все так, только с точностью до наоборот - какраз наличие кармы делает невозможным достижение какой либо цели, а сам путь достижения недоступным.

Цитата
Если какой-то человек не умеет плвать, совсем не значит, что для человеческой особи плавание не возможно в принципе.

Плаванье - это просто навык, а недоступен может быть в случае блоков или кармы на эту тему (например боязнь воды).

да, и не имеющее отношение к карме высказывание:
Цитата
Многим онкологическим больным предлагают оперироваться - некоторые соглашаются, и умирают под ножем, а некоторые отказываются и живут еще довольно долго - как не всякие здоровые...

Это где ж такое сказал ТКВ ???
К сожаленью, какраз не сделанная вовремя операция и становится причиной смерти. Весь прикол в том, что тушка очень инертна, и даже устранив причину болезни (а уж тем более такой разрушительной) приходится зачастую тушку рихтовать скальпелем...

Автор: ddv 20 Aug 2002, 10:43:38
Ну... и где же Админ? погнать эту тему в более подобающее для неё место, например в "карму" ;)

Автор: ddv 20 Aug 2002, 10:50:46
Shakty, а ты сама не замечаешь, что все твои логические построения сводятся к одному - доказать себе, что с кармой работать не нужно. Это то же самое, что и страх перед стоматологами :D

Автор: Kewal 22 Aug 2002, 18:38:00
Если отбросить занос в карму... :)

То техники пятерки работают и без прохождения N-ного количества супеней :p


Конференция Школы ДЭИР > Вопросы ступени 5.1 > О положении верхней точки Я-есмь.

Автор: anton_ 17 Feb 2002, 17:58:00
На четвертой ступени мы задавали постоянное смещение верхней точки Я-есмь из пламени входа нисходящего потока в зону приятных ощущений и назад в соответствии с дыханием. На пятой ступени закрепили эту точку в зоне приятных ощущений дней на 10 для входа в режим управляемой полосатости. А где верхняя точка Я-есмь должна быть через несколько месяцев после прохождения пятой ступени ? cool

[ 17 Февраля 2002: Сообщение правил(а): anton_ ]

Автор: 18 Feb 2002, 00:41:00
При расщеплении, точки ЯМ были размещенны в такой конфигурации в объективном пр-ве. При смещении ЯМ в зону хорошо была отделена ЯМ в виртуальном пр-ве, и в виртуальном же пр-ве перемещена в зону хорошо. Только не спрашивай меня, что такое субъективное, виртуальное и объективное пр-ва, и так уже об этом много переговорилось в форуме.

Автор: anton_ 24 Feb 2002, 17:53:00
Да,при расщеплениии точки Я-есмь разводили её на верхнюю и нижнюю в объективном пространстве физического тела. А премещение её в зону приятных ощущений осуществлялся в виртуальном пространстве (см. методичку по 4 ступени Кондакова и Ломановой). То же самое на 5 ступени точку верхнюю Я-есмь перемещали в зону хорошо в виртуальном пространстве. И не совсем понятно где же в итоге должна быть верхняя точка Я-есмь в объективном и виртуальном пространствах.

Автор: 24 Feb 2002, 23:16:00
Если я из кормана достал кошелёк и пусть выложил оттуда десять баксов и положил их на стол, а потом достал ещё десять и положил их на стул, то где должен остаться кошелёк? mad redface

Автор: Xonix 24 Feb 2002, 23:30:00
Правильно, в руке wink .
ИМХО, Tengy намекает, что куда ни двигай ЯЕ и как ее не расщепляй, все равно ее стандартное положение - в центре головы.

Автор: Mira 21 Oct 2002, 13:23:52
Все равно непонятно.
Когда мы обновляем 4-ку, расщепляем ЯЕ, затем в зону приятно-туда-сюда.
А ведь у на 5-ка!
Значит, потом должны накачать зону "хорошо" ?
А туда-сюда как?
Нам говорили, что эти движения не пересекаются.
Но я сейчас ощущаю ЯЕ только в хорошо. А туда-сюда-нет.
Объясните, пожалуйста :)

Автор: Dancing NOVA 30 Nov 2002, 14:20:51
Присоединяюсь...
Как же туда - сюда, если мне хорошо...
То есть 10$ в хорошо, а 10$ продолжают бегать туда - сюда, и все это удовольствие в ВИП ????
Вот ведь как...

Автор: Ozzy 02 Dec 2002, 00:52:03
Могу ошибиться, но после накачки зоны хорошо ЯЕ смещается туда и эта область становится в центре виртуального пространства(в центре головы) и из неё происходит постоянное движение в якорную зону(чистый звук и т.д.) в соответствии с дыханием.

Автор: DIPPY 02 Dec 2002, 05:21:02
ребята, а вы ничего не путаете?
на четвертой ступени мы смещаем тЯЕ в зону творчества, а на 5той ступени мы определяем зону хорошо, это две разные зоны ;)
что зона творчества, что зона хорошо это виртуальное пространство.
Цитата
Да,при расщеплениии точки Я-есмь разводили её на верхнюю и нижнюю в объективном пространстве физического тела.

чего, чего? цель четвёрки дать новую кофигурацию, и основа нового конфига в том что мы смещаем крайние чакры в ЭТ, делая ЭТ автономным :eek:
Цитата
после накачки зоны хорошо ЯЕ смещается туда и эта область становится в центре виртуального пространства(в центре головы) и из неё происходит постоянное движение в якорную зону(чистый звук и т.д.) в соответствии с дыханием.
куда смещаеться тЯЕ? в центр головы, в центр ВП, ага и следовательно у нас нет 4ки ? тЯЕ опять становиться в центр и становиться одна?
Цитата
и из неё происходит постоянное движение в якорную зону(чистый звук и т.д.) в соответствии с дыханием.

движение в якорную зону происходит из верхней тЯЕ, на ВП туда и на НП обратно.(но это в покое)
А когда мы входим в режим управляемой полосатости, ИМХО: мы своим ВП фиксируем тЯЕ в зоне "хорошо" и оттуда она уже никуда не ходит пока не иссякнет энергонасыщенность зоны. И именно потому: если мы вошли в полосатость, то не предпринимаем никаких активных действий, пока не накопим достаточно удачи.
А вот когда "попрёт", садимся на волну и действуем, действуем, действуем...
Хотя, может и я заблуждаюсь :rolleyes:

Автор: dens 15 Dec 2002, 22:33:06
Ходит она из зоны "хорошо" в зону приятных ощущений (якорную).
(Из надежного источника)

Автор: DIPPY 21 Dec 2002, 18:43:09
dens, я тебе не верю.
Убеди меня, плииз.

Автор: AVM 21 Dec 2002, 18:56:19
QUOTE (dens @ 15 Dec 2002, 22:33:06)
Ходит она из зоны "хорошо" в зону приятных ощущений (якорную).
(Из надежного источника)

Нам тоже говорили об этом. Да и по ощущениям - так оно и есть.

Автор: DIPPY 21 Dec 2002, 20:10:05
Смещение тЯЕ, процесс энергозатратный, даже если это рефлекс.
А задача полосатости, накопление и консервация положительной энергии.
QUOTE
Ходит она из зоны "хорошо" в зону приятных ощущений (якорную).

Может это и есть ответ; почему никто не пользуется полосатостью?

Автор: AVM 21 Dec 2002, 20:30:50
QUOTE (DIPPY @ 21 Dec 2002, 20:10:05)
Смещение тЯЕ, процесс энергозатратный, даже если это рефлекс. :p

В ВИП

Автор: dens 21 Dec 2002, 22:41:04
QUOTE (DIPPY @ 21 Dec 2002, 16:43:09)
dens, я тебе не верю.
Убеди меня, плииз.

Подглядел в каноне 5ки.

Автор: DIPPY 22 Dec 2002, 04:48:41
QUOTE
Подглядел в каноне 5ки.

Мдя, нечего сказать [image] А своё мнение, оно у тебя, есть?
Это, выглядит, неубедительно.

Автор: dens 25 Dec 2002, 19:44:10
QUOTE (DIPPY @ 22 Dec 2002, 02:48:41)
QUOTE
Подглядел в каноне 5ки.

Мдя, нечего сказать [image] А своё мнение, оно у тебя, есть?
Это, выглядит, неубедительно.

ИМХО [image] когда точка так ходит - и полосатость, и стереозвук, и квазиэффект [image] .
Меня такая конфигурация устраивает.

Автор: dens 25 Dec 2002, 19:49:03
А вообще приятно из области хорошо переходить в якорную область.
"А в центре ВИП? Да что я там забыла?" сказала точка Я Есть

Автор: СВЮ 26 Dec 2002, 10:02:41
По моему вы зацикливаетесь. Лично я чувствую ее как размазанную где-то там сверху. А что она ходит или четко стоит - какая разница. Вся прелесть (хотя и не люблю это слово, но другое некогда подбирать) техник ДЭИРа в том и состоит, что сделали, послали, закрепили и не хрен на этом замыкаться, пускай работает, у нас своих дел хватает.

Автор: Ozzy 26 Dec 2002, 11:45:48
"А вообще приятно из области хорошо переходить в якорную область.
А в центре ВИП? Да что я там забыла?" сказала точка Я Есть "

Так зона хорошо и становится центром ВИП.

Автор: dens 26 Dec 2002, 23:11:41
QUOTE (Ozzy @ 26 Dec 2002, 09:45:48)

Так зона хорошо и становится центром ВИП.

Вообще в ВИП центром с равным успехом можно назвать любую точку.
Она же границ не имеет
To СВЮ - полностью поддерживаю

Автор: Орлов 27 Dec 2002, 09:19:50
Конфигурация после 5-ки следующая:
- в объективном пространстве т.Я расщеплена;
- в субъективном т.Я там, где находится ваше внимание, с кем или чем вы отождествляетесь;
- в виртуальном т.Я на дыхательном рефлексе ходит из зоны "хорошо" в "якорную" зону.
Однако пользование управляемой полосатастью надо обязательно поставить на подсознательный режим. Вспомните, что об этом вам говорили на ступени.

Автор: dens 27 Dec 2002, 19:46:40
QUOTE (Ozzy @ 26 Dec 2002, 09:45:48)
Так зона хорошо и становится центром ВИП.

Хотя с другой стороны вспомнился рисунок глобуса - сверху будующее, внизу прошлое,с боков абстракции, в центре точка
Лично у меня ВИП проецируется относительно головы - поэтому центр - в центре головы, а "хорошо" слева сзади.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Откуда Берется Полосатость?

Автор: lee 04 Jun 2003, 18:44:14
У меня несколько гипотез. Вот интересно, что думает народ. Откуда берется полосатость? Т.е. чем мы реально пытаемся управлять?

Автор: dan-leech 04 Jun 2003, 19:16:22
Хоть и не втему, но про полосатость.
Я ей вобще не пользуюсь!!! Это фугня, только по тому, что мы придаем этому значение. Извиняюсь за индукцию. По моему полосатость это управление внутренним маятником, который отвечает за стремление жить. Своеобразный инкстинкт, что бы жизьнь не была однообразной. Но по моему можно просто поменять его координаты и полосатость как раз имеет к этому прямое отношение. Только я делаю по другому: я с помощью полосатости меняю координату в зону все супер, а потом просто ко всему отношусь как к должному. Мое подсознание запуталось и находиться только там. Но при неприятности, которая существенна, иногда подбрасывают(раз в год где-то), делается состояние, что жизьнь кончена, а классной штуковине после снижается значимость.

ЗЫ: просто хотелось выговориться! Я еще только с третьей ступенью!

Автор: olegv 04 Jun 2003, 20:54:06
Lee, я не понял сути вопроса? Вы такой продвинутый в техниках и вдруг???
Или Вы монографию пишете и собираете статистику мнений

Автор: Zaic 04 Jun 2003, 21:08:33
По мне, механизм работы полосатости очень схож с индукцией - нам сказали, что когда начнутся гадости, значит, скоро сильно повезет, и наше подсознание, усвоив это ЦУ, заботливо дает нам как гадости, так и удачи...

Ещё можно сказать, что какая-то наша "внутренняя сущность", не желая "застаиваться", а желая развиваться, подбрасывает нам по очереди энтропийные и антиэнтропийные события (которые мы в обычной жизни трактуем как плохо и хорошо (обычно)).

Было бы очень интересно послушать другие мнения, потому что вопрос очень "темный".

Автор: Mouss 05 Jun 2003, 08:21:06

Все в этом мире стремится к гармонии. Грубо говоря, 50% со знаком +, 50% со знаком -.

Разве в вашей жизни не было таких моментов, когда сломаная ручка или разбившаяся ваза портила настроение на весь день. А еще вспомните поговорку "пустячок, а приятно".

Накачивая зону хорошо, мы как мне кажется, поднимаем порог чувствительности. Неприятности мелкие не влияют на наше "хорошо". Но все в этом мире должно быть в гармонии, поэтому судьба (или кто-то еще) пытается выбить нас из душевного покоя, подбрасывая более крупные неудачи. Когда дело доходит до значимых для нас вещей, срабатывает ПС, нам (пардон) становится хреново. И в этом случае, чтобы "сравнять весы" судьба подбрасывает хорошее событие в значимой для нас сфере.
Сознательно мы можем даже не знать, что это для нас ЗНАЧИМО, но ПС не подведешь.

Автор: lee 05 Jun 2003, 17:57:30
QUOTE (olegv @ 04 Jun 2003, 16:54:06)
Lee, я не понял сути вопроса? Вы такой продвинутый в техниках и вдруг???
Или Вы монографию пишете и собираете статистику мнений

И что мне теперь сидеть на пьедистале и ручкой помахивать?

Да, мнения мне очень интересны, если они есть, конечно.
Ведь полосатость - это не просто неприятности, а неприятности, сконцентрированные на определенном промежутке времени, а потом "приятности". И такое положение РЕАЛЬНО существует. Это не случайности и не индукция точно, поскольку основные события идут из внешней среды.

Автор: Барчуков 06 Jun 2003, 07:05:22
Полосатость (хорошие и плохие события) "берётся" как следствие Закона больших чисел.
Заранее придавая значение не проявленным событиям, мы меняем принцип взаимодействия с внешним миром.

Автор: Zaic 06 Jun 2003, 08:43:04
Я не могу понять самого главного в вопросе о полосатости: почему мир вообще начинает реагировать на изменение наших внутренних значений? Что, мы настолько важны для мира?

Автор: dan-leech 06 Jun 2003, 10:23:19
Глупая теория, но а вдруг. Мы сами придумываем этот мир и зоны "хорошо" и "плохо" у каждого разные. Мысли материлизуются, некоторые. А вдруг все, только на другом уровне. Что-то типа многослойности мышления: за одним уровнем следим(за другими не можем), с помощью ДЕИР'а изменяем другой, а другой взаимодействует с третим или еще с каким, который создает материальную реальность. Может он у всех и один. Тогда изменение одним человеком сказывается на других, короче все связано. А наше "хорошо" и "полохо" являются лишь матрицей прехода для нас этих материальных событий.

ЗЫ: Я надеюсь, что хоть кто-то хотябы поймет этот бред.

Автор: obormotik 06 Jun 2003, 10:38:30
Мое ИМХО:
Полосатость - есть не что иное как алгоритм взаимодествия сознания и подсознания. Исходя из единства мира и принимая во внимание, что дуальность создается лишь нашим сознанием имеем слудующую программку. Сознательно выбираем события и окрашиваем их в "плохо", ставим условие подсознанию искать событие с окраской "хорошо" + дополнительное условие что это событие должно быть эквивалентно N x "плохо" дабы усилить эффект.
Подсознание набрав необходимое (заданное сознательно в ощущениях) количество событий "плохо" выдает нам событие "хорошо" согласно заданным нами условиям.
Вот и вся физика.

Автор: Эскандер 06 Jun 2003, 12:02:44
dan-leech:

Помоему гипотеза со слойками не лишена смысла, во всяком случаи, в этом что-то есть...

Автор: lee 06 Jun 2003, 13:03:22
На 5,1 мы не устраняем эффект полосатости, но лишь входим в режим, когда для нас эти события преобретают иные значения.
Однако! Факт остается фактом - полосатость присутствует. Я ее чуть ли не физически ощущаю. Привычка отстраненно наблюдать за собственными эмоциями и анализировать события по их содержанию позволяет фиксировать эти изменения. Иногда создается ощущение, что все плохие новости и события копятся в буфере и выдаются залпом в один день. Повышение цен на бензин сопровождается конфликтом с родственниками, отключением горячей воды, исчезновением с прилавка любимого сорта пива и еще всякими мелочами...
В итоге, лично мне пофиг все эти "неприятности", но факт их появления интересен.

Автор: Zaic 06 Jun 2003, 15:01:04
lee, может, своими мыслями поделишься? По поводу "естественной" полосатости. Может быть, тогда больше народа примет участие.

Автор: victor. 07 Jun 2003, 03:00:55
Вероятно человек может предопределять сценарий
событий вокруг себя. Ресурс такого воздействия
ограничен(как кол-во топлива). И, если, те события
которые без полосатости ПС автоматически
подстроило бы в +, пометить тем же + заранее,
то топливо экономится для более крупного
стечения обстоятельств. ИМХО. Все просто.
А вот что это за "топливо"???

Автор: Милохова 07 Jun 2003, 20:22:16
Существование МТ можно доказать экспериментально. МТ мы называем группы упорядоченности, существующие во внешнем мире. Упорядоченность проявляет себя в частоте повторов, но МТ не нарушают общих закономерностей (при большом количестве бросков монетка в половине случаев выпадет орлом, в половине решкой, хотя многократное повторение орлов подряд или решек подряд имеет место, как проявление упорядоченности). Жизнь человека это взаимодействие внутренних данностей человека и внешнего мира с МТ. Внешний мир для человека это одновременно источник опасности и удовлетворения потребностей. Любое событие во внешнем мире, с которым сталкивается человек, это как две стороны одной монетки: может быть неприятностью или возможностью получить желаемое, т.е. удача/неудача. И на протяжении жизни количество удач и неудач у человека приблизительно равно, но имеют место быть более или менее длительные повторы удач или неудач, как проявления внешней упорядоченности, т.е. МТ или, иначе, полосы удачи или неудачи, т.е. полосатость жизни.

Автор: Sashenka 08 Jun 2003, 03:24:53
а вот вопрос - происходит куча всего подряд - и в один день - как плохого так и хорошего - типа воду отключили+принтер не работает+еще что-то такое, но в тот же день выигрываешь абсолютно случайно якусь пляшку газировки и еще что-то такое происходит....Короче абсолютно непонятно - черная или белая полоса........?
Настроение при этом фиговое......На носу сдача большой работы и вот думается - убеждать ПС что все хорошо и дождаться огромной лажи или спустить сейчас на "плохо" и ждать что сдача пройдет успешно........но на плохо это как-то не тянет следовательно и "хорошо" будет мало.........
что скажете?

Автор: Милохова 08 Jun 2003, 22:40:37
Сашенька!Скажу еще раз, наверное в десятый, мы не можем сознательно убеждать свое ПС ни в чем. ПС на то и ПС, что мы его не осознаем. ПС влияет на наше сознание и поведение, а не наоборот. Перед сдачей вашей большой работы накачайте зону хорошо, пройдите, если возможно, фоновую 5-1.

Автор: Mouss 09 Jun 2003, 07:21:09
QUOTE (Zaic @ 06 Jun 2003, 07:43:04)
Что, мы настолько важны для мира?

Мы и есть мир.

Я так думаю...

Автор: Zaic 09 Jun 2003, 07:54:11
QUOTE (Mouss @ 09 Jun 2003, 08:21:09)
QUOTE (Zaic @ 06 Jun 2003, 07:43:04)
Что, мы настолько важны для мира?

Мы и есть мир.

Я так думаю...

Мусс, я тебя уважаю, но это - только красивые слова. Объясни мне, как конкретно ты этим можешь пользоваться!?

Автор: lee 09 Jun 2003, 10:58:46
QUOTE (Милохова @ 07 Jun 2003, 16:22:16)
Существование МТ можно доказать экспериментально. МТ мы называем группы упорядоченности, существующие во внешнем мире. Упорядоченность проявляет себя в частоте повторов, но МТ не нарушают общих закономерностей (при большом количестве бросков монетка в половине случаев выпадет орлом, в половине решкой, хотя многократное повторение орлов подряд или решек подряд имеет место, как проявление упорядоченности). Жизнь человека это взаимодействие внутренних данностей человека и внешнего мира с МТ. Внешний мир для человека это одновременно источник опасности и удовлетворения потребностей. Любое событие во внешнем мире, с которым сталкивается человек, это как две стороны одной монетки: может быть неприятностью или возможностью получить желаемое, т.е. удача/неудача. И на протяжении жизни количество удач и неудач у человека приблизительно равно, но имеют место быть более или менее длительные повторы удач или неудач, как проявления внешней упорядоченности, т.е. МТ или, иначе, полосы удачи или неудачи, т.е. полосатость жизни.

Позвольте не согласится. МТ и полосатость не одно и то же. Ибо МТ не обуславливает раделение нашей виртуалки на зоны "хорошо" и "плохо". Более того, находясь на закрытом пути мы еще можем некоторое время быть в полосе везения.

Автор: Mikola 09 Jun 2003, 20:08:57
QUOTE (Милохова @ 07 Jun 2003, 16:22:16)
Существование МТ можно доказать экспериментально. МТ мы называем группы упорядоченности, существующие во внешнем мире. Упорядоченность проявляет себя в частоте повторов, но МТ не нарушают общих закономерностей (при большом количестве бросков монетка в половине случаев выпадет орлом, в половине решкой, хотя многократное повторение орлов подряд или решек подряд имеет место, как проявление упорядоченности).

Извините, но это какое-то примитивное понимание. И я бы даже сказал неверное.

Серии из орлов и решек вообще говоря свойство системы с двумя вероятностными состояниями. Распределение серий подчинено закону Пуассона. В большом количестве испытаний из 10 бросаний монетки серия из 10 орлов выпадает в среднем один раз из 1000 испытаний и никакой упорядоченности в этом нет. Это свойство данной системы. Вот если бы Вы 1000 раз бросали монетку по 10 раз и 10 орлов подряд у вас выпало бы в 10 случаях, тогда можно было бы сказать, что в вашей системе есть некая сила (упорядоченность), которая приводит к отклонению от закона Пуассона.

И еще категорически не согласен с тем, что количество неудач в жизни человека примерно равно количеству удач.Если бы это было так, то мы бы имели общество "нормальное" во всех отношениях. В том смысле, что различные характеристики общества были бы распределены по нормальному закону. Если говорить о доходах населения, то мы бы имели общество в котором 75 % людей имели бы доход около среднего еще по 12 % богатых и бедных и по 0,5 % очень богатых и очень бедных. В реальности мы имеем совсем другую картину - в частности количество людей с доходом около среднего меньше 75 %, а очень богатых и очень бедных гораздо больше, чем 0,5 % Причем, очень бедных больше чем очень богатых.

Автор: Эскандер 10 Jun 2003, 13:31:55
Просто есть неудачи в значимой обл., а могут и в незначимой... Это все неудачи, их кол-во и равно всем удачам(а они тоже делятся по значимости). Короче: некоторым ужасно везет в покупках, но не в зароботке.

Автор: lee 10 Jun 2003, 13:42:09
QUOTE (Эскандер @ 10 Jun 2003, 09:31:55)
Просто есть неудачи в значимой обл., а могут и в незначимой... Это все неудачи, их кол-во и равно всем удачам(а они тоже делятся по значимости). Короче: некоторым ужасно везет в покупках, но не в зароботке.

Однако, в мире нет ничего случйного, если в процессе участвует сознание. Поэтому, согласен с Мыколой.

Автор: obormotik 10 Jun 2003, 14:57:04
QUOTE
Просто есть неудачи в значимой обл., а могут и в незначимой... Это все неудачи, их кол-во и равно всем удачам(а они тоже делятся по значимости). Короче: некоторым ужасно везет в покупках, но не в зароботке.

А вот если я, к примеру, в аварию попал... машина в хлам, а я жив остался - это удача или неудача ?
Или например, стакан наполовину пустой или наполовину полный ?
Все зависит от того в какой цвет вы окрасите событие, черное/белое, плохое/хорошее, удача/неудача... От этого и будет зависеть соотношение удач/неудач в вашей жизни. Это уж кому как нравится.

Автор: Су-27 10 Jun 2003, 15:30:05

Нет её, этой полосатости. Есть лишь механизмы подсознания, которое стремится к равновесию (всякие там эндорфиновые балансы) + его воздействие на кусок внешнего мира, нас окружающего в соответствии со значимостями. Но как механизм мироздания, полосатость - фигня.

Ну как рубанул? Это "не совсем" серьёзно, но занятно.

Автор: Zaic 10 Jun 2003, 15:53:32
Я немного не понял пример с частотой выпадения разных комбинаций исходов (например, сторон монеты или граней кубика) в Месте силы и в обычном месте.
Предположим, мы кидаем монету в Месте силы (там, где упорядоченность выше) и видим, что выпадает много раз орел-орел-орел при общем количестве орлов и решек 50 на 50%. Вроде бы, упорядоченность, да? Но ведь в этом случае получается, что выпало очень мало комбинаций орел-решка-орел, возможно, даже меньше, чем в обычном месте. Что, наличие или отсутствие Места силы определяются теми комбинациями исходов, повторение которых мы ищем в выборке?

Автор: Су-27 11 Jun 2003, 08:23:06
Ну, исходя из моего предыдущего постинга можно сделать следующий вывод. На МС энергии много, ПС тратит её щедро, а это значит, что будет выпадать то, что нам нужно. То, что мы сами считаем упорядоченностью. Вот.

Автор: Zerg 11 Jun 2003, 18:32:37
Иначе говоря полосатость - неуправляемое использование ММ подсознанием.

Автор: Zaic 11 Jun 2003, 19:44:56
То есть, никаких МТ нету, а то, что мы принимаем за них - совокупность неосознанных воздействий людей?..

Автор: Су-27 12 Jun 2003, 05:55:21
Или МТ есть, но к полосатости никакого отношения не имеют. Они лишь имеют отншение к тому, где идти проще, а где сложнее.

Автор: lee 12 Jun 2003, 12:50:55
МТ есть. Это аксиома, а не предположение. И полосатость есть - ее заметить можно и на другом человеке (а значит, впорос не в субъективном восприятии). Однако фича в другом! При изменении субъективного восприятия, личная полосатость преобретает другой характер. Заметьте, МТ от изменения воприятия никак не меняются (на то они и МТ). Т.е. если связь полосатости с МТ есть, то она не прямая. Следовательно, продолжаем искать прямую связь.

Автор: obormotik 13 Jun 2003, 10:17:37
QUOTE (lee @ 12 Jun 2003, 13:50:55)
МТ есть. Это аксиома, а не предположение. И полосатость есть - ее заметить можно и на другом человеке (а значит, впорос не в субъективном восприятии).

Lee:
1. МТ - Аксиома для данного топика ? Для ДЭИР ? или это истина ?
2. Полосатость есть для, скажем так, обычного человека. А есть ли она у просветленных (гуру там всяких и т.п.). Полосатость чисто субъективная вещь. Если у меня нет желаний, будет ли у меня полосатость ?
QUOTE
Однако фича в другом! При изменении субъективного восприятия, личная полосатость преобретает другой характер.
Ага. Вплоть до полного исчезновения (но это уже при выходе из дуальности)
QUOTE
Следовательно, продолжаем искать прямую связь.

3. Всетаки думаю искать нужно внутри, а не вовне.

Автор: lee 13 Jun 2003, 12:45:57
1. Истина. Самолеты летаю, Ирак бомбят, а собаки сношаются - все независимо от нашего мнения о жизни.
2. Всякие Гуру - это одно, а просветленные - другое. Для гуру есть конечно, для просветленных - не знаю, сам не просветился еще. Вопрос открыт для меня так точно.
3. Искать внутри? Давай поищем.

Автор: Су-27 16 Jun 2003, 13:24:34
Цитирую себя
QUOTE
...где идти проще, а где сложнее.

Вот на это самое и влияют МТ. Это азы пятёрки [image] . По пути с МТ, или поперёк их.
А кефир мы в холодильнике проливаем, чтоб неиспользованную энергию (на сохоранение кефира) потратить на что-нибудь полезное.
Тут получаеться следующее. Когда энергии вал, теоретически можно было бы нивелировать свою полосатость, но механизмы подсознания-тушки всё равно сработают. Нельзя всё время быть в "хорошо".

QUOTE
При изменении субъективного восприятия, личная полосатость преобретает другой характер. Заметьте, МТ от изменения воприятия никак не меняются

Вот и я о том же. Ирак бомбят скорее из-за их общей иракской кармы, а не из-за немилости МТ. Важно мнение о жизни не нас, а Иракцев, потому как это впрямую касается не нас, а их.
ИМХО...

Автор: alexan 08 Jul 2003, 20:15:45
Насколько я понял из книги по 5/1 причина полосатости кроется в том, что мы неосознанно придаем тому или иному будущему событию эмоциональную значимость, которая не соответствует истинной.
Если осознанно подходить к будущим событиям, без чрезмерных эмоций, т.е. не завышать их значение(будет хорошо, не будет - перезимуем), может и полосатости тогда явновыраженной не будет.

Автор: Эскандер 21 Jul 2003, 14:57:02
А помоему это защитный механизм от застоя. Он должен заставлять нас не останавливаться на достигнутом и двигаться дальше.

Автор: lee 12 Aug 2003, 15:47:52
Супер!
Я пришел к такому же выводу. Все проблемы - это просто ступени в развитии, вот и все! А вывод какой? Нужно заставить подсознание не проблемами нас расшатывать, а положительными событиями!!!

Автор: воин света 12 Aug 2003, 16:07:02
QUOTE (lee @ 12 Aug 2003, 14:47:52)
Я пришел к такому же выводу. Все проблемы - это просто ступени в развитии, вот и все! А вывод какой? Нужно заставить подсознание не проблемами нас расшатывать, а положительными событиями!!!

Ли, а относительно чего будут эти положительные события положительными ?

Автор: lee 12 Aug 2003, 18:01:56
Относительно их отсутствия конечно!

Автор: Милохова 12 Aug 2003, 20:43:21
Отсутствие положительных событий и будет оцениваться как отрицательные события. А это уже повод для движения.

Автор: Noki 12 Aug 2003, 23:57:28
QUOTE (Милохова @ 12 Aug 2003, 19:43:21)
Отсутствие положительных событий и будет оцениваться как отрицательные события. А это уже повод для движения.

Не - так жедо не пойдет - получается что отсуствие отрицательных событий будет оцениваться как боьшая -большая разость за которую полагается мерзкая гадость.
А как же гармония?
(вспомнилось мне кто-то писал в форуме - де если у вас была крупная мерзость, а потом ровный спокойный период это мол и есть проявлення миру полосатость).

Давайте же выясним не отклоняем ли мы маятник наш от гармонии по средством полосатости?

Да и со степенью объективного характера мировых теченйи не худо бы разобраться - коль скоро снижая личную эмоциаональную значимость мы способны влиять на их характер

Автор: Zaic 13 Aug 2003, 08:03:06
Около месяца назад я окончательно разочаровался в полосатости и вышел из нее. Настроение стало какое-то более "честное", что ли… Им стало легче управлять, я стал чуть более открытым.
Кроме того, полезли очень интересные "циклы". Несколько дней идет невезение абсолютно во всем – ни кофе тебе попить, ни переговоры провести. Независимо от масштаба события тебе не везет, и всё тут. Даже в карты проигрываю почти все партии… Правда, если нужное событие проработать по ММ или по 2-ке, то оно произойдет с достаточно высокой вероятностью.
Но зато потом несколько дней полного кайфа – везет во всем! Светофоры загораются, девушки улыбаются и вообще все-все-все. Ни с какой полосатостью не сравнить. И, что характерно, в карты я в эти дни выигрываю.
Так что, таки-да, полосатость – это какой-то внешний механизм ("объективный"). А что за ней стоит, по-прежнему, непонятно…

Автор: Zerg 13 Aug 2003, 11:13:38
Готов подписаться под каждым словом Зайца.
Управляемая полосатость вызывала дискомфортное ощущение искусственности. Без нее (а может быть после нее? до этого не обращал внимания) достаточно четко выделяются периоды тотальной непрухи и периоды тотальной прухи. Но они не напрягают, особенно с учетом того что когда чтото действительно надо то можно и ММ использовать...

Автор: RedFox 13 Aug 2003, 22:44:30
QUOTE (Zerg @ 13 Aug 2003, 10:13:38)
Управляемая полосатость вызывала дискомфортное ощущение искусственности.

Не знаю, у меня нахождение в полосатости вызывает ощущение предсказуемости, уверенности. Вероятность того, что тебя не "протащит" в том, что в данный момент важно, эмоционально значимо, намного выше. Согласен, на первых порах искусственность так и прет: то накачал зону "хорошо", то обесточил - просто робот какой-то [image] Зато в один прекрасный момент этот механизм становится саморегулирующимся: накачка зоны при приближении "крупного куска", вытаскивание ее из "хорошо" при желании "просто кофе нормально попить" - само собой, даже отслеживать не надо. Только после этого момента я начал понимать суть названия: "управляемая полосатость". Можно переиначить известную фразу "Если в твоей машине что-то брякает - сделай магнитолу погромче" на "Если что-то тебя отвлекает - накачай зону хорошо"

Автор: Zaic 14 Aug 2003, 08:00:07
QUOTE (RedFox @ 13 Aug 2003, 23:44:30)
QUOTE (Zerg @ 13 Aug 2003, 10:13:38)
Управляемая полосатость вызывала дискомфортное ощущение искусственности.

Не знаю, у меня нахождение в полосатости вызывает ощущение предсказуемости, уверенности.

Не знаю, что имел в виду под искусственностью Зерг. Я имел в виду, что настроение искуственно-приподнятое. Ходишь, как будто постоянно "слегка пьян и до синевы выбрит" (смотри, не перепутай [image] ). А это дает неадекватность восприятия.
Я тебе это уже говорил, только ты как-то не так понял…

Автор: Zerg 14 Aug 2003, 11:40:24
Сразу после накачки хорошо все кажется супер. Но некоторое время спустя замечаю какоето ощущение фальши, диссонанса. И при перепросмотре ощущается какаято неадекватность в этот момент. Возможно конечно что я чтото не так делаю. Но как понял - так и делаю.

Насчет того что ты писал - если это было когда мы с тобой пытались осмыслить 5.1, то вполне возможно что я пропустил среди всех иных примечаний или не посчитал важным, т.к. тогда еще не заметил у себя.

Автор: Милохова 14 Aug 2003, 22:32:42
Дорогой Zaic! Рискую обрушить на себя ваш гнев, но все-таки.Будьте добры, ответьте мне, пожалуйста, что вы сделали, чтобы выйти из управляемой полосатости? Честно говоря, у меня сложилось впечатление, что именно сейчас она у вас и заработала как следует.

Автор: Zaic 15 Aug 2003, 08:09:52
QUOTE (Милохова @ 14 Aug 2003, 23:32:42)
Дорогой Zaic! Рискую обрушить на себя ваш гнев, но все-таки.Будьте добры, ответьте мне, пожалуйста, что вы сделали, чтобы выйти из управляемой полосатости? Честно говоря, у меня сложилось впечатление, что именно сейчас она у вас и заработала как следует.

Татьяна Алексеевна! Какой гнев, ну что вы… Я рад, что мы с полосатостью, возможно, нашли друг друга.
Я решил, что если для того, чтобы находиться в полосатости, необходимо присутствие тЯЕ в зоне "хорошо", то для выхода из полосатости необходимо вывести тЯЕ из этой зоны. Я прокачал зону НП и насильственно вытащил оттуда тЯЕ. Потом ещё несколько дней следил, чтобы она не вернулась обратно – при малейших "поползновениях" опять прокачивал НП и держал тЯЕ подальше от зоны "хорошо". Вроде бы, такие действия не могли включить полосатость… Или я ошибаюсь?
А что, когда периодами не везет вообще во всем – и в значимом, и в незначимом, это – нормально? Если я-таки в полосатости, это значит, что я нахожусь сразу на всех закрытых путях?

Автор: Sergey (KSV) 15 Aug 2003, 21:59:18
Zaic, Zerg!

Вообще наверное личное дело каждого какую полосатость выбирать - таку, что везет в значимом и не везет в мелочах или такую, что периодами везет или не везет во всем подряд.

А что касается искусственности, то с тем же успехом можно объявить искусственными например программы 2-ст, а что уж говорить о техниках 3-ки - какая уж тут естественность и "честность"? В этом смысле весь ДЭИР есть нечто искуственное.

Сергей, СПб.

QUOTE

Около месяца назад я окончательно разочаровался в полосатости и вышел из нее. Настроение стало какое-то более "честное", что ли… Им стало легче управлять, я стал чуть более открытым.
Кроме того, полезли очень интересные "циклы". Несколько дней идет невезение абсолютно во всем – ни кофе тебе попить, ни переговоры провести. Независимо от масштаба события тебе не везет, и всё тут. Даже в карты проигрываю почти все партии… Правда, если нужное событие проработать по ММ или по 2-ке, то оно произойдет с достаточно высокой вероятностью.
Но зато потом несколько дней полного кайфа – везет во всем! Светофоры загораются, девушки улыбаются и вообще все-все-все. Ни с какой полосатостью не сравнить. И, что характерно, в карты я в эти дни выигрываю.

QUOTE

Готов подписаться под каждым словом Зайца.
Управляемая полосатость вызывала дискомфортное ощущение искусственности. Без нее (а может быть после нее? до этого не обращал внимания) достаточно четко выделяются периоды тотальной непрухи и периоды тотальной прухи. Но они не напрягают, особенно с учетом того что когда чтото действительно надо то можно и ММ использовать...

Автор: Милохова 15 Aug 2003, 22:11:57
Олег! Воздержусь от высказывания своего мнения по поводу ваших действий для выхода из полосатости. Требуется хорошо подумать.
А то, что касается вашего везения-невезения, часто наши сознательные оценки важное-неважное не совпадают с истинными, ключи от которых у подсознания. В управляемой полосатости управляет подсознание, его оценки важное- неважное. Я думаю, рефлекс у вас давно закрепился, и работает нормальная управляемая полосатость, а открытость-закрытость путей стоит проверить отдельно.

Автор: Zaic 18 Aug 2003, 07:46:14
QUOTE (Sergey (KSV) @ 15 Aug 2003, 22:59:18)
Вообще наверное личное дело каждого какую полосатость выбирать - таку, что везет в значимом и не везет в мелочах или такую, что периодами везет или не везет во всем подряд.

Сергей! Я выполняю упражнения, которые дают на ступени и рассчитываю получить результаты, опять же, описанные на ступени. Вот такой "выбор полосатости" - это или незадокументированная особенность, или просто глюк.

QUOTE
А что касается искусственности, то с тем же успехом можно объявить искусственными например программы 2-ст, а что уж говорить о техниках 3-ки - какая уж тут естественность и "честность"? В этом смысле весь ДЭИР есть нечто искуственное.

Я ж уже уточнял! "Искусственность" относится не к методам работы, а исключительно к настроению.

Автор: Zaic 18 Aug 2003, 07:48:26
QUOTE (Милохова @ 15 Aug 2003, 23:11:57)
Олег! Воздержусь от высказывания своего мнения по поводу ваших действий для выхода из полосатости. Требуется хорошо подумать.

Не нужно меня щадить! Говорите уж как есть: "ерунду спорол".
А в теории вроде бы все правильно...

То есть, вы намекаете, что я совершенно не знаю, чего же на самом деле хочу? Надо будет посмотреть... Спасибо!

Автор: Милохова 18 Aug 2003, 19:41:13
Не то чтобы намекаю...

Автор: СВЮ 18 Aug 2003, 22:13:26
Откуда берется полосатость
Как откуда пива выпил - зона хорошо
Пива кончилсия - зона пдлохо
Сходил в ларек - выпил - зона хорошооооооооооо
Опять кончился - зона плохооооооо
Сходил купил выпил - зона хорошо
и т.д.

Автор: Sergey (KSV) 18 Aug 2003, 22:37:04
СВЮ!

QUOTE

Откуда берется полосатость
Как откуда пива выпил - зона хорошо
Пива кончилсия - зона пдлохо
Сходил в ларек - выпил - зона хорошооооооооооо
Опять кончился - зона плохооооооо
Сходил купил выпил - зона хорошо
и т.д.

Еще:
Украл, выпил - хорошо
В тюрьму - плохо

Sergey, SPb.

Автор: Sergey (KSV) 18 Aug 2003, 22:59:46
Zaic!

"Ямщик, не гони! Ты гонишь ямщик!" (с)

QUOTE

QUOTE (Sergey (KSV) @ 15 Aug 2003, 22:59:18)
Вообще наверное личное дело каждого какую полосатость выбирать - таку, что везет в значимом и не везет в мелочах или такую, что периодами везет или не везет во всем подряд.

Сергей! Я выполняю упражнения, которые дают на ступени и рассчитываю получить результаты, опять же, описанные на ступени. Вот такой "выбор полосатости" - это или незадокументированная особенность, или просто глюк.

Или ты меня не понимаешь или я тебя
По моему никакого глюка нет и недокументированных особенностей тоже.

Или ты выполняешь упражнения, которые дают на ступени, и получаешь описанный там же результат (управляемую полосатость) либо ты не выполняешь этих упражнений и получаешь полосатость неуправляемую. В этом и состоит твой "выбор полосатости"

И по моему ты сам об этом писал вот здесь:
QUOTE

Около месяца назад я окончательно разочаровался в полосатости и вышел из нее. Настроение стало какое-то более "честное", что ли… Им стало легче управлять, я стал чуть более открытым.
Кроме того, полезли очень интересные "циклы". Несколько дней идет невезение абсолютно во всем – ни кофе тебе попить, ни переговоры провести. Независимо от масштаба события тебе не везет, и всё тут. Даже в карты проигрываю почти все партии… Правда, если нужное событие проработать по ММ или по 2-ке, то оно произойдет с достаточно высокой вероятностью.
Но зато потом несколько дней полного кайфа – везет во всем! Светофоры загораются, девушки улыбаются и вообще все-все-все. Ни с какой полосатостью не сравнить. И, что характерно, в карты я в эти дни выигрываю.

И недокументированной особенности никакой нет - и в книге и на ступени говорится о изначально полосатости жизни как таковой. Даются же "упражнения", чтобы сделать ее по-дэировски управляемой.

Ааа...до меня дошло - наверное суть вопрос в "интересных циклах" т.е. именно, что они разделены во времени т.е. что везение и невезение группируется именно по времени, а не по значимости событий как при управляемой дэировской полосатости или по какому-нибудь еще признаку. Ну моя версия такая. Это не глюк, а фича! Думаю, что в неуправляемой стандартной полосатости у тебя (а может у многих или у всех людей) происходит примерно следующее:
ЯЕ в зоне хорошо (ну просто она там как-то оказалась случайно [image] - идут неприятные события, в какой-то момент (разделение по времени) это тебя в конец достает и ЯЕ перемещается в зону плохо - результат: идут приятные события. Т.е. все то же, что в управляемой дэировской полосатости только без деления по значимости событий для тебя, а случайное деление событий.

Впрочем не уверен, что у всех людей деление идет именно по времени. Допускаю, что теоретически у кого-то может быть например так: везет в одном месте (пространства) и не везет в другом. НУ это гипотеза - требует исследований

Sergey, Spb.

Автор: ssbud 28 Nov 2003, 01:09:52
QUOTE (Милохова @ 08 Jun 2003, 22:40:37)
...мы не можем сознательно убеждать свое ПС ни в чем. ПС на то и ПС, что мы его не осознаем. ПС влияет на наше сознание и поведение, а не наоборот. Перед сдачей вашей большой работы накачайте зону хорошо, пройдите, если возможно, фоновую 5-1.

Позвольте с Вами не согласиться. Человек тем отличается от животного, что он вполне способен сознательно управлять своим подсознанием. Деир ведь на этом основан. То есть сознательно внося новую струю в подсознание мы делаем новое подсознание

Автор: Одессит 28 Nov 2003, 10:04:04
Кстати, а никто не заметил какие слова мы используем для характеристики полосатости? Работаем мы с хорошо/плохо, а говорим про приятности/неприятности. А ведь это не одно и тоже. Если мы уже говорим про приятности, то надо и работать с зоной приятно, а не с хорошо. И события здесь и сейчас мы(наше ПС) оцениваем приятно/неприятно. И это зависит только от ПС, т.е. что у него там на это событие. А хорошо/плохо мы используем, если описываем либо незначимые события(выпадения монеты нужной стороной), либо приятные/неприятные события, которые, как мы верим, произойдут или не произойдут в будущем.
Т.е. если попытаться подумать, то можно понять, что наверно всё таки лучше накачивать зону приятно, а ещё лучше "приятно и хорошо" - это моя любимая зона.
А после обычной установки полосатости замечена такая вещь, мы почти все события оцениваем как хорошо, даже неприятности, так как мы верим, что то что у нас сейчас неприятности, то в будущем пойдут приятности. Т.е. как точка сидит в хорошо, так она там и остаётся и в плохо почти не заходит.

Автор: Inkvizitor 28 Nov 2003, 14:27:05
Я тоже склоняюсь к мысли, что полосатость, как таковая, всего лишь присваивание нами оценок событиям окружающего мира.
Так называемое "управление" ею - всего лишь изменение своего отношения к событиям и переоценка их значимости.
Кроме того, как уже указывалось, объективно определить качество происходящих событий в достаточно долгосрочной переспективе не представляется возможным (то, что сегодня оценивалось как "хорошо", может оказаться через какое-то время причиной для "ужасно").

В прикладном аспекте позволю себе добавить следующее:
Lee справедливо заметил, что в состоянии отрешенности можно отследить "полосы" оценок. В связи с этим хочу напомнить о симароновской теории остановки раскручивания "черного волчка". Техника вполне рабочая и мне неоднократно удавалось с ее помощью остановить краткосрочные черные полосы.
В свете этого техника "управления" ДЭИРа вполне работоспособна, хотя в смысле объективного результата и бессмысленна.

Сам же принцип присваивания значений, на мой взгляд, является фундаментальным в процессе развития, ведь любое движение возможно лишь при разнице потенциалов (полюсов "хорошо" и "плохо").

Автор: corine 28 Nov 2003, 14:29:48
QUOTE (Inkvizitor @ 28 Nov 2003, 12:27:05)
В связи с этим хочу напомнить о симароновской теории остановки раскручивания "черного волчка". Техника вполне рабочая и мне неоднократно удавалось с ее помощью остановить краткосрочные черные полосы.

а подробнее об этом можно?

Автор: Панькив 10 Dec 2003, 18:12:33
QUOTE (lee @ 04 Jun 2003, 14:44:14)
У меня несколько гипотез. Вот интересно, что думает народ. Откуда берется полосатость? Т.е. чем мы реально пытаемся управлять?

Полосатость не "берется", она есть, так как в наборе значений у каждого человека есть " хорошо" и " плохо", " нравится" и "не нравиться" ... .

Автор: Zaic 10 Dec 2003, 19:31:54
QUOTE (Панькив @ 10 Dec 2003, 19:12:33)
Полосатость не "берется", она есть, так как в наборе значений у каждого человека есть " хорошо" и " плохо", " нравится" и "не нравиться" ... .

Вопрос-то в том, почему эти сугубо внутренние значения как-то проявляются вовне через события?

Автор: lee 19 Jan 2004, 19:25:24
QUOTE (Панькив @ 10 Dec 2003, 14:12:33)
QUOTE (lee @ 04 Jun 2003, 14:44:14)
У меня несколько гипотез. Вот интересно, что думает народ. Откуда берется полосатость? Т.е. чем мы реально пытаемся управлять?

Полосатость не "берется", она есть, так как в наборе значений у каждого человека есть " хорошо" и " плохо", " нравится" и "не нравиться" ... .

А ведь набор значений не "есть", он формируется в ходе жизни. Так и полосатость не есть, а берется, т.е. формируется.

Автор: agni 20 Jan 2004, 13:50:41
Все гораздо проще: плохо нам сейчас или хорошо зависит от состояния энкефалино-эндорфинового балланса в данную единицу времени - в этом и физиологический смысл полосатости. (Читайте статьи ТКВ)

Автор: Валера 20 Jan 2004, 13:59:34
QUOTE (agni @ 20 Jan 2004, 09:50:41)
Все гораздо проще: плохо нам сейчас или хорошо зависит от состояния энкефалино-эндорфинового балланса в данную единицу времени - в этом и физиологический смысл полосатости. (Читайте статьи ТКВ)

Уважаемый (мая) (моё)

Разрешите Вас поправить

Эндорфино - энкефалиновый - это всё-таки зоны приятно - неприятно.
Не всегда соответствуют хорошо - плохо

Forexample - наркотик - приятно - но не хорошо.

Автор: Alisha 23 Jun 2004, 10:26:54
QUOTE (Су-27 @ 10 Jun 2003, 15:30:05)

Нет её, этой полосатости. Есть лишь механизмы подсознания, которое стремится к равновесию (всякие там эндорфиновые балансы) + его воздействие на кусок внешнего мира, нас окружающего в соответствии со значимостями. Но как механизм мироздания, полосатость - фигня.

Ну как рубанул? Это "не совсем" серьёзно, но занятно.

Всем привет!
Тема очень занятная!!!
Знаете, уважаемый СУ-27, напрасно Вы о несерьезности.
Я с Вами насчет энкефалин+эндорфин - совершенно согласна - думаю, это и есть ключ к пониманию полосатости.
ПС-ю - до лампочки все события вообще (то бишь их значения).
У ПС есть только два полюса "+" и "-", вот оно и катается по ним, как маятник (прочно это в нас вшили белыми ниточками), т.е. нам НУЖНО и поплакать и посмеяться - вот и полосатость налицо (и на лице тоже [image] [image] )
Только вот хотелось бы плакать в малом, незначимом, а радоваться в крупном - а это уж пусть сознание напрягается и определяем, где у него значимое-незначимое - вот и он - режим управляемой полосатости.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Перемещение Яе В Зону Хорошо

Автор: Constancia 21 Mar 2003, 00:25:02
Только что я прошла 5-ку, и возник вопрос:
Нужно ли каждый раз возвращать ЯЕ в зону Хорошо после смещения её, к примеру, в зону иностранных языков, или она возвратится туда сама?

Автор: Недилько 21 Mar 2003, 02:13:39
Будет вполне достаточно периодически подкачивать зону "хорошо" энергией ВП. Так-как точка ЯЕ стремится к энергетически насыщенным местам, она будет возвращаться в эту зону самостоятельно.

Автор: Constancia 21 Mar 2003, 14:52:57
А как часто нужно подкачивать зону Хорошо сразу после прохождения ступени и в будущем?
Мнения почему-то у всех разные...

Автор: Constancia 21 Mar 2003, 17:47:01
Почему происходит так, что посте накачивания зоны Хорошо настроение поначалу отличное, а потом в течении нескольких часов настойчиво падает, в конце концов начинается что-то вроде лёгкой депрессии?

(такое состояние у меня было до 5-ки)

Автор: Милохова 22 Mar 2003, 00:56:14
Снижение уровня полжительного эмоционального фона говорит о том, что точка я. е. хорошо сидит в зоне "хорошо". Пора начинать проявлять активность в важном для вас направлении.

Автор: Constancia 23 Mar 2003, 01:15:46
Очень благодарна за содержательные ответы!!!

Автор: Милохова 23 Mar 2003, 17:03:18
Прелестная ироничная Констанция! Какие вопросы, такие и ответы!

Автор: Constancia 24 Mar 2003, 14:58:22
Я вовсе без иронии!
У меня и правда многое прояснилось после ваших ответов, и я искренне вам благодарна...


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Перескакиваем Цель

Автор: Железный Вепрь 05 Jul 2003, 11:16:26
Что называется , в продолжение вопроса про инерционность. Вроде бы уже негатив задолбал, начинаю злиться на свою цель , которую заранее поставил, и тут вдруг в продолжении полосатости случается такая большая гадость в ОЧЕНЬ значимой области, по сравнению с которой моя цель в просто значимой области уже кажется такой мелочью, что на неё почти наплевать. Всё уже начинает уходить на то, как бы избежать вышеуказанной большой гадости. А про мою цель я уже и забыл... Хотя для ПС это область значимая, я проверял.

Автор: Kewal 06 Jul 2003, 15:40:30
Не используй обладающие повышенной инерционностью механизмы. В моем случае пару раз обнаружил подобную .....ю при использовании "ресурсов школы".
Причем меня уже перестало интересовать почему они так делают
Имхо ХР и стрелка -- проверь эту часть.

ЗЫ.
ЗЫЫ. Подсказка: они (убил бы того урода программиста) сориентированы на зоны комфорта и т.п. -- работать как следует при их использовании невозможно

Автор: Железный Вепрь 08 Jul 2003, 13:45:51
Клубными сущностями пользуюсь очень редко , поскольку хочу , чтобы умел чего-то я сам , а не клубная сущность

Автор: Kewal 08 Jul 2003, 16:13:35
Это правильно
Но инициацию ты ведь все равно прошел

Автор: Арел7 03 Oct 2003, 18:41:36
Перетаскивать силой Я.Е из "плохо" в "хорошо" пробовал?- Говорят, надо

Автор: Zaic 03 Oct 2003, 19:55:41
Вопрос в правильном выборе момента для перетаскивания...
И ещё бывает такое дело, что внезапно на голову падает тааааакая гадость, что ты растерянно озираешься вокруг и понимаешь, что у тебя нет ничего, что могло бы эту гадость компенсировать. Даже если будет везти абсолютно во всех твоих текущих делах...

Автор: Spartak 04 Oct 2003, 18:07:39
Kewal-
УЖАСНО ЖАЛЕЮ, ЧТО ПОМЕСТИЛ В ЗП и ПЦ то, что мне нужненно необходимо....результат- сам сейчас на грани самоубийства-)))
вот и вся работа клубных сучей=)причём, срок сошёлся!!!) я закладывал в них начало октября - три месяца назад!!!))) выдали-)сцуки)

Автор: Арел7 07 Oct 2003, 05:32:28
Если в плохом мы идем по инерции фиг знает сколько,то почему не воспользоваться инерцией в достижении своих нужных целей:
-купил нараж-плохо
-купил машину-плохо
-женился-плохо
-и т.д.

Автор: AldanskiySneg 19 Oct 2003, 22:59:29
Думаю такая извратная вещь
купил гарах - плохо не совсем работает... слишком перекручено, нужно прямолинейнее
Кстати это первое что бросилось в глаза при изучении это раздельчика...

Знаю живые примерчики такой техники.. потери в 100 раз больше приобрения...
Сам чуть сдвинул... на следующий день сломал любимый скальпель (38 USD)
Но на следующий день отложилась одна покупка (350 USD) хотя лично мне она не нужна была...
Наверно всё правильно

Эксперименты в этой области очень интересная вещь.

Автор: Арел7 21 Oct 2003, 14:51:22
Знаю живые примерчики такой техники.. потери в 100 раз больше приобрения

Трудно сказать однозначно [image] ...Я пробовал, начитавшись Свияша-работало [image] Сейчас небалуюсь- стремлюсь к тому, что бы получать всё что мне надо не зависимо от МТ
однозначно

[COLOR=red]ЛЮБАЯ МОРАЛЬНАЯ ОЦЕНКА ЯВЛЯЕТСЯ ПРОДУКТОМ БОЛЕЗНЕННЫХ ЭМОЦИЙ


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Подготовка к 5-ой

Автор: Ойле 13 Oct 2001, 21:36:00
Мне пора бы на пятую, но что-то я побаиваюсь.Во- первых, прошедшие ее жалуются на плохое самочувствие в течение НЕСКОЛЬКИХ МЕСЯЦЕВ (!!), а во- вторых, сейчас я живу нормально - ни хорошо, ни плохо - и в полосатость не хочу ! Это значит : я не готова ? Что надо сделать для подготовки ?

Автор: 13 Oct 2001, 21:51:00
Если ты уже ступила на путь познания энергоинформационных знаний, то уместно ли побаиваться сейчас, когда столько пройдено? Кого надо бояться, так это только себя.
5й этап даёт сознательный переход в белую полосу жизни. Многие люди и так, не зная о ДЭИР, живут близко к белой полосе. Чтобы не жить к белой полосе близко, а жить в ней постоянно ДЭИР предлагает 5й этап. Как ты хочешь жить - выбирать тебе.
Я прошёл 5й этап и чувствую себя не хуже, чем до прохождения оного.

------------------
Tengy Tengyvich

Автор: NeverNight 14 Oct 2001, 05:07:00
Если не хочется - то зачем? Пора - это всего лишь моральная норма, а не истинное желание, не так ли? А эталонное состояние что подсказывает?

Автор: Ойле 14 Oct 2001, 21:20:00
Спасибо за поддержку! Хочется - то очень,но эталонка говорит, что чего- то не хватает.Схожу, пожалуй, на фоновое 4- ки -?

------------------

Автор: Yappi 27 Oct 2001, 05:11:00
А мне ЭС подсказывает,что у меня после 4-ки все будет круто,хотя и сейчас уже неплохо
В ДЭИР ведь не говорят "Вы должны пройти все ступени!"-это личный выбор каждого.
Поэтому целесообразней слушать прежде всего себя,если не хочется или есть опасения,то лучше не ходить.К тому же,если уже все здорово и гладко,то можно также-не ходить
Хотя не мне Вам советовать,т.к. я 4-ку еще не проходил.

Автор: Kewal 27 Oct 2001, 13:26:00
Основной критерий подготовленности, это отсутствие "в ушах бананов"

Автор: Yappi 27 Oct 2001, 15:26:00

Автор: Yurjich 16 Nov 2001, 10:53:00
[QUOTE=Kewal]Основной критерий подготовленности, это отсутствие "в ушах бананов" [image] [/QUOTE]
Эзопы, блин... Что ты подразумеваешь под бананами в ушах? Внутреннего критика, эфирные бананы, немытые уши?


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Полосатость Забодала

Автор: Zaic 04 Feb 2003, 20:14:10
Доброго дня всем!
5-ку прошел две недели назад у Илюхина.
Народ, вы не поверите, сегодня хлеб смог купить только с третьего раза – ну, нет в магазинах хлеба! Сок искал, яблочный, который люблю – с седьмого раза нашел… Молоко вообще не смог купить.
Чего делать-то? Я понимаю, что покупка продуктов – не самое эмоционально-значимое дело, но ведь так можно и ноги от голода протянуть.
Как бы так отрегулировать полосатость, чтобы напрямую выбирать, в чем мне не повезет?

Автор: СЕРЕГА 04 Feb 2003, 20:44:30
Ну скажи ты эмоционально, уверенно: "Плохо мне!!!!! Вывалишься, если надоело ждать более интересного...

Автор: Ozzy 04 Feb 2003, 23:08:30
QUOTE (Zaic @ 04 Feb 2003, 19:14:10)
Как бы так отрегулировать полосатость, чтобы напрямую выбирать, в чем мне не повезет?

А зачем? В любых ситуациях это неприятно. Меня фарами дальнего света ослепляют постоянно, а кто то ключи теряет. Наверное зависит от сферы деятельности человека. А с продуктами то же было недавно, памперс ребёнку с 3 раза купил. То технический перерыв, то обед.
Поработай с регулятором удачи- эффект потрясающий. Я до этого зверинец не долюбливал, хоть и директор клуба, а сейчас подружился.

Автор: Krion 05 Feb 2003, 07:24:54
QUOTE (Ozzy @ 05 Feb 2003, 02:08:30)
А с продуктами то же было недавно, памперс ребёнку с 3 раза купил. То технический перерыв, то обед.

Жутко.
От полосатости дети страдают
Ладно там Ozzy пострадал,ну а ребёнок то за что

Автор: Zaic 05 Feb 2003, 09:47:57
Ну, народ, кушать-то хочется…

Ждать чего-то более классного? Я, видимо, немного не понял – если все мои цели не слишком связаны с социумом – дело делаю я сам, то как мне в этом может повезти???
Как раз и нужно везение – чтобы нужный человек никуда не убежал, чтобы быстро добираться до места и т.д. А это – эмоционально-незначимо… Ну, не застану человека сегодня на месте – завтра застану… Ну, опоздаю чуток – ерунда…
В такой ситуации, получается, мне полосатость и не нужна вовсе?

Автор: Ozzy 05 Feb 2003, 14:02:34
Полосатость сработает на эмоционально значимом для тебя направлении. Ставь цели. Если таких целей нет, то просто не подкачивай зону "хорошо".

Автор: Милохова 10 Feb 2003, 19:55:23
Режим управляемой полосатости-наш способ взаимодействия с внешним миром по идее должен работать автоматически, рефлекторно и сознатетнльно не должен контролироваться и сознательный выбор вещей в которых невезет неуместен. И даже если вы не прявляете активности в важных с точки звения сознания вещах все равно есть эмоционально значимые вещи: жизнь, здоровье, семья, любовь, у кого что, в чем хотелось бы везения, поэтому управляемая полосатость выгодна любому, другое дело, что везение во многих важных эмоционально вещах мы прнимаем, как должное и сознательно не оцениваем, как везение.

Автор: марла 10 Feb 2003, 20:26:11
QUOTE (Милохова @ 10 Feb 2003, 15:55:23)
эмоционально значимые вещи: жизнь, здоровье, семья, любовь

Вы не упомянули самого главного - "карьера, бизнес"

Автор: Милохова 10 Feb 2003, 20:38:49
Карьеру и бизнес не упомянула т.к. они обычно связана с активнотью, я привела примеры вещей эмоционально значимых для большинства, в отношении которых редко применяется высокая активность

Автор: Милохова 11 Feb 2003, 02:02:03
5-1ст. –это управление взаимодействием нас и внешнего мира, его внеэгррегориального проявления в том числе. Что для нас внешний мир? Источник опасности и удовлетворения потребностей. Что удовлетворяет—хорошо, что опасно—плохо. Наша сознательная активность в большей мере направлена на удовлетворение потребностей, но избежать опасности для нас еще более важно, чем удовлетворить потребность, если не избежишь опасности, не удовлетворишь и потребности, поэтому избежать опасности—это тоже хорошо. Режим управляемой полосатости выгоден не только потому, что мы платим несерьезной опасностью за удовлетворение важной потребности, но и потому, что незначительной опасностью платим за избежание большой и серьезной опасности. И наше везение может заключаться не только в том, чтобы приобрести что-то важное, но и в том, чтобы важное сохранить, например, свободу, имущество, покой, любовь, жизнь, наконец. А такое везение мы склонны не замечать, при том что именно оно наиболее важно и выгодность такого везения не вызывает сомнения. Базовые потребности,т.е. самые важные потребности, инстинктивные, определяющие наши эмоциональные драйвы, направлены на сохранение: жизни, рода, территории и т.п. Хотелось бы , чтобы на вопрос, нужна ли вам управляемая полосатость, вы дали бы себе положительный ответ

Автор: Krion 11 Feb 2003, 06:58:17
QUOTE
но и потому, что незначительной опасностью
платим за избежание большой и серьезной опасности.

ОЙ!!!
Странное дело.
В книга ДСВ(2 или 4ст)пишут что мы теперь:Свободны,
сами управляем своей судьбой,удачей,здоровьем и пр.
Нам ни чё теперь не грозит(ну и прочие намёки на
сверхчеловечность).
А тут выесняется что нам может грозить СЕРЬЁЗНАЯ
ОПАСНОСТЬ(правда которую я ещё не встречал).И я так
понимаю что от этого нас избавляет 5.1 И те кто не
прощёл ещё эту ступень-уж как повизёт [image] И не проги,
ни оболочка,ни ЗП нам не помогут.Остаётся только на-
деятся на..................уж даже и не знаю на что.
А ведь ни где написанно о возможности серьёзной опа-
сности,пишут только о наших возможностях,возросшей
силе,ну и т.д.Чёй то я не пойму

Автор: Zaic 11 Feb 2003, 09:15:44
QUOTE (Милохова @ 11 Feb 2003, 03:02:03)
Режим управляемой полосатости выгоден не только потому, что мы платим несерьезной опасностью за удовлетворение важной потребности, но и потому, что незначительной опасностью платим за избежание большой и серьезной опасности. И наше везение может заключаться не только в том, чтобы приобрести что-то важное, но и в том, чтобы важное сохранить, например, свободу, имущество, покой, любовь, жизнь, наконец. А такое везение мы склонны не замечать, при том что именно оно наиболее важно и выгодность такого везения не вызывает сомнения.

Давайте попробуем определиться с терминами. "Повезло" – это как? Если я сижу с друзьями и пью пиво, и мне хорошо, это – "повезло"? Или это – результат моих усилий, и никакая полосатость тут не причем?
Если это – "повезло", то можно дойти до абсурда: нажимаю кнопочку на телевизоре, а он включается – СЛАВА ДСВ! 5-ка таки работает!
Я ни на кого не хочу наезжать, просто разобраться бы… Если три дня валится всякая пакость, а потом я очень хорошо вечером попил пива и вообще приятно провёл врямя, то это – результат работы полосатости? Это моё подсознание такие "эквиваленты" определило?

Автор: марла 11 Feb 2003, 11:03:14
QUOTE (Zaic @ 11 Feb 2003, 05:15:44)
Если три дня валится всякая пакость, а потом я очень хорошо вечером попил пива и вообще приятно провёл врямя, то это – результат работы полосатости? Это моё подсознание такие "эквиваленты" определило?

Нам Беляшов говорил, что ничто не случайно. В принципе, я с ним согласна. И когда мы думаем, что нам просто где-то "повезло", - это, скорее, результат работы внутреннего нашего критика, который, почему-то, даже после прохождения пяти ступеней, - не отключился.
Ведь бывает и так: сгорает дом, ломаются ноги, выгоняют с работы, а автобусы приходят во-время и люди окружающие вам улыбаются, и друзей у вас очень много, и все друзья добра желают [image] А смысл?
Кажется, если вы сомневаетесь - то все у вас работает. А сомневаться присуще каждому. Вот если быть уверенным, - другое дело, - где-то не доработали.
А вместо пива можно в бассейне поплавать.........
Извиняюсь, что вмешиваюсь

Автор: lee 11 Feb 2003, 18:10:54
Как это не прискорбно, но на деле 5-ка работает не с событиями, а с нашим к ним отношением... Поэтому-то "ничто не случайно".

Автор: Милохова 12 Feb 2003, 05:26:26
Krion, вы видно из тех, о ком в песенке: "Мы могли бы служить в разведке, мы могли бы играть в кино, но мы садимся на разные ветки и засыпаем в метро." Систама ДЭИР изначальпо создавалась для тех, кто живет в условиях повышенного риска,т.е. опасности-военных, разведчиков и т.п., да очень много областей деятельности рисковааных-бизнес, политика-все это, как война, все это знают, мало говорят. Режим управляемой полосатости в этом смысле-это управление риском. Риск-это когда крайне важно, зависит не от человека и нужно, чтоб повезло. Кто не рискует- тот не пьет шампанское

Автор: Krion 12 Feb 2003, 06:00:59
QUOTE (Милохова @ 12 Feb 2003, 08:26:26)
Систама ДЭИР изначальпо создавалась для тех, кто живет в условиях повышенного риска,т.е. опасности-военных, разведчиков и т.п., да очень много областей деятельности рисковааных-бизнес, политика-все это, как война, все это знают, мало говорят.

Следовательно,если я не отношусь к этой группе людей,то и те самые
"серьёзные опасности"меня не затронут,в смысле возможно ли эти
опастности у людей кто не дощёл ещё до 5.1 .

Автор: Милохова 20 Feb 2003, 01:53:38
KRION! Почему вы так буквально все понимаете? Мысль такая, что полосатость выгодна всем, и подводникам и домохозяйкам.

Автор: Барчуков 28 Feb 2003, 14:40:43
Амплитуда,величина,размах событий,которые для человека важны,значимы зависят от масштабности,значимости целей.Чем выше планка своих конкретных целей,тем ярче,сильнее эффект режима управляемой полосатости.

Автор: Krion 02 Mar 2003, 07:44:26
QUOTE (Барчуков @ 28 Feb 2003, 17:40:43)
Амплитуда,величина,размах событий,которые для человека важны,значимы зависят от масштабности,значимости целей.Чем выше планка своих конкретных целей,тем ярче,сильнее эффект режима управляемой полосатости.

Теперь уже ясно.

Автор: Белоусов 15 Mar 2003, 20:04:37
Советую прочитать хотя бы начало 5.2 там немного по другому ступени рассматриваются. Очень часто новый взгляд помогает.

Белоусов = Куратор

ЗЫ а полосатость первое время многие матом обкладывают [image] [image] со мной вообще хохма была - у меня все время шнурки развязывались и жетоны метро исчезали. Синяков себе понастовлял - это что-то

Автор: Dancing NOVA 30 May 2003, 15:03:35
QUOTE (Белоусов @ 15 Mar 2003, 19:04:37)
а полосатость первое время многие матом обкладывают [image] [image] со мной вообще хохма была - у меня все время шнурки развязывались и жетоны метро исчезали. Синяков себе понастовлял - это что-то

Весело тут у нас!
У меня по жизни тролейбус из под самого носа уходит, зараза...
Компьютор все время глючит и не будит меня во время, сегодня вот встречу с девушкой проспал...
А вчера с утра ключи дома забыл, 12 часов в городе торчал... ну хоть на матрицу сходил
А сегодня разлил целую кружку молока на столе заваленном моими бумагами и журналами... капут пришел всему
А мне вообще все по фигу, совершенно...
Похоже что-то симпатичное наклевывается...

Автор: Zerg 04 Jun 2003, 16:23:07
Дык это наверно всем "полосатым" так весело. У меня после прохождения пятерки закон мерфи работает на всю катушку по мелким событиям - светофор всегда включает красный передо мной (и поток машин такой что не сильно и проскочишь), троллейбусы и маршрутки уходят исключительно из под носа, искомые книги буквально на днях до меня со всего базара раскупают. Шнурки тоже кстати постоянно развязываются как их не меняю.
Вот только через некоторое время это переходит критическую массу и отношение меняется на плохо, в результате все в мелочи и разряжается.
Видать недостаточно поддерживаю накачанность хорошо.

Автор: ddv 04 Jun 2003, 17:42:38
Со шнурками - та же песня... но они у меня не только развязываются, а и постоянно рвутся... И не только со шнурками...
Главное - от этого получать удовольствие - не глушить свою эмоциональную реакцию (разрешаю даже материться для усиления удовольствия), тогда пользы будет больше, да и мелких неприятностей потребуется меньше на одну крупную удачу.

з.ы. Когда что-то важное затеваешь, так вообще, хоть из дома не выходи - я раза 4 уже чуть дебильник об землю не ухойдохал

Автор: corine 04 Jun 2003, 18:05:43
А о чем свидетельствуют инциденты в лучших традициях полосатости (по малозначимости и шквальному количеству) до прохождения 5-ки?

Автор: Kir 04 Jun 2003, 19:34:36
А я с этой самой полосатостью живу всю сознательную жизнь. Раньше, возможно, потому, что всегда достаточно злобно реагировал на мелочи. Сознательно я ее не включал ни разу. А после 5.2, по-моему, это и не требуется. Если раньше мелочи доставали непрерывно, сейчас появились характерные "волны". Примерно за 2 - 0.5 дня (в зависимости от значимости) до ожидаемого события (особенно, если оно программировалось как цель) начинается "шквал". Событие проходит - и все затихает...

Автор: Mouss 05 Jun 2003, 08:45:05
QUOTE (corine @ 04 Jun 2003, 17:05:43)
А о чем свидетельствуют инциденты в лучших традициях полосатости (по малозначимости и шквальному количеству) до прохождения 5-ки?

Думаю, это интуиция. Среди моих знакомых есть люди, которые используют некоторые навыки 1 и 2 ступеней, даже не подозревая о существовании школы ДЭИР.

Автор: Zaic 21 Jun 2003, 10:45:38
Решил не начинать новую тему, а продолжить эту.
Последние два месяца наблюдал за своей полосатостью. Очень интересно и непонятно получается. Она мне приносит успех только в социально-значимых направлениях. То есть там, где я просто так плыву и даже временами сомневаюсь, а надо ли мне это, полосатость считает, что тут - значимо. И, соответственно, подбрасывает "приятностей".
А в тех областях, где я _сознанием_ хочу чего-то добиться, что-то сделать, что-то получить, полосатость запускается в другую сторону - такое чувство, что это всё для меня совершенно незначимые дела.
Почему такое может происходить? Выходит как бы полосатость наоборот.
Желания истинны, стоять сразу на 10 закрытых путях я не могу чисто теоретически, карму на некоторых направлениях дергал - ситуация не меняется...
Полные непонятки у меня.

Автор: Kir 08 Jul 2003, 16:56:20
Я, конечно, все понимаю, но...

Пару дней назад засунул в ВИП очередную прогу (по-моему, 5-ю из одновременно выполняемых) на развитие фирмы, в которой работаю, (успех потенциальной сделки). Делал это в отпуске. Сегодня первый день вышел на работу. Через два часа фирму залило: вылилась половина воды с крыши, рухнул кусок потолка. Убирали часа три. Дыру в крыше заткнули какой-то времянкой.

Мне сегодня дежурить в офисе всю ночь, а по Москве - штормовое предупреждение...

Автор: corine 08 Jul 2003, 17:58:09
QUOTE (Mouss @ 05 Jun 2003, 07:45:05)
[Среди моих знакомых есть люди, которые используют некоторые навыки 1 и 2 ступеней, даже не подозревая о существовании школы ДЭИР.

Да это скорее навыки школы ДЭИР списывались с наблюдений над "обычными" людьми

Автор: Melisenta 07 Nov 2003, 08:51:57
Некоторые люди (не деировцы) даже 5.1 используют интуитивно, накачивая перед серьезным испытанием зону "плохо". В любой школе или институте найдутся личности, которые перед экзаменом всегда устраивают маленький спектакль, усиленно причитая и хныкая: "Ой, как мне плохо, я же ничего не знаю - ну совсем ничего! Я точно провалюсь! Я уже провалилась!" А выходят с экзамена чаще всего с сияющей физиономией и пятеркой в зачетке.

Автор: wolf 07 Nov 2003, 09:37:21
[QUOTE]Некоторые люди (не деировцы) даже 5.1 используют интуитивно, накачивая перед серьезным испытанием зону "плохо". В любой школе или институте найдутся личности, которые перед экзаменом всегда устраивают маленький спектакль, усиленно причитая и хныкая: "Ой, как мне плохо, я же ничего не знаю - ну совсем ничего! Я точно провалюсь! Я уже провалилась!" А выходят с экзамена чаще всего с сияющей физиономией и пятеркой в зачетке.

Доброго всего вам!
Так и есть. У нас это называлось "что б не сглазили подруги" или что-то типа если все так плохо, удача должна нас заметить!


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Полосатость и "корректное предугадывание будущего".

Автор: mop 18 Mar 2002, 07:18:00
Я хочу обратиться к тем, кто прошел семинар «Корректное предвидение будущего». Я что- то не пойму, если я присоединила истинное желание к линии жизни, полосатость сама начинает работать, без подкачки области «хорошо»?
У меня начинает складываться такое чувство, что уже решено за меня - что для меня хорошо, а что можно отнести к «плохо». А если я желание не присоединяла к линии жизни, а просто его обозначила в будущем, то как ТУТ с полосатостью? Подскажите, помогите мне разобраться….
confused

[ 22 Марта 2002: Сообщение правил(а): Venera ]

Автор: Нестеров 18 May 2002, 17:25:30
Здравствуйте,Светлана.Я проходил обучение на семинаре ..Корректное предугадывание будущего.. Работает просто супер!!! По поводу cвязи работы режима полосатости и вашей обозначенной в будущем истиной цели :в принципе здесь противоречий нет. Ваша цель,проверенная на истинность приятна Вам и ПС понятна и следовательно эмоционально значима ,но ведь специфика режима полосатости и заключается в том,что нам везёт в значимых областях и не везет в делах малозначимых эмоционально.Как только мы приближаемся к ситуации когда возможно достижение важной для нас цели мы по определению не можем прибывать в состоянии умиротворения . Если Вам заранее известно о такой ситуации м.б. важная встреча или сделка,можно накачать ВП зону хорошо за день до этого знаменательного момента,а потом естественно стребовать образовавшийся долг. С уважением Нестеров Денис.

Автор: Sh_AA 20 May 2002, 11:51:26
Что такое линия жизни?Река,текущая из прошлого в будущее,в которой стоишь во время чистки кармического пространства от ложной кармы?

Автор: Глушков 24 May 2002, 17:23:54
Здравствуйте,Sh_AA . Линия жизни-это записанные на матрице души состояния пережитые сознанием от момента рождения и до здесь и сейчас и мы меняя энэргонасыщенность воспоминаний ,насыщая их Е ЦП удаляем побочные логические ответвления появившиеся вследствие индукции . Возвращаем истинные состояния без ,,наложений.. в виде чувства вины ,индуцированного задним числом . Посути приводим в порядок В П и это даёт нам возможность для бопее глубокой работы по удалению дефектов в виде негативной кармы и обеспечиваем непрерывность причинно-следственных связей,сгармонизированых нами. С уважением Сергей Александрович.

Автор: mop 27 May 2002, 12:57:29
Спасибо за ответ.
Сейчас у меня вообще не понятно какя полоса - настолько все смешалось, сместилось... И желания вроде исполняются, а удовлетворения почти никакого нет.будущее угадываю иногда аж смешно становиться, а как буд-то что-то ушло. Подавленность ... :(

Автор: Кондаков 05 Jun 2002, 05:24:41
Уважаемая mop!
Способность предугадывать свое будущее складывается из нескольких составляющих:
1. Это отсутствие внутреннего критика;
2. Навык состояния "Я есмь";
3. Отсутствие ориентации на внешнюю индукции (что сложно, но можно);
4. Доверие к себе и наличие эмоционального вектора.

Уже исходя из этого можно уверенно ориентироваться на то, что мы видим в верхних слоях виртуального пространства.

Что касается зоны "хорошо" и "плохо" - это великолепный (подсознательный) инструмент такой ориентации, так же как и выработанное Вами на семинаре ощущение возврата ВП в нужном (для Вас) направлении.

С уважением,
Геннадий Кондаков.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Полосатые Курьезы.

Автор: Mouss 17 Jun 2003, 08:22:22

Иногда просто диву даешься, сколько всего может произойти прежде чем "сработает переключатель" и случится что-то хорошее. Шнурки весь день развязываются, пока с ними воюешь, уходят автобусы и нужные люди. Ключи теряются, пальцы отбиваются дверью.......... А у вас?

Автор: ment 17 Jun 2003, 09:05:15
QUOTE (Mouss @ 17 Jun 2003, 04:22:22)
Иногда просто диву даешься, сколько всего может произойти прежде чем "сработает переключатель" и случится что-то хорошее. Шнурки весь день развязываются, пока с ними воюешь, уходят автобусы и нужные люди. Ключи теряются, пальцы отбиваются дверью.......... А у вас?

Шнурки - очень актуально!... Да и пальцы - тоже.
И как это они умудряются все время развязываться?

Автор: Су-27 17 Jun 2003, 14:34:24
Просто нужны туфли без шнурков. Пока подошва отвалится, целый сезон успеет пройти.
Меньше давайте поводов для полосатости.

Автор: dens 17 Jun 2003, 16:09:50
Встаю на пороге, выпрямляюсь в полный рост и об косяк головой.
А в субботу - за полтора часа - два раза порадовали пометом птички - сначала на куртку, а потом метко на шею.
Сущность на брелке на поясе - два раза откручивалась и терялась.

Автор: Любопытник 18 Jun 2003, 06:39:26
Звоню в платную стоматологичку, очень хочу застать того врача, который обычно меня лечил.
Записываюсь на следующий вечер, врача не уточняю. Договариваюсь с транспортом, чтоб быстрее было доехать туда и обратно.
К вечеру: вспоминаю о визите к стоматологу за 15 минут до того как... Транспорт сидит и выпендривается - типа времени нет, но потом все же везет, хотя обратно ножками... Врач смотрит на меня честными глазами, листает журнал записей, мой фамилии не находит!
Но, т.к клиентов больше нет, все же принимает и это как раз тот, кто нужен.
Но самый прикол в том (это выяснилось чуть позже), что звонок и запись на прием были совершенно в другое место, но на этот же день!

Зебра однако

Автор: Железный Вепрь 19 Jun 2003, 13:21:19
Хотел пообедать с подругой в ресторане. Ни в одном ресторане в городе мест нет, хотя в это время все пустуют. Поскольку подругу кормить надо, вешаю фантом СЯО с прогой побыстрее заканчивать трапезу... Столик освобождается, садимся , пообедали - на следующий день у меня тяжелейшее пищевое отравление.

Автор: lee 19 Jun 2003, 14:43:10
Мне девушка говорит: "прости, устала, ложусь спать". Ага! Невезение в любви - несусь в казино и утраиваю наличные деньги за 30 минут.

Автор: Mouss 20 Jun 2003, 08:40:32
QUOTE (Железный Вепрь @ 19 Jun 2003, 12:21:19)
Хотел пообедать с подругой в ресторане. Ни в одном ресторане в городе мест нет, хотя в это время все пустуют. Поскольку подругу кормить надо, вешаю фантом СЯО с прогой побыстрее заканчивать трапезу... Столик освобождается, садимся , пообедали - на следующий день у меня тяжелейшее пищевое отравление.

Это не полосатость, по-моему, а простая человеческая глупость [image] (не в обиду)
Предупреждали же, что мест нет, а Вы сами напросились.

Похоже, мир не всегда нуждается в изменениях.

Автор: Железный Вепрь 21 Jun 2003, 17:07:42
QUOTE (Mouss @ 20 Jun 2003, 04:40:32)
QUOTE (Железный Вепрь @ 19 Jun 2003, 12:21:19)
Хотел пообедать с подругой в ресторане. Ни в одном ресторане в городе мест нет, хотя в это время все пустуют. Поскольку подругу кормить надо, вешаю фантом СЯО с прогой побыстрее заканчивать трапезу... Столик освобождается, садимся , пообедали - на следующий день у меня тяжелейшее пищевое отравление.

Это не полосатость, по-моему, а простая человеческая глупость [image] (не в обиду)
Предупреждали же, что мест нет, а Вы сами напросились.

КТО меня предупреждал ? И о чём ?
О том, что во ВСЕХ ресторанах города проходит День памяти Цезаря Борджиа и Рене-отравителя ?

Автор: ruslan 21 Jun 2003, 17:19:49
сколько замечаю в последнее время, у меня видимо сильная черная полоса, на работе сплошные неприятности, вот даже вынудили заявление об увольнении написать сегодня. видимо потом будет сильная белая полоса...

Автор: Ассоль - north 21 Jun 2003, 23:39:32
Mouss имела ввиду, что иногда лучше прислушаться к тому, что шепчет тебе мир, а иногда и кричит. Тактика танка не всегда приводит к успеху.

Автор: Kir 22 Jun 2003, 20:44:28
QUOTE (Ассоль - north @ 21 Jun 2003, 23:39:32)
Mouss имела ввиду, что иногда лучше прислушаться к тому, что шепчет тебе мир, а иногда и кричит. Тактика танка не всегда приводит к успеху.

Кстати, да.

Есть одна не всегда уловимая разница. Бывают проявления полосатости, т.е. мелкие (а иногда, не очень) неприятности, возникающие по ходу продвижения к цели где-то в параллельных (пусть и близких) сферах, но не мешающие собственно движению. А есть прямые препятствия, пусть поначалу незначительные, но в большом, нарастающем количестве. Последний случай, ИМХО, уже не полосатость, а признаки пути, который здесь и сейчас закрыт.

Автор: olegv 22 Jun 2003, 22:09:49
QUOTE (lee @ 19 Jun 2003, 09:43:10)
Мне девушка говорит: "прости, устала, ложусь спать". Ага! Невезение в любви - несусь в казино и утраиваю наличные деньги за 30 минут.

Интересно, а куда Вы идете, если после посещения казино в карманах ветер свищет

Автор: VSL 22 Jun 2003, 23:07:15
QUOTE (Mouss @ 17 Jun 2003, 04:22:22)
Шнурки весь день развязываются, пока с ними воюешь, уходят автобусы и нужные люди. Ключи теряются, пальцы отбиваются дверью.......... А у вас?

А я на работе, да и среди своих знакомых уже легендой становлюсь.
Если в еде какая-либо гадость попадается, то только у меня. Вам когда-нибудь попадалась крупная ореховая скорлупа в мороженном, а в плитке шоколада, а стекло в салате, а гвоздь в хлебе, и т. д.? На автостоянке птички обсирают только мою машину, при покупке новой техники, сразу она никогда не заработает по разным причинам.
Если в течении недели со мной ничего подобного не произошло, народ начинает смотреть на меня с подозрением, мол, что случилось.
Это именно полосатость, т.к в важном и ключевом, в основном все нормально (тьфу 3 раза)

Автор: lee 23 Jun 2003, 16:33:19
QUOTE (olegv @ 22 Jun 2003, 18:09:49)
QUOTE (lee @ 19 Jun 2003, 09:43:10)
Мне девушка говорит: "прости, устала, ложусь спать". Ага! Невезение в любви - несусь в казино и утраиваю наличные деньги за 30 минут.

Интересно, а куда Вы идете, если после посещения казино в карманах ветер свищет

Нет такого ветра. За последний год, по крайней мере.

Автор: olegv 24 Jun 2003, 12:31:13
QUOTE (lee @ 23 Jun 2003, 11:33:19)
Нет такого ветра. За последний год, по крайней мере.

Возможно по этому девушки спать ложатся

Автор: Kewal 24 Jun 2003, 13:28:17
Ясно -- можно использовать технику Лее, в качестве снотворного для женщин

Автор: lee 24 Jun 2003, 16:57:15
Это не техника - это использование полосатости в корысных целях. В итоге в одну ночь тратишь деньги на удовольствие, в другую зарабатываешь с удовольствием. Шутка.

Автор: Железный Вепрь 28 Jun 2003, 10:44:54
Оказывается, у Мировых Течений такое же нездоровое чувство юмора, как и у меня...
Вчера накачал зону "хорошо", влез в полосатость, сегодня получаю письмо из налоговой явно из серии "Здравствуй, полосатый друг !" о наложении на меня штрафа якобы за несвоевременную подачу налоговой дефлорации , ой, тьфу, декларации...
Формулировка такая: "Вы подали с опозданием, поскольку срок подачи истекает 30.04 , а Вы подали 25.04". Совершенно серьёзно, между прочим...
Полосатость полосатостью, но как же они с такими незаурядными математическими способностями налоги считают, интересно ?

Автор: Mouss 30 Jun 2003, 09:23:18
QUOTE (Железный Вепрь @ 28 Jun 2003, 09:44:54)

Формулировка такая: "Вы подали с опозданием, поскольку срок подачи истекает 30.04 , а Вы подали 25.04". Совершенно серьёзно, между прочим...

СУПЕР!

Автор: Lada 30 Jun 2003, 14:32:26
Забыла я как то сообщение об открытии счета в налоговую подать а это 5000 рублей штрафа. Мне из налоговой письмо соответствующее пришло и поехала я в налоговую. Еду и ругаю себя: сама веть ворона забыла а директор меня за эти 5000 живьем сожрет. Приехала а инспекторша смотрит на меня и говорит: "Давайте Ваше постановление мы вам штраф ошибочно выписали нашли мы ваше сообщение только без печати оно." Тут я чуть не упала! Смотрю и точно лежит сообщение на компьютере заполненное (я всегда от руки пишу) реквизиты все наши только вместо подписи директора закорючка какая-то не разобрать и печати нет. Ну я печать на него шмякнула и ушла весьма озадаченная. До сих пор загадка как оно там материализовалось.

Автор: Эскандер 21 Jul 2003, 15:13:24
А у меня почемуто все из рук падает и довольно часто ломается. Но прикол в том что эти вещи не мои - либо родителей, либо казенные... Но это все фигня. На дне рождения у друга: на здоровой качели во дворе сидит 3 человека, тут подхожу я и дотрагиваюсь до качел - сорвалась и упала им на ноги! Чуть позже друг (один из тех, на кого качелька свалилась) повис на турнике и попросил помочь перекувыркнуться - помог... Но это все фигня - еще чуть позже я подошел к дому и облокотился на него...

... Упала водосточная труба!...

Вообщем я тогда получил массу удовольствия - смешно до коликов. Но шутки шутками, а могут быть и дети...

Автор: Эскандер 25 Jul 2003, 13:57:25
Вчера поехал по городу шататься и взял зонт. Домой ехал с отцом. Когда выходил из машины открывать гараж, оставил на сиденьи и забыл о нем. Идем домой, отец спрашивает про зонт. Я ответил, что он в машине. Сегодня утром иду на работу и вижу зонт валяется в прихожей. Как он туда попал - ххххххххххто его знает. Батя божится, что не брал. А глюками не страдаю еще...

Вот так то...

Автор: Unseen 30 Aug 2003, 00:33:23
А у меня постоянно во время черной полосатости какие-то приколы с машиной! Страшно уже, блин! Ни с того ни с сего на мосту (в 4 полосы в одну сторону) начинаю кипеть с дымом и всеми делами. Создала огромную пробку! Вызваниваю человека, сижу, значит, жду. Заводить машину стремно, окатить ,естессно, не могу. Короче после того, как приехал человек, а он разбирается в этих делах, выясняется, что все работает, как часы, ВСЁ В ПОРЯДКЕ!!! Я еду дальше. Молчу по поводу подрезаний и всяких таких нюансов.
Такие дела. Зато, когда белая полосатость - красота!!! Светофоры - зеленые, менты - не останавливают, по радио только то, что люблю и т.д. Зебристость однако...

Автор: Unseen 30 Aug 2003, 00:38:18
Еще постоянно на себя все проливаю, кофе, чай, суп, кетчуп ... Просто болезнь какая-то... Но это намного лучше, чем с автомобильными штуками.

Автор: Ozzy 30 Aug 2003, 10:28:09
А у меня полосатость то же с машиной связана, как начнут фарами дальнего света слепить значит у ней родимой. Или сигнализация сама срабатывать начинает. А ментам уже не останавливаюсь, да и на красный частенько проезжаю. А так жить скучно.

Автор: velija 08 Sep 2003, 00:51:10
А у меня полосатость какая-то действительно полосатая - попадает на определенные стороны жизни.Например:не везло выходом в инет почти пол года.Доходило до смешного - через минуту после подключения вырубался свет.Но когда это все заколебало и появился комп под рукой полосатость перекинулась на покупки(обязательно с браком).Tогда меня задушила жаба u косяком пошли знакомства с интересными людьми,у которых на меня нет времени.В общем,пока не возмущусь,невезуха прет в избранной сфере.А транспорт - вне конкуренции,это привычное зло.

Автор: Melisenta 07 Nov 2003, 08:00:24
Похоже, пока искренне не возмутишься, полосатость не изменится... Но дело в том, что эти мелкие неприятности после 5.1 как-то... не колышут...

Автор: Krion 21 Nov 2003, 06:53:34
А у меня основные перлы полосатости:
1.Всякий мусор в глаза летит!
2.Хавчик в забегаловках холодный,либо сырой дают!
3.Комп глючить начинает,сотик не вовремя разрежается!

Автор: Kuri 23 Nov 2003, 20:02:12
QUOTE (Melisenta @ 07 Nov 2003, 07:00:24)
Похоже, пока искренне не возмутишься, полосатость не изменится... Но дело в том, что эти мелкие неприятности после 5.1 как-то... не колышут...

Почему? Что в Вас изменила 5.1 ?

Автор: efirka2111 09 Dec 2003, 10:42:33
У меня количество мелких пакостей, как и положено, увеличивается с приближением большой и светлой цели. Проявляется это во многих сферах.
То ударишься обо что-то, то купленная вещь оказывается с изъяном, о транспорте и говорить нечего ну и т. д.
Недавно что происходит: покупаю новый комп. Звоню провайдеру, договориться о подключении. Договариваемся на пятницу-в итоге мастера приходят на следующей неделе в среду. Но это только монтажники. А поскольку комп накануне ломается, подключение откладывается до лучших времен. Везем машину в ремонт. Комп ИСПРАВЕН!!! Они его разобрали и снова собрали - все в порядке! Кроме этого зачетную неделю переносят на 2 недели раньше [image] , а у меня ничего не готово!!!
ПОЛОСАТОСТЬ РАБОТАЕТ!
-----------------------------------
Ты всегда получаешь то, что хочешь. Рано или поздно, так или иначе!

Автор: polega 06 Jun 2004, 22:21:41
У меня в связи с глобальной стройкой дома имеется нехилое количество физической работы. И с чем, с чем, а с "полосатостью" тут полный порядок!
Если нужно закрывать крышу профнастилом, то она будет закрыта, но при этом оборвется страховка пару раз, гвозди вывалятся в сугроб и еще куча забавных мелких пакостей. Дома осталось всего три тарелки и ни одной кружки - пьем из разнокалиберных стаканов, но там, где нуна - "руха"!!


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Помогите Понять Теорию.

Автор: NEWTR 15 Feb 2003, 06:22:07
Всем привет!
Я уже год весьма успешно изучаю ДЭИР сам по книгам. Конфу читал и раньше, но написать решил впервые.
Почитал форум по 5.1 . Кажется начинаю понимать, но хочу уточнить.
Вот что написано в книге:
_____________________________________________________________________
Теперь проведите редукцию своего сознания до верхней точки «я есмь» (вспомните, что мы делали на четвертой ступени ДЭИР — она у нас находится в точке входа нисходящего потока!).

Усильте восходящий поток (это уж совсем азы, этим мы занимались в начале первой ступени, напоминать, как это делается, надеюсь, никому не надо). Теперь вспомните, где у вас находится только что найденная зона «хорошо». В такт вдохам начинайте сдвигать точку «я есмь» в область «хорошо». Как только вам удастся достичь этой точкой области «хорошо», ваше сознание сразу же будет пронизано, как лучами солнца, радостными чувствами и приятными ощущениями.

Несколько мгновений наслаждайтесь этим состоянием, а затем, не теряя сосредоточения на нем, медленно открывайте глаза. Свет, который вы при этом видите и как бы впускаете в себя, закрепляет слияние точки «я есмь» с областью «хорошо».

Отдохните минут 10—15 и повторите данный шаг еще раз сначала. Всего же вам нужно повторить его, как минимум, раз 10—15 с удобными для вас интервалами на протяжении 5—6 часов.

Через несколько дней повторите всю процедуру снова. Еще через несколько дней снова вернитесь к ней. Всего же нужно повторять этот шаг до тех пор, пока в вашей жизни не начнут проявляться реальные результаты этой работы.

Что это должны быть за результаты?

При сохранении прекрасного и радужного внутреннего состояния в вашей внешней жизни на некоторое время наступит как бы некоторый «вакуум». Жизнь перестанет предоставлять возможности для радости и веселья. Не пугайтесь и держитесь: в этом нет ничего страшного, это залог будущих счастливых перемен. Кроме того, при внутреннем радостном состоянии вы поймете, что некоторая внешняя «непруха» — ничего не значащая ерунда. Ну подумаешь, бананов дешевых не досталось или кефир в холодильнике пролился. Или друзья раньше звали то в кино, то на дискотеку, а теперь все сгинули куда-то как один. Это все мелочи жизни! Всегда бы такие неприятности были!

Не беспокойтесь, все это мы делаем именно для того, чтобы у вас всегда были только такие неприятности, и ни на грамм больше.

Данный результат наступает у всех в разные сроки — у кого-то раньше, у кого-то позже. В любом случае, если данный эффект уже заметен, — знайте: вам нужно срочно обозначить его словом «плохо».

Как только вы отметите этот период вашей жизни знаком «плохо» — ход событий тут же начнет стремиться переломиться к лучшему. Причем к лучшему он переломится уже не в мелочах, а в действительно важных для вас областях.

Меня смутило вот что. - "если данный эффект уже заметен, знайте -вам нужно СРОЧНО обозначить его словом ПЛОХО.
А здесь в форуме все пишут, что нужно постоянно качать энергией зону Хорошо и относить все мелкие непрятности к ней.
И ещё. Что означается ОБОЗНАЧИТЬ словом Плохо ? Как это на практике выглядит?

Автор: savelia 15 Feb 2003, 14:34:13
Посмотри в ответах ТКВ, он по поводу плохо – не приятно и хорошо – приятно очень качественно разжевал. Лучше пожалуй не скажешь.
Хотя 5 ки наверное самые проработанные книжные методы. Прсто не надо спешить, понимание должно прийти само.
С уважением:

Автор: Sorkin 15 Feb 2003, 17:31:21
Ув. NEWTR! Когда мы переводим точку ЯЕ в зону "хорошо", и накачиваем ее ВП, то таким образом входим в т.н. режим управляемой полосатости. Подкачивать эту зону нужно первое время, затем этот процесс становится подсознательным. Степень накачки зоны ВП определяет наш "болевой порог", т.е. до какой степени мелкие неприятности нас не волнуют ( очень сильно накачивать не нужно, а то даже поднесенный к вашему виску пистолет будет мелкой неприятностью). Таким образом, в подсознании устанавливается некий фильтр - мелкие неприятности проявляются, но они нас не волнуют, т.к. нам хорошо. Мир продолжает кидать неприятности и когда этот "болевой порог" перейден, мы оцениваем событие, как "плохо". Т.е. это наше внутреннее значение события. Тогда, вследствие упругости мира, маятник событий качнется в противоположную сторону и мы получаем удачу в крупном, обменяв кучу мелких неприятностей на нее.

Автор: Котик 07 Apr 2003, 09:58:01
После пятой отслеживаем события и придаём значения.
Приучаем себя к анализу это аванс или расчёт.
Со временем привыкаем к пониманию на какой стадии находимся.Делаем это словами.

Автор: Орлов 25 Apr 2003, 07:44:48
То, что Вы приводили в цитате из книги нужно для того, чтобы ввести пользование полосатостью на подсознательный уровень.
При любой, даже самой мелкой случайности (уронили что-то, шнурок развязался и т.д.) оцените, в каком эмоциональном состоянии Вы находитесь, хорошо Вам или плохо.
Оцените, было до этой случайности большое позитивное событие или не было. Через некоторое время подсознание поймёт, что стоит Вам прийти в дурное духорасположение (обозначить словом "плохо"), как мир начнёт подбрасывать хорошие для Вас (антиэнтропийные) события. Вырабатывается рефлекс и Вы ощущаете должно или не должно повезти. Тогда, меняя своё состояние, Вы сможете делать, как Вам нужно.
Кроме того, как только Вы заметили, что никаких позитивных событий не происходит, нужно подкачать зону "хорошо" опять же для того,чтоб натаскать подсознание, чтобы оно потом это делало само.
Вобщем нюансов много. Поэтому настоятельно рекомендую Вам пройти очное обучение и тогда с Вашим большим заочным опытом Вы добъётесь больших результатов.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Понимание 5ки

Автор: Zerg 30 Apr 2003, 16:11:13
Прошел очно 5.1 и понял что ничего не понял. Не складывается никак хоть чуток стройная и непротиворечивая модель теории да и понимание как и зачем применять ее техники.
Слишком все было разведено водой и непонятным многократным пережевыванием вполне понятных тезисов (типа ОП - это то где тест система выдает невезение в мелочах и везение в ключевом) и упустили кучу важной для понимания информации. А при обсуждении с Zaic (проходил в другое время в другом месте) выяснилось что модели понимания 5.1 у нас вообще кардинально различаются. Книга не добавила понимания...

В связи с этим прошу прокомментировать эти варианты понимания а еще лучше написать и свое (конкретные вопросы в конце текста).

А сейчас опишу как понял 5.1 я.

------ Мое понимание-------

Формальной формулировки понятия МТ не было. Косвенно из их описания я понял их как объективную глобальную цепочку событий на которые мы повлиять не как не можем, не зависящую от людей и не просчитываемую логикой ввиду своей глобальности (мы просто не можем увидеть все взаимосвязи и ее причинно-следственные связи). Наримерм "этим летом мало дождей" - хотя вроде это не совсем МТ, а всего лишь один из аспектов одного из МТ.

Теоретическая основа состоит из тезиса что соотношение "хороших" и "плохих" событий постоянно не зависимо ни от чего. Теоретическим же обоснованием работы тестсистемы является то что кубик - это элемент мира и в нем по принципу голограммы имеется информация и обо всем остальном мире. Конкретная же модель работы никак не упоминалась.

Практика.
Накачиваем зону хорошо (запускаем маятник оценки событий чтобы механизм тест-системы заработал). Дальше с помощью тестсистемы определяем объективную предрасположенность на настоящий момент получения требуемого результата. А конкретно (этого уже не говорилось но я сам додумал механизм): насколько мир предрасположен к такому решению настолько и ты предрасположен выкинуть загаданную комбинацию при условии что она для тебя четко сассоциирована с этим решением. Чтобы узнать много это или мало, а также для "защиты от дурака" - определяются также вероятность незначимых и значимых событий.
Таким образом мы повышаем вероятность достижения собственно результата (то есть самых значимых событий) - либо тем что работаем только в том направлении на котором предрасположенность к успеху велика либо тем что достигаем цели вопреки всему за счет параноидального поведения (поскольку мы предупреждены о его необходимости). А мир сам отыграется (возможно заранее) на нас мелкими неприятностями для сохранения баланса.

Ничего не было сказано про полосатость - почему она возникает, как работает, в чем выражается, чем отличается от обычного состояния. Сказали только что накачка зоны хорошо включает управляемую полосатость и она необходима для работы тестсистем.

---- Понимание Zaic (возможно он исправит/ добавит/ пояснит)--

Мир живой. Его можно воспринимать как одушевленное мыслящее существо (бога) или просто как набор потоков энергии. МТ в первом случае это мысли бога (как и написано в 5.2.), во втором - это потоки энергии, формирующие события. Насчет бога и его мыслей ничего определенного сказать нельзя, поэтому давай придерживаться второй гипотезы.
МТ - это поток энергии. Энергия всегда имеет несколько характеристик. Я могу переврать названия, но кроме силы (количества энергии) в потоке всегда присутствует частота/модуляция (качество) энергии. Возможно, это качество носит характер программ (так сказать, над-эгрегориальных программ, т.е. программ, порожденных не человеком и не группой людей).
Эти потоки мощно движутся и формируют ВСЕ происходящие события, а не только самые глобальные. Если представить нас и мир в виде схемы, то в основе будут МТ, чуть выше - ПС, а на самом верху - сознание. ИМХО, ПС всегда согласовано с МТ, а значит истинные желания не могут противоречить МТ. Хорошо/плохо, значимо/незначимо - это продукты деятельности нашего сознания, которое является надстройкой над МТ и ПС.
Оно ставит ярлыки на "объективные" (внешние) события. Суть полосатости в том, что мы отходим в сторону от процесса раздачи ярлыков. Это позволяет нам не циклиться на какой-то одной неприятности, а смотреть вокруг и видеть, что кое-где наши желания исполняются. Как говорит теория, при нормальной полосатости везет в значимых и ключевых областях. У гармоничного человека (человека, у которого эмоциональные ориентиры не сбиты кармой) эти значимые области соответствуют его ИЖ. А как мы увидели ранее, ИЖ находятся в гармонии с МТ. В них не может не везти!
Человек может просто оказаться не способен увидеть, опознать свои ИЖ и, следовательно, значимые/ключевые области. То есть, полосатость корректно работает только после проведенной работы с активной кармой, если мои рассуждения верны.

Тест-системы. Благодаря одной из техник (то ли 4-ка, то ли "полосатость") мы приобрели свойство проецировать свое внутреннее наполнение (ВИП) в мир (ОП?). Видимо, это все-таки результат 4-ки...
МТ - довольно безразличная штука, им чуждо понятие "поминать имя господа всуе". Событие уже сформировано. Событие - результат (сумма, интеграл) значение участвующих в его формировании потоков МТ. По принципу "как наверху, так и внизу" все значения, которые есть в мире, есть у нас в "голове" (ВИП). Поэтому, перенося значение какого-либо события на активный элемент тест-системы, мы моделируем будущую ситуацию, когда _теже самые значения_ должны будут проявиться в каком-то внешнем, материальном, грубом виде. И считываем с тест-системы, какой это будет результат.

==============

А теперь собственно вопросы:

Что такое МТ? Как они соотносятся с человеком (из них вытекают ИЖ,... или они следствие или вообще независимы)? МТ глобальны или для каждого индивидуально влияние (в книге мелькала фраза типа найдите свой открытый путь - там вы будете одни, а на ступени говорили что открытый путь не гарантирует успех - могут прийти и взять другие у которых этот путь тоже открыт)? Могут ли они пересекаться (конфликтовать между собой)? Они предопределяют точное фиксированное будущее или оставляют мелочи [типа конкретной даты или способа достижения] на произвол или вообще в принципе преодолимы так как просто задают предрасположенность. Приведите несколько разнотипных примеров МТ.

Что такое полосатость? Как и почему она работает (не просто отмазка типа "потому что накачали хорошо" а сам механизм)? Чем отличается от обычного состояния (когда хорошо не накачано)? Как ее применять?
Что такое вообще удача или неудача в контексте 5.1 (в смысле - откуда мир "знает" что на мне надо отыграться да еще и конкретно как - по хорошести и по значимости)? Добавление к вопросу - я пессимист и поэтому считаю что мне на ногу упадет кирпич и вообще все будет плохо. Это "удача" (удовольствие от правильного предсказывания по типу "ну я же говорил") или "неудача" (объективно это плохое событие)? Зачем нужно понятие "путь"?
Как объяснить что улучшение своего здоровье - всегда открытый путь (по крайней мере так заявили на очке).

Почему вход в полосатость - обязательное условие для использования тест-систем? Для чего нужна проверка значимых и незначимых событий? Надо ли постоянно поддерживать полосатость чтобы результаты тестсистемы были адекватны реальности? Почему тест-система работает только для эмоционально значимых событий? Почему она работает только для тебя (не сработает например если событие никак не способно на тебя повлиять)?

Автор: AVM 30 Apr 2003, 18:54:11
Ну вот мое имхо:

1. МТ - процессы в мире, обусловленные причинно-следственными связями, таки да, мысли Бога. Ну или результат этих мыслей. К примеру подумал двинуть рукой - рука двинулась - появилась мысль, что рука движется... Поди разберись - где причина, а где следствие [image] МТ глобальны, но влияние на каждого - индивидуально. К примеру холодная зима - для теплолюбивых - косяк, для моржей - наоборот. По поводу конфликтования между собой - наверное да, в нашем смысле, точнее говоря не конфликтовать, а сталкиваться, пересекаться. Результат - рождение нового процесса. На счет точно предопределенного будущего - вряд ли, скорее наиболее вероятного будущего. По крайней мере в человеческом масштабе - это скорее тенденция, а не жестко определенная реальность. Примеры МТ - погода в планетарном масштабе, падение астероида, два поезда, мчащихся на встречу друг другу, но не столкнувшихся [image] По поводу ИЖ - если у человека нет заморочек на данном направлении, ПС в принципе должно согласовывать ИЖ при проверке с МТ, но на данный момент! А мир-то меняется...

2. Полосатость. Постянно не соотношение "хороших" и "плохих" событий, а энтропийных и антиэнтропийных, то бишь приводящих к уменьшению упорядоченности и к увеличению соотвественно. "Хорошо" и "плохо" - сугубо индивидуальные значения, которые мы им присваиваем. Построили прямо перед твоим окном коттедж на пустыре - событие антиэнтропийное, однако для тебя - плохо - солнышко загораживает, или хорошо, если ты полумрак любишь. Далее. Человек, ясен перец хочет чтобы было хорошо, для этого собственно постоянно пытается менять реальность под себя, то бишь думает. Об эмоционально важном - ММ, на что затрачивается энергия. Энергии нужно тем больше, чем масштабнее событие. Энергию поставляют энтропийные процессы, при них энергия высвобаждается. В обычном состоянии человек контролирует всякие мелочи, не очень, но тем не менее эмоционально важные, расходуя на них энергию, противостоя мелким опять же энтропийным процессам, оцениваемым как эмоционально значимые. Для формирования большого события энергии уже не хватает. Накачивая зону "хорошо" человек перестает тратить энергию на малозначимые вещи, наоборот, набирая резерв от мелких энтропийных процессов. При приближении к действительно эмоционально значимому событию запасенный резерв тратится на формирование события. "откуда мир "знает" что на мне надо отыграться да еще и конкретно как - по хорошести и по значимости" - энропийный и антиэнтропийный процесс - это один и тот же процесс, просто растянутый по времени, -сохраняющий баланс тем не менее, далее думаю ясно.

3. Тест-системы. Суть в том, что ты выносишь свое эмоциональное значение события на тест-систему. Теперь для мира твое событие и тест система - это одно и то же. Почему обязательно быть в полосатости - от этого зависит, КАКОЕ значение ты вынесешь на предмет. Если ты не в полосатости, для незначимого события значение может оказаться завышенным, соответственно и результат работы тест-ситемы окажется не правильным. "Почему она работает только для тебя (не сработает например если событие никак не способно на тебя повлиять)?" - нет эмоциональной значимости, нечего и выносить на предмет.

А может оно все и не так конечно

Автор: Милохова 02 May 2003, 20:10:33
Комментировать понимание другого человека – дело неблагодарное и бесполезное. Ответить на вопросы, это другое дело.
Начнем издалека. Нет понимания теории 5-1. Что такое теория? Теория это объяснение. Объяснение опыта, объяснение практики. С целью изменения практики. Чтобы сделать практику более эффективной, т.е. приносящей более легко более весомый результат. И если можно говорить о теории 5-1, то какой опыт, какую практику она объясняет? Наш жизненный опыт, нашу жизненную практику, не конкретно, а в целом, притом не с точки зрения постороннего наблюдателя, а субъективно, т.е. с точки зрения того, кто эту жизнь проживает. С целью сделать жизнь более эффективной.
Жизнь наша происходит во внешнем Мире. А мы, как субъект, являемся частью этого Мира. Мы являемся элементами, очень сложного живого организма, намного большего, чем мы сами. И наша жизнь это взаимодействие с другими самыми разнообразными элементами этого организма. Взаимодействие это включает в себя восприятие того, что во внешнем мире происходит и нашу ответную реакцию на это, познание мира и преобразование его. Воспринимать что-то мы способны, только когда это что-то изменяется. Изменения во внешнем мире мы называем событиями.
Продолжение следует.

Автор: Милохова 02 May 2003, 20:15:48
Любое событие, происходящее во внешнем мире или в нашем внутреннем мире, есть изменение. Изменение означает движение. Движение, это то, что имеет отношение к энергии. Любому событию, которое человек наблюдает, он придает какое-то значение, т.е. смысл. А это имеет отношение к информации. Следовательно, любое событие во внешнем мире и любое событие в мире внутреннем, с которым сталкивается человек, может быть названо энергоинформационным процессом. И эти события, эти энергоинформационные процессы могут быть обусловлены причинами социальными. Процессы, вызванные социальными причинами, называются социальными процессами, их изучают социальные науки. В терминологии ДЭИР это эгрегориальные процессы. И есть события, не зависящие от человека, от социума, обусловленные природными причинами. Природные процессы изучают естественные науки. В терминологии ДЭИР, энергоинформационные процессы, не обусловленные эгрегориально, природные, называются Мировыми течениями. И так же, как человек является частью природы, так же и эгрегориальные процессы являются частью процессов, называемых Мировыми течениями. Т.е. социальные процессы протекают внутри природных или эгрегориальные процессы внутри Мировых течений. А целое всегда сложнее составляющих его частей. Система не может быть изучена изнутри (это доказано точными и естественными науками). Поэтому мы говорим, что нам не дано до конца понять причин и следствий, того, что происходит во внешнем мире, человек не может постигнуть до конца причин и следствий процессов внешнего мира, которые мы называем Мировыми течениями. Но, тем не менее, человек взаимодействует с этими процессами, т.е. воспринимает их и реагирует на них. И взаимодействует человек с этими процессами, т.е. событиями, каждый по-своему, исходя из своего собственного, личного опыта или набора значений (содержимого своего ВИП), присущего именно ему. Присваивая опять же свое собственное значение (смысл) происходящему. Поэтому мы говорим, что МТ (сложные многоуровневые процессы) проявляют себя на объективном уровне (независимо от нашего сознания) и на уровне субъективном (на уровне нашего сознания). Исходя из этих соображений, в принципе, любое событие внешнего мира, в том числе выпадение монетки орлом или решкой, как и наводнение в Праге, может быть отражением процессов, которые мы называем МТ. Поэтому примеров придумайте сами.
Продолжение следует.

Автор: Милохова 03 May 2003, 20:57:40
Мы не знаем причин и следствий процессов, называемых МТ, но это не значит, что этих причин и следствий не существует. Эти процессы имеют свои причины и свои следствия, свою внутреннюю логику, свои внутренние причинно-следственные связи. Но человек не взаимодействует со всем процессом в целом, а только с каким-то его фрагментом, с какой-то частью процесса. Ваш пример: этим летом было мало дождей. Что явилось причиной засухи, какие катаклизмы на планете или во вселенной, мы не знаем, но у нас неурожай и пруд обмелел, купаться негде, рыба передохла. МТ проявляют себя событиями, и события эти сами по себе не являются ни плохими, ни хорошими, каждый человек оценивает их по-своему, исходя из своего набора значений. Одному наводнение смыло дом, другой нагрел руки на продаже надувных матрасов.
А что касается мыслей Бога, то если рассматривать нашу субъективную реальность, в том числе наши мысли, как объективную реальность нейронов нашего мозга, например, то наша объективная реальность – это субъективная реальность Бога. И тогда вполне правомерно рассматривать процессы в нашей объективной реальности, как мысли Бога
Продолжение следует.

Автор: Милохова 04 May 2003, 18:38:44
Поскольку мы взаимодействуем не с целым процессом, а с его частью, фрагментом, события, которые отражают этот процесс, кажутся нам случайными, неожиданными, т.е. непредсказуемыми и, согласитесь, это сильно осложняет нам жизнь. Сколько прогностических методов выработало человечество за свою историю! Потому что без предвиденья многие наши усилия оказываются впустую, многие цели остаются недостижимыми.
Как человечество выходит из положения? Применяя вероятностный подход. Вероятность поймать рыбу, сидя дома, крайне мала, и рыбак выходит в море, там вероятность поймать рыбу выше. Выходя ночью из дома, застать на небе солнце - вероятность ноль, и человек берет прибор ночного виденья. Зимой без теплой одежды на улице, вероятность простудиться и заболеть очень высока, и вы надеваете пальто. И наука не отстает от практики, изобрела теорию вероятностей, инструмент для исследования систем, механизмы которых нам не ясны. И есть закономерности, которые соблюдаются в системе, как целом, так и ее элементами. Это среднестатистические закономерности, и они соблюдают себя сами. Мы живем в энтропийном мире, и большинство процессов и внутри нас, как организмов, и во внешнем мире направлены на поддержание внутреннего равновесия, т.е. энергия и информация стремятся распределиться равномерно.
Продолжение следует.

Автор: Милохова 04 May 2003, 22:13:11
Энергия и информация стремятся распределиться равномерно, потому, что равномерно не распределены. МТ (или события) распределены не равномерно,и в пространстве, и во времени. И как они распределятся нам неизвестно.
Мы живем в непредсказуемом мире, и это огорчает. Впрочем, сами для себя мы тоже непредсказуемы, по тем же причинам. Наше сознание в каждый момент времени взаимодействует с тоже каким-то фрагментом ВИП, по субъективному восприятию тоже случайным.
Вот и нужны нам техники 5-1, чтобы, несмотря на огорчения, которые предоставляет нам мир, взаимодействовать с ним более эффективно, поставив себе на службу этот случайностный механизм, создать выгодный способ взаимодействия с миром и получить возможность предвидеть характер этого взаимодействия, если выгоды получить невозможно. Тем более, что мы собираемся на 5-2, собираемся творить, создавать новое, осваивать новые неизвестные пространства, открывать Америки. Чтобы их благополучно освоить нам нужно уметь ориентироваться в этом мире, чтобы не потеряться на новых просторах.
По поводу любимого вами слова “модель”. И “модель теории”, и “модель работы”, и “мир в виде схемы” у нас одна, знакомились с ней на 3 ст.:

ОП-СУП-ВИП, при этом СУП рассматриваем, как центр.

ОП и ВИП – два источника данных для СУП, ни о ОП, ни о ВИП мы ничего не знаем, они даны нам в восприятии только через СУП. Сигналы (изменения, события) в ОП отражаются через СУП в ВИП, изменения в ВИП через СУП отражаются в ОП, и этот процесс обратной связи происходит постоянно, пока есть СУП, т.е. пока мы живы.
Или эта же схема в развитии:

МТ – наша жизнь – мы со своим набором значений.

На занятиях эту схему рисуют в более удобной и наглядной форме. Или еще один вариант:

Феномен – эффект – феномен.

И уже по этой схеме модель нашей жизни: О Р О Р О Р О Р О Р 1/2

+ - + + + - - + - - 1/2;

Кидаем монетку, не знаем, как она выпадет орлом или решкой, не знаем по какой причине так, а не иначе, но если кидаем большое количество раз, в половине случаев она выпадет О, в половине Р. И если мы загадываем, просто: угадал, не угадал, выиграл, не выиграл, притом ведь загадываем до броска, (а в жизни мы именно так и поступаем, совершая действие и предполагая результат), то в половине случаев мы выиграем, а половине проиграем.
Верхний ряд – ряд событий, нижний – ряд значений, которыми мы эти события оцениваем. Порядок в этих рядах различный, но эти ряды взаимосвязаны. Взаимосвязаны тем, что значения без события быть не может.
Продолжение следует.

Автор: Zerg 06 May 2003, 09:32:26
Не ожидал что на мой вопрос откликнется хоть один преподаватель...

Так что огромное спасибо за то что не жалеете время на пояснение. С нетерпением жду продолжения и не я один...

Автор: Милохова 13 May 2003, 22:05:17
Мы хотим, чтобы события оправдывали наши ожидания, тогда мы считаем их хорошими, если они не оправдывают наших ожиданий, то считаем их плохими. Наша жизнь – это взаимодействие нас с нашим набором значений и событий внешнего мира. На события впрямую мы повлиять не можем. Но можем косвенно, влияя на значения этих событий. Значение событий зависит от наших ожиданий, т.е. от загадывания. Хотя, как бы мы ни загадывали, все равно в половине случаев мы совпадем, в половине нет, т.е. вероятность получить результат, оправдывающий ожидания равна вероятности результата, не оправдывающего ожиданий.
Как бы мы не пытались управлять возможностью выигрыша, нас все равно вернет на вероятностное течение событий. Т.е., так как значения без факта не существует, наше влияние на упорядоченность выигрыша будет компенсироваться, компенсироваться событиями. Равная вероятность должна соблюдаться (законы соблюдают себя сами) как в ряду значений, так и в ряду событий.
Таким образом, если мы, используя свое ВИП, присвоим всем событиям без логического рассмотрения внутреннее значение хорошо, событийная сфера будет реагировать, стараясь вывести нас в противоположное значение для соблюдения равновесия, и мы начнем сталкиваться с неприятными событиями. Но если мы удерживаем внутреннее значение хорошо, неприятности нас не тревожат. А вот если мы сталкиваемся с чем-то важным, удерживать хорошо невозможно, мы так устроены, что за важные для себя вещи мы боимся, беспокоимся. И мы на внутреннее значение плохо получаем хорошее важное событие, так как событийная сфера задолжала нам хорошие события.
Это режим управляемой полосатости, когда мы платим внешнему миру незначимыми вещами, а компенсацию получаем нужными, важными.

Техники 5-1 по своему значению аналогичны оболочке 1 ст. Оболочка нам понадобилась, чтобы обрести свободу от неконтролируемого нашим сознанием эгрегориального влияния, т.е. управления, обрести силу, сделать своим достоянием время и энергию, которые контролировались эгрегориально. Оболочка поддерживается условным рефлексом. Условным рефлексом отторжения негативных для вас влияний, автоматически поддерживающим наше внутреннее равновесие. Оболочка позволила нам взять руль управления в свои руки. События внешнего мира тоже влияют на человека, обстоятельства, события управляют нами. Невозможно управлять, оставаясь под управлением. Режим управляемой полосатости, как оболочка, поддерживается условным рефлексом, автоматически поддерживающим наше внутреннее равновесие, нарушаемое событиями внешнего мира. А использование тест-систем позволяет предвидеть заранее возможность нарушения этого равновесия. Благодаря техникам 5-1 мы перестаем зависеть от неблагоприятных для нас событий внешнего мира, т.е. получаем еще большую свободу и еще большую силу. Мы получаем возможность самостоятельного влияния на события.
Как использовать техники 5-1? Так же, как вы используете оболочку. На 1 ст. преподаватель помогал установить условный рефлекс, а на 5-1 вы это делаете сами в течение двух-трех месяцев, выполняя рекомендации для установки рефлекса. Они изложены в методичке по 5-1.
Режим управляемой полосатости, как и оболочка 1 ст., не защищает от собственной глупости.
Режим управляемой полосатости – это рефлекторное управление, без прямого участия сознания в согласовательных действиях. РУП – это выгодный способ взаимодействия с внешним миром, а после установки рефлекса и способ рефлекторной же ориентировки - определения на какой фазе полосатости мы находимся, т.е. интуитивного определения наибольшей вероятности получения результата, оправдывающего наши ожидания.
Ну а в бытовом смысле техники 5-1 – это управление риском. А кто не рискует, тот не пьет шампанского.

В следующий раз постараюсь закончить.

Автор: Милохова 15 May 2003, 21:28:09
Полосатость значительно облегчает наш путь к цели, если цель является для нас эмоционально важной.
Мы говорим, что полосатость срабатывает на территориях свободных от МТ. Что имеется ввиду? Это, как на дороге: если дорога пустая, мы можем переходить ее, как угодно, и вдоль и поперек, но, если на дороге движение автомашин, то мы в своем поведении должны это учитывать, чтобы не влететь под колеса. И взаимодействуя с МТ, если мы с ними столкнулись, мы можем оказаться в трех ситуациях: 1) мы совпали, а, значит, наша деятельность результативна, мы достигли цели, 2) мы не совпали, 3) совпали частично, частично не совпали. Вот зачем нам понятие пути: для обозначения этих категорий возможного характера взаимодействия с внешним миром.
Под удачей и в 5-1, и в жизни вообще, мы понимаем получение нужного вам результата, под неудачей отсутствие нужного вам результата.
Есть необходимость заранее знать, будет ли наша деятельность результативной. “Фиксированного будущего” - нет. Есть схемы наших эмоциональных и логических реакций, наши стереотипы поведения в тех или иных ситуациях, возникшие на основании нашего прошлого опыта. И от них зависит совпадем мы, не совпадем или совпадем частично. Нашему сознанию они недоступны, но именно они являются содержимым нашего ВИП. Это то, что мы называем набором значений.
Предсказать факты, события невозможно. Но возможно на уровне вероятностей предсказать характер нашего взаимодействия с будущими событиями (эффект), используя наше знание существующих в мире закономерностей, знание нашего базового способа взаимодействия с внешним миром – неудачи в незначимых вещах и удачи в значимых (поэтому полосатость является условием возможности использования тест-систем), навыки работы с ВИП (приобретаемые на 4 ст. – нахождение интересующих нас областей ВИП, и на 5-1 по переносу набора значений на объект внешнего мира), и знание того, что грядущие события есть результат не только внешних проявлений, но и нашего загадывания, которое мы совершаем в зависимости от активизированных в данный момент стереотипов, т.е. набора значений, и, используя тест-систему.
Сомнительно, что тест-система имеет в себе всю информацию о внешнем мире. Информации во внешнем мире нет. Внешняя упорядоченность становится информацией в нашем сознании. Но тест-система, как часть внешнего мира, подчиняется закономерностям этого мира. И опять модель по той же схеме:

Объект внешнего мира (кубик) – характер нашего взаимодействия с внешним миром – наш набор значений.

Алгоритм использования тест-систем изложен в методичке. Заметьте, что мы переносим на действующий элемент тест- системы не значение события, а набор значений предмета, относительно которого задали вопрос (помните: Иванов). А загадываем, относительно желаемых результатов действия (поможет?). И получаем ответ в виде вероятности получения нужных результатов – уровня невезения. И уже характер нашего взаимодействия с внешним миром выясняем из анализа результатов – сравнения уровней невезения в областях незначимых, значимых и ключевых. Поэтому “проверки незначимых и значимых событий” нам нужны, чтобы увидеть, как распределяется вероятность, относительно этих событий. Именно распределение вероятностей, отношение уровней невезения в незначимых, значимых и ключевых событиях определяет характер взаимодействия с внешним миром, когда мы в полосатости.
Так вот полосатость - условие для использования тест-систем. Вспомните, при тестировании одной из причин одинакового уровня невезения в незначимых, значимых и ключевых областях является отсутствие режима управляемой полосатости. Действительно, когда мы не в полосатости наши шансы на везение одинаковы и в незначимых, и в значимых, и в ключевых областях. Полосатость – еще и условие для увеличения наших шансов на успех в значимых и ключевых, за счет незначимых понятно.
Тест-система может быть использована только для себя, т.к. применяя тест-систему, мы можем выяснить только свой собственный характер взаимодействия с внешним миром, который зависит от именно нашего собственного набора значений. У другого человека другой – свой набор значений, значит и способ взаимодействия будет свой, другой.
По поводу того, что улучшение здоровья всегда открытый путь, ИМХО здоровье в гораздо меньшей степени, чем другие направления нашей жизни, зависит от МТ, и в гораздо большей степени от нас самих, в т.ч. от наших усилий, напрвленных опять же не во внешний мир, а на самих себя.

Как мне кажется, я ответила на все вопросы и даже все-таки прокомментировала, прямо или косвенно. Прибавит ли это вам понимания, это уже другой вопрос, на который отвечать уже вам. В любом случае, если что-то остается непонятным или возникают новые вопросы, срашивайте, будем разбираться по мере возможностей.

Автор: СЕРЕГА 16 May 2003, 00:20:27
Спасибо, Татьяно алексеевна! Все это теперь черко и по полочкам! Но ведь здесь мы говорим о целях, а мечты? Куда деть их?

Автор: СЕРЕГА 16 May 2003, 00:22:22
Прошу прощение! Следует читать " Татьяно алексеевна" как Госпожа Милохова

Автор: Милохова 16 May 2003, 13:58:24
Я уже не разделяю мечты и цели. Мечты берем с собой и делаем былью

Автор: Арел7 11 Nov 2003, 19:05:48
Но ведь здесь мы говорим о целях, а мечты? Куда деть их?

на то они и мечты чтобы мечтать
скучно же жить, господа-и помечтать не о чем

Автор: RUnner 11 Nov 2003, 21:02:55
Татьяна Алексеевна, можно я вас поцелую? )
Это я не про то что написали ) Это я про то, что в настоящее время единственный преподаватель кто активно отвечает в форуме.
Про 5.1 - нет брат ты не понял видимо )
5.1 - объясняет уже имеющийся ОПЫТ
и ооочень хорошо ) а уж как и сколько тараканов с головы вымывает - просто пестня
я например теперь легко и спокойно обычному человеку объясняю что да как у него получается, почему так а не иначе, и почему мир прекрасен а не состоит только из черных полос )
ну и так далее ))) долго писать, но! 5.1 - этож мама дорогая сколько информации! а не "воды"
видимо кто как принял ) кто принял сердцем, а кто умом присвоил значение "вода" [image] ))))
удачи )

Автор: Милохова 12 Nov 2003, 01:16:15
RUnner, поцелуйте меня крепко, я Вас тоже целую!
Aрел7, все-таки мечты и цели понятия разные [image] мечты часто остаются мечтами, а цели - это то, чего мы хотим достичь и проявляем активность для этого. Мечтать, конечно приятно, м.б. даже хорошо, но лучше что-то делать. Когда есть результаты, это еще более приятно.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Про Тестирование(опять)

Автор: Mcfer 04 Jun 2003, 19:37:32
Вопрос к знатокам от новичка.Вот выпало (кубиком) если так-
незначительная область-со 2-го раза
значимая область-с 1-го раза
ключевая область-с 4-го раза.
и я понял что это закрытый путь,но что то гложат смутные сомнения ,что возможен и чёрная полоса.
Помогите разобраться пожалуйста.
Дмитрий.

Автор: Милохова 04 Jun 2003, 23:22:27
Вы, как новичок, скорее всего не в режиме управляемой полосатости, такие результаты при тестировании обычно бывают в этом случае, если проходили 5-1, то, возможно. неверно сформулировали вопросы или не слишком эмоционально заинтересованы в том, что исследовали.

Автор: Арел7 07 Oct 2003, 05:19:17
Отлично.
Заодно хочу спросит:когда подсчитываешь "путь"-сколько д.б. разница между "путями" если пользуешься двумя кубиками?двумя монетами?2 кубиками и монетой???
Хочу поработать именно с 2 кубиками.
Хочу и всё

Автор: Орлов 23 Oct 2003, 09:57:38
Разница должна быть не между "путями", а для того, чтобы ответ защитался, разница должна быть больше половины чувствительности тест системы. Кубик дает 6 вариантов, разница должна быть больше 3 (но такой чувствительности явно не достаточно).
Кубик и монета дает 12 вариантов, разница должна быть больше 6 ( это достаточно и этим вариантом обычно пользуются).
Два кубика, если они одинаковые, дают 36 вариантов, разница должна быть больше 18.
Если к кубику и монете добавить ещё одну монету, то чувствительность повысится в два раза - 24 варинта, но только надо брать в зачёт орёл-решка разных монет - 2 варианта и только орлы и решки - ещё 2 варианта (иначе может возникнуть путаница). И так далее, монеты гибко регулируют чувствительность тест системы.
Однако такие большие чувствительностине не нужны, так как придётся долго бросать, а нужно держать сосредоточенность и вы рискуете получить не верный ответ.

Автор: RUnner 23 Oct 2003, 20:01:14
37 - 17 - 4
вот мой варимант был [image] )
когда получил 37 подумал - блин ну надо же, сколько бросать та так можно?
когда получил 4-ре подумл - ёперный тиатр, работает!

Автор: Yurik 30 Oct 2003, 23:27:41
74 - 32 - 7 на двух кубиках, правда, пока еще, иду. Как дойду - узнаю -работает ТестСистема, или все-таки МТечения слишком переменчивы.

Автор: Милохова 02 Nov 2003, 01:00:56
Два одинаковых кубика не являются равновероятностной тест-системой: дубли выпадают в два раза реже, чем разные значения граней. Два разных кубика будут равновероятностной тест-системой, когда вы загадываете на один, например, красный, и на другой, например, синий, определенные значения граней. Для тестирования путей тест-система должна быть равновероятностной обязательно, мы ведь исследуем вероятности.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Режим Управляемой Полосатости

Автор: Target 09 Jan 2003, 20:02:06
Доброго времени суток, уважаемые!

А вопрос такой - Когда и Как определяются области в которых нужно везение и которыми придется пожертвовать?

Буду благодарен за оригинальные идеи по поводу незначимых событий.

Thanks

Автор: Орлов 18 Jan 2003, 19:15:32
Ничего определять не надо, полосатасть работает автоматически, но только на ЭМОЦИОНАЛЬНО ЗНАЧИМЫХ направлениях (а это определяет подсознание). Однако, надо научиться пользоваться полосатостью, натаскать свое подсознание, чтобы амплитуда маятника регулировалась автоматически, т.е. ввести полосатость на нормальный подсознательный уровень. Для этого в течение 1-2х месяцев надо отслеживать, на какой волне полосатости вы находитесь, и в определённых ситуациях подкачивать зону "хорошо" . Как и когда это делать вам говорили на ступени.

Автор: corine 28 Jan 2003, 18:01:35
Таргет, если не против, вклинюсь и со своими вопросами по данной теме:
1) Орлову:
=только на ЭМОЦИОНАЛЬНО ЗНАЧИМЫХ направлениях (а это определяет подсознание)=
Некоторые люди обладают достаточно слабой эмоциональностью. Например, в соционике выделяется целая группа таких людей. Им пятерка противопоказана?
Есть еще люди, пытающиеся достаточно ровно относиться к жизни и событиям. Что-либо должно быть очень плохим/хорошим, чтобы вывести из состояния равновесия. У таких людей 5-ка не работает?

2) Действительно, как определяется, чем можно и нужно жертвовать? Допустим, у субъекта годами выработана система проверки, находится ли он "в струе" или "прет против течения". Проверка осуществляется по мелким событиям. Как это соотнести с полосатостью? Какие события в таком случае можно считать незначительными и как отделить их от событий-"маркеров"?

Автор: СВЮ 30 Jan 2003, 16:53:49
А в каких определенных событиях подкачивать зону хорошо? Может я плохо перечитал книгу? Я думал подкачивать надо просто периодически.

Автор: Ozzy 30 Jan 2003, 22:05:53
QUOTE (СВЮ @ 30 Jan 2003, 15:53:49)
А в каких определенных событиях подкачивать зону хорошо? Может я плохо перечитал книгу? Я думал подкачивать надо просто периодически.

Можно накачать посильнее зону хорошо перед предпологаемыми приятными и важными событиями, таким образом набрать количество неприятных событий, а накануне важного- сместить в зону плохо. Заплатить прокисшим кефиром и проколом шин за знакомство с Клаудией Шифер.

Автор: Милохова 31 Jan 2003, 02:59:51
Нет необходимости смещать я.е. в зону плохо перед важным событием, за важные вещи мы и так боимся и невозможно удерживаться в хорошо, лучше перед важным событием хорошенько накачайте хорошо. зону плохо используйте только в крайних случаях, когда объективно идут серьезные плохие события, а у вас хорошее настроение

Автор: СЕРЕГА 31 Jan 2003, 04:41:09
госпожа Милохова! А если заболел, что делать? Помню на конфе Вы вылечили одного препода (Артура) за 5 минут! Именно манипулируя с зонами хорошо\плохо, может расскажите секрет?
Можно приватом

Автор: Милохова 04 Feb 2003, 18:59:33
Господин Серега! Как сейчас помню, Вы присутствовали при чудесном исцелении Артура, и произошедшее для Вас секрета не представляет, насколько я понимаю. А если Вы хотите приватного ответа, извольте потрудиться задать приватный вопрос.

Автор: Target 08 Apr 2003, 22:17:16
Недавно столкнулся еще с одним нюансом...

Входишь в полосатость, подкачиваешь зону "хорошо", дожидаешься мелких неудач, потом все как по книжке - удача в значимой области...
Но как быть, если у меня их две? Ну скажем проф деятельность и личная жизнь? Вся накопленная энергия уходит целиком в удачу в профессии, а на жизнь личную ничего не остается :-)
Как бы энергию эту распределять научиться по областям?

Автор: Семочкин 09 Apr 2003, 00:14:12
Target. Полосатость динамична, не статична. Если бы мы взяли и раз и навсегда закрепили управляемую полосатость за направлением - профессиональной нашей деятельности. Но ведь всё не так. Проявление полосатости следует ожидать на наиболее значимом для нас на данный момент времени направлении. "Значимом" - должен, надо здесь не подходят. "ХОЧУ!!!". "Очень хочу!!!". Т.е. речь идет об эмоциональных предпочтениях.
Правильно говорили коллеги по работе с зонами хорошо и плохо. И действительно, нет такой необходимости распределять это налево, это направо (незначительные, "маркеры"). Накачивая зону хорошо ВП, мы посути повышаем свой "порог ранимости". Все события происходящие в мире по отношению к нам и при этом не портящие наше настроение мы и воспринимаем как не значимые. Как только событие внешнего мира испортило нам настроение (преодолен порог ранимости - накаченности зоны хорошо), следовательно мы столкнулись со значимым для нас событием.
А остальное, вобщем-то, по ступени (5/1).
Удачи.

Автор: Target 09 Apr 2003, 08:37:25
То есть для распределения нужно просто подтянуть уровень эмоциональной значимости ХОЧУ!!!!!! для другой области...
Но все таки если их две - то накопленная энергия разделиться пропорционально или все равно все уйдет туда, где чуть-чуть, но значимей?
Или нужно просто постоянно менять, чередовать, степень эмоционального значения, чтобы распределять удачу?

Автор: Target 09 Apr 2003, 08:39:08
Динамична именно полосатость или наши внутренние эмоциональные значения?

Автор: Семочкин 09 Apr 2003, 23:07:46
Окружающий нас мир - динамичная развивающаяся система. Человек - динамичная развивающаяся система. И то и другое явление, феномен. Наша жизнь - это эффект от взаимодействия двух динамичных развивающихся систем.
Окружающий нас мир непрерывно меняется. Если мы меняемся адекватно миру (совпадаем с ним) - хорошо. Если нет (смотри закрытые пути, черные полосы...).
Управляемая полосатость - наш способ взаимодействия с внешним миром.
Набор наших значений должен меняться, иначе встречаем ЗП, ЧП.
Полосатость - способ взаимодействия.

Автор: lee 11 Apr 2003, 03:49:48
QUOTE (Семочкин @ 09 Apr 2003, 19:07:46)
Окружающий нас мир - динамичная развивающаяся система. Человек - динамичная развивающаяся система. И то и другое явление, феномен. Наша жизнь - это эффект от взаимодействия двух динамичных развивающихся систем.
Окружающий нас мир непрерывно меняется. Если мы меняемся адекватно миру (совпадаем с ним) - хорошо. Если нет (смотри закрытые пути, черные полосы...).
Управляемая полосатость - наш способ взаимодействия с внешним миром.
Набор наших значений должен меняться, иначе встречаем ЗП, ЧП.
Полосатость - способ взаимодействия.

Прошу прощения, однако ко двум системам нельзя все свести. В итоге, полосатость есть чуть более, чем понятная нам система. Полосатость - это система, которая нас развивает. Хотя это не противоречит высказываниям выше.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Режим управляемой полосатости.

Автор: Сергей 06 Apr 2001, 12:14:00
Всем hi!

Вопрос у меня по 5-ке такой: вход в область полосатости описан в книге довольно хорошо, и как мне видится, у меня с ней тоже все нормально, но хотел бы подискутировать на эту тему. Я так понимаю, мы запускаем своего рода маятник в голове, который болтается туда-сюда. То есть, мы сначала смещаем точку ЯЕ в область хорошо и ждем негативных событий, когда мы их дождались, то, как написано в книжке, мы отмечаем эти события в голове как плохо, и сразу счастье и Господня Благодать обрушивается на нас лавинообразно. Вопрос к меня в том, что такое «отмечаем эти события как плохо»: смещаем сами ЯЕ сами в область «плохо» или насильно сидим и куксимся и плачем, причитая как все плохо в этой жизни.

Есть комментарии? Или личные наработки?

Заранее спасибо,
Сергей

[ 08 Марта 2002: Сообщение правил(а): Venera ]

Автор: NeverNight 07 Apr 2001, 04:16:00
Не обязательно переноситься в зону плохо - зона плохо это экстренная удача в необходимой ситуации. Достаточно оставаться в зоне хорошо , и когда все неприятности как следует достанут, в этот момент охарактеризовать это жизненный момент как "плохо"/т.е Просто сказать себе, что сейчас действительно плохо, а не смещать точку в зону плохо

Автор: Колдун-недоучка 20 Apr 2001, 15:21:00
Когда Я-есмь закрепляется в области хорошо, то происходят удивительные вещи. По моим субъективным наблюдениям, заморочки идут по нарастающей. Но последней каплей как обычно бывает самая мелкая неприятность. Я думаю, что эта методика достаточно четко помогает понять, какие еще привязки остались у человека в этом мире (я только надеюсь, что мелкие привязки) [image] .

Автор: Kirk 21 Jun 2001, 01:23:00
Когда мы находимся в режиме управляемой полосатости, мы смотрим на мир из зоны "хорошо" до тех пор пока действительно не увидим угрозу. А как мы поступаем, когда видим угрозу? Начинаем думать как ее избежать, и в этот момент мы, совершенно неосознанно, переводим точку "Я есмь" в зону "плохо" и начинаем смотреть на мир из нее. Закончилось событие и и мы возвращаемся туда где больше енергии.
Не забывайте насыщать зону "хорошо" восходящим потоком....

Автор: lee 06 Aug 2001, 17:03:00
Забодала эта полосатость!!! Особенно по понедельникам!!! За один день успел потерять деньги, поссориться (никогда не ссорюсь) с клиентом, обломаться со свиданием! Пытаюсь удерживаться в состоянии "хорошо", тоько отвлекаюсь, как тут же рушусь в пропасть "плохо". Боюсь вечера, там еще одно мероприятие. Что делать?

Автор: NeverNight 06 Aug 2001, 22:03:00
Когда все сильно достанет крикни: Ой достало!
Ой как плохо! Тогда немного полегчает...

Автор: NeverNight 08 Aug 2001, 08:54:00
Привет. Как только заметишь, что неудачи пошли уже не только в мелочах, но и в более крупных событиях - обозначай это для себя как "плохо". тогда удача начнет распределяться по таким вот крупным событиям.

Автор: Морган 13 Jun 2002, 13:51:53
А надо ли при(для?) выходе из черной полосы прекратить насыщать "зону хорошо" ВП?

Автор: Нестеров 26 Jun 2002, 22:37:58
Здравствуйте,Морган! Специфика полосатости как раз и заключается в том,что нам не везет в делах эмоционально не значимых,и удача сопутствует в областях значимых. Зону хорошо кстати лучше накачать заранее ,если готовишься к важному мероприятию,потому,что при приближении к эмоционально значимым моментам жизни невозможно сохранять состояние благодушия в этот момент и произойдет откат маятника-мир.. возвратит долг.. так что совершенно не обязательно непрерывно насыщать зону хорошо . С уважением Денис.

Автор: Морган 27 Jun 2002, 17:16:07
Мене недавно попрекнули тем, что я хочу, не проходя пятерку, в нее полность въехать... Но все же простите мне мою настырность.

Для меня совершенно непонятен момент, как выйти в нужный момент из черной полосы (чтобы в нее не попали значимые для меня события).

Как именно можно обозначить для себя неприятные события как "плохо"?

Автор: Нестеров 03 Jul 2002, 20:01:43
Здравствуйте! Если при определении , при помощи тест систем ,характера своивзаимодействий х с Мировыми течениями в будущем вы обнаружили,что в значимых областях вам не повезёт-это да ..чёрная полоса..Если Вы это обнаружили,то двигаться в этом направлении в данный момент нецелесообразно т.к. пррилагаемые усилия будут не адекватны получаемым результатам. Что б выйти из Ч П надо 1снизить значимость событий.2 Для того ,что б снизить значимость надо иметь альтернативу - как правило мы достигаем цель в тот момент , когда она для нас уже не так у важна.Следовательно ,чтоб получить что то надо этому соответствовать то есть изменить свои внутренние качества(способ реагирования) иными словами набор своих значений. Поменяли набор значений - изменился характер ваимодействия. Цитата: Как именно можно обозначить для себя неприятные события как ..плохо.. . После смещения(.)в зону ..хорошо..,т.е.вхождения в режим полосатости первое время ,для того,что б осознать процесс важно отслеживать неудачи в мелочах т.е. логически вешать ярлык ..плохо.. и совершенно не обязательно делать это постоянно с целью усиления эффекта потом . Как только человек не получает ожидаемого-просто огорчается ,а дальше СМ выше. С уважением Нестеров.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Режим управляемой полосатости "наоборот"

Автор: .::DN>>> 13 Nov 2002, 01:16:48
Получилась странная штука: ...прочитав книгу V.I сложилось представление что для поддержания гармонии после череды неприятных событий идут положительные.Толком не разобравшись я несколько раз делал так: мелко-пакостные события кидал в зону "плохо"... + придавал выс. значимость .... по моей теории должно было выходить: "весь мир -$#@" ...а соответственно чтобы восстановить гармонию жизнь должна кидать что-то ну очень положительное(с субъект. точки зр.) .... Прошло немного времени и я прошел эту ступень очно... поняв свою глупость решил исправить положение делая "ПРАВИЛЬНО", как говорил препод ......
Итоги: ...то как я делал после "очки" не принесило особых результатов... примерно в жизни ничего что ожидал, а вот.... результаты предыдущего(!!! ;) ...короче выходит, что "наоборот"-то для меня было как раз правильно! ...т.е. в мелочах - гадости, а по крупному-о таком и мечтать не мог....

...прошу прокомментировать....[B]

Автор: Кану 13 Nov 2002, 03:21:00
Вообще-то положено в мелочах получать гадости, и везение в крупных вопросах. За вычетом тех случаев, когда миру важен исход дела. ТОгда несколько сложнее. Но всегда есть объездные пути.

Автор: krupoderow 13 Nov 2002, 04:17:19
Так я не понял, если DN делал неправильно то почему у него получались большие результаты. Нам на ступени всем говорили что в "плохо" ничего никогда смещать не надо!

Уточняющий ? к DN: у тебя когда ты делал "наоборот" ощущения были "плохо", а события происходили субъективно очень положительные, так что ли?

Автор: .::DN>>> 13 Nov 2002, 13:11:52
Уточняющий ? к DN: у тебя когда ты делал "наоборот" ощущения были "плохо", а события происходили субъективно очень положительные, так что ли?[QUOTE]

Именно!.. в том для меня и загадка...

...Нда... ну и как же теперь лучше-то? :D

Автор: .::DN>>> 13 Nov 2002, 13:12:43
****

Автор: Кану 14 Nov 2002, 07:21:02
Хим, господа.... Система работает? Если да - то зачем все эти вопросы :) Списывайте на субьективность ощущений. А на самом деле может быть очень даже смешно - ваше подсознание принимало события так, как надо. А вы "переваривали" их наоборот. :rolleyes:

Автор: boosted 14 Nov 2002, 13:39:14
Там в обратной последовательности весчи надо делать, если вы себя насильно в "плохо" вгоните - к лучшему ничего не изменится, только еще большая попа проявится ("ситуация имеет тенденцию развиваться от плохого к худшему" - говорил Марченко на 5-ке, хотя авторство цитаты не его, но в данном контексте смысл верный).

Сначала надо накачать зону хорошо и загнать туда ЯЕ (без энергии ей там делать нефиг), после этого (после беспричинной радости и ощущения как клево в этом мире жить) начинают происходить всякие мелкие пакости (на которые мы не обращаем внимания) - тем самым пополняя некий "запас удачи"... мелкие пакости становятся все крупнее и крупнее, пока не присвоишь ситуации значение "плохо" (говоришь подсознанию: все, мол, .опа, приехали) - после этого накопленный запас удачи начинает реализовываться и начинается полоса везения.

Время накопления необходимого "запаса" у каждого свое и заисит от "веса" необходимой "удачи", Марченко говорил что меньше суток быть в "хорошо", а потом смещаться в "плохо" и ждать крупной удачи - без толку.

p.s. "запас удачи" - мой термин, для себя я всю систему понял именно так, на истинность с т.з. Школы не претендую

Автор: Морган 14 Nov 2002, 13:57:31
Автор топика говорит немного о другом - об искусственном усилении значения "плохо", которое мы присваиваем мелким пакостям...

Как я понял из темы, при этом резко повышается КПД 5ки...

Не знаю пока, что сказать... Проверяю... :)

Автор: Железный Вепрь 14 Nov 2002, 14:51:12
Цитата (Морган @ 14 ноября 2002, 12:57)
Не знаю пока, что сказать... Проверяю... :)

Я пробовал нечто похожее, придавал усиленные значения мелким гадостям и ждал, когда Природа сжалится над моими страданиями. :D :p , и "подарит 500 эскимо".

Вобщем,в итоге получился очень ха-а-ароший конкретный большой 3.14здец деньгам, измеряемый суммой с длинным хвостом нулей (весьма значимая для всех область....) :( :D :roof:
Не знаю, почему, но , наверное, что-то было не так :)
Опасная эта штука - эксперименты, здоровье и благосостояние сильно подрывают.... ;) :p

Автор: Морган 14 Nov 2002, 14:59:49
Если все окажется так плохо, я подумаю о советчике все, что я о нем думаю.... :)

Автор: .::DN>>> 14 Nov 2002, 15:33:43
Да, я отлично помню слова Марченко, но от этого что-либо мало меняется =/ ......
: происходит какое-либо неприятное событие > помещаю образ, ощущения от него в зону "плохо" (никуда не смещая т. Я.е.) > для себя отмечаю большую значимость этого произошедшего и как бы преставляю для себя(насколько это возможно), что всё настолько плохо, что ещё хуже и ...end ...... А подсознание - штука хитрая, может эта инфа частично проникает и дальше подсознательный инстинкт самосохранения(! ;) ведёт уже физ. тушку к чему-то хорошему? .....

...Разрешаю (кто сможет) войти в мою ЯЕ и посмотреть на всю ситуацию с моей т.зр.

:D :D :D

Автор: Морган 14 Nov 2002, 15:54:46
ну, т.е. на мелкую гадость постфактум переносится значение "не совсем мелкая гадость"?

Теоретически (значения "хорошо"/"плохо" все равно присваиваются постфактум), это может работать...

Автор: Сергей 14 Nov 2002, 16:02:46
может я скажу какую то глупость (С)
но ситуация мне кажется крайне простой и не в какое противоречие ничего не вступает.

вспоминаем 5.1 - когда последняя гадость, которая свершается, достает нас окончательно, и мы уже не в силах терпеть - мы придаем ей значение "плохо" и нас уносит в "хорошо".

Мы видимо точно такую же ситуацию - только при первой же возможности DN придавал ей значение плохо, и получал свои "500 эскимо" (как кто-то правильно сказал). Вся проблема в том, что зачем тебе 500 эскимо, если нет холодильника? :)

Но если долго и упорно класть плохие вещи в хорошо - то маятник потом качнется очень сильно. В случае же с нашем коллегой положительный эффект должен был быть на уровне тех же приятных мелочей. Вы просто очень быстро растрачивали возможности этой системы. Это приблизительно похоже на случай в книжке про выигрыш в карты.

удачи!
а сегодня как-то вот так! :)

Автор: .::DN>>> 14 Nov 2002, 17:19:47
"В случае же с нашем коллегой положительный эффект должен был быть на уровне тех же приятных мелочей. Вы просто очень быстро растрачивали возможности этой системы "

Ув.Сергей, для кого что явл. приятными мелочами..., но явный успех и удача пошла как в личной жизни, так и со стороны моей biznes-live ... вот так! =) ...


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Смена Полосатости

Автор: СВЮ 12 Feb 2003, 12:23:33
Зависит ли скорость смены полосатости от того как мы реагируем на неё. Действительно не раз замечал - пока не выйдешь из себя, не "спиханёшь" как говорится - ничего не изменится - это было до ДЭИРа. Может не стоит сдерживать эмоциональные реакции на плохие события, не просто оценивать их как плохие. Может это ускорит смену зоны полосатости.

Автор: Sashenka 14 Feb 2003, 01:49:54
Уже написала это отдельно - но думаю, сюда оч даже в тему будет....

Собравшись с мыслями после только что пройденной 2-ки хочу вот что спросить:
последние 2 недели происходит просто черте-что
если не говорить о том,
что приходится ждать всех, тех кто тебе нужен и нет во всяких конторах,
теряю документы и нужные бумаги
постоянно пропадают деньги и немало (вплоть до кражи кошелька с документами)
на экзамене спрашивают не, то что вобще могли спросить - а что-то вобще левое и ессно неизученное,
рвется поводок у собаки,
срывается работа,
отключают свет, лифт, телефон,
краска для волос оказывается другого цвета,
портятся любимые брюки,
постоянно встречаешь черных кошек,
13 и 66 номерки в гардеробе,
встречаешь всех, кого видеть не очхочешь..
то в жизни не происходит ничего страшного:))))))

НО!
самое смешное - у меня нет ощущения что это плохо-ужасно-кошмарно!
наоборот - оптимизма - выше крыши.
Такая вот черная полоса....
Как ее прервать и что могло ее вызвать?
и как вобще понимать то что все объективно плохо, но субъективно - нет.....
уже надоело!
может кто сталкивался?

Автор: Мухачева 14 Feb 2003, 16:26:10
Сдерживать реакции не надо. Все должно быть искренне. А эта искренность обеспечивается положением точки "я есмь" в зоне "хорошо". Степень накаченности этой зоны обеспечивает большуюю или меньшую стабильность положения т. "я есмь" в зоне "хорошо". Поэтому следует эту зону накачивать больше, только если обозначилась важная цель. Зачем вам на курорте как мелкие неприятности, так и крупные приятности?
А прервать мелкие неприятности легко. Когда вы подходите к важным для себя событиям,а вам при этом все равно хорошо, просто переведите т. "я есмь" в область "плохо". Это стоп-кран.
Удачи

Автор: Дмитриева 24 Feb 2003, 13:31:29
Привет всем!
Управляемая полосатость - сознательное перераспределение интопийныхи антиэнтропийных событий в нашей жизни, с изменением соотношения важное/ не важное (не везет в мелочах, повезет в крупном). Вам необходимо найти внутреннию зону хорошо, запомнить ее расположение, затем найти зону плохо тоже запомнить ее.
Для того чтобы включить режим управления полосатостью нужно: провести редукцию сознания до тоски ЯЕ. Усилить ВП и используя ВП сместить точку ЯЕ в зону хорошо и накачать энергией ВП.

Автор: Орлов 17 Mar 2003, 06:54:51
Эмоциональные реакции сдерживать не надо, их надо только сознательно контролировать первые месяца два, чтобы ввести пользование полосатостью на подсознательный уровень. Однако надо понимать, что полосатость работает только на ЭМОЦИОНАЛЬНО ЗНАЧИМОМ НАПРАВЛЕНИИ. И если у Вас нет эмоционально значимой цели, то Вы будете просто "болтаться" где-то около нуля и ничего особенного происходить не будет.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Соединение с Божественным

Автор: Vladimir 22 Mar 2001, 19:29:00
Уважаемый Кирилл Валентинович!
В предисловии к 5-ой книге ДЭИР Верищагин пишет что последний этап 5-ой ступени это соединение с Божественным. У меня такой вопрос. Под этим подразумевается просветление, как это происходило с Буддой, Бхагаваном Шри Раджнишем (Ошо) и другими или это нечто другое?

[ 22 Января 2002: Сообщение правил(а): Venera ]

Автор: MNEMO 18 Apr 2001, 10:55:00
Во второй книге утверждается, что во второй части пятой ступени раскрывается генетический код. Насколько правдиво это утверждение?

Автор: NeverNight 19 Apr 2001, 04:13:00
Нам вчера на занятиях второй ступени объясняли, что под просветвлением иоги называли обнаружение своей точки я-есмь после долгих медитаций, ну а после обнаружения перед иогом открывалась кипа возможностей, и он становился более продвигнутым.

[ 22 Января 2002: Сообщение правил(а): Venera ]

Автор: Vladimir 19 Apr 2001, 08:09:00
Т.е. NeverNight, ты хочешь сказать, что просветление - это просто обнаружение своей точки я-есмь. Тогда получается, что соединение с Божественным это еще более высокий уровень развития и Будда и Ошо ушли за пределы просветления и стали осознавать свое единство с Богом. Но позволю себе усомнится в таком определении просветления. Советую прочесть книги "Пробужденный. (Биография Ошо)" автор Свами Сатья Ведант и "За пределами просветления", а также "Духовное сообщество" И. Калинаускаса. Особенно из последней книги ясно, что точка я-есмь там называемая точкой координатора конечно играет ключевую роль, но все же также и очень важно ее положение (там рассматриваются три положения точки координатора, которые соответствуют трем типам просветления:
1) точка координатора переносится в психологически абсолютно пустое пространство;(человек попадает в мир Знания)
2) точка координатора переносится в психологически абсолютно заполненное пространство;(человек попадает в мир Любви)
3) точка координатора выносится за пределы как абсолютно пустого так и абсолютно заполненного пространства;(человек попадает в мир Присутствия).)

[This message has been edited by Vladimir (edited 19-04-2001).]

[This message has been edited by Vladimir (edited 19-04-2001).]

[This message has been edited by Vladimir (edited 19-04-2001).]

Автор: NeverNight 06 Aug 2001, 22:06:00
Думаю теперь, когда вышла на свет книжка по Карме все стало немного более ясно, стало на свои места, а я говорил лишь то, что мне сказал преподаватель

Автор: Vladimir 08 Aug 2001, 17:43:00
"Пока сила не пойдет по срединному пути и на нем не утвердится, пока не будет обретен абсолютный контроль над той силой, что управляет семенем, и ум не будет в слиянии с единым в непрерывном созерцании, до тех пор любые разговоры о знании и мудрости есть не более чем пустопорожний бред".

"Хатха-йога Прадипика" (автор Сватмарама)

А поэтому продолжу дискуссию на эту тему после прохождения 3-й части 5-ой ступени.

P.S. Если у меня будет после этого такое желание.

Автор: 29 Dec 2001, 21:37:00
To Vladimir:

Совершенно верно. Только не обязательно прямо всё понимать напрямую. Такое состояние есть состояние безмыслия и контакта с подсознанием. На 100% это добиться достаточно трудно. Из моего опыта, достаточно где-то 30 сек., максимум минуты такого состояния, чтобы получить единственный и достоверный ответ на интересующий вопрос. Если тебя это интересует, то поищи методы достижения такого состояния не в практиках йоги, там всё запутано, а в психологических тренингах.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Стоит Ли Идти На 5ст

Автор: Krion 04 Jun 2003, 06:17:07
Вопрос к коллегам:
Я пока не собираюсь идти на 5ст.Я так посмотрел,
что и 4ст вполне достаточно+надо кучу техник
семинаров отработать,на "автомат" поставить.....
Поже я пройду 5ст,но вот возникает вопрос,а
насколько это крутая ступень,то есть насколько
она нужна?Во многом ли она вам помогла?или вы
просто для коллекции её прошли? Я тут читаю
форум и понимаю,что эта управляемая полосатость-
геморой какой то(имхо).У меня сейчас общее так
сказать состояние - хорошо,по этому и не хочется
умышленно сращивать себе мелкие неприятности,что
бы потом круто повезло!Что без этого ни как не
обойтись?Я думаю и 4ст хватит,без всякой там
полосатости,что бы в жизни всё хорошо было(имхо).
Или я просто не вижу всех прелестей 5ст ?
P.S Кто нибудь её проходил заочно,тест-системы
например?Или полное понимание сути процесса
доступно только на очном обучении?

Автор: Mouss 04 Jun 2003, 09:01:44
QUOTE (Krion @ 04 Jun 2003, 05:17:07)
У меня сейчас общее так сказать состояние - хорошо,по этому и не хочется умышленно сращивать себе мелкие неприятности,что бы потом круто повезло!Что без этого ни как не обойтись?.....
Или я просто не вижу всех прелестей 5ст ?

Обойтись можно и без 4ки, да и вообще.... чего нам с вами не жилось

Полосатостью лично я очень довольна. Если особо не заморачиваться, не накручивать сознанием значения, работает она прилично и практически незаметно.

А самая главная прелесть 5ки, это то, что после нее можно изучать 5.2

Автор: lee 04 Jun 2003, 13:53:44
Главное - это развитие, а не полосатость. Просто на 5-ках глубже проникаешься смыслом энергомира. И при нормальном осознании уже не занимаешься ерундой, вроде зарабатывания денег на компьютер...

Вообще, 5-ки в книгах и на занятиях почти эдентичны.

Автор: Kewal 04 Jun 2003, 14:28:05
Lee -- прав, я тоже как десять лет назад купил комп, больше такой фигней не занимаюсь... а апгрейдится он как-то сам по себе

Допуск к пять два -- остальное практически незначимо, все техники доступны и до...

Автор: Lada 04 Jun 2003, 14:45:36
Полосатость работает! Как надо и очень своевременно. Ты не наращиваешь себе неприятности они так и так бы случились но ты сможешь ими управлять.

Автор: KMI 05 Jun 2003, 13:35:17
QUOTE (Krion @ 04 Jun 2003, 05:17:07)
P.S Кто нибудь её проходил заочно,тест-системы
например?Или полное понимание сути процесса
доступно только на очном обучении?

Прошел заочно 5-ку. По-моему оно интересна не только как переход на 5.2.
Тест-системы ОЧЕНЬ интересная вещь, если делать с ПОЛНОЙ сосредоточенностью
и МАКСИМАЛЬНО возможной отстраненностью от результата.

Автор: Kewal 05 Jun 2003, 15:18:30
> Тест-системы ОЧЕНЬ интересная вещь, если делать с ПОЛНОЙ сосредоточенностью
и МАКСИМАЛЬНО возможной отстраненностью от результата.
------------
1. А теперь отпустили ощущения, открыли глаза и... проделали то же самое но без кубиков...
2. То же самое, но ориентировка на ответ, минуя стадию теста.
3. Ответ уже получен.
4. Убрали лишние ментальные конструкции содержащиеся в п.1 и 2.

Вопрос: при чем тут пятая ступень и кубики?

Автор: Krion 08 Jul 2003, 07:38:14

Я всё же пошёл на 5.1 .... и не пожалел
Lee оказался прав на счёт идентичности
книг и очного занятия по 5ст! Материал
дался легко,щас вот отрабатываю!
Дабы не плодить топики,задам вопрос это
здесь:
Можно ли ускорить прохождение полосатости!?
Что бы она не размазывалась на 2-3 недели,
а проскачила "насыщенно" за 3-5 дней???
Удачи

Автор: Ozzy 08 Jul 2003, 09:07:19
QUOTE (Krion @ 08 Jul 2003, 06:38:14)
Можно ли ускорить прохождение полосатости!?
Что бы она не размазывалась на 2-3 недели,
а проскачила "насыщенно" за 3-5 дней???
Удачи [image] [/font]

Можно, сильней накачай "хорошо". Частота и уровень событий резко усилятся. Ещё замечал, что после ММ, программ и векторов на глобальные цели уровень полосатости резко возрастает, чем эмоционально значимей, тем больше колю колёс на машине.

Автор: Орлов 15 Aug 2003, 11:16:31
Уважаемый Krion!
Конечно техники надо отрабатывать, ставить на "автомат".
Но до сих пор мы шли путём наращивания собственной силы, и это позволило нам выйти в надсоциальный слой туда, где людей нет. Всё развивается по спирали и 5-я ступень, это как-бы 1-я ступень, но на новом, более высоком уровне развития.
Если после 4-ки прошло достатачно времени,то можно заметить, что не все истиные цели срабатывают, мы как-бы начинаем сталкиваться с миром "случайностей", с миром, который мы привыкли считать неживой материей. На самом деле ничего случайного в мире не происходит, всё имеет свои причины и следствия. Вот мы на 5-1 и разбираемся с причинами и пониманием этого механизма "случайеых" событий и, как истиные ДЭИРовцы, стовим работу этого механизма себе во благо.

Автор: Krion 19 Aug 2003, 08:49:12
Уже разобрался
Всем спасибо за обсуждение


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Тест-системы.

Автор: andrewi 30 Jun 2002, 15:13:35
Тест система может показать ОП/ЗП и ЧП.
Если тест-система показывает Черную Полосу, какой путь это означает (открытый или закрытый)?

Автор: Aelita 30 Jun 2002, 15:21:19
ни ОП ни ЗП а просто ЧП... ждать надо будет, пока прояснится... ;)

Автор: ddv 30 Jun 2002, 19:38:04
Нужно проверить нахождение Я ЕСМЬ в зоне "хорошо" и насыщенность этой самой зоны (из-за этого возможны сбои в тест-системе) и если с конфигурацией 5-ки чего-то было не так, то перепроверить открытость ;)
А вообще ЧП это крайний вариант ЗП...
В таких случаях с этого пути нужно срочно "делать ноги" :D

Автор: Yappi 01 Jul 2002, 09:09:36
Как ее(открытость) перепроверить,если нельзя повторно вопросы задавать?
Получается,что для надежной работы надо предварительно подкачать зону "хорошо" и ЯЕ проверить?

Автор: ddv 01 Jul 2002, 09:42:06
Цитата (Yappi @ 01 июля 2002, 08:09)
Как ее(открытость) перепроверить,если нельзя повторно вопросы задавать?
Получается,что для надежной работы надо предварительно подкачать зону "хорошо" и ЯЕ проверить?

1-е Можно задать вопросы по другому ;)
2-е А по другому и не получается :D

Автор: Коломбо 09 Jul 2002, 12:49:50
Господа!Никак не могу разобраться с использованием тест-систем,если не трудно напишите подробно что и как делать,желательно по пунктам.Самостоятельно не хочется рисковать.И вообще какую тест-систему выбрать?

Автор: Коломбо 09 Jul 2002, 12:51:45
Господа!Никак не могу разобраться с использованием тест-систем,если не трудно напишите подробно что и как делать,желательно по пунктам.Самостоятельно не хочется рисковать.И вообще какую тест-систему выбрать?

Автор: ddv 27 Jul 2002, 18:34:58
Хм... Книга по 5.1... там всё расписано конкретно и корректно до ужаса :eek:
Если не помогает, то могу советовать пройти/перепройти 5-ку очно ;)

Автор: Морган 29 Jul 2002, 14:29:57
Цитата (ddv @ 30 июня 2002, 19:38)
А вообще ЧП это крайний вариант ЗП...
В таких случаях с этого пути нужно срочно "делать ноги" :D

А нам на 5ке ясно сказали, что ЧП - вариант открытого пути, явлется признаков "рассинхронизации" наших полей значений с событиями окружающего мира, и что пройдет она по любому, однако изменив свои поля значений, ее длительность можно сильно сократить.

А если верить книге то, если не ошибаюсь, с ЧП надо действитльно надо "срочно делать ноги".

Я склонен больше доверять очной 5ке.

ЗЫ. Там, кстати, сказали, что тест-систему на один и тот же вопрос можно гонять не чаще чем раз в 10 дней, на крайняк - недели... :)

Автор: ddv 02 Aug 2002, 23:24:02
Нет... ЧП это наихудший вариант ЗП, то есть когда вообще нигде не везет, ни по крупному ни по мелочам.... Или выход из режима полосатости....
Да... гонять тест системы можно и вообще без перерыва, но нужно задавать вопрос по другому ;)

Автор: Коломбо 04 Aug 2002, 16:42:41
Когда будет у нас очная 5-ка-неизвестно,а потребность в исп-ии тест-систем уже имеется.

Опытные 5-ки!Если чего не так-поправьте,плиз:
1.Нашел в вирт.пр-ве образ объекта,по которому буду задавать вопросы,представил его очень ярко и во всех подробностях

2.Открыл глаза и совместил этот образ с тест-системой(ну например с несколькими монетами)

3.Задал мысленно вопрос из незначимой области и стал бросать монеты чтобы они выпали сразу,например,всеми орлами

4.Также со значимой и с ключевой областью

5.Интерпретирую полученные результаты

ПРАВИЛЬНО ?

Автор: Коломбо 04 Aug 2002, 16:53:11
Цитата (Морган @ 29 июля 2002, 14:29)
А нам на 5ке ясно сказали, что ЧП - вариант открытого пути, явлется признаков "рассинхронизации" наших полей значений с событиями окружающего мира, и что пройдет она по любому, однако изменив свои поля значений, ее длительность можно сильно сократить.

А если верить книге то, если не ошибаюсь, с ЧП надо действитльно надо "срочно делать ноги".

Я склонен больше доверять очной 5ке.

ЗЫ. Там, кстати, сказали, что тест-систему на один и тот же вопрос можно гонять не чаще чем раз в 10 дней, на крайняк - недели... :)

Странно как-то:ЧП-вариант открытого пути.Почему такие сильные расхлждения с книгой?Там сказано,что на Черный путь нормальные люди не вступают,понимая что это для них нереально,а на Закрытый вступают потому что частично успеха они будут достигать.
Что все-таки делать если тест-система выдаст ЧП?

Автор: veta 05 Aug 2002, 00:16:18
[quote=Коломбо,04 августа 2002, 16:42][/quote]
[3.Задал мысленно вопрос из незначимой области и стал бросать монеты чтобы они выпали сразу,например,всеми орлами]
Дополню: и показал какое сочетание (в данном случае все "орлы") для тебя ответ, а потом стал бросать монеты. А дальше, при получении ответа, уже считается вероятность события в незначимой области, аналогично событие из значимой области (обычно выбирается как ключевое, без которого не достичь цели) и далее событие - желаемый результат.
Поправьте, если что не так.

Автор: Морган 05 Aug 2002, 09:03:18
Цитата (Коломбо @ 04 августа 2002, 16:53)
Странно как-то:ЧП-вариант открытого пути.Почему такие сильные расхлждения с книгой?Там сказано,что на Черный путь нормальные люди не вступают,понимая что это для них нереально,а на Закрытый вступают потому что частично успеха они будут достигать.
Что все-таки делать если тест-система выдаст ЧП?

Переждать.

Вспомним, как расшифровывается ЧП: Черная Полоса.

ПОЛОСА.

Она пройдет, и лбом прошибать стены в это время не надо.

Вероятно, в книге имелось в виду, что нормальные люди именно так и поступают.

ЗЫ. Надо таки поставить прогу на ДСВ на переиздание с одновременным поручением написания пособий кому-нибудь другому.

Автор: Alex+ 05 Aug 2002, 11:24:11
ЧП - вариант наглухо закрытого пути (например, девушка с фигурой 200 х 150 х 200 и весом в три центнера хочет стать балериной). Т.е. для прохождения пути нужных качеств нет вообще. Поэтому на ЧП в здравом уме никто и не ступит.
ЗП - когда не совпадает только часть, поэтому он и коварен, например, у девушке есть слух и голос, а известной певицей стать не может из-за того, что у нее есть какие-то другие качества, мешающие продвижению по пути (вспомни пример про турникет и молоток в кармане).
ЗП, в принципе, можно пройти если проявить смекалку, с ЧП это практически невозможно.

Автор: Alex+ 05 Aug 2002, 12:32:12
Морган, зря ты так про ДСВ, книги-то как раз написаны так, что приходится лишний раз "думалку" включать, а это, в принципе, никогда не помешает :) .
Мне лично нравится схема: книга-семинар-книга, так в голове все неплохо укладывается. А противоречий между очными занятиями и книгой я что-то не замечал.

Автор: Морган 05 Aug 2002, 12:44:05
Алекс, практика - критерий истины...

У меня ЧП через какой-то время превращались в нормальные ОП, что служит экспериментальным подтверждением тезиса о том, что открытых путях есть свой естественный режим полосатости...

Жаль, нету под рукой книги, а по эл. варианту лазить лениво, но описание ЧП, например, там противоречивое, и этот топик - тому иллюстрация.

Автор: veta 06 Aug 2002, 06:26:21
Тест-система проверяет открытость пути для данного человека в данный момент времени. Т.е. если изменился человек или время, или значимость событий для этого человека, то и открытость/закрытость может измениться.
Нам Марченко говорил что с ЧП надо делать ноги, но ... см.выше. :p

Автор: Морган 06 Aug 2002, 08:15:39
Так... Начинается...
А нам Косович говорил, что ЧП - вариант открытого пути в данный момент времени, на время ЧП надо до минимума сократить активность, но ноги делать не надо, потому что черная полоса сменится белой...

Может, опрос надо устроить и путем голосования решить, как вести себя при наступлении ЧП? :)

Автор: Alex+ 06 Aug 2002, 13:19:06
Не надо путать полосу невезения в мелочах и закрытый наглушняк путь. Тогда все встанет на свои места.
В первом случае нужно просто подождать вкусный кусок пирога (т.к. маятник пойдет в противоположную сторону), а во втором делать ноги, и побыстрее.

Автор: Морган 06 Aug 2002, 13:49:41
Да, а еще давайте не путать черную полосу на открытом пути с закрытым наглушняк путем.

еще раз:

x - неудачи в незначимой области
y - неудачи в значимой области
z - неудачи в ключевой области.

открытые пути:

1. x > y >= z - белая полоса
2. x < y <>= z - черная полоса

закрытый путь:

3. x > y < z - глушняк...

Интересно, сколько народу, выявив (2), совершенно напрасно сделали ноги с открытого пути?

Автор: ddv 06 Aug 2002, 14:08:37
А давайте не путать черную полосу с "черным" путем :roof:
О какой черной полосе при управляемой полосатости может идти речь [image] Хоть думайте, о чем говорите :mad:

Автор: Морган 06 Aug 2002, 16:56:39
Согласен, прибавление к 1 и 2 подписи "белая полоса" и "черная полоса" - моя отсебятина (неудачная)...

однако, давайте в сути разберемся.

Я считаю, что ЧП - временное состояние на ОП.

Аэл нечто похожее высказывает:
Цитата

ни ОП ни ЗП а просто ЧП... ждать надо будет, пока прояснится...

Может, конечно, я и бивень, но сам наблюдал, как ЧП сама собой непринужденно превращается в ОП.
Красиво аргументировать свою точку зрения я пока не могу, но и опровергнуть ее пока тоже никто толком не опровергнул.

Кто-нибудь может внести ясность?

Автор: Alex+ 06 Aug 2002, 17:25:00
Морган, все проще пареной репы:
Допустим, у тебя началась непруха, транспорт из под носу уходит, накануне приклеенные обои отваливаются, прикурить не получается с 1 раза (спички ломаются), лифт застрял и т.д. - идет напряжение пружины, мир задолжал тебе "положительных" событий. Далее последует движение маятника в противоположную сторону и ты, скажем, возьмешь и удачно женишься. Ты это имел в виду, когда говорил что Ч.Полоса превращается в ОП? Только как видишь, ничего ни во что не "превращается" ;)

Автор: Alex+ 06 Aug 2002, 17:30:48
Да, забыл, причем вся эта непруха тебе абсолютно по барабану (не приводит к выскакиванию ЯЕ из "хорошо")

Автор: ddv 06 Aug 2002, 17:36:41
Конечно, если выходишь из режима управляемой полосатости, то можно и черную полосу получить ;) Но это, если не заниматься ;)

Автор: Alex+ 06 Aug 2002, 17:53:19
Что-то у меня на этой неделе склероз обострился :)
В догонку к сообщению:
Только как видишь, ничего ни во что не "превращается" ;) Просто именно и так работает режим управляемой полосатости.

Автор: Alex+ 06 Aug 2002, 17:59:06
Цитата (ddv @ 06 августа 2002, 17:36)
Конечно, если выходишь из режима управляемой полосатости, то можно и черную полосу получить ;) Но это, если не заниматься ;)

Ну почему же, такую же фигню можно получить если перезаниматься :D
Преподаватель рассказывал, один чел неск. месяцев постоянно ходил и подкачивал "хорошо", так у него и бизнес развалился и еще какая-то шняга приключилась, а ему все пофигу - ходит и улыбается как буратино :D

Автор: ddv 06 Aug 2002, 18:04:30
А это уже тоже не будет режим управляемой полосатости :p

Автор: Морган 07 Aug 2002, 08:39:42
Что такое лавина мелких неприятностей при перекачке зоны "хорошо", вы мне не рассказывайте... я вам сам расскажу :)

Я говорю о значении ЧП, которое выдает ТС, и о действиях в такой ситуации.

Я пользуюсь таким алгоритмом:
от пути не отказываюсь, ни и активность не развиваю - напротив, сворачиваю до минимума.
регулярно (примерно каждые 10 дней) проверяю открытость.
Попутно ищу причины, по которым в данный момент на этом пути мне выдается ЧП (синхронизирую свои поля значенией с внешним миром).
Через некоторое время получаю ОП, и благополучно по нему проскакиваю.

Техника работает, мне нравится, но очень хочется понять, почему почти все хором кричат, что при выявлении ЧП с такого пути надо срочно "делать ноги"?

Автор: Alex+ 07 Aug 2002, 10:56:51
Дело хозяйское, но в выше приведенном примере про сильно упитаннную девушку, много ли шансов у нее стать балериной?

Автор: Морган 07 Aug 2002, 11:35:07
Напомните pls, что выдавалось сильно упитаной девушке - ЗП или ЧП?

Автор: Коломбо 07 Aug 2002, 19:15:31
Цитата (Морган @ 07 августа 2002, 08:39)
регулярно (примерно каждые 10 дней) проверяю открытость.
Попутно ищу причины, по которым в данный момент на этом пути мне выдается ЧП (синхронизирую свои поля значенией с внешним миром).
Через некоторое время получаю ОП, и благополучно по нему проскакиваю.

А ты задаешь те же вопросы или уже другие ?

Как часто рекомендуется насыщать область "хорошо" энергией? У меня лично после включения(самостоятельного) в режим полосатости наблюдается странный пофигизм ко многим вещам,особого везения тоже нет.Может я сделал чт-то не так,не учел какую-нибудь важную мелочь?

Автор: Морган 08 Aug 2002, 08:31:14
2 Коломбо

Тут тебе много чего наговорят...
Можно повторять один и тот же вопрос, только не слишком часто. Через 10-11 дней изменится мир, изменится и человек, и повторный запуск идентичной ТС с теми же вопросами снова имеет смысл.

Я тоже много чего наговорю. Я тут вчера поразбирался и понял, что ЧП может с равной вероятностью превратиться как в ОП, так и в ЗП или остаться ЧП...
Хотя все от человека зависит. Удачи!

Автор: Alex+ 08 Aug 2002, 11:32:27
Цитата

Хотя все от человека зависит.

Верно на все сто.
А использование тест-систем позволяет заранее оценить соотношение: затрачиваемые усилия / результат.

Автор: Коломбо 10 Aug 2002, 18:16:19
Спасибо за ответы! Как я понял,в книге много чего не упоминается,надо самостоятельоно разбираться.Хорошо,чтоу нас скоро будет очная 5-ка,посмотрим чего там наговорят :)

Автор: ddv 10 Aug 2002, 18:22:58
Цитата (Коломбо @ 10 августа 2002, 17:16)
Хорошо,что у нас скоро будет очная 5-ка,посмотрим чего там наговорят :)

Таки-да ;)

Автор: Morin 03 Sep 2002, 19:06:21
Цитата (veta @ 06 августа 2002, 06:26)
Тест-система проверяет открытость пути для данного человека в данный момент времени. Т.е. если изменился человек или время, или значимость событий для этого человека, то и открытость/закрытость может измениться.

А возможно ли превращение ЧП в открытый путь, если работать с этим явлением как с ЗП?(т.е. соблюдая все правила, изложенные в книге).

Автор: olegv 07 Sep 2002, 17:59:47
Я вот не догоняю следующее: есть линия судьбы, например на руке. Вот если мы изменим свою судьбу с помощью манипуляций с полосами, как изменятся наши ладони, и не только они. и вообще, а не догонятся ли черные полосы на старости, когда надоест манипулировать полосами? И т.д. :roof: :roof: :roof:

Автор: bratersky 08 Sep 2002, 23:50:39
Вот тут вспоминали, что у кого-то рухнул бизнес из-за постоянной подкачки "хорошо". У меня обратная ситуация - если забываю подкачать, сразу какая-нибудь бяка :mad: неприятная случается. Сразу вспоминаю о зоне "хорошо", и ситуация выравнивается. А так как ритм напряженный, то постоянно нахожусь в полосатости. Из-за этого редко развожу точки, ЭТ почти все собрано в районе головы и по ощущениям, и по свидетельству очевидцев. Подозреваю, что это тоже не очень хорошо, т.к. плотность энергии в районе нижних чакр значительно ниже, как бы чего не влетело :)

Автор: Yappi 13 Sep 2002, 21:33:23
Я, по-видимому,тоже переборщил с подкачкой зоны "хорошо".За последние месяцы много чего в жизни порушилось,а нового пока не создалось.Вот такой отстой!

Автор: ОСВОБОДИТЕЛЬ 17 Sep 2002, 22:53:13
Коломбо
И вообще какую тест-систему выбрать?

Думаю, что в качестве тест-системы лучше использовать каты ТАРО. Где можно узнать не только об открытости или закрытости пути, но и прошлое, настоящее, будущее в мельчайших подробностях. Благодаря тому, что ТАРО состоит из 76 карт, а в перевернутом виде получаются все 156, плюс одна белая карта. Уровень многозначности на лицо. Но для наработки навыка использования их потребуется время, зато это компенсируется возможностью читать судьбы людей в деталях, включая и свою. :)

Автор: Ирина 03 Apr 2003, 23:40:43
А вот тут такая проблемммма... После очной 5-1 сплошная ЧП всюду, плюс мелкие пакости всегда и везде, плюс ни одного Оп [image] Что делать! Или я что-то не так делаю?

Автор: Ozzy 04 Apr 2003, 00:04:56
Для начала перестать подкачивать зону хорошо и поставить программу..

Автор: Барчуков 06 Apr 2003, 17:41:56
Вариант <<Чёрная полоса>> означает, что сейчас, а не всегда, достижение цели :
1) черезвычайно энергозатратно;
2) не совпадаем с МТ.
Меняется мир, меняемся мы сами, наши качества, а значит и эффективность нашего взаимодействия с окр. миром.

Автор: Милохова 06 Apr 2003, 20:56:49
Если "Сплошная ЧП плюс ни одного Оп" это резутьтаты вашего тестирования, а не оценка просто вашей нынешней жизни, то скорее всего вы не совсем правильно используете тест- системы, и ошибки могут быть самые разные, например отсутствие сосредоточенности, формулировка вопросов не подразумевающая шансы, перенос значений не относительно предмета действий, а чего-то еще и т.п. Изучите внимательнее правила использования тест-систем, они изложены в методичке и протестируйте свои цели еще раз.

Автор: Котик 07 Apr 2003, 09:43:19
Лично я предпочёл бы ЗП ЧП.
ЗП заставляет работать ,ставить программы после убирания кармы,менять значения,развиватся.А на ЧП всё решает время а над ним мы к сожалению.............


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Тонкости "полосатости"

Автор: Drone 05 Jun 2002, 08:22:49
Помогите, пожалуйста, войти в режим "управляемой полосатости".
Зоны "хорошо" и "плохо" нащупал.
Судя по книжке, чтобы войти в режим управляемой полосатости, надо верхнюю "я есмь" сместить в зону "хорошо".
Тогда у тебя начнутся "мелкие неудачи". А потом? Как обозначить текущее состояние как "плохо" чтобы снова начало везти?
В книжке об этом не написано :(
Думал, по аналогии, сместить "я есмь" в зону плохо. Однако по окончании чевтверки Марченко сказал ни в коем случае этого не делать.
Так что же надо делать? :)

Автор: СЕРЕГА 05 Jun 2002, 11:49:33
Это заморочка просто :p
Все происходит автоматически, точка сама выстреливае. Но можно и управлять полосатостью, когда уже мелкие неприятности достали, сказать (ощутить) надо, что плохо, и точка летит в зону плохо.
а про смещение в "плохо" нужно подумать :blue: , главное, зачем ;)

Автор: Prosto_John 05 Jun 2002, 12:02:05
Смещать ЯЕ в зону "плохо" действительно стоит, только в крайних случаях, когда неприятности прут и прут, и не мелкие. Обычно достаточно вывести ЯЕ из зоны "хорошо". Но она и сама через какое-то время оттуда уйдет из-за начавшихся неприятностей.
Еще важно поддерживать энергонасыщенность зоны "хорошо". И еще, когда случается неприятность, подумай в счет чего она пойдет.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Хочу самостоятельно освоить 5.1

Автор: Сергий 19 Apr 2002, 02:44:00
Хочу самостоятельно освоить 5.1 rolleyes
На данный момент прошел очно 4 ступени, летом собираюсь на 5, но чувствую насущную необходимость войти в полосатость сейчас.
Подскажите, плиз, какие-нибудь тонкости, рекомендации и т.п.
Может кто-нибудь методичку по мылу пришлет
wink

Автор: Yappi 19 Apr 2002, 12:53:00
Недавно прошел 5-ку очно,но никаких
методичек нам не давали.
Насчет всяких тонкостей-спроси у "бывалых" пятерочников.

Мое личное мнение об очной 5-ке:
в принципе,отличие от книги только в скорости освоения методик.
Напр., включение в полосатость по книге надо выполнять несколько дней. На очке это делали в первый день.
Спрашиваю:"А нужно еще выполнять смещение ЯЕ в зону "хорошо"?
Преподаватель ответила:"Не обязательно, теперь вам достаточно периодически накачивать эту зону ВП".
Насчет тест-систем:объяснили "на пальцах", даже идиот поймет :smile:
Такие вот (на мой взгляд) отличия.

Автор: lee 19 Apr 2002, 18:12:00
Запросто можно освоить самостоятельно. Если смысл в книге дошел, то на очке уже особо делать нечего. А вот на 5,2 без 5,1 не пустят...

Еще скажу, что ступень 5-я особого интереса не представляет, разве что методика "гадания", как принцип, очень полезна.

Автор: Железный Вепрь 19 Apr 2002, 18:28:00
Цитата
пишет lee
Еще скажу, что ступень 5-я особого интереса не представляет, разве что методика "гадания", как принцип, очень полезна.

Но всё-таки она даёт навыки работы с виртуальным пространством и базовый принцип: внешние события зависят от внутренних психоэмоциональных состояний. А разве этого мало ?

Автор: Сергий 21 Apr 2002, 14:59:00
цитата:
--------------------------------------------------
пишет lee:

Еще скажу, что ступень 5-я особого интереса не представляет, --------------------------------------------------------------------------------

Как я понимаю, 5.1. дает довольно четкое определение, что такое "хорошо" и что такое "плохо". Именно это мне и нужно. А то определиться не могу с самим собой: хочется чего-то хорошего smile , а чего confused
В проблеме моей и 5.2 проскальзывает frown
Ну, не хватает целей и энергетика давит нещадно, а ежели определиться...
то biggrin
Сыпасыбо

Автор: Железный Вепрь 21 Apr 2002, 19:15:00
Цитата
Сергий
А то определиться не могу с самим собой: хочется чего-то хорошего :smile: , а чего :confused:

Чего-то хочется, а кого - не знаю...
Воспользуйся простым методом: выпиши на бумагу все желания, какие вспомнишь, и проверь на истинность в Эталонке.

Автор: Сергий 21 Apr 2002, 20:41:00
Железный Вепрь : Воспользуйся простым методом: выпиши на бумагу все желания, какие вспомнишь, и проверь на истинность в Эталонке.

Ужо пробовал frown , но эмоционального отклика даже в эталонке нема, т.е. вроде как истинное, но браться за него н е т желания.
Но чую, за что-то браться нужно... rolleyes
Интересно (о! уже эмоции), а имеются ли унивесальные истинные желания? biggrin
ЗЫ: Ох, как лень(нежелание) мне(подсознанию или кому там еще smile )
Брррр, будем думать smile

Автор: Дмитриева 24 Feb 2003, 13:47:31
Привет всем!
Осваивайте если сможете, только книга не распологает всеми методиками котрые даются при очном прохождении ступени.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Цели 2-ки С Позиции 5.1

Автор: Sergey (KSV) 31 Dec 2002, 01:05:41
Приветствую всех!

Прошу всех сделать скидку на мой уровень обучения.
Я прошел пока только 2-ку, но вот появилась насущная необходимость освоить хотя бы частично 5.1. Ибо:
а)В книге Верищагана по 5.1. прямо и неоднократно указывается на то, что методики 2-ки могут не работать.
б)Во-первых мне в форуме посоветовали обратить внимание на техники 5.1 и сказали, что Мировые Течения влияют на нас независимо от прохождения ступеней
В общем см. тему. http://www.deir.org/ivb/index.php?act=ST&f=3&t=3216 в конференции по 2-ке.

в)3-ку я смогу пройти только в начале февраля, не говоря уже о 5-ке, а каких-то целей хочется достигать уже сейчас.

В общем - поможите!

Собственно конкретные вопросы:
1) У меня "Плохо" в виртуалке оказалось довольно близко от ЯЕ ("Хорошо" гораздо дальше). "Довольно близко" - это значит, что мне требуется некое усилие, чтобы их различить. Гооворит ли такое положение дел о чем-либо и не является ли патологией?

2)Меня весьма удивляет то, что Верищагин предлагает не применять теорию закрытых и открытых путей в сфере личной жизни. Очень странно, что одна из сфер человеческой жизни выпадает тут из общей концепции. Собственно именно в этой сфере я поставил ряд малых и большую цель по 2-ке и они пока не достигаются. Я например вижу все признаки закрытого пути, впрочем и карму с тем же успехом вижу
И что же - вместо методик работы по 5.1 в этой сфере Верищагин дает туманные рекомендации "искать причину в себе" (как будто закрытый путь - это проблема не во мне), "применять методики 2-й (которые у меня не срабатывают) и 3-й ступени", "приводить себя к внутренней самодисциплине, воспитывать свое сознание и подсознание, устранять хаос из разума из Души" (стр.152). В общем никаких конкретных методик - одна абстракция

3)У меня мелкие неприятности похоже начались сразу после прочтения книги 5.1 еще до того как я стал куда-то смещать ЯЕ
Я смещаю ЯЕ и накачиваю "Хорошо" пока не чаще раза в день, а неприятностей случается штук по 5 в день и так в течение недели.
Собственно вопрос, что делать дальше?
Ждать, что само собой случится что-то большое и хорошее (например какая-нибудь цель по 2-ке) или что-то предпринимать?

4) Как относиться к этим мелким неприятностям - негативно или пофигистки? Опять же на эмоциях или на логике так относиться?
Дело в том, что у меня при появлении неприятности получается негативный эмоцинальный всплеск, а потом как правило успокаиваюсь.

5) Вообще о концепции того, что мы платим за удачи своими прошлыми или будущими неудачами. Я так понимаю, что значение понятий удача/неудача т.е. хорошо/плохо мы можем менять сами, но вопрос - это на уровне логики или на уровне эмоций???

6)Что делать, если в разряд "мелких неприятностей" попадают малые цели, поставленные по 2-ке? Т.е. у меня тут наметилось выполнение одной из малых целей по бизнесу пару дней назад и началось - то да, то нет, уже вчера было вроде на 99,9% да, а сегодня опять очередной облом - я с утра уже "схватился за шашку", сейчас немного успокоился, но все равно сижу и выбираю из двух зол меньшее - настроение мягко говоря не новогоднее

Скажу сразу, что тест-системами я пока не пользовался ибо а) не уверен, что вошел в зону управляемой полосатости и как следствие б) боюсь быть самоиндуцирован некорректными ответами.

7)Ну и на последок еще один вопрос. Его не знаю к чему вообще отнести. Вопрос о целях реализованных (!) мной еще до ДЭИРа.

В последние полгода было у меня две цели, которые были успешно поставлены и реализованы мной еще до моего появления в ДЭИР. Цели характеризуются тем, что на их пути возникло столько препятствий, что в пору было опускать руки. В терминах 5.1. можно было бы наверное предположить не закрытый, а вообще черный путь
Т.е. количество препятствий на пути к целям (а соответственно времени и сил) превысило предполагаемые в 5-10 раз. Я шел напролом в лоб, проеодалевая препятствия одно за другим и цели были достигнуты!
Первая цель была снять квартиру - вместо ожидаемых недели-двух я потратил на этот процесс 2,5 месяца. При этом агенты говорили мне, что найти вариант согласно моим условиям нереально, объявления в газетах содержали неверную информацию, появляющиеся изредка устраивающие меня варианты уходили прямо из под носа и т.п. Вторая цель была провести ADSL-интренет в эту квартиру - заняло вместо планируемых 10-15 дней месяца два - вместо двух инстанций возникло на пути штук 6, в каждой говорили подождать 10 дней, нужные люди пропадали, нужные бумажки не перекладывались со стола на стол, не помогали даже знакомые, работающие в этих инстанциях...
Причем результатами я доволен и поныне! Значит цели были истинные?
Собственно вопрос, что это было?
- Воздействие ЭИП, которое я преодолел?
- Закрытый путь, который потом открылся? Тогда почему?
- На карму вроде не похоже - повторяемости особой не видно,
- Ваши варианты?

Зачем я это спрашиваю? Сбылось - сиди и радуйся! Но меня интересует, как мне поступать в будущем в подобных ситуациях т.е. если я встречаю на своем пути количество препятствий, превышающее все ожидаемые пределы, мне что делать:
- Так же идти напролом?
- Отступить бросив цель?
- Что-то еще?

Вот пока все. Спасибо всем, кто дочитал до этого места
Всех с наступающим Новым Годом!

Автор: AVM 31 Dec 2002, 14:56:29
ИМХО такое:
1) Расположение зон в ВИП у каждого человека индивидуально, так что определяться тебе придется самому.

2) У нас на очке задавался подобный вопрос. Ответ мы на него получили примерно такой - может быть ЗП например на создание семьи/каких-то отношений с конкретным человеком, но не может быть ЗП на создание таких отношений со всеми людьми. Ну например, жениться на телезвезде для тебя - закрытый путь, а на девушке из соседнего отдела - совсем даже наоборот.
QUOTE
впрочем и карму с тем же успехом вижу

Если карма мешает тебе достигать твоих целей - дергай, или ищи обходные пути.

3) Скорее всего ты их стал замечать после прочтения книг [image] К тому же следует понимать, что во время прочтения книг, какая-то работа внутри тебя уже идет. Накачивать же "хорошо" каждый день - слишком много помоему, так и перекачать недолго. 5 штук в день - зависит от того что ты считаешь мелкой неприятностью и от того, что у тебя за цель. Опять же, это индивидуально все.

4) Если у тебя накачана зона "хорошо" и ЯЕ там сидит, то мелкая неприятность не должна вызывать негативных эмоций, на то она и мелкая. На логике же понятное дело отслеживается, что вот мол, хрень какая [image] Если же у тебя при этом ЯЕ выходит из "хорошо", то скорее всего это для тебя значимая область, и, соответственно неприятность не мелкая.

5) Если для тебя происходит неприятность в действительно значимой области, вряд ли ты сможешь эмоционально расценить это как "хорошо" [image] Смысл полосатости как раз в том, чтобы твое ПС выводило ЯЕ из зоны "хорошо" при приблежении к эмоционально значимому для тебя событию. Обеспечивая таким образом тебе удачу в этой области.

6) Если случаются неудачи в значимых областях - два варианта: 1 - ЗП, 2- перекачана зона "хорошо", либо еще не накопилось достаточно мелких неприятностей. Если 2 - воспользуйся стоп-краном - выведение ЯЕ в зону "плохо" непосредственно перед значимым событием.

7) На этот вопрос тебе могут дать ответ только тест-системы, либо интуиция [image] Если ИЖ и ОП, но большое сопротивление - воспользуйся проводником к цели, ты же двойку прошел. Если ЗП - воспользуйся рекомендациями по открытию пути, или смени цель, или ломись напролом

Успехов!

Автор: Sergey (KSV) 31 Dec 2002, 20:37:30
Приветствую, AVM!

QUOTE

2) У нас на очке задавался подобный вопрос. Ответ мы на него получили примерно такой - может быть ЗП например на создание семьи/каких-то отношений с конкретным человеком, но не может быть ЗП на создание таких отношений со всеми людьми. Ну например, жениться на телезвезде для тебя - закрытый путь, а на девушке из соседнего отдела - совсем даже наоборот.

Так можно применять методы определения ЗП в этой области, те же тест-ситсемы - что на очке говорят?

QUOTE

Если карма мешает тебе достигать твоих целей - дергай,

Дергаю помаленьку, пока видно недодергался. Или ТИКа ждать придется

QUOTE

или ищи обходные пути.

Поподробнее, что имелось в виду?

QUOTE

3) Скорее всего ты их стал замечать после прочтения книг К тому же следует понимать, что во время прочтения книг, какая-то работа внутри тебя уже идет. Накачивать же "хорошо" каждый день - слишком много помоему, так и перекачать недолго. 5 штук в день - зависит от того что ты считаешь мелкой неприятностью и от того, что у тебя за цель. Опять же, это индивидуально все.

4) Если у тебя накачана зона "хорошо" и ЯЕ там сидит, то мелкая неприятность не должна вызывать негативных эмоций, на то она и мелкая. На логике же понятное дело отслеживается, что вот мол, хрень какая Если же у тебя при этом ЯЕ выходит из "хорошо", то скорее всего это для тебя значимая область, и, соответственно неприятность не мелкая.

5) Если для тебя происходит неприятность в действительно значимой области, вряд ли ты сможешь эмоционально расценить это как "хорошо" Смысл полосатости как раз в том, чтобы твое ПС выводило ЯЕ из зоны "хорошо" при приблежении к эмоционально значимому для тебя событию. Обеспечивая таким образом тебе удачу в этой области.

6) Если случаются неудачи в значимых областях - два варианта: 1 - ЗП, 2- перекачана зона "хорошо", либо еще не накопилось достаточно мелких неприятностей. Если 2 - воспользуйся стоп-краном - выведение ЯЕ в зону "плохо" непосредственно перед значимым событием.

Может стал больше на них обращать внимание, но вроде действительно стало больше неприятностей. Они вроде были мелкие, но пару дней назад произошло в довольно значимой области.
Видимо пора дергать стоп-кран. Остановите Землю - я сойду

Про "перекачана зона "хорошо" поподробнее - как отследить, чтобы была достаточно накачана, но не перекачана?

Н-да, вопрос еще такой возник. Если у меня случаются мелкие неприятности и их последствия потом сами собой устраняются или я применяю какие-то другие методики (не ДЭИР) для их разрешения, то значит ли это, что "количество неуспеха" от них не будет мне "засчитываться" для будущей удачи?

QUOTE

7) На этот вопрос тебе могут дать ответ только тест-системы, либо интуиция

У меня с интуицией пока хреново - то ли плохо развита или я ее не замечаю или не доверяю ей. Собираюсь ее развить на 3-4 ступенях.

Автор: марла 01 Jan 2003, 10:35:54
Я не понимаю, каким образом после двойки, и - не поработав с кармой, можно изучать 5.1, например? Или система придумана не для всех, или вы вундеркинд, что вобщем-то из письма не вытекает. Складывается впечатление, что у вас какая-то каша из ДЭИР, потому и не работают программы.

Автор: Sergey (KSV) 01 Jan 2003, 14:28:40
Приветствую, Марла!

QUOTE

Я не понимаю, каким образом после двойки, и - не поработав с кармой, можно изучать 5.1, например?

Во-первых с кармой я работал на 2-й ступени. Насколько этого достаточно - это мне трудно судить - раз пока не работает, то видимо недостаточно, возможно мне придется ТИКа ждать. На клуб по карме тоже пойду, но это теперь только через месяц
А пока хочется достигать каких-то результатов и сейчас -
"Делайте же что-нибудь, не сидите сиднем!" (с) гр-н Груздев.

QUOTE

Или система придумана не для всех, или вы вундеркинд, что вобщем-то из письма не вытекает.

Я не вундеркинд, а видимо наоборот, раз у меня что-то не получается
Придумана ли система ДЭИР для всех или нет - мне судить сложно, оценю это когда пройду все ступени.

QUOTE

Складывается впечатление, что у вас какая-то каша из ДЭИР, потому и не работают программы.

Эх, Марла! Все гораздо хуже
Система-то у нас вроде как ДАЛЬНЕЙШЕГО развития, стало быть перед ней я занимался и по другим методикам. Так вот у меня в голове теперь каша еще и из разных школ. Кстати, она начинает понемногу разгребаться как раз при чтении книг по 5-й ступени...

Но! "Кашу из ДЭИРа" я начал делать только после того, как у меня не стали работать программы 2-ки. Уверяю вас, что технически я делал все в точности по инструкциям 2й ступени! С техниками все ясно, все ощущения четкие - результатов не вижу. Вот можете почитать мою писанину в форуме 2-ки:

http://www.deir.org/ivb/index.php?act=ST&f=3&t=3216
и
http://www.deir.org/ivb/index.php?act=ST&f=3&t=2819

Если у вас есть рекомендации (или даже хотя бы догадки!) почему у меня не работает и что делать не прибегая к техникам 5-й ступени, то я их выслушаю с огромной радостью! Я бы и рад спокойно идти по ступеням...

"Я разобраться хочу!" (с) Шарапов.

Вот, я все мучился, вспоминал, какой-то еще вопрос у меня был, наконец вспомнил:
8) Когда в управляемой полосатости нас настигают неудачи и мы сознательно и бессознательно смещаемся в зону "плохо", то не является ли это бессознательным самопрограммированием на будущую неудачу? Если нет то почему? Ведь автоматически получается в голове что-то типа "вот сейчас плохо, наверное будет еще хуже".

С уважением,

Автор: Любопытник 01 Jan 2003, 20:12:47
Раз уж за 5.1 зацепились...
Есть автор Владимир Жикаренцев, у него несколько книг, мне попала только одна - Жизнь без границ. Так вот, он долго и нудно жует одну мысль, но в просветах между жвачкой можно выловить интересные, очень яркие и доходчивые объяснения по другим вопросам. Например, почему значимость какой-то цели ставит тебя поперек МТ или вообще может закрыть путь.
Объяснет с помощью таких понятий: "перекидывание монады", нам на 5.1 толковали тоже самое про маятник - переход из крайнего состояния в противоположное; одержание - о чем думаешь, тем и становишься или стремишься в эту ситуацию; еще раз повторяет принцип "зеркала" и т.д.
Его книги есть в инете. Почитай, может пригодится. Удачи!

Автор: Sergey (KSV) 01 Jan 2003, 20:45:14
Приветствую, Любопытник!

QUOTE

Раз уж за 5.1 зацепились...
Есть автор Владимир Жикаренцев, у него несколько книг, мне попала только одна - Жизнь без границ. Так вот, он долго и нудно жует одну

Спасибо. Но книги Жикаренцева я читал все. К сожалению пока не собрался сходить к нему на семинары. Пересечения с ДЭИРом кстати есть - например он также придает большое значение именно ощущениям.

QUOTE

мысль, но в просветах между жвачкой можно выловить интересные, очень яркие и доходчивые объяснения по другим вопросам. Например, почему значимость какой-то цели ставит тебя поперек МТ или вообще может закрыть путь.
Объяснет с помощью таких понятий: "перекидывание монады", нам на 5.1 толковали тоже самое про маятник - переход из крайнего состояния в противоположное; одержание - о чем думаешь, тем и становишься или стремишься в эту ситуацию; еще раз повторяет принцип "зеркала" и т.д.
Его книги есть в инете. Почитай, может пригодится. Удачи!

"Перекидывание монады" у Жикаренцева - это на мой взгляд та же "полосатость" в ДЭИРе, только в последнем случае она более расширенно дается - еще раскладывается по всяким значимым, незначимым и ключевым событиям.

Впрочем перечитать никогда не вредно.

А то, что значимость цели ставит меня поперек и закрывает путь я понимаю, но пока не получается эту значимость снижать - это проблема №1 для меня. Проблема №2 - научиться управлять своими эмоциями.

Автор: AVM 04 Jan 2003, 15:20:11
To: Sergey (KSV)
QUOTE
Так можно применять методы определения ЗП в этой области, те же тест-ситсемы - что на очке говорят?

Тест системы люди применят тысячи лет. Ты про гадалок, черных кошек, пустые ведра слыхал?

QUOTE
QUOTE

или ищи обходные пути.

Поподробнее, что имелось в виду?

В книгах вроде было про это [image] Ну в кратце - к примеру ты распрекрасный фермер, и редиска на твоих полях так и колосится, но вот продать эту редиску тебе никак не удается - КС у тебя в этом направлении. Ну и возьми к себе человека, у которого проблем с продажей редиски нет, пусть он тебе ее и продает. И ему хорошо, и тебе.

QUOTE
Про "перекачана зона "хорошо" поподробнее - как отследить, чтобы была достаточно накачана, но не перекачана?

Опять же, индивидуально это. Что русскому хорошо, то немцу смерть. По событиям надо отслеживать. Если у твоего затылка держат пистолет, и курок взведен - а тебе все хорошо, то скорее всего, перекачана
Это же просто наработка навыка, со временем твое ПС само будет когда надо подкачивать твою зону "хорошо", а когда надо - снижать энергонасыщенность этой зоны.

QUOTE
Н-да, вопрос еще такой возник. Если у меня случаются мелкие неприятности и их последствия потом сами собой устраняются или я применяю какие-то другие методики (не ДЭИР) для их разрешения, то значит ли это, что "количество неуспеха" от них не будет мне "засчитываться" для будущей удачи?

Это что же, если у тебя шнурки в неподходящий момент развязались, тебе так с развязанными и ходить?
Энтропийное событие для тебя УЖЕ произошло.

QUOTE
8) Когда в управляемой полосатости нас настигают неудачи и мы сознательно и бессознательно смещаемся в зону "плохо", то не является ли это бессознательным самопрограммированием на будущую неудачу? Если нет то почему? Ведь автоматически получается в голове что-то типа "вот сейчас плохо, наверное будет еще хуже".

Дык эта, не надо себя индуцировать. Почему-бы в этот момент не родить что-то типа "достало все, пора бы случиться чему-нибудь хорошему"

Успехов!

Автор: марла 04 Jan 2003, 20:43:25
Sergey (KSV)
Мне кажется, вы слишком много внимания на себя "стянули". Кажется еще мне, что вы мало работаете и мало у вас какой-либо практики. А еще нужно, помимо посещений занятий (НЕКОТОРЫХ СТУПЕНЕЙ - ПО НЕСКОЛЬКУ РАЗ), посещать все клубы. Там и постепенно будут отпадать ваши сложности. Извините за банальность.

Автор: Sergey (KSV) 04 Jan 2003, 21:19:23
Приветствую, AVM!

QUOTE

QUOTE
Так можно применять методы определения ЗП в этой области, те же тест-системы - что на очке говорят?

Тест системы люди применят тысячи лет. Ты про гадалок, черных кошек, пустые ведра слыхал?

Эээ...по моему гадалка предсказывает либо то, что я хочу услышать либо то, что ей выгодно мне сказать. И вообще-то в книге было только про монетки и про игральные кости, а пропустые ведра ничего не было.
Кошка у меня есть, но только белая....но я могу ее перекрасить если это поможет

А вообще-то я имел в виду не просто применять тест-системы, но и получить от них мало мальски достоверные ответы. Что в случае с черной кошкой, гадалкой и пустыми ведрами вызывает сильные сомнения - больше похоже на индукц-систему.

QUOTE

QUOTE
QUOTE

или ищи обходные пути.

Поподробнее, что имелось в виду?

В книгах вроде было про это [image] Ну в кратце - к примеру ты распрекрасный фермер, и редиска на твоих полях так и колосится, но вот продать эту редиску тебе никак не удается - КС у тебя в этом направлении. Ну и возьми к себе человека, у которого проблем с продажей редиски нет, пусть он тебе ее и продает. И ему хорошо, и тебе.

Читал... Я энтот метод прекрасно применял (и будучи не знаком с ДЭИР), но в других областях и примерно так как вышеуказано, только вместо редиски выступали другие товары.

Но я спрашивал про применение этого метода в сфере личных отношений. Мне что, поручить своему другу за меня сходить с женщиной на свидание?

QUOTE

QUOTE
Про "перекачана зона "хорошо" поподробнее - как отследить, чтобы была достаточно накачана, но не перекачана?

Опять же, индивидуально это. Что русскому хорошо, то немцу смерть. По событиям надо отслеживать. Если у твоего затылка держат пистолет, и курок взведен - а тебе все хорошо, то скорее всего, перекачана
Это же просто наработка навыка, со временем твое ПС само будет когда надо подкачивать твою зону "хорошо", а когда надо - снижать энергонасыщенность этой зоны.

Н-да...вот вроде уже и "пистолет у затылка держат", а большой радости все не случается и не случается, причем ни в каких областях

QUOTE

QUOTE
Н-да, вопрос еще такой возник. Если у меня случаются мелкие неприятности и их последствия потом сами собой устраняются или я применяю какие-то другие методики (не ДЭИР) для их разрешения, то значит ли это, что "количество неуспеха" от них не будет мне "засчитываться" для будущей удачи?

Это что же, если у тебя шнурки в неподходящий момент развязались, тебе так с развязанными и ходить?
Энтропийное событие для тебя УЖЕ произошло.

Понял. Спасибо. Хоть с одним вопросом все ясно стало

QUOTE

QUOTE
8) Когда в управляемой полосатости нас настигают неудачи и мы сознательно и бессознательно смещаемся в зону "плохо", то не является ли это бессознательным самопрограммированием на будущую неудачу? Если нет то почему? Ведь автоматически получается в голове что-то типа "вот сейчас плохо, наверное будет еще хуже".

Дык эта, не надо себя индуцировать. Почему-бы в этот момент не родить что-то типа "достало все, пора бы случиться чему-нибудь хорошему"

Н-да, т.е. когда у моего затылка пистолет держат, то я должен думать "пора случиться чему-нибудь хорошему"?
Попробую...но пока такое не очень-то получается. Почему-то в такие моменты обычно начинаешь думать "сейчас наверное грохнут"

С уважением,

Автор: Sergey (KSV) 04 Jan 2003, 21:39:18
QUOTE (марла @ 04 Jan 2003, 19:43:25)
Sergey (KSV)
Мне кажется, вы слишком много внимания на себя "стянули". Кажется еще мне, что вы мало работаете и мало у вас какой-либо практики. А еще нужно, помимо посещений занятий (НЕКОТОРЫХ СТУПЕНЕЙ - ПО НЕСКОЛЬКУ РАЗ), посещать все клубы. Там и постепенно будут отпадать ваши сложности. Извините за банальность.

Здравствуйте, Марла!

Я весьма благодарен вам и остальным за ответы.
Если вы считаете что "я стянул на себя слишком много внимания" то можете больше не отвечать.

Не знаю, может быть я и мало работаю, но мне больше кажется, что я чего-то не понимаю или что-то делаю не так, что и пытаюсь здесь выяснить. Я сомневаюсь, что надо биться головой о стенку.

И на клубы я хожу по возможности. Вот только ближайшие будет теперь через три недели, а действовать хочется уже сейчас. Это не говоря уже о том, что я чувствую там себя идиотом, когда 15 человек говорят, что у них с целями все хорошо и только у меня одного никак :-(
Консультанты на разных клубах иногда говорят взаимопротиворечащие друг другу вещи. Во всем этом и в ваших ответах я пытаюсь разобраться и сделать какие-то выводы.

С уважением,

Автор: Lis 04 Jan 2003, 22:43:35
QUOTE (Sergey (KSV) @ 04 Jan 2003, 17:39:18)

И на клубы я хожу по возможности. Вот только ближайшие будет теперь через три недели, а действовать хочется уже сейчас. Это не говоря уже о том, что я чувствую там себя идиотом, когда 15 человек говорят, что у них с целями все хорошо и только у меня одного никак :-(
Консультанты на разных клубах иногда говорят взаимопротиворечащие друг другу вещи. Во всем этом и в ваших ответах я пытаюсь разобраться и сделать какие-то выводы.

С уважением,

Сергей, не расстраевайтесь. Тут ка в анекдоте"Все говорят и вы говорите". Не у всех кто говорит все получается. На самом деле получается не у всех и далеко не все. Но тут все старжилы абсалютно правы, крмое практики больше ничего не поможет. Так что......все обязательно получиться, но со временем.
Удачи!!!!!!!!!

Автор: Shakty 05 Jan 2003, 21:11:28
ВСЕ изложенное ниже - моя частная точка зрения простого практикующего - не больше. Я НЕ методист, НЕ преподаватель - если не права - пусть ГУРУ поправят.

Взялась за перо поскольку затронутая тема созвучна и моим внутренним конфликтам. В отличии от автора 1-го поста - я 5-ки прошла очно - хоть и совсем недавно, но вопросы гложут...
Когда-то давным - давно прочитала в книжке 5.1 про то, что в личной жизни не бывает закрытых путей я сильно обрадовалась, а потом призадумалась... Но высшие силы как водится на мой не заданный вопрос ответили превентивно - де при анализе программы в эталонном состоянии мудрое подсознание на закрытый путь не пустит, это раз, два -если и пустит - то исключительно в воспитательных целях - то бишь многострадальный деэировец с упорством горного барана лезет на закрытые пути исключительно под воздействием активировавшейся, но не до конца извлеченной кармы.
Три появилось уже попозже - а именно на очном пятаке, где на доступных примерах заяснили - подсознание отвечает только за такие значимые области - как:
1. Физическое выживание тушки
2. Безопасность (сопряженная с личным выживанием)
3. Продолжение рода (оно же размножение).
Все. То есть если пистолет к голове приставляют - но подсознание знает точно - не заряжен ДЭИР-овцу не страшно, он не утрачивает здорового пофигизма. Энергии ведь много - на таком уровне заглушить уверенный голос подсознания, исполняющего базовые функции практически не возможно. В ситуацию где возникнет прямая угроза базовым функциям подсознание НЕ ПУСТИТ. НИКОГДА. Вот тут и суть похоже общей нашей проблемы с вами проблемы.

Как правильно указали - все пути одновременно закрытыми быть не могут, а те что маркируются как "закрытые", просто отметаются подсознанием как угрожающие базовым функциям.

Проиллюстрирую по-Верещагински утрированным примером:
Открытый путь: Брак с Васей Пупкиным, слесарем из ЖЭКА - характеристики Васи:
- физически здоров с высоким энергопотенциалом
(питается экологически чистой пищей, что передает из деревни мама, много бывает на свежем воздухе, мало смотрит телевизор, не курит, пьет по большим праздникам, не читает вообще - то есть мало подвергается действию индукции и ЭИП)
- способен самостоятельно обеспечить семью необходимым и достаточным количеством пищи, одежды, социальных благ
-эмоционально устойчив, социально конформен - не в вовлечен в конфликты способные создать угрозу жизни близких
-в критической ситуации может физически защитить семью
-в принципе располагает большим количеством свободного времени для воспитания потомства и личного развития.
Подсознание маркирует такой брак как открытый путь - то есть путь, обеспечивающий рождение здорового потомства, его воспитание в безопасных условиях. То есть задача подсознания на таком пути выполнена на 100%.
Закрытый путь: Брак с Колей Мупкиным - маститым олигархом.
- физически изношен, энергопотенциал - в отрицательных величинах
(многократно леченный алкоголик, с букетом благоприобретенных и не до конца в силу занятости, вылеченных болезней, в том числе простатитом, питается не здорово и не регулярно, зато много пьет, редко спит, заиндуцирован еще с депутатства по самое дальше некуда, жертва всех существующих ЭИП)
- не способен производить жизненных благ непосредственно
-не имеет времени для воспитания потомства, если даже оно появится
- не способен лично обеспечить физическую безопасность близких, более того - находясь рядом с ним они подвергаются постоянной угрозе со стороны врагов и конкурентов Васи, так как Вася
- эмоционально не стабилен, конфликтен, склонен к не мотивированной агрессии, суициду и пребывает в хронической депрессии, стремительно деградирует духовно...
Подсознание маркирует такой брак как закрытый путь - то есть путь, несущий угрозу базовым функциям - рождение и воспитание полноценного потомства не возможно, имеется существенная угроза личной безопасности и выживанию. Задача подсознания опять выполнена на 100%.
То есть все правильно и отвечает концепции ДСВ.
Остается один всего вопрос: Почему же "хороший" Вася не проходит тестирования в эталонном состоянии, а "угрожающий базовым функциям" Петя - проходит и очень легко?

Ответ про карму не засчитывается - карма, как известно всем кто прошел хоть раз 2-ку, "искажает" эталонное состояние весьма существенно.

Я думаю потому, что выживание и социальный комфорт очень и очень разные вещи, и подсознание надсоциально настолько, что легко этот самый комфорт предпочитает гарантированному обеспечению базовых функций- энергии у него для этого теперь достаточно, вот и появляется новая задача - как социализировать подсознание до комфортного уровня?

Автор: Sergey (KSV) 06 Jan 2003, 12:30:27
Приветствую, Shakty!

QUOTE

Взялась за перо поскольку затронутая тема созвучна и моим внутренним конфликтам. В отличии от автора 1-го поста - я 5-ки прошла очно - хоть и совсем недавно, но вопросы гложут...
Когда-то давным - давно прочитала в книжке 5.1 про то, что в личной жизни не бывает закрытых путей я сильно обрадовалась, а потом призадумалась... Но высшие силы как водится на мой не заданный вопрос ответили превентивно - де при анализе программы в эталонном состоянии мудрое подсознание на закрытый путь не пустит, это раз, два -если и пустит - то исключительно в воспитательных целях - то бишь многострадальный деэировец с упорством горного барана лезет на закрытые пути исключительно под воздействием активировавшейся, но не до конца извлеченной кармы.

Что-то я не понял насчет ответа высших сил, каким образом они ответили?

А насчет "при анализе программы в эталонном состоянии мудрое подсознание на закрытый путь не пустит", то тогда зачем нам тест-системы и прочие способы определения закрытости пути, если бы все эталонным состоянием проверялось? Да тогда и сама концепция закрытых путей была бы вроде как и не нужна.

QUOTE

Три появилось уже попозже - а именно на очном пятаке, где на доступных примерах заяснили - подсознание отвечает только за такие значимые области - как:
1. Физическое выживание тушки
2. Безопасность (сопряженная с личным выживанием)
3. Продолжение рода (оно же размножение).

Это интересно, по крайней мере мне пока такого никто не говорил. Возьму на заметку.

QUOTE

В ситуацию где возникнет прямая угроза базовым функциям подсознание НЕ ПУСТИТ. НИКОГДА. Вот тут и суть похоже общей нашей проблемы с вами проблемы.

Как правильно указали - все пути одновременно закрытыми быть не могут, а те что маркируются как "закрытые", просто отметаются подсознанием как угрожающие базовым функциям.

[вырезано]

Остается один всего вопрос: Почему же "хороший" Вася не проходит тестирования в эталонном состоянии, а "угрожающий базовым функциям" Петя - проходит и очень легко?

Могу только присоединиться к вопросу.

QUOTE

Ответ про карму не засчитывается - карма, как известно всем кто прошел хоть раз 2-ку, "искажает" эталонное состояние весьма существенно.

Тут есть сомнения. На 2-ке при удалении кармы ЭС действительно портится очень сильно когда мы вспоминаем свои кармические ситуации.
Но если мы находимся в начале очередной кармической ситуации с Васей/Колей (Машей/Дашей), то разве ЭС обязано портиться?

С уважением,

Автор: Kir 07 Jan 2003, 17:30:37
Shakty!

По-моему, в твоих рассуждениях о подсознании есть одна существенная ошибка. Дело в том, что у подсознания есть выход на коллективное бессознательное, и, следовательно, оно имеет представление о социуме, социальной жизни и комфортном выживании в социальной среде. И если подсознание не отягощено кармическими заморочками, при решении вопроса о выживании и комфорте в условиях социума, а не в условиях Дикой Природы, брак с оллигархом, по идее, должен показаться более привлекательным:
- к обеспечению безопасности семьи может привлечь маленькую армию;
- может дать своему потомству великолепное образование и мед. обслуживание;
- и т.д.

Причем, заметим, вышеперечисленные понятия не являются сугубо преррогативой сознания: они есть в КБ, и, следовательно, доступны подсознанию на уровне ощущений.

Автор: Shakty 08 Jan 2003, 23:50:05
А как дифференцировать эгрегориальный слой и коллективное бессознательное? Кир, просвети ПЛЗ ....

Автор: марла 09 Jan 2003, 11:49:05
+путь, несущий угрозу базовым функциям - рождение и воспитание полноценного потомства +

Очень странные базовые функции. Я и не предполагала, что у моего подсознания есть стремление к размножению...
Может, я что-то не понимаю, но по-моему, это только инстинкты, и ничего более...
А читать было интересно

Автор: ddv 09 Jan 2003, 11:55:53
QUOTE (Shakty @ 08 Jan 2003, 21:50:05)
А как дифференцировать эгрегориальный слой и коллективное бессознательное? Кир, просвети ПЛЗ ....

По моему это одно и то-же. Если нет, то Кир сделал открытие

вчера в 7-17 дворник дядя Вася совершил открытие века!!!!!!!
в 7-42 он сумел открыть и другое веко

Автор: Kir 10 Jan 2003, 15:46:32
QUOTE (ddv @ 09 Jan 2003, 07:55:53)
QUOTE (Shakty @ 08 Jan 2003, 21:50:05)
А как дифференцировать эгрегориальный слой и коллективное бессознательное? Кир, просвети ПЛЗ ....

По моему это одно и то-же.

по-моему, тоже.
QUOTE
Если нет, то Кир сделал открытие

вчера в 7-17 дворник дядя Вася совершил открытие века!!!!!!!
в 7-42 он сумел открыть и другое веко :D

А где я их разделяю??? В моем постинге словосочетание "эгрегориальный слой" вообще не употребляется. По-моему, ты наехал спросонок.

Автор: Shakty 11 Jan 2003, 15:56:00
Почтенные ! мне за вас стыдно - с 1 дня первой ступени мудрые наставники твердят: подсознание - ДРЕВНЕЙШАЯ составляющая, оттого и понимает только образы и ощущения ! (Слово - сравнительно новая штука в историческом контексте, и не сильно по большому счету нужная)
Инстинкты - тоже древнейшая составляющая. И дискутировать что было раньше - инстинкты или подсознание - все равно как заяснять про пресловутую курицу с яицом.
Именно поэтому подсознание и отвечает в первую очередь за удовлетворение инстинктов. Выживай - лично физически, и - эволюционно - посредством размножения - вот два его не затейливых дивиза.

А вот сознание и язык - более поздние штуки и потому серьезно зацеплены за эгрегориальный слой (социальные дополнительные значимости - вроде у олигарха есть охрана, он может заплатить за лечение ребьенка и т.д. именно в нем и живут). Поэтому чем больше чел. занимается ДЭИР к примеру и отжеляется от социально-эгрегориального тем ярче у него звучит голос ПОДСОЗНАНИЯ в виде т.н. "интуитивных подсказок", но и само подсознание моэжет запросто любую бяку сделать в целях выживания. А на социал подсознанию тьфу и растереть - виживать можно и вне социума - мифология полна легендами о паре или отдельных субъектах только то и делавших что выживавших и размножавшихся ВНЕ социума (Адам и Ева, Ромул и Рем, Шива и Прватии и прочие), а потом на базе их наследия уже социум расцветал пышным эгрегориальным цветом....

Автор: olegv 11 Jan 2003, 20:39:25
Марла!
Вот и я говорю: странная Вы девушка(женщина), неужели Вам не хочется воспроизвести такого вот маленького Марленочка или Марленочку, которые были бы похожи на Вас, воспитать их в Вашем духе, так как хотели бы Вы и только Вы! И которые любили бы Вас, глотали все слова Вами произнесенные, старались все делать как и Вы, в некотором роде, иногда, по детски Учили бы Вас.
Поверьте, это так приятно!

Автор: Рекунова 17 Jan 2003, 20:28:32
Здравствуйте, Sergey (KSV)!

Главное условие для работы по техникам 5 ступени- наличие конфигурации четверки, которую можно установить только на очных занятиях. Именно из-за ее отсутствия и происходят все ваши неприятности. Что касается неработы программ-тщательнее проверяйте в эталонке ВСЕ пункты ИОЦ: цель, когда, зачем... Часто упускается что-то ведь правильно поставленная цель исполняется всегда "рано или поздно, так или иначе"- М.Фрай.

С уважением,
Рекунова Е.В.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Черная Полоса

Автор: Mouss 08 May 2003, 11:10:23
При помощи тест-системы проверила покупку квартиры. Оказалось, что у меня на этом направлении черная полоса. Как быть? Цель то истинная!!!! Всю жизнь снимать квартиру?

Есть правила поведения на открытых и закрытых путях. По поводу черной полосы преподаватели обычно говорят: "Что ж, не судьба! Займитесь чем-то другим". Неужели нет других вариантов?!

Автор: AVM 08 May 2003, 11:20:54
Почему нет - постройка дома, получение квартиры в подарок, выигрышь ее в лотерею
А вообще все течет, сегодня тест-система показывает одно, дней через 10 может показать другое.

Автор: ment 12 May 2003, 13:23:11
А еще есть способы открыть закрытые пути....

Автор: Милохова 15 May 2003, 21:22:58
Истинность желания говорит о том, что ваше подсознание не возражает против него. А путь – это характер вашего взаимодействия с внешним миром. Т.е. с одной стороны влияние внешнего мира, с другой ваш способ поведения в ситуациях внешнего мира. Способ поведения не соответствует, тогда закрытый или черный путь. Используя тест-систему, вы предполагаете определенный способ поведения, активизируя тот или иной набор значений. Попробуйте найти другой подход к делу.
Мой опыт преподавателя говорит о том, что такая ситуация при тестировании, как у вас, часто складывается по очень вульгарной причине – неверное использование тест системы. Неправильная формулировка вопросов, взаимоисключающие, взаимозависимые вопросы, отсутствие сосредоточенности и т.п. Проанализируйте свои неудачи с этой точки зрения тоже. И используйте тест-систему еще раз и еще, задавая другие вопросы, используйте тест-систему, как щуп, позволяющий найти правильный подход.

Автор: ssbud 16 May 2003, 22:39:05
Реплика. Если уделять одинаковое внимание нескольким крупным вопросам жизни, то снижается значимость каждого из направлений и вообще отпадает вопрос о закрытых путях, черных полосах и т.п. Особенно, интересно становится когда, в основном, кармы-блоки удалены

Например, у меня таких направлений 3 штуки: новый проект в работе, учеба, личная жизнь

Автор: Введенская 28 May 2003, 22:45:29
И есть еще другие люди, для которых покупка квартиры (помощь в покупке квартиры) являются ОП.
Может быть, они есть и в Вашем окружении?

Автор: Mouss 29 May 2003, 07:45:44
QUOTE (Введенская @ 28 May 2003, 21:45:29)
И есть еще другие люди, для которых покупка квартиры (помощь в покупке квартиры) являются ОП.
Может быть, они есть и в Вашем окружении?

Жаль, но проверить это нельзя...

Говорят, что двойник может ЗП взломать. Это он самостоятельно делает или надо озадачить?

Автор: Введенская 29 May 2003, 19:49:27
Можно проанализировать, насколько человек эффективно решает эти вопросы в своей жизни. Ведь если на данном (любом) направлении человек успешен, состоятелен, то, скорее всего, его взаимодействие с МТ на этом направлении жизни укладывается в способ ОП.

Автор: Mouss 30 May 2003, 07:35:23

Спасибо

Автор: Милохова 04 Jun 2003, 23:43:50
Маус, а еще можно, если ваша ЧП выглядела, как низкий уровень невезения в незначимых, высокий в значимых и низкий в ключевых областях, сделать следующее: как незначимое опредеоить значимые, ключевое, как значимое, а ключевым найти еще более ключевое.

Автор: Mouss 05 Jun 2003, 07:24:25

Еше раз спасибо! Очень оригинальное решение

P.S. Мусс, если быть точнее.

Автор: Zaic 05 Jun 2003, 07:46:16
QUOTE (Милохова @ 05 Jun 2003, 00:43:50)
Маус, а еще можно, если ваша ЧП выглядела, как низкий уровень невезения в незначимых, высокий в значимых и низкий в ключевых областях, сделать следующее: как незначимое опредеоить значимые, ключевое, как значимое, а ключевым найти еще более ключевое.

А как сделать так, чтобы измененные значения не возвращались обратно, к исходным?
Ну, могу я себе сказать, что покупка молока - это дело всей моей жизни. А как в это искренне поверить?

Автор: Милохова 05 Jun 2003, 23:03:44
Мусс, прошу пардон!

Заик, никак, и, наверное, вы несовсем поняли, речь о том, чтобы выяснить для себя еще более важные вещи. Бывшая ключевая - для чего? Для чего-то на самом деле более важного...

Автор: Zaic 06 Jun 2003, 09:18:53
Прошу прощения, не дочитал.

А все-таки, некоторые ребята используют техники вроде "поменять местами значимое и ключевое". Объяснить, как это происходит, не могут... Во в связи с этим и вопрос возник. Если можете, объясните, как это возможно?
ИМХО ярлычки "значимое", "ключевое", "незнчимое" наклеиваются подсознанием.

P.S. Заиц, если быть точнее.

Автор: Милохова 06 Jun 2003, 23:59:29
Заиц, используя тест-систему, мы задаем вопросы в зависимости от активных в данный момент наборов значений, корни которых в виртуальном пространстве, но делаем это вполне сознательно. Ребята, которые “вроде “поменять местами значимое и ключевое””, просто увидели свою ошибку и исправили ее, я думаю. И произойти это может только по сознательным причинам. У меня есть основания полагать, что большинство понимает разницу между боем местного значения, серьезной битвой и победой в войне.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > ЯЕ, зона "хорошо" и формулировка незначимых вопросов.

Автор: Dioran 23 Jan 2002, 11:34:00
Привет всем!

У меня возникло несколько вопросов, после прохождения 5.1. очно...

Какова значимость отдельных вопросов в тройке.
т.е. Можно ли судить по ответам на конкретные вопросы, не только о пути в целом, но и об отдельно

взятом вопросе? В связи с этим как их тогда правильно задавать?
Например: я задаю незначимый вопрос, ну например, мне неважно в какой день недели я куплю какуюто вещь,

я задаю вопрос, куплю я её в понедельник или нет? И тест система выдаёт минимальную вероятность, а на

значимый максимальную - т.к. открытый путь... Но если всё же я эту вещь куплю именно в понедельник, то

выдаст ли мне тест система именно на этот вопрос максимальную вероятность? если да, то это уже будет

закрытый путь или вообще чёрная полоса, хотя на самом деле вариант от первого вообще ни чем не

отличается?!?! Или всё таки в тройке вопросов, кроме ключевых, об остальный судить никак нельзя?
Тогда могу ли я вообще задать предыдущий вопрос нейтрально? "В какой день недели я куплю эту вещь?",

т.е. без указания этого дня недели?

Ещё вопрос. Когда мы смещаем ЯЕ в зону "хорошо", и потом она проходит через зону "плохо", куда в конце

концов она должна возвращаеться? В зону входа НП, или нет?
И как относиться критик к смещению ЯЕ в "хорошо", ведь мы ослабляем ощущения, т.к. убираем ЯЕ из места их концентраций...

Автор: ddv 23 Jan 2002, 11:48:00
По первому вопросу - тест-ситема выдает конкретную вероятность того события, вопрос о котором ты задаешь, и это не зависит от значимости. От значимости и открытости зависит соотношение вероятностей для значимых, незначимых и ключевых событий пути. То есть какой вопрос ты задаешь, на тот вопрос ты и получаешь _конкретный_ ответ!
Самый простой способ это проверить - это взять и проверить на практике, слабо? wink
По второму вопросу - не путай смещение в субьективом и в виртуальном пространстве wink То есть ты можешь сколько угодно двигаться в виртуалке между "плохо" и "хорошо", в то же время оставаясь в точках входа потоков.

Автор: Dioran 23 Jan 2002, 11:54:00
По второму вопросу - понял, согласен.
По первому вопросу...
Немного непонятно получается...
По тому, что ты написал, выходит, что задай я НЕзначимый вопрос по разному "куплю в понедельник или нет" или "куплю во вторник или нет", а реально покупаю в понедельник, выходит что в первом случае будет закрытый путь, а во втором открытый... но ведь реально он будет всё равно открытым, потому, что всё таки куплю!
Тогда всё таки как правильно формулировать незначимые вопросы? confused

Ведь по теории, для того что бы путь оказался открытым, надо что бы в незначимой области был минус... А как же он там будет, если я задай вопрос абсолютно незначимый, но выходит так, что большинство незначимых вопросов будут в минусе, а именно этот в плюсе - и я вижу что путь закрыт, хотя на самом деле он открыт!

[ 23 Января 2002: Сообщение правил(а): Dioran ]

Автор: ddv 23 Jan 2002, 12:00:00
Не так ты понял, наверное.
Путь считается закрытым не тогда, когда везет в нехначимых моментах (ведь мелочи нас вообще-то и не интересуют), а когда не везет в значимых и ключевых моментах.
И вообще купишь ты именно в понедельник или нет может быть и ключевым вопросом!!!! Тут всё зависит только от той значимости, которую ты придаешь этому событию.

[ 23 Января 2002: Сообщение правил(а): ddv ]

Автор: Dioran 23 Jan 2002, 12:09:00
цитата:

Путь считается закрытым не тогда, когда везет в нехначимых моментах (ведь мелочи нас вообще-то и не интересуют), а когда не везет в значимых и ключевых моментах.

Согласен, НО!
Ситуация: Значимое - 30%; Ключевое - 60%
Что это закрытый или открытый путь???
Вот тут то и говорит нам Незначимое:
10% - открытый (нарастающая); 50% - закрытый (яма)!!!

По сути дела получается, что в этой ситуации нужен очень правильный, очень правильно заданный именно незначимый вопрос...
И от его формулировки многое будет зависить...

цитата:

И вообще купишь ты именно в понедельник или нет может быть и ключевым вопросом!!!! Тут всё зависит только от той значимости, которую ты придаешь этому событию.

Согласен, но я имел ввиду точно незначимый для меня вопрос...
Автор: lee 23 Jan 2002, 12:21:00
1. Закрытый путь это не обязательно невезение в мелочах, ведь и пути не всегда глобальные.
2. ЛЮБОЙ вопрос должен быть значимым, иначе ответ получишь неадекватный. Просто есть менее значимые и ключевые пункты. Если же тебе все равно когда ты в магазин пойдешь, то и ответы такие же будут.
3. Идеально самому поганять тест-систему пару недель, тогда многое начинает прояснятся.

Автор: ddv 23 Jan 2002, 12:22:00
Ну, если у тебя получается значимое, или ключевое меньше 50%, то с такого пути лично я моментально сошел-бы wink

Автор: Dioran 23 Jan 2002, 12:30:00
Спасибо за ответы... буду пробовать...

2ddv под % я понимал не в сравнении со 100% а с друг с другом... wink

Автор: ddv 23 Jan 2002, 13:05:00
Сначала разберись с базой, а потом уже лезь в "высшую математику" wink

Автор: Dioran 23 Jan 2002, 13:38:00
Если не сложно, ещё вопрос...
всегда ли надо задавать вопрос, подразумевающий ответ "да" или "нет"?

Автор: ddv 23 Jan 2002, 13:47:00
С помощью 2-значной системы - да.
С помощью многозначной можно задавать вопрос - если да, то насколько wink

Автор: Dioran 23 Jan 2002, 13:51:00
2ddv
Ты меня не понял... wink
я имел ввиду вопросы такого рода:

- Продаст мне большая фирма или нет? (ответ: да, нет)

- Какая фирма продаст? (ответ: ??? - да, нет не подходит)

вот вопросы второго рода задавать можно или нет?

Автор: ddv 23 Jan 2002, 14:06:00
По каждой фирме задаешь вопрос wink

Автор: Недилько И 29 Jan 2003, 03:48:37
Хочется дать простую рекомендацию: пройдите ещё раз пятую ступень. Потому, что из Вашего вопроса можно сделать вывод, об очень поверхностном понимании ступени.


Конференция Школы ДЭИР > Вопросы ступени 5.1 > пренеприятные последствия 5-ки

Автор: Niksy 29 Nov 2001, 21:33:00
Пару месяцев назад прошла 5-ку (дважды у разных преподавателей), чистку матрицы души у Марченко - несмотря, а может и благодаря, более месяца наблюдается прогрессирующий депрессняк... Радостей - никаких (впрочем, и неприятностей тоже),каждый день своей тоскливостью похож на предыдущий, программы не срабатывают - бяда...
Help, если кому знакомо...

------------------

Автор: lee 30 Nov 2001, 14:22:00
Знакомо в том, что начинаешь считать неприятности пустяками, хоть раньше так не думал.
Все же не стоит расслабляться в накачивании области "хорошо". Если вы ходите по улицам без улыбки, значит эта область у вас плохо насыщена ВП.

Автор: ТКВ 30 Nov 2001, 19:19:00
Согласен: это ненакачка ВП "хорошо" + Что за цель сейчас актуальна? Ведь 5 не снимает ограничений 2 и 4 ступени. И при цели на себя может икнуться, и при отсутствии цели тоже не порядок.

Автор: Niksy 03 Dec 2001, 02:22:00
"на себя" стараюсь цели не ставить,большой актуальной сейчас уже нет - не хочу ничего.По 4 фантом выбрал старую цель(отношения с мужчинами),вновь проявил мне бывшего мужа(тоже,кстати,дэировец),но отсек от иных.
Проверяя по 5 (входя в режим) возможные и текущие пути,получаю или черную полосу или отсутствие интереса к вопросу.
Честно говоря,мне очень не нравится,что после долгого пути от тяжелейшей депресии с попыткой суицида вернулась к тому,от чего,казалось,окончательно ушла.
Только теперь хдаднокровно признаю - не удалось...

------------------

Автор: ТКВ 05 Dec 2001, 20:45:00
Совет - тогда сбросьт излишек энергии. Она если застаивается начинает давить - вот думаю, все и решится.

Автор: 13 Jan 2002, 02:43:00
Чего-то я вас, дамы и господа, не допонял. У меня, когда я имею потребность в свершении какого-нибудь "грандиознго" положительного события в будущем, как раз начинают встречаться всякие там неприятности (чем событие "грандиозней", тем неприятностей больше, зато потом событие как раз случается со знаком "+". Как быть здесь с вашими объяснениями, что я, при прокачке зоны хорошо, должен не замечать неприятностей? Я то как раз наоборот, их замечаю и очень даже реагирую, и всё идёт по плану.

Автор: lee 14 Jan 2002, 16:08:00
Тенги, если ты прочитаешь первое сообщение. то увидишь, что у человека нет явного режима полосатости...

Автор: dalcie 16 Jan 2002, 05:53:00
QUOTE (Niksy)
Пару месяцев назад прошла 5-ку (дважды у разных преподавателей), чистку матрицы души у Марченко - несмотря, а может и благодаря, более месяца наблюдается прогрессирующий депрессняк... Радостей - никаких (впрочем, и неприятностей тоже),каждый день своей тоскливостью похож на предыдущий, программы не срабатывают - бяда...
Help, если кому знакомо...

Знакомо и даже очень, у меня было подобное,
из моего опыта : первое время очень трудно держать зону "хорошо", она так и сваливалась в "плохо",
для начала зону "х" нужно определить в ВИП, что тоже не всегда просто.
сначала усилием воли, зону "х" насыщаешь ВП и на самом деле начинаешь испытывать радость и подьем( не несколько минут,или даже часов,а стабильное состояние)- нужно отыскать в ВИП эту область,вызывающую подобные ощущения. на отработку этого навыка лично у меня ушло много времени, главное- не унывать!
теперь ЯЕ сама туда скользит, без каких-либо усилий, знает свое место.
паралельно нужно ставить цели, хотя кажется что ничего не хочется,(боже, как мне это знакомо!) пусть небольшие, но цели и ДЕЙСТВОВАТЬ!

Автор: mop 25 Jan 2002, 12:14:00
Мне тоже ничего не хочеться...не возникает НИКАКИХ желаний!!!Сегодня есть желание, а на другой день они становяться неактуальны, хотя проверены в эталонке! Как вернуть радость в жизнь ??? идет серая полоса с мелкими радостями и неприятностями... frown

Автор: Dioran 25 Jan 2002, 14:17:00
Не знаю как у вас, а у меня после 5-ки наоборот повысилось настроение, появилось куча идей, правда долеко не все их хочется исполнять wink но в целом намного лучше чем в последние дни перед ней!

И вам желаю хорошего настроения!!!

Автор: ddv 25 Jan 2002, 21:18:00
[quote=mop]Мне тоже ничего не хочеться...не возникает НИКАКИХ желаний!!!Сегодня есть желание, а на другой день они становяться неактуальны, хотя проверены в эталонке! Как вернуть радость в жизнь ??? идет серая полоса с мелкими радостями и неприятностями... [/QUOTE]
Ну несколько советов...
1. Хорошенько прокачать ВП... хорошо если в эталонке. Обычно помогает :wink:
2. Проверить контуры эфирки, замкнутость эфирки на чакры, местонахождение обеих Я ЕСМЬ, если что не так - сами знаете, что делать :wink:
3. Накачать зону "хорошо" до предела энергией ВП.
4. Сформировать цель, и поставить програму (при отсутствии програмы)
Если не поможет - пиши :wink:


Конференция Школы ДЭИР > Вопросы ступени 5.1 > Access Denied (цель Недостижима)

Автор: Dr.Holms 10 Jun 2003, 00:55:28
Эпиграф: "Х. Насредин - предтеча Кашпировского - взялся произвести массовый сеанс терапии среди своих сограждан. За деньги конечно. Собралось море правоверных - хормых и увечных, прокаженных и сопливых, просто любопытствующих и безнадежно больных. Ходжа строго предупредил исцеляемых о "тенике безопасности"- никто во время сеанса не должен думать об обезьянах! особенно мерзких красных обезьянах, проделывающих трюки... Конечно сеанс прошел успешно - чудес не было и денег обратно никто не просил. Ибо стоило прововерным закрыть глаза в начале сеанса, как их мысленному взору представала красная мерзкая обезьяна, и поворачивалась она к их лицу местом наименее пристойным для созерцания.... " Конец эпиграфа.

У нас в ДЭИР "обезьян" столько, что их пора начать изничтожать. А для того, что бы делать это эффективно стоит произвести квалификацию - ниже мое личное видение - поправьте кому есть что сказать, и не жаль на это времени.

Итак "цель недостижима" если:
1. Карма прет (не пуать с психологическим блоком - по моему разумению - блок достижение цели просто затрудняет, но не более того).
2. Имеет место "черная полоса".
3. Имеет место не соотвестие с МТ .

начнем , как пятерочники с посленего:
3. МТ - явление надсоциальное, поддается анализу, но изменено быть не может. Средств изменить МТ в скудном арсенале ДЭИРОВца нету. "Сколько волка не корми - Берлин останентся немецким." Солнце встанет на востоке сколько программ и векторов не ставь! Все.

Остается выявить и описать круг явлений входящих в сферу влияния МТ - то есть собственно выявить границу этого самого социального и над-социального слоя.

2. Черная полоса ( далее по тексту ЧП - не путать с частным предприятием )
Если верить отцу основателю - а он в 5 книжке утвержадет в частности, что "в личной жизни нет закрытых путей", выходит, что там, где цель зависима сугубо от социальных феноменов - как, например, в личной жизни - взаимодействие с мировыми течениями либо не возникает вообще в силу их надсоциального характера, либо может быть откорректированно путем коррекции социального поведения или изменения оценки социальных факторов - как в случае использования "страховок" на закрытом пути.

ЧП ограничена в пространстве и времени - границы можно выявить по средством грамоздкого и не надежного инструмента под названием "тест система" или, при определнном навыке - любой другой мантической ситемы с постоянным набором значений - хоть бы рун, таро или ицзина.

Продолжительность и ширина ЧП зависит от личных эмоциональных значимостей, а значимости за частую результат социализации.Получается опосредованно на ЧП может влияет - через значимости - карма.
В общем, с ЧП можно побороться - но победить проблематично, ясности и единообразия мнений в этом вопросе нету.

1. Карама.
Умного учить - только портить. А умный (Верещагин фамилия его) писал в книжке №2, что всякая цель успешно пропущенная эталонным состоянием - то есть истинная цель - реальна и достижима. Все прочие цели - то бишь затененные кармическим отягчениями, находящиеся на закрытых путях и прочая не должны пролезать через эталонку. Вот такая оптимистическая картина.
Остается мелкий, хотя и гнусный вопросик - а есть ли карма социальным феноменом ? Или это "часть силы той..." которая уже относится к мировым течениям? А моежт быть просто индуктивная "обезьяна"?

PS: вопросы сформулированны в полемической форме для удобства обсуждения - нчиего личного:)))

Автор: lee 10 Jun 2003, 12:27:44
Все прочесть не успел, но по главному смыслу.
Как вы думаете, что есть истинное желание и почему оно гарантирует проход через МТ и кармы (кстати, действительно гарантирует)? Эта то же, что в восточных техниках называют Божественной волей. Т.е. мы выходим за рамки своего эго (Виртуального мира) в область своего истинного я (ЯЕ) и на этом уровне нам доступно абсолютно все. Итак получается, что истинное желание - это чистая воля ЯЕ, приравниваемая к воле Бога.

Автор: Sergey (KSV) 10 Jun 2003, 23:33:11
Приветствую, Dr.Holms!

QUOTE

У нас в ДЭИР "обезьян" столько, что их пора начать изничтожать. А для того, что бы делать это эффективно стоит произвести квалификацию - ниже мое личное видение - поправьте кому есть что сказать, и не жаль на это времени.

Итак "цель недостижима" если:
1. Карма прет (не пуать с психологическим блоком - по моему разумению - блок достижение цели просто затрудняет, но не более того).
2. Имеет место "черная полоса".
3. Имеет место не соотвестие с МТ .

Ну во-первых обезьян "столько" насчитали всего 3.
Во-вторых на мой личный взгляд в отличие от Насредина в ДЭИР никто лишний раз о них не упоминает. Наоборот таки на 2-ке никто не упоминает например о МТ и закрытых путях - никто лишний раз не индуцирует тем, почему программы могут не сработать.
Может уважаемый Доктор сам склонен индуцироваться лишний раз?

Далее по пунктам:
1. На мой опять же взгляд карма и блок практически в равной мере могут препятствовать достижению цели. Ну, или если угодно, затруднять - ровно до тех пор пока они не будут удалены [image] Собственно сколько я не спрашивал как у преподавателей так и здесь в форуме насчет различий кармы и блока - разница получается какая-то теоретическая. Практическая же работа с ними сходна и эффект от их наличия тоже. Разница же в причинах и способах возникновения.

2. Судя по 5.1 как очной так и книжной ЧП это ситуация навроде того, как если бы дворник-алкаш дядя Вася решил стать президентом США. По идее для определения наличия ЧП должно хватать простого здравого смысла, а уж развитых после 4-ки интуитивных способностей и подавно.
Кроме того у меня почему-то есть сильные сомнения, что ЧП у кого-то будет проходить в эталонке как истинное желание [image] Может быть тогда стоит проверить/сменить ЭС

QUOTE

начнем , как пятерочники с посленего:
3. МТ - явление надсоциальное, поддается анализу, но изменено быть не может. Средств изменить МТ в скудном арсенале ДЭИРОВца нету. "Сколько волка не корми - Берлин останентся немецким." Солнце встанет на востоке сколько программ и векторов не ставь! Все.

Остается выявить и описать круг явлений входящих в сферу влияния МТ - то есть собственно выявить границу этого самого социального и над-социального слоя.

Насчет границ и круга явлений такая моя сугубо личная ассоциация. Вот МТ где-то вокруг нас. Когда значимость некой цели для нас становится слишком большой (возрастает как бы плотность нашего движения) то наши пути начинают конфликтовать с МТ уже практически вне зависимости от конфигурации последних.

QUOTE

2. Черная полоса ( далее по тексту ЧП - не путать с частным предприятием )
Если верить отцу основателю - а он в 5 книжке утвержадет в частности, что "в личной жизни нет закрытых путей", выходит, что там, где цель зависима сугубо от социальных феноменов - как, например, в личной жизни - взаимодействие с мировыми течениями либо не возникает вообще в силу их надсоциального характера, либо может быть откорректированно путем коррекции социального поведения или изменения оценки социальных факторов - как в случае использования "страховок" на закрытом пути.

Опять же мое сугубо личное восприятие: для меня как-то личная жизнь мало зависима от социума. Хотя если оперировать понятиями типа "Семья - ячейка общества" то наверное да.
С другой стороны если рассматривать двоих.... Адам и Ева - были социумом?

QUOTE

ЧП ограничена в пространстве и времени - границы можно выявить по средством грамоздкого и не надежного инструмента под названием "тест система" или, при определнном навыке - любой другой мантической ситемы с постоянным набором значений - хоть бы рун, таро или ицзина.

Продолжительность и ширина ЧП зависит от личных эмоциональных значимостей, а значимости за частую результат социализации.Получается опосредованно на ЧП может влияет - через значимости - карма.

Экие у вас, Доктор, оригинальные выводы...ну может и влияет. Тут в форуме у кого-то из преподавателей была очень ценная мысль о том, что карма это и есть наши значимости. Так что не опосредованно, а прям таки непосредственно. Ну будь у нас кармы - не было бы значимостей и ЧП не было бы - и путь у нас у всех был бы один и открытый - к вечной жизни. И все бы были совершенно одинаковыми Буддами

QUOTE

В общем, с ЧП можно побороться - но победить проблематично, ясности и единообразия мнений в этом вопросе нету.

Побороться можно, но как я понимаю, может на это жизни не хватить.

QUOTE

1. Карама.
Умного учить - только портить. А умный (Верещагин фамилия его) писал в книжке №2, что всякая цель успешно пропущенная эталонным состоянием - то есть истинная цель - реальна и достижима. Все прочие цели - то бишь затененные кармическим отягчениями, находящиеся на закрытых путях и прочая не должны пролезать через эталонку.

Это где такое - ткните пальцем.
А ужо про закрытые пути он во второй книге не писал точно. Наоборот в книге 5.1 не менее умный человек Верищагин ( не иначе однофамилец [image] ) писал, что мол программы 2-ки (очевидно прошедшие через ЭС) могут не работать на закрытых путях.

QUOTE

Вот такая оптимистическая картина.
Остается мелкий, хотя и гнусный вопросик - а есть ли карма социальным феноменом ?

Энто в каком смысле? То есть ежели жить вне социума то и кармы не будет? Интересная постановка вопроса - можете провести эксперимент [image] А вообще я как существо социальное так с ходу не могу сформулировать даже каких-либо своих целей, не зависимых от социума...и соответственно без социума моей карме нечему было бы мешать [image] Может быть, может быть...

QUOTE

Или это "часть силы той..." которая уже относится к мировым течениям?

Не-а. Я думаю МТ и "той силе" наплевать на вашу(нашу) карму.

QUOTE

А моежт быть просто индуктивная "обезьяна"?

А это сколько угодно. Ежели все время думать, что мол у меня карма, нет - КАРМА!!! и ничего у меня не получится в данном направлении, то таки точно не получится
Но совсем не обязательно так...

С пламенным приветом из далекого Петербурга! Sergey (KSV)

Автор: Kewal 20 Jun 2003, 19:08:09
> То, что называют кармой - действительно, "социальный феномен". Он представляет собой некую
совокупность того, что "думают", "представляют о вас" и "желают вам" ( и не только вам, а всем
вам подобным) "окружающие" ( и не только люди), которых можно безлично представить как
"среду обитания". Это означает, что карма - следствие "внешнего" давления.
--------------
Хорошо описал воздействие КБ (коллективного бессознательного, не путать с конструкторским бюро).

В случае, если у тебя отсутствуют "зацепы" а именно эмоциональная значимость, а для цели по ДСВ-вторая ступень это невозможно...
Проверка в эталонке всего лишь ориентир, насколько легко ВАША цель проскользнет среди "вашего окружения". На двойке интерфенция с МТ практически отсутствует.

Карма, в данном случае и есть великолепная красная обезъяна, поскольку если двоечная цель и вруг не идет -- как тут обойтись без кармы. В итоге неафишируемый вывод -- ваше окружение, да и вы сами и есть ваша карма

Далее еще крррасная обезъяна -- гармонизация окружения. Технологически простая продцедура, которая грубо говоря ставит ваше окружение в зависимость от вашего настроения и желания их опять гармонизировать. Техника дается минуя стадию объяснения смысла происходящего. При ее применении возможны всякие недоразумения вплоть до возникновения устойчивых вампирических связей.

Принцип построения проходов к цели, который относят уже к четверочной технике гораздо более эффективен и объективен, чем засовывание себе "вунутрь клубных опилок" по двойке. Непонятно, зачем именно двоечной работе в школе уделяется такое "пристальное" внимание... (тоже великолепная красная обезъяна особенно если до прохождения очных ступеней именно техника аналогичная четверочной и применялась [image] )

И ... список на "десяти листах"

В принципе по перечисленным (и не вместившимся в постинг) вопросам уже давно наблюдается отсутствие явной эмоциональной значимости, хотя вопросы и "висят!!!"

Автор: Dr.Holms 01 Jul 2003, 00:08:50
резюмирую - теория в ДЭИР существует! И для практики она очень даже важна - но ни развиваать ни систематизировать ее руки за практикой не доходят... Получается как у того прапорщика из анекдота - думать некогда, прыгать надо...