Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1183 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы ступени 5.2 > Сущность ЭВ

Автор: Морган 29 Sep 2002, 14:25:10
Трудно не согласиться с утверждением, что эмоции не зависят от нашего сознания. Как следствие этого, непосредственно сознанием они не управляются. Соответвенно, попытка сознательного создать себе мотивацию и подкрепить ее эмоционально мне лично напоминает попытку Мюнхаузена вытащить самого себя из болота за косичку.

Тем не менее с помощью ЭВ эта задача, несомненно, решается.

ИМХО, ЭВ - это применение внешних по отношению к ПС механизмов. Наше ВИП является доступной для нас непосредственно частью КБ. КБ же существует независимо от нашего сознания, хотя и при его участии. Создавая полюс вектора, мы вносим изменения в КБ, которые отражаются в нашем ВИП. Создав положительный и отрицательный полюса, мы дополняем соответсвующие им существующие коллективные понятия индивидуальными значениями. Произведя такие изменения со внешним пространством, мы создаем для себя некомфортную внутреннюю ситуацию. "Протащив" точку ЯЕ от негативного к позитивному полюсу, мы показываем ПС, как эту некомфортную ситуацию сделать комфортной. Вот и весь эмоциональный градиент... И не пришлось самого себя тащить себя за косичку. Найдена внешняя точка опоры, а дальше действует принцип архимедова рычага.

Таким образом с помощью ЭВ можно настроить себя на что угодно. В том числе, при осознанной необходимости можно ставить на самого себя достаточно жесткие проги... Например, заставить себя делать по утрам зарядку :)

Очень хотелось бы проверить эти размышления не только на себе... Народ, кто-нибудь возьмется провести ключевой эксперимент?

Кто готов создать и испытать на себе вектор для борьбы с курением? :) :)

Автор: boosted 29 Sep 2002, 19:17:21
оффтоп:

Я курить бросил 3 месяца назад без всяких прог и напряга (желание бросить вызревало где-то неделю и затем воплотилось в цепочку
- возникло желание покурить - сразу мысль "стоп, я ж бросил" - )

теперь ложка дегтя... после прохождения 5.2 наблюдаю постепенное увеличение желания курить... такое же внезапное как тогда когда бросал... пока не понял с чем связано, может карма какая активировалась... но вот эмоциональный вектор похоже уже сам о по себе создался... :inyan:

Автор: olegv 29 Sep 2002, 22:09:34
Уважаемый boosted! Я бросил курить давно, но по своему опыту знаю, что это желание время от времени то возрастает, то гаснет. Причем волнами. Есть частые мелкие волны, а есть крупные, так вот, крупные у меня чередовались с промежутком примерно три месяца. Очень мощная и последняя волна была через шесть месяцев. Ночью мне снится, что я курю самый крепкий памир, причем кайф натурально, как не куривший пол года, я просыпаюсь в поту с мыслью: вот, мол силы воли не хватило и т.д. А потом вижу что это сон и все, спокойно и счастливо сплю дальше. Так, что возможно у Вас то же самое, и никакая 5,2 не виновата? К стати после этого была слабая волна через год и все! С тех пор не курю, вот :p :inyan: :cool:

Автор: boosted 30 Sep 2002, 12:56:03
ну значица спишем на то что все процессы ускорились ;)
я про то, что если желание становится истинным, значит это кому-нибудь нужно...

Автор: Elza 07 Apr 2003, 00:50:43
а я то бросаю, то начинаю... после 4-ки начала, курила где-то год, а недавно опять бросила...

а когда тянет курить, представляю, что только что покурила [image] помогает.

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1984 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1774 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Сколько может быть внешних чакр?

Автор: Melta 29 Aug 2002, 07:28:10
Сколько может быть внешних чакр?
Как они будут взаимодействовать между собой и с ЦП?

Автор: ТКВ 29 Aug 2002, 15:49:52
В принципе, сколько угодно. Но ведь нам нужно всего-навсего балансирующий инструмент, так зачем же их много? Зачем много линеек или весов? Хватит и одной...

Автор: perun 30 Aug 2002, 00:19:31
А можно узнать, как еще можно использовать внешнюю чакру. Ощущение что потенциальные возможности огромны, но вот конкретики нет.

С уважением Перун.

Автор: Melta 30 Aug 2002, 03:46:12
А если внешних чакр несколько, то выстроятся ли они линейно на единой линии ЦП, с некоторым разделением "спектров излучения", подобно внутренним чакрам, или для каждой вн. чакры будет своя "петля" ЦП и "спектр излучения" у всех будет одинаковым?

И еще я присоединяюсь к вопросу - как еще можно использовать вн. чакру?

спасибо

Автор: Prosto_John 02 Sep 2002, 12:25:02
По поводу верхнего высказывания (Melta)

Насколько я пононял, у внешней чакры с обычными чакрами общее только название и никаких ЦП при ее создании мы на нее не вешаем. Советую еще раз перечитать книгу.

А что касается применения. Я ВЧ использовал для удаления головной боли: объединяешся ЯЕ с ВЧ и показываешь что тебя беспокоит и что ты хочешь. Так же как и при настройке на эмоциональный вектор.

Автор: Melta 03 Sep 2002, 00:11:38
"Насколько я пононял, у внешней чакры с обычными чакрами общее только название и никаких ЦП при ее создании мы на нее не вешаем. Советую еще раз перечитать книгу."

В книге написано (стр.124-125): "Теперь усиливаем оба ЦП и направляем их энергию в точку... И вот настал момент, когда она сама начинает поглощать энергию (прим.: энергию т_в_о_и_х ЦП)... открываем глаза и выводим эту точку вовне, в объективное пространство, продолжая энергонакачку...Теперь она где-то снаружи, и стоит нам захотеть усилить потоки ВНЕ СЕБЯ, мы ощущаем, как некая область пространства вовне начинает излучать эту энергию". По моим ощущениям, у внешней чакры есть связь с моей энергией.

Автор: Prosto_John 03 Sep 2002, 12:38:18
Спасибо, я понял свою ошибку :)
Написал предыдущее сообщение, а потом сам решил последовать своему же совету :D

Связь то конечно есть - ведь ВЧ это часть тебя. Но все же я думаю ее структура отличается от обычных чакр, так как имеет копиб твоего ВИП.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1234 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Разнонаправленное влияние двух людей

Автор: Шурик 30 Aug 2002, 03:47:29
Например, воздействую я с помощью ММ на что-либо, а кто-нибудь воздействует на это же но с обратным направлением. Что в итоге получиться? Т.е. если желания двух людей противоположны и оба воздействуют на одно и то же, то кто победит? Тот, кто сильнее? Если да, то в чём эта сила измеряется?
То же самое со значениями коллективного бессознательного и т.д. Я изменил значение, другой изменил, третий. И что? Какое значение в итоге будет?
И т.д. по всей 5-2.

Автор: СЕРЕГА 02 Sep 2002, 01:19:51
Да все просто, если желание истинное,, оно никогда не встретит противодействия других людей, но это не относится к мировым течениям, они могут и срезать иногда :roof: :rolleyes:

Автор: Шурик 02 Sep 2002, 16:36:43

Желание может быть истинным у обоих, а цели разные!!!

Допустим, грубо: я хочу, чтобы пёрышко полетело вправо, а мой сосед - чтобы влево! И куда оно полетит, если оба на него воздействовать будем?

Автор: СЕРЕГА 02 Sep 2002, 20:58:24
Каждому соседу по перышку! ;)

Автор: ruslan 24 Oct 2002, 15:11:02
И каждому будет по вере его. с этой фразой непонятно. по вере будет, если эта вера с мировыми течениями совпадает? и еще вопрос. по 5.2 когда нам нужен один исход события мы создаем событие в виртуалке и накачиваем ВП, а что делать, если нам надо убрать это событие или предмен-что делать и что прокачивать?


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Размещение Полюсов Эв На Человеке

Автор: Железный Вепрь 21 May 2003, 17:33:50
Из-за неожиданного изменения внешних обстоятельств у меня в конторе финансовые потоки , которые раньше шли через меня, стали концентрироваться в непропорционально большой степени на одном из моих компаньонов, ущемляя интересы остальных акционеров, и меня в том числе.
Я подумываю над тем, чтобы поставить ЭВ, перемещающий денежный поток, поместив полюс "-" на хапужистом компаньоне, а полюс "+" - на себе.
Единственный момент - не хочу никому повредить ( неудалённые обломки руин православного мировоззрения, что поделаешь..... ) .
В связи с этим вопрос - не повредит ли подобная штука "полюсоносителю" ? И пробовал ли кто-нить подобные фенечки ?

Автор: Kir 21 May 2003, 18:26:40
А просто в его рабочем столе не катит?

Автор: Железный Вепрь 21 May 2003, 18:52:41
QUOTE (Kir @ 21 May 2003, 14:26:40)
А просто в его рабочем столе не катит?

У него нет рабочего стола !
Хотя можно, конечно, купить ему за мои деньги рабочий стол, а потом поставить на нём отрицательный полюс. Но моё православное человеколюбие не настолько сильно !!!!

Автор: lee 23 May 2003, 12:10:42
Полюсы вовсе не предназначены для этого. Если для разгона двух хулиганов будут вызывать танковые дивизии, то страна на армии разорится как минимум... Делай вывод!

В данном случае уход потоков нужно связывать не с другим человеком, а искать проблемы в себе. Только изменив себя, можно раз и навсегда решить проблему. Залезая в чужие проблемы. рискуешь в них и погрязнуть.

Автор: Железный Вепрь 25 May 2003, 11:58:21
QUOTE (lee @ 23 May 2003, 08:10:42)
Полюсы вовсе не предназначены для этого. Если для разгона двух хулиганов будут вызывать танковые дивизии, то страна на армии разорится как минимум... Делай вывод!

В данном случае уход потоков нужно связывать не с другим человеком, а искать проблемы в себе. Только изменив себя, можно раз и навсегда решить проблему. Залезая в чужие проблемы. рискуешь в них и погрязнуть.

Lee, Вы совершенно правы: в 90 % случаев любые проблемы с деньгами - от банального лишения премии до полного развала серьёзных бизнес-проектов, следует искать в собственном подсзнании , и нигде более....

Но в данном случае я веду речь не об использовании ЭВ для решения сиюминутной задачки в стиле "Люди добрые , дайте Христа ради денежек на хлебушек кто сколько может, а то прибьём всех на фиг [image] " , а о возможностях применения ЭВ как средства перераспределения финансовых потоков в рамках предприятия. ИМХО, почему бы и нет ?

P.S. Если бы компашку хулиганов один разок разогнали бы с помощью танковой атаки, я полагаю, в стране ещё лет 10 никто хулиганить не соберётся...

Автор: Mouss 26 May 2003, 08:47:56
QUOTE (lee @ 23 May 2003, 11:10:42)
Если для разгона двух хулиганов будут вызывать танковые дивизии, то страна на армии разорится как минимум... Делай вывод!

Страна-то может и не разориться, но кто знает, кого этим танком раскатает и где у него тормоз?!
По-моему, вещь очень опасная.

Автор: lee 29 May 2003, 14:03:08
Поверьте, все проблемы сиюминутные! Ведь живем только здесь и сейчас. Если появилась некая дырка, то не нужно бросать на ее ликвидацию стратегическое вооружение. Может, наоборот, это ваше спасение. Кто знает, может завтра "главному держателю финансов" будут утюг ложить на живот. А вы лезете на рожон... Пользуйтесь в таких случаях тактическими методами, тогда стратегия автоматом все подправит.

Автор: Железный Вепрь 30 May 2003, 00:20:32
QUOTE (lee @ 29 May 2003, 10:03:08)
Поверьте, все проблемы сиюминутные! Ведь живем только здесь и сейчас. Если появилась некая дырка, то не нужно бросать на ее ликвидацию стратегическое вооружение. Может, наоборот, это ваше спасение. Кто знает, может завтра "главному держателю финансов" будут утюг ложить на живот. А вы лезете на рожон... Пользуйтесь в таких случаях тактическими методами, тогда стратегия автоматом все подправит.

Согласен...


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Проектор метрики

Автор: марла 28 Sep 2002, 13:49:52
Привет. Приехала из Москвы с вопросами:
Что такое интроекты?
Структуризация метрики наружу и вовнутрь - какая разница? По большому счету, действует одинаково. Или я ошибаюсь?
Спасибо, кто ответит

Автор: boosted 28 Sep 2002, 18:50:59
Про структуризацию метрики наружу и вовнутрь вроде в той методе есть, которую всем раздавали во второй день в москве
Кстати, кто-нибудь разобрался как уменьшить у окружающих желание понажимать "эту кнопку" :D :D :D ?
стандартная реакция...

Автор: марла 28 Sep 2002, 19:32:51
Да, в методе есть. Оттуда и вопрос, потому что там не совсем ясно.
Кстати, мои окружающие реагируют по-другому, никто не хочет "нажать кнопку".
А вот восприятие меня у них меняется благодаря новому объекту. В зависимости от того, что я хочу. Это уже проверено, хотя времени практиковать было мало :)

И все-таки, что такое интроекты? :)

Автор: boosted 29 Sep 2002, 04:54:20
Хе-хе, ну окружающие-то у нас разные... У меня на работе по-жизни полный хаос (творческий :) и никакой субординации, так что потрогать друг-друга никто не стремается... :D Плюс у меня на одежде он смотрится как луч света в темном царстве. Сейчас гружу народ что мол это новый элемент эстетики киберпанка

Интроекты - это просто, это ТКВ карму так обозвал :D , точнее кармические цепочки.
Если залезть в материалы по психотерапии то можно найти что-нибудь типа... "интроекты- это отдельные убеждения, установки, мысли или чувства, которые были приняты без анализа и переструктурирования". Помнишь как кусок виртуалки на ступени ему скормила? Вот таким же макаром теперь можно и с кармой разбираться.
(я был почти в шоке, ловишь себя на негативе, находишь в ВИП откуда у него ноги растут... Хопа! Мороз по виртуалке и отсутствие всякой эмоциональной реакции на то что раньше вызывало негатив... красотища... свою виртуалку можно фактически налету компилячить... воистину! :D )

а работает эта штука круче всякой кнопки :D :p

P.S. следующим шагом может быть только запуск себя под дебагером и перефигачивание нафиг всего кода

Автор: boosted 30 Sep 2002, 11:59:53
типа апдейт...
интроект похож, но не есть карма на 100%
подробнее ищи в 5.2(1) книжке, мне лень искать страницу
суть в том что Титов, похоже, имел в виду под интроектом эмоциональную значимость, навязанную социумом

Автор: Юрий_4 06 Oct 2002, 02:51:40
[QUOTE]"интроекты- это отдельные убеждения, установки, мысли или чувства, которые были приняты без анализа и переструктурирования". Помнишь как кусок виртуалки на ступени ему скормила? Вот таким же макаром теперь можно и с кармой разбираться.

(я был почти в шоке, ловишь себя на негативе, находишь в ВИП откуда у него ноги растут... Хопа! Мороз по виртуалке и отсутствие всякой эмоциональной реакции на то что раньше вызывало негатив... красотища... свою виртуалку можно фактически налету компилячить... воистину! )
Мне бы хотелось поподробней узнать в чем заключается процесс ловишь на негативе :p находишь зону ВИП ;) и "Хопа" Это что....

Автор: Морган 06 Oct 2002, 11:49:31
Да.... Присоединяюсь!

Это, значит, что же такое получается? В тяжких трудах ищещь карму, в тяжких трудах ее вытягиваешь, в тяжких муках чистишь за ней ВИП, а boosted с помщью ПМ легким "хопа" от нее избавляется?

Подробностей давайте, подробностей!

Автор: марла 26 Nov 2002, 18:54:13
Цитата (boosted @ 29 сентября 2002, 04:54)
Помнишь как кусок виртуалки на ступени ему скормила? Вот таким же макаром теперь можно и с кармой разбираться.

Можно подробнее с кармой, поэтапно?
Спасибо

Автор: boosted 26 Nov 2002, 19:20:38
там, блин, все не так просто оказалось...
вы попробуйте - скормите... халявы не будет эт я по неопытности кипятком писал
Титов похоже немного не так выразился, он ее не кушает - он ее именно морозит... не знаю как описать, говорю - попробовать надо

p.s. кто меня в форум звал? ;) неделю тут не появлялся... а тут мысля такая четкая прилетела, мол, глянь че деется...

Автор: Кузьмин 14 Jan 2003, 12:23:42
Марла, проектор метрики выдают после очного прохождения ступени 5-2. У меня что-то с почтовым ящиком, поэтому отвечаю здесь. Или просмотри другую тему про ПМ.

Автор: dens 14 Jan 2003, 22:51:27
СУП-ОП-ВИП
Субъект-объект-интроект

Автор: марла 05 Feb 2003, 10:34:43
Здорово!
Сегодня отключили свет, а я готовлю. Звоню в ТСЖ, - говорят, - свет дадут не раньше 15 часов, - распоряжение электросетей.
Села заниматься с объектом 5/2
Манипуляция эмоциями - включаю красный и желтый, что обещает позитивный настрой. Думаю о том, что нужна электроэнергия. Проходит две минуты, дают свет (раньше обещанного на три часа!)
Выходит, я накачала цель позитивом? Так быстро?

Добавления следующего дня:
Опять отключили электроэнергию, на три часа (у нас дом только сданный, экспериментов очень пока много с электросетями). Пропала вся моя работа в ворде..... Злая я начала работать с ПМ, результаты были хуже - вывод - нужно снижать до нуля значимость события. Самое сложное было для меня снизить значимость. Сейчас над этим работаю, но получается плохо.
А второй день экспериментов с электроэнергией при неснижаемой значимости дал все же результат: включили свет через час вместо положенных "через три".

А вообще - снижение значимости - как регулируется? Это очень для меня актуально. Не могу я переключаться, и все. Все равно мысли на самое главное возвращаются. И притом - все прекрасно понимаю, а на практике - не могу, и все тут

Автор: марла 06 Feb 2003, 21:11:21
QUOTE (Кузьмин @ 14 Jan 2003, 08:23:42)
Марла, проектор метрики выдают после очного прохождения ступени 5-2. У меня что-то с почтовым ящиком, поэтому отвечаю здесь. Или просмотри другую тему про ПМ.

я вам никогда не писала
тем более, о том, где выдают ПМ
Очно ступень 5.2 прошла осенью, в москве

Автор: марла 07 Feb 2003, 21:21:14
QUOTE (ARAD @ 07 Feb 2003, 16:18:20)
на крайнюю его точку насаживаю цель [image] и отпускаю

Самое сложное будет отпустить [image] Спасибо, нужно попробовать.
Просто сейчас такой период, что очень хочется прийти к цели, так, что зашкаливает все остальные события.
Буду продолжать работать над собой.

Автор: Kewal 10 Feb 2003, 18:18:14
> Просто сейчас такой период, что очень хочется прийти
---------------
Приходи

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.2098 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Винегрет (флейм) > Последствия срыва оболочки после 5-2

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 16:11:53
Здравствуйте!!!
Объясните, что случится с человеком и какие перемены произойдут в его жизни после срыва оболочки, когда он прошел все ступени? Хочет вернутся снова, к старой жизни (например).
:)

Автор: Alex+ 01 Sep 2002, 16:24:19
:eek: :eek: :eek:
После института - в школу - а потом в детский садик.
Сомневаюсь, что кто-нибудь захочет вернуться...

Автор: Морган 01 Sep 2002, 16:41:37
Ест такое упражение - раскрытие оболочки... Делать надо в людном месте.
Я так и не сподобился.

У кого есть опыт - поделитесь... Интересно... :p

Автор: Alex+ 01 Sep 2002, 16:57:55
дураков нет! :)

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 18:26:57
Друзья, я понимаю, что для вас это выглядит, наверное, не лепо, :p но все же, что будет происходить с этим человеком. Мало ли у кого вдруг, что-то поминяется и он захочет с этим порвать, что тогда? :)

Автор: Морган 01 Sep 2002, 18:54:27
В принципе, все техники реверсные, кроме оболчки 1-й ступени... Оболчка, в общем-то, тоже реверсная, но далеко не у каждого хватит воли самостоятельно от нее избавится...

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 19:47:49
Морган
Энергопост поможет! :)

Автор: Морган 01 Sep 2002, 20:13:41
2 ОСВОБОДИТЕЛЬ

При такой эрудиции задавать такие вопросы... ?

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 21:58:04
Морган
Я задаю самы простой вопрос, на который я никак не могу получить ответ, все молчат как в рот воды набрали. А я спрашиваю о последствиях, что случится с человеком и какие перемены произойдут в его жизни после срыва оболочки, когда он прошел все ступени? Хочет вернутся снова, к старой жизни (например) вот и все. Простой из простейших. :)

Я тебя не понял, если честно, что ты хотел этим сказать? Разъясни, может я что-то не так понимаю?

Автор: Морган 01 Sep 2002, 22:27:05
Очень просто, ОСВОБОДИТЕЛЬ, я вижу, что ты хорошо подкован в теории... Местами даже лучше некоторых практиков.

А вопрос настолько прост, что на фоне твоих же ответов звучит отчасти даже и издевательски...

Вот и непонятно, что человек спрашивает и чего хочет...

Такое чувство, что человек действительно хочет освободить всех от чего-то, а от чего именно - не говорит :)

======================================

Полный возврат к первоначальному состоянию возможен, и в теории, и на практике (преподы, по моим данным, этой техникой владеют), но всерьез и надолго неосуществим.

Поясняю на примере: это то же самое, что по своей воле полностью и навсегда забыть все, чему научили в общеобразовательной средней школе.

Если кому-то удастся добровольно и страшно поглупеть, у него получится полностью откатить и все наработки ДЭИР. Если же нет - звиняйте, батенька...

Я ответил на вопрос?

ЗЫ. Не слушайте меня, это все страшная индукция. На самом деле ДЭИР - это душевное заболевание, от которого вас легко излечит добрый доктор-психиатр своими препаратами... Правда, вы после этого не сможете читать, писать и с большим трудом освоите пользование унитазом, зато будете совершенно здоровы... :D

Автор: Max 01 Sep 2002, 22:49:08
Строго говоря, этот вопрос не сюда. И он довольно хорошо освещен в какой-то из книг, по-моему, то ли в карме, то ли в одушевлении.
Все просто: если, подчеркиваю (а почему подчеркиваю, дальше объясню), ЕСЛИ человек сдирает оболочку, то его начинают опять ровнять все имеющиеся эгрегоры.
Степень воздействия зависит от того, насколько долго он с оболочкой был, насколько активо жил и как много успел сделать во внешнем мире и насколько много накопил своих независимых воззрений.
Результат: ощутимое падение энергетики, может быть до возвращения всех старых болячек, понижение сообразительности (резерв отвлекается на подсознательно существующие эгрегориальные задачи), развал дел.
Затем медленное восстановление в каком-нибудь эгргеориальном русле. После этого зашоренность становится куда мощнее, чем была до установки оболочки (потому что мозги выглаживаются эгергориальным воздействием начисто).
Примерно то ж самое при открывании на один эгрегор.

Однако так бывает все-так эпизодически. Оболочку содрать перманентно все же нереально (правда, можно после 4 сделать чакры, но тогда сразу же установится оболочка).
Поясню.
Предположим, вы стоите перед закрытой дверью, на которой написано "ЕСли ты откроешь эту дверь, то последствия этого не изгладятся для тебя никогда". Страшно? А вот и нет!
Дверь открывается, а за ней - КОРОВА!
Но ведь ты уже никогда не забудешь, что видел эту корову. И последствия того, что ты открыл дверь, с тобой уже навсегда.
Так и с оболочкой. Подсознанию показали, как отсекать неприятное влияние. Вам не переубедить его, что неприятное - это на самом деле приятное.
Так что чуть что-то извне, чужродное, эгрегориальное начинает сосать, тревожить, давить... хлоп! И оболочка на месте.
Я бы кстати поэтому не верил рассказам по типу "я снял оболочку". Человек может быть переубежден, а его подсознание - никогда.

Автор: ОСВОБОДИТЕЛЬ 01 Sep 2002, 23:29:27
Морган
Извини, не кипятись, наверное я не так поставил вопрос или не вложил в него полный смысл. Поэтому происходит не то, чего хотелось бы. То, что ты говоришь я понимаю, знаю – это забыть очень тяжело, а навсегда невозможно. И понимаю теперь, что мой ответ тебе выглядит полным абсурдом. :)
А на мой вопрос ответили.
Все спасибо.

Автор: Prosto_John 02 Sep 2002, 12:46:25
Какая, на фиг, оболочка после четверки? (не говоря уже о "всех ступенях".
Уважаемый ОСВОБОДИТЕЛЬ, вы сколько ступеней прошли? Это я к тому что после прохождения "всех ступеней" (наверное имеется ввиду всех имеющихся на сегодняшний день) вопрос о возвращении к прежнему состоянию даже не возникает.

Автор: ОСВОБОДИТЕЛЬ 02 Sep 2002, 13:09:18
Меня попросили задать этот вопрос и мне было интересно как на него ответят.
:)

Автор: ОСВОБОДИТЕЛЬ 02 Sep 2002, 18:58:41
Prosto_John
Прошел 3, изучаю четверку по календарю, в сентябре буду проходить. Занимаюсь пятый месяц. :D

Автор: Морган 02 Sep 2002, 19:09:40
Вот и проходи поскорее... Сразу все эгрегоры, которых ты таскаешь, от тебя отцепятся... :D

Автор: Kir 02 Sep 2002, 20:02:48
Prosto_John
Уважаемый ОСВОБОДИТЕЛЬ, вы сколько ступеней прошли? Это я к тому что после прохождения "всех ступеней" (наверное имеется ввиду всех имеющихся на сегодняшний день) вопрос о возвращении к прежнему состоянию даже не возникает.
-----------------------

Вообще-то, "вопрос возврата" - отнюдь не праздный. Неужели ни у кого из нынешних монстров не возникали никогда чувства, сходные примерно с такими. Представьте себе, что из своего теплого, уютного обывательского мирка, где все привычное, родное и понятное, вы вдруг открыли некую дверь. И все, что раньше было ценно и любимо, вдруг начало утрачивать смысл, а вместо этого вам открылся огромный, пугающий, холодный, безжалостный, не прощающий ошибок Космос. И вы с ним один на один... И вы восклицаете: "Блин! Лучше бы я эту дверь не трогал!" Но нет уже пути назад... :eek: :inyan:

Автор: Морган 02 Sep 2002, 20:46:14
Нет, не возникало...

Страшно не знать, что тебе, например, в голову в эту минуту залезли чужой ЯЕ, а понимать потом, что это мог сделать кто угодно и сколько угодно раз, пока ты сидел в этом кресле...
А последствия - одинаковы, независмио от того, знаешь о такой возможности или не знаешь...

Страшно потом, когда понимаешь, какой был голенький, беззащитный и самонадеяный...

Автор: ОСВОБОДИТЕЛЬ 02 Sep 2002, 22:07:39
Морган

В смысле все эгрегоры отцепятся?
Я что еще, что-то тоскаю?
А на счет космоса - я этого очень хочу, словно родившийся младенец, который хочет побыстрее прижатся к груди своей матери и напиться молока. :)

Автор: Морган 02 Sep 2002, 22:12:53
Говоря честно и откровенно, уверен, что таскаешь.

Я сам только на 4 от последней твари отцепился. А до этого и не замечал ее, потому что привык :)

Автор: ОСВОБОДИТЕЛЬ 02 Sep 2002, 22:18:39
Морган

А они могут влиять на реализацию программ? :)

Автор: Морган 02 Sep 2002, 22:20:19
Не знаю...

Автор: ОСВОБОДИТЕЛЬ 02 Sep 2002, 23:17:10
Жаль!!!
Кто подскажет??? :)

Автор: ValTa 03 Sep 2002, 09:15:18
Цитата (ОСВОБОДИТЕЛЬ @ 02 сентября 2002, 23:17)

дурацкий вопрос, а ты от чего освободитель? :p

может после общения с тобой люди освобождаются от оболочек? :D

Автор: ValTa 03 Sep 2002, 09:32:08
И вопрос же был не в том, что человек все прошел и ободрал себя после этого как липку!
Вопрос был в том, что пройдя все ступени человек захотел отойти от школы, унеся наработанное с собой, и тут-то и началось все самое интересное - пошли нападения на него, которые ощущались как удары енергетическими шариками в область солнечного сплетения и еще какая-то хрень, пошло резкое ухудшение здоровья. Вообщем, было нечто неотпускающее от себя. Отмазаться помог деревенский колдун. Что происходило реально - непонятно напрочь.
И мне было интересно - это некоторая система для покидающих ДЭИР или личные особенности данного конкретного человека ))...

Автор: буратино 03 Sep 2002, 10:12:17
ValTa ну ты и "грузовик" похлеще моргана

Автор: ValTa 03 Sep 2002, 10:25:30
Цитата (буратино @ 03 сентября 2002, 10:12)
ValTa ну ты и "грузовик" похлеще моргана

Меня все чаще посещают подозрения, что полученное образование накладывает некоторый отпечаток или структурирует определенным образом мышление :p
Не радиотехник я, но системотехник и это уже диагноз ))

Автор: Alex+ 03 Sep 2002, 12:15:10
Kir дело говорит.
Иногда бывает страшно, ощущаешь себя как маленький ребенок потерявшийся в незнакомом городе.
Но возвращаться не хочется :p

Автор: Alex+ 03 Sep 2002, 12:17:45
Цитата (ОСВОБОДИТЕЛЬ @ 02 сентября 2002, 22:18)
Морган

А они могут влиять на реализацию программ? :)

Скорее на их постановку ;)

Автор: Плотник 03 Sep 2002, 13:22:04
Морган

А у эгрегоров есть ЯЕ? Чем они в нас залезают? А ведь эгрегор-он и в Африке эгрегор (в том числе и эгрегор ДЭИР). :D

ОСВОБОДИТЕЛЬ

Не особенно увлекайся анти-деиром ;) (если он- это ты).

Насчет последствий чего бы то ни было - думаю,не все определяется чакрами, потоками,оболочками и т.д. Все-таки есть в нас еще нечто, что называют иногда Духом и о чем не говорит теория ДЭИР (наверное, еще не вошло в сферу действия "принципа объективизации").От его силы и созвучия с Законом Мира все и зависит - что бы мы с собой ни вытворяли.А вы как думаете? ;)

Автор: Морган 03 Sep 2002, 13:53:21
Насколько мне известно, у эгрегоров нет ЯЕ, а взаимодействуют они с людьми на уровне чакр...
А те, у кого чакры хорошо прикрыты, продолжают взаимодействовать с КБ, частью которого является эгрегориальный слой :)

Существование Духа ДЭИР не отрицает, но и не рассматривает. Тема очень сложная, в человеческом языке еще не сформирован адекватный набор понятий, чтобы ее обсуждать. А те, что есть, настолько пропитаны индукцией тысяч религий, что мне лично западло об них язык пачкать.

ЗЫ. Я не удивлюсь, если Освободитель явился к нам из Анти-ДЭИР. Хотя мне лично кажется, что за ним таскается эгрегор "Анастасии" :)

Автор: Aelita 03 Sep 2002, 14:13:21
Тема то в принципе начиналась с вопроса типа: А что если отказаться от электричества и прочих "благ цивилизации".

А ничего, все будет как "до оболочки", а так как все познается в сравнении, то сравнение будет не в пользу первоначального (дооболочечного состояния). Эмции соответствующие тоже, крайне далекие от комфортного состояния.

Автор: ОСВОБОДИТЕЛЬ 03 Sep 2002, 19:47:23
Плотник
Не особенно увлекайся анти-деиром (если он- это ты).
ЧТО ТЫ ИМЕЕШЬ ВВИДУ?????????????

Автор: Плотник 05 Sep 2002, 18:54:56
Цитата (Морган @ 03 сентября 2002, 13:53)
А те, у кого чакры хорошо прикрыты, продолжают взаимодействовать с КБ, частью которого является эгрегориальный слой :)

Морган

(...А те, у кого чакры хорошо прикрыты, продолжают взаимодействовать с КБ, частью которого является эгрегориальный слой...)

Можно подробнее? Спасибо. :)

Автор: Плотник 05 Sep 2002, 19:08:19
ОСВОБОДИТЕЛЬ

Просто я видел там ОСВОБОДИТЕЛЯ (если он-это ты).
Думаю, надо почаще пользоваться таким органом чувств,
как обоняние: нюхнул разок-и хватит. :)
Извини, если что не так.

Автор: FOX777 06 Sep 2002, 21:15:03
Цитата (Морган @ 02 сентября 2002, 22:12)
Говоря честно и откровенно, уверен, что таскаешь.

Я сам только на 4 от последней твари отцепился. А до этого и не замечал ее, потому что привык :)

А я после 4-ки уже год... 6 мес уже ни разу не расщеплялся... и у меня ни оболочки сейчас нет, ни 4-ки... а всё потому, что когда то мне хорошо напакостили, и только сейчас я разгребаюсь :mad:
По опыту говорю, - возврат возможен.

Автор: Морган 06 Sep 2002, 21:55:22
Зря ты так... Если конфигурация совсем съехала, то оболочка должна (по идее во всяком случае) тут же и восстановиться...

Если и оболчка вправду съехала, выкладывай методику, как именно такого добиться

Автор: maria 08 Sep 2002, 13:08:00
стерто

Автор: ОСВОБОДИТЕЛЬ 09 Sep 2002, 18:13:05
Морган

ЗЫ. Я не удивлюсь, если Освободитель явился к нам из Анти-ДЭИР. Хотя мне лично кажется, что за ним таскается эгрегор "Анастасии"

Что значит явился??????? :eek:

Что значит таскается эгрегор "Анастасии" :eek:
Я не могу понять ты меня в чем-то упрекаешь или обвиняешь?????????????

Автор: ОСВОБОДИТЕЛЬ 09 Sep 2002, 18:15:20
Плотник

Просто я видел там ОСВОБОДИТЕЛЯ (если он-это ты).
Думаю, надо почаще пользоваться таким органом чувств,
как обоняние: нюхнул разок-и хватит.

Да это я, а что???????

На счет обоняния просвети!!!

Автор: Морган 10 Sep 2002, 00:11:03
Я тебе на это так скажу, ОСВОБОДИТЕЛЬ...

Если мне будет по кайфу пообщаться с посетителями сайта Анти-ДЭИР, я сам туда схожу и пообщаюсь...

А если мне в ломы, то и делать это я не буду.

А общаться с тем "народом" через твое посредничество мне вдвойне ломы.

Могу объяснить доходчивее, но это получится уже только матом...

Автор: ОСВОБОДИТЕЛЬ 10 Sep 2002, 00:44:16
Ты бредишь!
Плюс ко всему этому пытаешься на меня индукцию повесить.
Общайся с каким хочешь народом! Я тебе НИЧЕГО не навязывал
В посредники не записывался!!!
А я тебе не ПРЕДЛАГАЛ общаться на сайте Анти-ДЭИР
Ты чего говоришь, хоть подумай!!!!!!!!!!????????????? :mad:

Автор: Max 10 Sep 2002, 01:20:08
Ребяты, вы чего на освободителя напустились? Он вместе со мной там разруливал тех, кто на это фуфло повелся (я и Самохин там были как Практик... от скуки заглянули).
Воняет там страшно, и правда - а народ из помойки вытаскивать надо. Вот мы и вытаскивали немного.
А вопрос Освободителя реально актуальный... чего напустились... горячие эстонские парни... это официально как модер говорю...

Привет, Освободитель! Это они сгоряча... обидный больно тот сайт, черт его дери.
А вот Странница чегой-то не заходит... перегорела, что ли?

Автор: Морган 10 Sep 2002, 08:42:45
Цитата (ОСВОБОДИТЕЛЬ @ 10 сентября 2002, 00:44)
Ты бредишь!
Плюс ко всему этому пытаешься на меня индукцию повесить.
Общайся с каким хочешь народом! Я тебе НИЧЕГО не навязывал
В посредники не записывался!!!
А я тебе не ПРЕДЛАГАЛ общаться на сайте Анти-ДЭИР
Ты чего говоришь, хоть подумай!!!!!!!!!!????????????? :mad:

ОСВОБОДИТЕЛЬ

Я был неправ. Извини.

Показалось, что ты задавал свои вопросы "по заданию общественности" только для того, чтобы переправить ответы в "соседнюю" конфу, и башню сорвало.

Народ в той конфе своеобразный подобрался... Ничего, кроме передергивания моих слов, от того народа ждать не приходится.

Вот я и вызверился.

А на тот сайт у меня аллергия... Не понимаю, как у тебя хватает терпения там сидеть.

Автор: ОСВОБОДИТЕЛЬ 10 Sep 2002, 09:22:13
Морган
Дорогой друг!!!
Кто тебе сказал, что я там сейчас сижу?
Я на него забил.
Просто это уже бесмысленно! Сказано там много, у кого есть мозки пускай думают, кто нехочет это их проблема.
Просто в сети мне он попался случайно, стало обидно, что не ни одного нормального ответа. Вот и хотелось все, что могу, и разжевать. :) :D

Автор: ОСВОБОДИТЕЛЬ 10 Sep 2002, 09:25:00
Max Привет!
Да, я понимаю, что не очень нравится, когда поливают дерьмом и в таком колличестве, да еще бе реальных фактов чисто на фантазии.
Страница появится всему свое время. :D

Автор: Любопытник 11 Sep 2002, 19:29:27
ValTa.
Как ты выразился "для покидающих ДЭИР" подобных напастей, ИМХО, целенаправлено не предусмотрено...
На моих глазах несколько человек решили продолжить свой путь иначе: один методист, не сдавший квалификаационных экзаменов, прорекламирован здесь в разделе "Шарлатаны"; другой у этого методиста учился и на нем же и завесился; третий тоже у него учился, но из под влияния смог уйти, хоть связи до сих пор не теряет; четвертый просто взял то, что нужно и пошел дальше...
И если первые три были с явно перекошенными мозгами, то четвертый нормальный человек.
И никто из них, за исключением этого бывшего методиста на наезды не жаловался :D
А по поводу твоей истории я могу только посоветовать почитать Макса Фрая рассказ "Темные вассалы Гленке Товала"... там очень весело описывается "ужас магов"... т.е. чего боишься, то сам себе и делаешь... :D


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Это Было Круто! Так Здорово Все Сработало!

Автор: Бабай 16 Jul 2003, 15:44:37
Это не вопрос. Просто не знаю где оставить отзыв.
Поскольку недавно, 2 дня назад, прошел 5-2 и без медленных мыслей и эмоционального вектора не обошлось, а к преподавателям на форум не пускают, пишу сюда.

Эмоции просто переполняют!!! Такого со мной ещё не было. Раньше что-то получалось, чо-то слабо. здоровье из-за которого собственно пришел в ДЭИР и успешность стали, конечно, лучше, но без особых ярких пятен. Тихо мирно всё.

И тут ТАКОЕ!!! Колдовство имагия в чистом виде! Как понаписанному!
Рассказываю всё попорядку.

Я руковожу торговой компанией и на прошлой неделе 9 или 10/7/03 я размышлял над вопросом подписывать или нет договор поставки с клиентом. Первая партия товара готовая к отгрузке ждала в Москве нашей команды. Объём интересный, но большая отсрочка платежа, невысокая рентабельность и непонятная перспективность в дальнейшей работе с клиентом. Т.е. ярко выраженного желания работать по этому договору не было. Пока я думал срок резервирования товара окончился и когда в пятницу 11/7/03 менеджеры нашли аргументы в поддержку того, что договор необходим - я нехотя согласился. Но из-за того, что пора горячая, товар ушел, или был зарезирвирован незнаю, для другой компании - для нас его небыло. И хотя физически товар был ещё на складе офисные работники наотрез отказались отпускать его нам!
"на нет и суда нет" - подумал я, и со спокойной совестью и целыми деньгами ушел на выходные.
В понедельник 15/7/03 менеджеры на меня насели: "поставщик нас игнорирует, наш материал украли, лоббируют интересы других, на нашу работу им (работникам постащика) наплевать !!" и т.д. и тому подобное. Вобщем товара нет, клиент едет к нам за договором и товаром, ему край как надо.

Короче вечером того же дня я начинаю прорабатывать вопрос.
1. Зарядил эмоциональный вектор, около стоящей задачей - денежной, т.е. что бы она выпонилась должен активизироваться денежный поток и движения в выполнения этой задачи
2. Запустил в мир, атмосферу мысль о том, что нам нужен тот товар
3. Задал условие, что отгрузка и вообще возможность того, что товар где-то найдётся, должны прийти деньги от наших старых кредиторов-должников, + тех кого мы не знаем тоже вдруг захотят оплатить нам деньги. Это основное условие, что бы отдать товар клиенту с отсрочкой платежа.
4. С самого утра начала поступать негативная информация, как бы не получается. "Ну и ладно", - подумал я, - не судьба с этим клиентом сработать, будем заниматься другими вопросами. Однако через 3-4 часа, т.е. перед обедом мне сообщают, что должник, тот кого я заряжал на деньги, СДЕЛАЛИ ПОЛНУЮ ОПЛАТУ. Другой клиент сделал ускоренный аванс!!! Потом третий, потом ещё по мелочи!!! Первое - необходимое условие, приход избыточного количества денег СРАБОТАЛО!!!!
5. По товару жёсткий отказ - нет и не будет раньше СЕНТЯБРЯ !!!
6. Приехал клиент товар ему нужен срочно !!! Я прорабатываю перед встречей ситуацию как могу.
7. На встрече с клиентом разговариваем я, в процессе переговоров, связываюсь с руководителем отдела сбыта поставщика, веду длинный пространный разговор, пытаюсь работать по 3-ей ступени, медленными мыслями. Всё, что умею или не умею делаю! В ответ жесткий отказ [image] "Только в сентябре, может быть кто-нибудь откажеться (а вот это было уже интересно, раз говорят - значит надежда ещё есть - и гружу по 3-ке намерение-желание-эмоции ЯЕ пересмотр - програмирую вербально: " я ... сделать все ... сегодня" и т.д.)
8. С клиентом растаёмся до вечера - заедет за договором и за информацией ждать отгрузки или нет.
9. Примерно через 1-1,5 часа приходит ответ: "Срочно сообщите реквизиты куда отправлять груз" ОНИ НАШЛИ ТОВАР!!! которого не было!!!

Я пол-часа бегал по офису - так круто было первый раз - получилось всё и именно так и в той последовательности, как было ПРОДУМАНО!!! Такие совпадения возможно только организовывть!!! и уменя это получилось!!!

УРА ШКОЛЕ!!!

Автор: Су-27 17 Jul 2003, 11:21:11
-Ура, ура, ура!!!
-Что ура?
-Так точно!

Здорово, что хоть у кого-то получилось!

Автор: СЕРЕГА 17 Jul 2003, 13:57:39
Бабай! Спасибо за рассказ, таких здесь мало, а читать приятно

Автор: Lada 17 Jul 2003, 14:23:02
Бабай, это здорово!
Я тебя поздравляю!

Автор: Бабай 17 Jul 2003, 16:02:33
Спасибо, что заглянули и не оставили без внимания. Очень хотелось поделиться.

Автор: Kewal 17 Jul 2003, 16:56:12

Автор: OSKARA 17 Jul 2003, 18:19:31
Присоединяюсь

QUOTE
Бабай, это здорово!
Я тебя поздравляю!

QUOTE
Здорово, что хоть у кого-то получилось!

Автор: olegv 17 Jul 2003, 18:42:41
Примите и мои поздравления!!! Значит так: У меня тоже очень долго не клеилось, даже при помощи всех ДЭИРовских методик, ну не получается и все тут. О 5.2 был наслышан в клубе, искал ее по всем книжным рынкам, первую часть проштудировал с компьютера, наконец в Киеве на книжном рынке купил чуть не первую с печати. Долго тренировался пока получилось. И что-же?
Точно также прыгал до потолка, все не верилось что это СЛАВА ДЭИР!!!
После этого бизнес пошел по маслу (где там дерево постучать) Сейчас вот больше чем пол-года сижу в кон-фе, балдею и нарадоваться не могу

Автор: Су-27 19 Jul 2003, 04:53:30
Ага, значит уже у двоих получилось. Эффективность системы ДЭИР растёт на глазах [image] .

Автор: olegv 19 Jul 2003, 14:14:42
QUOTE (Су-27 @ 18 Jul 2003, 23:53:30)
Эффективность системы ДЭИР растёт на глазах [image] .

Нет не на глазах [image] Она растет в карманах

Автор: Бабай 19 Jul 2003, 15:13:49
Через день.

Должника продолжает колбасить - начал спрашивать не должен ли он чего ещё? (!) [image] Посмотрел в договор - там объём в два раза больше - "это то же надо платить?", - его успокоили, что только если ему захочеться сделать новую заявку [image] .

А Товар, которого небыло - один вагон вышел, НО появился ВДРУГ ВТОРОЙ!!!:roof:

Но это не всё. Двое крупных клиентов, надо сказать очень хорошие и приятные во всех отношениях компании, решели срочно продлить контракты - сделали заявки вместе на 150 килобаксов !!!!
А. что твориться в конторе!! Я тут заякорил на внешний предмет коллективное бессознательное, - все работают как заведённые, а клиент так и прёт!!! Менеджеры уже плачут - неуспевают!! Девочка - секретарь, находящаяся в процессе перехода на должность помошника руководителя, спросив одобрения у "любимого" шефа вызвалась остаться на вечер в ПЯТНИЦУ (!) на рабочем месте, чтобы проконтролировать процесс установки кондиционера у шефа (шеф - это Я) в кабинете. Ушла наверно глубоко за-полночь !! (?)

Но это, как я понимаю, так же побочное следствие (или совместное действие) отработки эмоционального вектора (высокая потребность в деньгах для достижения цели ЭВ)

А как интересно отработал Эмоциональный вектор: я ставил цель покупку машины. До этого сидел себе спокойно, типа надо и ладно, посмотрим, повыбираем - чего торопиться? Так нет же в ту же пятницу потащился среди дня на авторынок! И уже через 15 (!) минут натыкаюсь и понимаю - ЭТО!
Продавец согласился на все условия, которые мне надо! Без вопросов - полная проверка тех состояния (некторые отказываються). Денег он готов подождать 4 дня (залог дал как обычно), а если ещё в рублях возмёт! Главное при среднерыночной цене - состояние отличное, цвет крутой и пробег всего 20 тыс.км. (!!!) реально!! (при том, что машина 1998г) я такой пробег за год делаю.

P.S. Я думаю, что тема денег интересна многим, не только мне, по этому такие подробности. Если интересно буду продолжать рассказывать развитие темы.

P.P.S. Про духовное развитие - "деньги простая форма энергии, которой нужно научиться управлять, а уж потом переходить к духовной энергии"- Андрющенко, семинар "Деньги". Тренировки на денежных потоках как этап освоения техник ДЭИР - результат зрим, ощутИм и приятно оттягивает карман.

Автор: alexan 19 Jul 2003, 20:54:29
Это только подтверждение того, что я написал в топике "медленные мысли"
Да плюс правильно установленный внешний эмоциональный вектор.
С уважением

Автор: Су-27 21 Jul 2003, 07:13:04
Всё ясно. У Бабая и без ДЭИР дела шли неплохо.

Автор: Бабай 21 Jul 2003, 16:22:20
Странным образом, окончание 1-ой ступени в прошлом году предшествовало знаменательной дате в жизни - 33 года, как никак
К чему бы это?

А что касается того, что дела и так не плохо, тут у всех по разному. Физиологические потребности были решены еще лет 7 назад.

Самое главное движение: Выше цели - значимей результаты! Главное, что бы работа не заменяла другие стороны жизни - семья: любимая жена, дети и т.д.

Так продолжать или нет? Про другие цели, про роль эмоционального вектора, про то какие результаты дали медленные мысли, что даёт коллективное бессознательное и пр.

Автор: Lis 23 Jul 2003, 13:13:09
Бабай ты умничка!
Конечно пиши Можем поболтать и в личке
А вот у меня не все так гладко Что-то получается что-то нет
Поэтому твое сообщение задает оптимизам и уверенности в своих силах
Ждем твоих сообщений
А вообще скидывай сообщения Поболтаем обсудим

Автор: sergsam 16 Sep 2003, 14:49:28
QUOTE (Бабай @ 21 Jul 2003, 12:22:20)

Так продолжать или нет? Про другие цели, про роль эмоционального вектора, про то какие результаты дали медленные мысли, что даёт коллективное бессознательное и пр.

Где продолжение Бабай ???

Хорошо бы к твоему описанию полученных результатов ты добавил описание конкретной ТЕХНИКИ, лично тобою выполненной.

Все технику трактуют по разному, кто как понимает. Много ошибок - КПД низкий.

А техника, которая дала яркие конкретные результаты будет всем интересна.

Автор: PROROK 08 Oct 2003, 17:18:02
QUOTE (Су-27 @ 19 Jul 2003, 03:53:30)
Ага, значит уже у двоих получилось. Эффективность системы ДЭИР растёт на глазах [image] .

А у меня 4-ка - "и не жужжу" Когда хочется - а это бывает редко - всё получается. :-)

Автор: Krion 09 Oct 2003, 07:32:09

А я,когда что то приспичит врубаю сразу все техники
доступные мне:от двойки до сущностей и т.п. Эдакий
таран создаю...правда трупяки иногда остаются,но я
это списываю на издержки производства

Автор: Kir 09 Oct 2003, 09:12:56
QUOTE (Krion @ 09 Oct 2003, 07:32:09)
А я,когда что то приспичит врубаю сразу все техники
доступные мне:от двойки до сущностей и т.п. Эдакий
таран создаю...правда трупяки иногда остаются,но я
это списываю на издержки производства

А полосатость при этом с уровня птичьего помета на голову не переходит на уровень падающих роялей?

Автор: Krion 09 Oct 2003, 09:26:45
С чего бы это? Я ведь зону ХОРОШО мощно не накачиваю,да и без
полосатости можно цели достигать [image] (на тот случай если ты ентого не
знаишь)

Автор: VSL 09 Oct 2003, 11:12:38
QUOTE (Kir @ 09 Oct 2003, 05:12:56)
А полосатость при этом с уровня птичьего помета на голову не переходит на уровень падающих роялей?

Переползает.
Когда я так попробовал, несколько дней отходил. Сначала неприятности задолбали, потом по физике шарахнуло. Пришлось за таблетки хвататься.
Как цель достиглась, все как обрезало. Ни, тебе, неприятностей, ни болячек.

Автор: Krion 09 Oct 2003, 12:32:47

Канечно шарахнет! Если у тебя пару прог. стоит(читай -
пара значимых областей обозначенно),а остальные сферы
жизни как бы незначимыми числятся.Вот по ним удар и идёт.
По этому определи всё,что у тебя значимо и врубай себе
полосатость.Дабы неприятности не "тяжелыми" были

Автор: VSL 09 Oct 2003, 14:47:55
М-да.
Что-то в этом есть.
Хотя у меня и пара векторов внешних, и тройка программ была.
Но, все примерно в одну степь.
Похоже, надо, действительно быть разностороннее.

Автор: СЕРЕГА 13 Oct 2003, 01:22:51
Крион! Уважаю твое мнение, но плосатость врубать ненадо, если полосатость хорошо выставлена, а после 5.1 она(полосатость) выставлена на автомате... об чем разговор?

Автор: Krion 13 Oct 2003, 12:53:33

А вот нет Серёга! Я полосатость врубаю только
тогда,кошда она мне очень необходима!!! А по
возможности,стараюсь без неё обходиться

Автор: AldanskiySneg 20 Oct 2003, 06:44:23
Классно поздравляю.
Продолжение мне кажется многим интересно.

Автор: NeverNight 20 Oct 2003, 19:39:54
Поздравляю!

А у меня другая ситуация - когда пытаешься поделиться радостью с дэировцами о своих успехах это никому не интересно

Автор: VSL 20 Oct 2003, 23:30:17
Ну почему же.
Очень интересно. А молчат потому, чтоб не подумали, что вы их заиндуцировали. (шучу).
Разные мы все. Ох разные.
И очень скромные. (иногда)

А если серьёзно, не стоит из-за этого расстраиваться. Вы же это что-то (что вызвало радость) делали не для участников форума, а для себя. Вам это доставило удовольствие. И, прекрасно. А мнение остальных, вас, в принципе, волновать вообще не должно. У них свои свершения.
Кому надо, тот оценит.
Удачи.

Автор: Бабай 07 Jan 2004, 11:20:12
С Новым годом и рождеством всех!!

Что-то больших эмоций не наблюдается [image] . Как-то всё само получается.
Ну конечно не само, а как минимум с медленными мыслями и внешним вектором [image] .
После летних удач о которых я писал, глубоко задумался о приминении этих мощных инструментов 5.2. Не хотелось мельчить. Помогла книга по 5.2, где описан внешний вектор.
Я остановился на внешнем векторе так как это тот инструмент, который толкает к выбранной цели, а уж потом все остальные методы: по 3-ке, медленые мысли.
Короче я поставил Внешний вектор. Только один, но на длительное время с элементами саморазвития, т.к. человек меняется по мере достижения каких то хадач и вектор должен подстраиваться и двигать и толкать дальше.
Уже месяца три как он работает. один полюс (негатив) лежит на работе в шкафу, другой(позитив) ношу с собой: с целью постоянно менять амплитуду и захватывать разные раойны города и области вовлекая как можно больше людей в область действия вектора.
Больших всплесков эмоций нет. Но я не могу длго расслабляться, как результат, а очень активно двигаюсь в нужном направлении. И походу движения, похоже уже в большинстве своём не осознанно, или может попутно работаю медленными мыслями. Я к ним отношусь как программе, которую мыставили на 2-ке, но где большую работу берёт на себя подсознание. Я работаю ими, вороятно, когда строю бизнес -план своей конторы. Определяю задачи, цели. необходимые ресурсы, результаты, сроки. Что в итоге?
Появляются нужные возможности, новые нужные люди приходят. Тормоза и противники уходят.

Пример:
в июле я сосчитал сколько мне нужно денег в месяц. что бы удовлетворять свои желания - еда, одежда, смена жилья, смена машины, отдых на море (в 4* отеле) и просто путешествия минимум два раза в год. Оказалось не много - максимум 10 килобаксов. В августе-сентябре (точно не помню) поставил Внешний вектор. В октябре вышел на жлаемую цифру. Однако только на бумаге - т.е. деньги были. но продолжали крутиться в деле. Я сделал корректировку - что бы они приходили в карман. попутно придумал и рассчитал как их эффективно оборачивать и вкладывать.
На сегодня эта цифра в 2 раза выше.

Но это частный случай - один из многих других. но согласитесь как ощутимо.
В принципе можно и миллион захотеть - вот только для чего?

Я сейчас получаю кайф от того, что планируемое сбывается.
Расстраиваюсь лишь очень сильно от того что ауру не вижу и слабо чуствую.
Это не позволяет эффективно работать.

Интересный эффект - у меня в конторе уже два ДЭИРовца кроме меня, один развивающийся (кандидат, я так думаю) и один очень продвинутый самоучка.

С супер целями пока проблема.
Когда придумаю и получу эмоционального пинка обязательно расскажу!

Всем привет.
Бабай

Автор: RUnner 07 Jan 2004, 12:57:51
классно )) я тоже невижу [image] да и нафик это не надо как я понял
потому как если действительно надо - имеешь
скоро 5.2 [image] )) надеюсь выйти на такую же динамику [image] )
спасибо )

Автор: kamk 11 Jan 2004, 15:41:28
Привет ДЭИРовцы!!!

Бабай, не стоит огорчаться по поводу вялого обсуждения темы. Народ просто в шоке. И не знает что сказать.

Не все меряют, ПОКА, свой успех килибаксами. А ведь все живем в социуме и деньжата не помешают.

Вот я лично, завидую. Но Белой завистью. И не буду думать в направлении: "У соседа корова сдохла. Мелочь а приятно!" А буду стремиться догнать и перегнать.

Вот только есть проблема у меня в том, что как-то вяло все течет. Медленно все исполняется. Наверное потому, что я не сильно эмоциональный человек. А сила эмоций напрямую связана со скоростью результата.
Как это у тебя инересно происходит?

А насчет больших целей. Я могу сказать только, что не понимю людей, которые не видят перспективы на 20 лет вперед. У меня такое громадье планов, что боюсь за жизнь не успеть. Причем глобальные планы которые выходят за рамки даже нашей страны!!!

Мне бы твой опыт! (Шутка) [image] [image] [image] (почти)

Удачи!

Автор: Одессит 11 Jan 2004, 17:42:19
Молодец, Бабай, что так всё хорошо у тебя получается и главное, что это описал.
Я пока так не могу, я ещё студент, т.е. работаю по мелочам - вся сессия автоматы, проблема найти преподавателя, чтоб он расписался в зачётке, он ведь домой ко мне не приедет; повысил успеваемость группы, лучшая на потоке; убил одного эгрегора, связанного с институтом, теперь запрет курить на всей территории университета, а она большая. Т.е. я больше занимался улучшением себя.
Читая тебя, я вспомнил про сюжет фильма про жизнь, про который я писал в одноимённой теме - http://www.deir.org/ivb/index.php?&act=ST&f=25&t=5897. Так вот, твой рассказ напомнил о том, что я написал про использования техник 5.2, очень похоже на твой вариант, хотя там в двух словах. Но меня интересует, чтоб люди описывали свою жизнь после ДЭИРа, мы возьмём самое интересное, и кто-то напишет сценарий и снимет фильм. Так что пример Бабая - отличный пример. Всем описывать свои успехи и неудачи, которые потом решались.

Автор: Бабай 12 Jan 2004, 08:40:06
Почему все решили, что у меня всё хорошо?
Кое-что получается. Это так.
Понимаю, что вопрос благосостояния актуален и вроде бы на пустой желудок говорить о смсле жизни не хочется.

Я всё это рассказал потомучто:
1) Денежный вопрос многим интересен
2) Финансовые результаты очень хорошо измерять, т.е.
а) в социуме есть эталонная оценка, что значит хорошо зарабатывать
б) каждый знает, что значит нормальная для него з/п
в) успех отзывается характерным шуршание в руках и кошельке.
3) Знаю как полезны пошаговые примеры из чужой жизни для собственного успеха

На самом деле, хочу особо подчеркнуть, у меня нет ярких ощущений. И результат работы я воспринимаю не столько из информации тонкого мира сколько из физическго.
Мне сложно работать с людьми методами школы. А вот использоваие методик школы для получения результатов из физического мира - пожалуйста. как ьы работает дополнительное подтверждение к тем тонким ощущениям. У меня часто бывают сомнения: Знаете же как интуиция работает - пришла мысль с чего то вдруг, а потом вторая в противовес - какой верить?
Вот я и выявляю в себе истинные мысли - т.е. учусь улавливать подсказки подсознания, обращать внимание на ощущения для сознательного управления и понимания. Поэтому я и говорю о деньгах как об замечательном измерителе и индикаторе, который позволяет нарабатывать навыки школы.

По мимо денег есть и другие аспекты, которые выглядят не так уверенно предсказуемо, а могут отнесены к случайности и совпаденю (привет внутренниму критику). Например из последнего - я заказал желаемый пол(девочка) и дату рождения(ошибся на три дня, но знаю почему) ребёнка.

При этом отмечу что ауру вообще не вижу! Внешнюю чакру не вижу и не чуствую! Виртуальное пространство ощущаю с трудом и т.д. Так что ни о каких сущностях, считывании намерений и потрогать нос соседа эфирной рукой и речи не идёт.
А вы говорите всё хорошо!

Автор: Бабай 12 Jan 2004, 12:43:26
Иметь к 30-ти годам квартиру, семью и зарплату 30т.р. - не трудно. Большинство моих однокурсников по университету живут лучше.
То есть при определённой доле упорства результатов можно достигнуть и без специальных навыков ДЭИР.
Однако именно после того как ты добился финансового и часто социального блогополучия понимаешь, что задача навязанная обществом выполнена и дальше только пенсия и звание почётного пахаря и хочется покопаться в смысле жизнь, т.е. расти духовно.

Все эти инь-яни цыгун фэншуй мне не в дугу. А буддизм с хрестианством на дух не переношу. А вот школа со своей сухой методологией мне по вкусу! плюс прикладные вещи как в мире духовном так и физическом не исключая (смотрю и плююсь на кришнаитов и в церковь не хожу), а дополняя друг-друга!

Одессит: почитал про фильм - что-то интересное, там и дизайнер нашелся желающий всё сделать - можно попробовать! что скажешь?

Автор: kamk 14 Jan 2004, 23:41:37
QUOTE
Иметь к 30-ти годам квартиру, семью и зарплату 30т.р. - не трудно. Большинство моих однокурсников по университету живут лучше.
То есть при определённой доле упорства результатов можно достигнуть и без специальных навыков ДЭИР.

Не знаю, батенька, не знаю!!

Вот упорства-то как раз и потребуется, "мама не горюй"!

Кстати, я тоже не вижу ауры, не чую, практически эфирного тела. Но вот точку ЯЕ, при тренировке, смещал в другого человека достаточно удачно.
Здесь все вопрос тренировки.
А вот программы по 2-ке работали криво. Но работали!!!
Теперь 5.2 прошел. Посмотрим результат.

А насчет мыслей - первая самая правильная! Как ни странно!

Не переносишь религии - читай "Анастасию"! Только с ходу не надо относить это к фантастике, надо немного и логику врубать. Ну тебе это знакомо!

Автор: osob 14 Jun 2004, 23:29:19
Бабай!!
Как дела???

Автор: kamk 17 Jun 2004, 00:55:51
Не трогайте Бабая! У него проблема: "Куда потратить сто килибаксов"!

А сам могу сказать, что Бабай был прав - ММ это сила!!

После правильно запущенной ММ двигаешся вперед как пинком под зад запущенный!

На себе испытано.

Здесь логика очень помогает, в этом он тоже прав.

За собой стал замечать, что если не могу что-то логически спланировать или ощутить результат, то и ММ не пойдет на эту тему. Даже не надо на истинность пороверять, не прут ММ - и все тут.

Нет особо ярких впечатлений или эмоций. Но тренируюсь по развитию навыка ощущения разницы между ММ и БМ. как учил ТКВ. Это очень помогает. Чем сильнее навык и ощущения, тем лучше результат.

Однако иногда спонтанно такого намыслишь, что просто...

На себе испытал такое.
Попал я на 400 баксов на работе по самоуверенности. Хотя деньги были и долг отдать труда не составило, но я бы с бОльшим удовольствием потратил эти деньги на что нибудь другое. Я пока на килобаксы не замахиваюсь (даже на один килобакс).
Так после отдачи долга я вспомнил фразу из книги Вагина:"Идут двое по дороге, один - бизнесмен, который потерял 10000 баксов, а другой - учитель, который имеет зарплату 100 баксов. Второй думает где взять еще 100 баксов до зарплаты, а первый как вернуть 10000 баксов да еще наварить 10000. И что самое смешное - оба добъются своей цели. Только масштабы разные"
Так вот я и стал думать, как мне вернуть 400 баксов да еще наварить 400. И как-то невзначай "провалился" в ММ. И что вы думаеете?
Вернул 400, да еще наварил 800 баксов.

Так-то, батенька.
ММ - это "тебе не мелочь по карманам тырить"!

А каждое удачное завершение планов делает тебя сильнее. И последующее прет "вышее и ширшее"! Появляется вера в свои силы и уверенность в достижимости любой цели.

Удачи всем на этом пути.
Делитесь опытом - не жадничайте!!!

"Делай добро, и бросай его в море, и оно добром тебе вернется".

Автор: osob 24 Jun 2004, 21:35:39
QUOTE (kamk @ 16 Jun 2004, 23:55:51)

После правильно запущенной ММ двигаешся вперед как пинком под зад запущенный!

что значит правильно запущенной?

Автор: kamk 19 Jul 2004, 00:32:42
Сорри!!!

Пояснения по ходу дела: "правильно запущенная ММ" - это такая ММ, которая при создании учитывала больше обстоятельств (событий), связанных с запускаемым процессом, чем, скажем, предыдущая ММ на этот же процесс.

Просто когда учишся переходить с медленного способа мышления на быстрый и обратно, получешь способность думать медленно практически по любому поводу. Но в процессе думания замечаешь, что не хватает каких-то деталей, процесс создания ММ идет не гладко. По прошествии некоторого времени детали приходят в голову, вот тогда модифицруешь предыдущую ММ и, получается новая "правильно запущенная ММ".

Фсё!


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1218 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Полюса Эв И Пространство Событийных Рядов

Автор: Железный Вепрь 10 Jun 2003, 08:03:02
На клубе говорилось, что чем больше расстояние между полюсами ЭВ, тем больше событийный ряд, => больше вероятность того, что событие произойдёт.
Вот всплыл такой вопрос при обсуждении: события должны происходить в пространстве между полюсами ? Я полагаю, что нет, поскольку смысл полюсов - вынесение эмоциональных значений событий во внешний мир, и не более того. Хотелось бы узнать, прав я или нет ?

Автор: lee 10 Jun 2003, 13:31:00
Просто, больше людей напрямую задействовано между этими полюсами. Однако косвенное воздействие идет через нашу виртуалку. Сами же события вообще не ограничены полюсами.

Автор: Железный Вепрь 10 Jun 2003, 15:50:03
QUOTE (lee @ 10 Jun 2003, 09:31:00)
Просто, больше людей напрямую задействовано между этими полюсами. Однако косвенное воздействие идет через нашу виртуалку. Сами же события вообще не ограничены полюсами.

Примерно так я и полагал.

Автор: Zaic 10 Jun 2003, 15:50:40
QUOTE (lee @ 10 Jun 2003, 14:31:00)
Просто, больше людей напрямую задействовано между этими полюсами. ... Сами же события вообще не ограничены полюсами.

То есть, ЭВ действует на тех людей, которые были в контакте с полюсами (или были между полюсами)? Это они потом совершают разные действия, а так как они могут и выйти за пределы "рабочей зоны" ЭВ, события могут происходить где угодно, да?
Или географическое расположение полюсов абсолютно ничего не значит?

Автор: lee 10 Jun 2003, 16:51:13
География полюсов имеет относительное значение. Вроде, полюс ближайшего окружения, полюс городского масштаба. Но и интенсивность воздействия в масштабах соответсвенно уменьшится.

Автор: Железный Вепрь 10 Jun 2003, 17:36:59
QUOTE (lee @ 10 Jun 2003, 12:51:13)
География полюсов имеет относительное значение. Вроде, полюс ближайшего окружения, полюс городского масштаба. Но и интенсивность воздействия в масштабах соответсвенно уменьшится.

Не очень понятно.... Т.е. имеется ввиду, что чем масштабнее задача, тем дальше следует разносить полюса ?

Автор: Zaic 10 Jun 2003, 22:21:46
...и тем медленнее будет результат??

Автор: Lis 14 Jun 2003, 10:14:29
QUOTE (lee @ 10 Jun 2003, 12:51:13)
География полюсов имеет относительное значение. Вроде, полюс ближайшего окружения, полюс городского масштаба. Но и интенсивность воздействия в масштабах соответсвенно уменьшится.

lee если не сложно - прокомментируй пожалуйста
Я правильно понимаю что при создание внешних полюсов - главное вывести их во вне и разместить как можно дальше друг от друга
Или все таки люди которые должны быть задействованы в нашей программе должны соприкасаться с этими полюсами?
Скажем если нужно чтобы начальник поднял зарпалату то неужели необходимо чтобы он каждый день контактировал с этим полюсом? А если он в это время за границей?
Я так понимаю что полюса можно просто вывести во вне а люди включаться на автомате? Я права?

Автор: СЕРЕГА 15 Jun 2003, 23:00:50
Я не Lee, Lis! Но ты права!
Однако, иногда получается, что другой начальник приезжает из-за "границы", меняются начальники, и работа ладится. А почему, в векторе стоял первый?..

Автор: Lis 16 Jun 2003, 13:00:27
QUOTE (СЕРЕГА @ 15 Jun 2003, 19:00:50)
Я не Lee, Lis! Но ты права!
Однако, иногда получается, что другой начальник приезжает из-за "границы", меняются начальники, и работа ладится. А почему, в векторе стоял первый?..

ОК Тогда почему мне вчера препад на занятии сказал что человек все-таки должен соприкасаться с этим ветором?
Блин как только я начинаю думать что до меня дошло то вечно весь кайф обломают
Правда я на всякий случай чтобы уж наверняка сделала два вектора: одни разместила в самых выскоих зданиях в нашем горде а полюса второго вектора с такой же задачей разместила в своем и его кабентах [image] Так тоже можно?

Автор: lee 18 Jun 2003, 18:25:29
Есть ведь и ваш личный уровень вожностей. Нужно соразмерять качество и количество. А людей ваш вектор затронет - хотя бы и косвенно, через других.

Автор: alexan 19 Jul 2003, 21:06:20
отрицательный полюс размещается так далеко как далеко находятся люди, включенные в ваш событийный ряд.
если люди, участвующие в вашем проекте(назовем это так), находятся с вами в одном городе, районе, доме.... то и располагайте соответственно его там же.
вообще полюс вынесенный в ОП, по идее, согласно ДСВ, должен действовать независимо от расстояния. (субъективная точка зрения).
с уважением

Автор: Alexei 20 Aug 2003, 13:16:23
На сколько я понимаю, после создания ЭВ он остается жить и работать в коллективном бессознательном. И в этом смысле конкретное месторасположение полюсов не имеет значения. Значение имеет только разность потенциалов, на сколько полюса сильно заряжены.

Лично я не распологал полюса в предметах, а (как советовал ТКВ, когда нет конкретного предмета, выражающего смысл полюса) выбрасывал шарики в окно на прохожих: сперва бросаешь отрицательный, потом, немного погодя, положительный. В этом смысле, как можно определить, где распологаются полюса в каждый конкретный момент? Никак. А работает!

ТКВ утверждал, что можно не грузится, что людям что-то от этого будет (даже в ощущениях). Не будет ничего.

Автор: smit 31 Aug 2003, 11:23:07
Из моего опыта - я разместил полюса на предметах, отрицательный дома, положительный полюс у меня с собой (в бумажнике). ЭВ нацелен на заключение контракта на комбинате, который находится в соседнем городе.
Когда я приезжаю туда (вместе с полюсом "+") действие вектора усиливается как пружина, он буквально пробивает (по моим ощущениям). Если бы я разместил полюс "+" там на предприятии, возможно эффект был бы не так заметен, но действовал бы постоянно, статично, в отличие от действующего, динамичного.

Автор: Lena 11 Sep 2003, 10:57:40
QUOTE (Alexei @ 20 Aug 2003, 09:16:23)

Лично я не распологал полюса в предметах, а (как советовал ТКВ, когда нет конкретного предмета, выражающего смысл полюса) выбрасывал шарики в окно на прохожих: сперва бросаешь отрицательный, потом, немного погодя, положительный. В этом смысле, как можно определить, где распологаются полюса в каждый конкретный момент? Никак. А работает!

ТКВ утверждал...

Вот спасибо!!! А я-то думаю: чего это уменя в лекции написано? Теперь поняла!


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Полюса Внешних Векторов

Автор: Mouss 26 May 2003, 09:12:30

Не совсем понятно, как размещать полюса на абстрактном понятии (и что это такое), а также в коллективном бессознательном (тоже неясно что это и где его взять)

В каких случаях вектор размещать на материальных предметах, в каких на нематериальных? В чем разница?

Теорию, кажется, поняла, а вот как применить все на практике не разберусь.... может подскажете

Автор: Lis 27 May 2003, 13:22:08
Господа коллеги друзья!
Действительно хотелось бы дополнить вопрос
Что касается полюсов внешнего вектора
Итак возьмем практические примеры
1 Мне нужно изменить отношение ко мне руководства
Минус ставлю текущее положение дел в плюс то что начальник нарадоваться на меня не может и отдает мне самые лучшие проекты и всегда доволен результатами моего труда? Вектор должен выглядеть так правильно? Только впорос а куда собственно говоря распихивать полюса Если плюс на мой кабинет а мину на его? С соответствующей эмоциональной компонентой так можно или нет? И если нет то рпавильно ли я понимаю что все-таки человек должен все ж таки соприкасаться с этими полюсами?
2 Вопрос пересекается с первым Если я хочу поменять работу и даже знаю где хотел бы работать вот только попасть туда практически нереально Ну скажем в правительстве России или края [image] [image] То где в таком случае размещать полюса векторов и каким образом предугадать что нужные тебе люди соприкоснуться с ними и что они вообще будут после этого догадываться о твоем существовании?

3 Если ты хотел бы расположить к себе коллегу или финансового партнера с которым до этого момента у тебя просто ровные отношения и ни о каких совместных проектах с тобой он до этого не помышлял и уж тем более вовсе не собирался отпарвлять тебя за свой счет на стажировку за границу то куда опять-таки нужно размещать этои пресловутяе вектора? Должен ли партнер с ними соприкасаться ежедневно? Ну скажем если положительный закинуть в лобовое стекло его машины а отрицаетльный в цветок рядом с его кабинетом? Так сработает? А если нет то как правильно?

Плиз подскажите пожалуйста а то обидно даже У всех с векторами полный порядок а у меня

Автор: Alex+ 27 May 2003, 15:19:17
2 Mouss:
Абстрактные понятия: дружба, глупость, юмор и т.д.
Коллективное бессознательное - эгрегориальный слой.
И материальные предметы и абстрактные понятия имеют в нем свое отражение.

2 Lis:
Если не работают векторы, то возможно имеет место конфликт с МТ. (подразумевается, что с кармическими заморочками на этом направлении покончено)
Например, девушка 150-150-150, хочет стать балериной и ставит вектор на то, чтобы ее включили в известную балетную труппу. Как думаете, это реально? Зато если поставить вектор на создание новой балетной труппы, где все балерины будут такие (или одна, две или три - неважно, главное, чтобы это являлось "фишкой" труппы ) - то это сработает. Понятно?
И еще, когда вы работаете на компьютере, то четко себе представляете задачу, будь то набрать текст, посчитать уравнение, или нарисовать и распечатать картинку и т.п., и в каких программах это можно сделать. А некоторые думают, что комп - это такой волшебный ящик, нажал две-три кнопки (причем неважно какие) - и вот он, нужный результат. Так же и вектор. Это инструмент, а не волшебная палочка.

Автор: Alex+ 27 May 2003, 16:24:51
2 Lis:
И еще: как известно, в вектор себя лучше не ставить, т.к. вектор с твоим участием изменит и тебя, что потом может оказаться абсолютно ненужным. Например, опять-таки с той же толстой девочкой, поставь она себя в вектор, то ей станет вдвойне неприятно из-за своей комплекции (мешающее качество), причем, окружающие тоже начнут ее тыкать в это носом - вектор же работает - типа, давай, худей же наконец, хотим быстрее видеть тебя балериной в театре. И даже если ей это и удастся, то ценой каких усилий. А второе, не факт, что поступление в ту самую известную труппу (первоначальная цель) не будет ей новой оценено теперь уже совершенно по-другому.

Автор: Zaic 30 May 2003, 21:53:52
А я недавно поставил внешний вектор со своим непосредственным участием... Как выяснилось, он и работает только для меня.
Я, правда, не в обиде.

Попутно - вопрос: если внутренний вектор строить не на хорошо и плохо, а на приятно и неприятно, он будет лучше работать? Или тут есть какие-то подводные камни?

Автор: Dr.Holms 31 May 2003, 00:02:53
Тема - особенности вектора, сопряжденного с абстрактными понятими очень интересная и актуальная. Что есть абстрактное понятие и где его границы в пространстве и времени? Каким символическим рядом "без себя" его нагружать отправляя в пространство и каких чудес от него потом ждать?
Но для меня откровением дискусси стало устойчивое заблуждение бытующее в народе о том, что вектор как то связан с мировыми течениям....
Я -то наивно полгал, что мировые течения - не что довекторное, а ВЕКТОР - та страшная сила котрая от течений не только не зависит, но сам их формирует. Ведь вектор создает абсолютно новую реальность - то есть по сути формирует мировое течение...

Автор: Sorkin 31 May 2003, 00:16:06
QUOTE (Zaic @ 30 May 2003, 17:53:52)
А я недавно поставил внешний вектор со своим непосредственным участием... Как выяснилось, он и работает только для меня.
Я, правда, не в обиде.

Попутно - вопрос: если внутренний вектор строить не на хорошо и плохо, а на приятно и неприятно, он будет лучше работать? Или тут есть какие-то подводные камни?

Хорошо и плохо - это наши значения и мы их используем только во внутренних векторах, ПРиятно - неприятно - во внешних, в противном случае возникает некая сверхидея и вы теряете адекватность в этих вещах.

Автор: Zaic 31 May 2003, 12:11:33
У меня пару раз возникала ситуация, когда я делаю внутренний вектор на "хорошо" и "плохо", а потом не могу взяться за работу. Умом я понимаю, что текущее состояние – плохо, а если сделать то-то и то-то, будет хорошо, но начального импульса нет.
В чем может быть причина? Может, я плохо накачал полюса? Или какие-то блоки психологические?

Автор: Alex+ 02 Jun 2003, 12:06:40
QUOTE (Dr.Holms @ 30 May 2003, 23:02:53)
Ведь вектор создает абсолютно новую реальность

Для кого? Для ЛЮДЕЙ.

QUOTE

то есть по сути формирует мировое течение

Новую социальную значимость, но никак не мировое течение.

Если в доме живет 10 кошек, и они поставят вектор на то, чтобы ходить в туалет на кресло, то сомневаюсь, что хозяева изменят к этому свое отношение .

ЗЫ. Высшая математика не отменяет таблицу умножения

Автор: Dr.Holms 02 Jun 2003, 23:03:27
Друг мой Алекс - назовите плз:))) 10 оличий вектора от программы по 2-ке если он так же зависим от мировых течений как и программа ???

А у вас лично кошка есть? рекомендую завести:))))
/умная кошка не то что в кресно - извиняюсь на голову нагадит, и хозяева будут в восторге при этом от ее ума и аккуратности - так что пример как раз не удачный - на то она и кошка - что хо то и делает ! на ДЭИРОВЦАМ до нее еще плыть и плыть/

Автор: victor. 03 Jun 2003, 03:55:02
QUOTE (Alex+ @ 27 May 2003, 12:24:51)
И еще: как известно, в вектор себя лучше не ставить, т.к. вектор с твоим участием изменит и тебя, что потом может оказаться абсолютно ненужным.

И как сие понимать?
Вот решил чел что то новое начать, все продумал,
все там работает, но без...него...вовсе? Типа,
пусть на свете будет то то и то то. Но без меня.
Или пример приведите. Не постигаю.

Автор: Steva 10 Jun 2003, 13:57:52
QUOTE (Alex+ @ 27 May 2003, 15:24:51)
2 Lis:
И еще: как известно, в вектор себя лучше не ставить, т.к. вектор с твоим участием изменит и тебя, что потом может оказаться абсолютно ненужным. Например, опять-таки с той же толстой девочкой, поставь она себя в вектор, то ей станет вдвойне неприятно из-за своей комплекции (мешающее качество), причем, окружающие тоже начнут ее тыкать в это носом - вектор же работает - типа, давай, худей же наконец, хотим быстрее видеть тебя балериной в театре. И даже если ей это и удастся, то ценой каких усилий.

Не факт, ой не факт. Толстая девочка в данном случае будет колбасится отсобственного вида в зеркале (потому как "-"), но при этом с максимальной скоростью худеть (такой "+" ) и проявлять недюжинный талант в балете. Так,что некая балетная труппа вскоре будет за ней гонятся (думаю харизма позаботится о том, чтобы не остаться в тени)

Автор: Lis 14 Jun 2003, 10:09:25
Народ всем спасиьо!
СЕРЕГА Мария - Вам отдельное!!!!!!!!!!!!!
Ес !!!! Я наконец-то врубилась как это делается и принцип!!!!!!!!!
УРА!!!!!!!!!!!!!
Еще одна ступенька в ДЭИРе освоена!!!!!!!!!!
Ребята я вас всех люблю!!!!!!!!!!!!!

Автор: СЕРЕГА 15 Jun 2003, 23:03:21
Lis!
Не забывай про медленные мысли

Автор: Lis 16 Jun 2003, 12:55:16
QUOTE (СЕРЕГА @ 15 Jun 2003, 19:03:21)
Lis!
Не забывай про медленные мысли

Автор: smit 14 Sep 2003, 18:58:03
QUOTE (Lis @ 14 Jun 2003, 13:09:25)
Народ всем спасиьо!
СЕРЕГА Мария - Вам отдельное!!!!!!!!!!!!!
Ес !!!! Я наконец-то врубилась как это делается и принцип!!!!!!!!!
УРА!!!!!!!!!!!!!
Еще одна ступенька в ДЭИРе освоена!!!!!!!!!!
Ребята я вас всех люблю!!!!!!!!!!!!!

Лис, pls, поделись опытом по ЭВ (самим принципом) . А то не совсем понятно.

Автор: velija 15 Sep 2003, 01:49:17
Щас как дам за всех толстых девочек!!!Попробуйте сами похудеть с помощью векторов!Такого депресняка давненько не бывало.Я попробовала.Не правда,что сразу бежишь в тренажерный зал - сначала впадаешь в ступор,потом бьешся головой об стену.Затем начинаешь(поскуливая) работать с блоками,"благодаря" все общество,друзей и подруг. А потом тебе становиться наплевать на всех и очень даже комфортно с прежним весом. Вот.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Перенос значимостей во внешнюю среду

Автор: Железный Вепрь 09 May 2002, 15:53:44
Наконец-то приобрёл вторую книгу ступени 5.2 ("Мудрость-II"). Первой книги , правда, так и нет у нас в городе... :(

Вопрос, собственно, такой.
Шаг 14 "Управление внешними значениями" не совсем понятен.
Что такое вообще якорный предмет, с которым мы работаем ? Это предмет, значение которого мы непосредственно хотим изменить для коллективного бессознательного ? Или это просто вообще любой предмет, какой под руку попадётся, на который мы переносим свои значения из совершенно другой оперы ? Ну вроде талисмана ? Если второе, то должен ли он иметь какую-то смысловую связь с явлением, на которое воздействуем ?

Автор: Morin 17 May 2002, 19:13:54
Дополняю вопрос о якорном предмете - может ли в качестве такового использоваться мелодия? Или обязательно надо картину или книгу?

Автор: Kir 07 Sep 2002, 20:03:58
Народ! Насколько я понял, "якорный предмет" - это предмет, уже ассоциированный в КБ с вполне конкретным значением, и эмоциональная реакция социума на него нам известна заранее. Когда мы на него же переносим свое значение, наша цель - получить ту же самую социальную реакцию на наше значение (нашу цель, действие и т.п.). :cool:


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Парадокс

Автор: АША 14 Jul 2003, 20:25:07
Уважаемые соплеменники!!!
Хотела поинтересоваться у людей, как и я прошедших все существующие ступени. Бывает ли у вас такое: вроде бы особо ничего не беспокоит на реальном (материальном) уровне, есть цель, хорошая мотивация к ней, есть осознание и умения, необходимые для достижения цели - казалось бы, есть все необходимое. Но энергии - обычной грубой энергии - хватает только на поддержание физического тела в определенной форме, его обслуживание и умственную деятельность. То есть такого азарта, как в бытность подключенния к эгрегориальной структуре социума, когда можно было и днем и ночью втупую биться головой о стену и чувствовать себя от этого процесса на все 100% - нет.
Если вы знаете способ выхода из этой ситуации - [image] плиз [image] - дайте совет!!!

Автор: savelia 15 Jul 2003, 08:09:39
QUOTE (АША @ 14 Jul 2003, 19:25:07)
можно было и днем и ночью втупую биться головой о стену и чувствовать себя от этого процесса на все 100% - дайте совет!!!

А ты уверен, что этого хочешь? Задача упрощается: Есть такая партия МАЗОХИСТЫ! Запись по вечерам, сбор на пустоши...
Ладно шучу, но голова бо бо определенно...
На самом деле просто - поставь ВВ с большшой разницей потенциалов.
А голову беречь надо. Она еще пригодится. Шапку то носить на чем то надо!

Автор: alexan 19 Jul 2003, 21:36:44
а может быть это - еще непривычное состояние покоя?
ведь своей энергетикой распоряжаешься только ты сама!
может быть просто еще не определены направления проведения отдыха?
ведь необязательно чтобы почувствовать удовлетворение от чего-то, надо изматываться!
запланированные события идут по плану - вот и хорошо.
занимайся тем, чем нравится!!!
с уважением

Автор: Барчуков 19 Jul 2003, 22:56:07
Сомнительно, что даже в бытность "подключения к эгрегориальным структурам" Вы ежедневно испытывали "такой азарт".
Стоит просто учитывать, что мы живем в теле человека, и испытываем эмоции, как и все люди.
Есть периоды отдыха, переосмысления и т.д.

Автор: АША 23 Jul 2003, 19:39:18
Дело в том, что я не хочу "испытывать эмоции КАК ВСЕ люди". Я - не один из многих, я- автономное существо в первую очередь! А за периодом отдыха и переосмысления должен идти период активных действий в реальном материальном мире. Так как грош цена теоретическим домыслам без практической проверки (мое мнение)!
Разговор идет о том, что при приближении к цели не происходит адекватного прилива необходимой энергии, которой подкармливал меня эгрегор раньше. Есть подобие этой порции, но всепоглощающего чувства, которое позволяло приносить в жертву посторонние (не относящиеся к цели задачи, как то: сон, еда и т.д.) - нет. Слишком рационально все происходит. Осознание того, что телу нужна своя порция энергии, деньгам - своя и т.д., приводит к тому, что равномерно распределяя свой энергетический потенциал, пусть даже и возросший, при также возросших потребностях остальных сфер (хочется лучше себя чувствовать, быть свободным от быта, продолжать путь совершенствования) между всеми областями , мы имеем дефицит огромной порции энергии, необходимой для того, чтобы получить удовольствие от материализации виртуальной цели.
Я не претендую на выражение мнения многих, и даже нескольких ДЭИРовцев - это чисто моя проблема.
Поэтому прошу тех, кто может помочь добрым словом - выскажитесь пожалуйста по этому вопросу!

Автор: СВЮ 24 Jul 2003, 08:57:31
http://www.deir.org/ivb/index.php?act=ST&f=12&t=4612&st=0&#entry57825

К моему высказыванию в той теме - добавлю

IMHO 3
Подпитывание эгрегором при реализации цели - НАРКОТИК.
Так же как и другие методы получения дополнительной энергии (экстрим - например)
От этого надо отвыкать.

Со временем проходит (у меня были такие же проблемы - не хватало ОДЕРЖИМОСТИ целью)

Автор: VSL 24 Jul 2003, 11:54:39
QUOTE (АША @ 23 Jul 2003, 15:39:18)
Слишком рационально все происходит. Осознание того, что телу нужна своя порция энергии, деньгам - своя и т.д., приводит к тому, что равномерно распределяя свой энергетический потенциал, пусть даже и возросший, при также возросших потребностях остальных сфер (хочется лучше себя чувствовать, быть свободным от быта, продолжать путь совершенствования) между всеми областями , мы имеем дефицит огромной порции энергии, необходимой для того, чтобы получить удовольствие от материализации виртуальной цели.

Нельзя объять необъятное.
Как же давно это было сказано.

Автор: АША 24 Jul 2003, 19:14:37
Нельзя объять необъятное.
Как же давно это было сказано.

Знаю, Козьма Прутков это сказал очень-очень давно - в прошлом веке.
Но!!! Он же не был ДЭИРовцем . Или песнь о наших возросших возможностях всего лишь байка? Или мы дэирОВЦЫ ?

Автор: АША 24 Jul 2003, 19:15:08
Нельзя объять необъятное.
Как же давно это было сказано.

Знаю, Козьма Прутков это сказал очень-очень давно - в прошлом веке.
Но!!! Он же не был ДЭИРовцем . Или песнь о наших возросших возможностях всего лишь байка? Или мы дэирОВЦЫ ?

Автор: Alex+ 25 Jul 2003, 12:15:52
Есть цель. Есть необходимые навыки и умения. Есть мотивация. Но как будто что-то не пускает, какое-то двоякое ощущение, вроде как и надо, и не надо. Так? Я правильно понял?
Можно попробовать:
1. Как можно более подробно, во всех деталях, написать на бумаге свою цель. т.е. отправная точка такая-то, дальше делаю то-то и то-то и т.д. А потом, через некоторое время, проходимся по списку (читаем, но как бы быстро, отвлеченно), и выясняем, на каком именно месте пошел отток энергии (появились сомнения, испортилось настроение). Переправить. Проверить еще раз.
2. Вспомнить, к чему раньше приводила такая вот активная деятельность. Нет ли ощущения, что попросту ни к чему, т.е. не объективно, а именно по ощущениям (бился-бился, получилось, а что толку...) Т.е. возможно это продолжение кармической цепочки.

В любом случае, имеет место какой-то подсознательный конфликт - иначе бы этот вопрос тебя не заботил.

Автор: АША 25 Jul 2003, 21:42:19
Большое спасибо.
Иньересная концепция! Обязательно попробую!

Автор: YHVH 11 Sep 2003, 15:24:09
По УСИН существует ряд энергий которые восполнить просто-так невозможно.
Могу порекомендовать тибетские бальзамы для поднятия внутренней Ци.

А если серьезно, то ничто не мешает созидать используя внешнюю энергию мира. Не забывай - человек подобен богу. Просто заверни необходимые энергетические потоки на ту задачу, которую стремишься выполнить, поставь нужные фильтры, если необходимо с преобразователями и накачивай Цель.

А лично для себя рекомендую свободные источники энергии которых много в природе. Просто выйди в лес и сама все поймешь. Но бери понемногу и там где позволит.

Автор: Umka 13 Sep 2003, 12:55:36

"...при приближении к цели не происходит адекватного прилива необходимой энергии, которой подкармливал меня эгрегор раньше. Есть подобие этой порции, но всепоглощающего чувства, которое позволяло приносить в жертву посторонние (не относящиеся к цели задачи, как то: сон, еда и т.д.) - нет..."

1.При таком раскладе хочется спросить: А как у вас с альтернативным эталонным состоянием? Попробуйте поотрабатывать цепочку як.предмет-ВП-чувство собств.правоты. раз в неделю несколько раз. Может и поможет.
2...


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Отрицательные Полюса

Автор: СЕРЕГА 20 Feb 2003, 00:22:31
Кто пробовал создать не один, а несколько отрицательных полюсов и один положительный? поделитесь опытом.

Автор: Сергей2 21 Feb 2003, 15:31:58
На ступени Титову задавали похожий вопрос, он порекомендовал создать несколько векторов.
И это, ИМХО, действительно проще, потому как тяжело предугадать, как отрицательные полюса будут влиять друг на друга, в какой последовательности и с какой скоростью будут происходить события, ведущие несколько отрицательных ситуаций к одному положительному финалу. Вполне может получиться, что эти события будут входить в "клинч" друг с другом, тормозя процесс и делая непредсказуемым результат.
Опять таки это только ИМХО, сам я такую конструкцию не делал.

Автор: СЕРЕГА 21 Feb 2003, 17:54:05
Спасибо тебе, Сергей2, за ответ!
И я очень рад, что хоть кому-то на этом форуме интересны вопросы ДЭИРа

Автор: Elza 06 Apr 2003, 23:56:22
а несколько созданных векторов не будут конфликтовать? если поставлены на разные цели?

Автор: ARAD 04 Jul 2003, 03:47:04
Насколько я поняла.Конфликта не будет.Если вектора будут поставлены в разных местах.

Автор: perun 09 Jul 2003, 20:27:43
Я пробывал создать три негативных полюса с векторами от них к одному положительному полюсу, результат следующий - был в начале провал по многим делам, это длилось примерно 2-4 дня. За эти дни я только, что и делал как ел и спал, причем как придется, мог встать в 4.30 утра и очистить холодильник - разогреть суп, катлет и тд. Шло мощнейшее накопление энергии, и как итог развал по сопутствующим делам.
Потом все просто полетело, прямо как стрела из лука, меня вытолкнуло из почти полной прострации в активнейший период. Дела решались очень быстро и качественно, и все три вектора закончились примерно в одно время, с разницей в два дня.
Но больше я такое делать не собираюсь .... Действительно легче с одним полюсом, покрайне мере мне.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Отработанный Вектор

Автор: Mouss 23 Jun 2003, 08:48:51

Что происходит с вектором, когда цель достигнута?
Особенно меня интересует внешний вектор.

Автор: Zaic 23 Jun 2003, 09:53:01
ИМХО это зависит от того, как сформулирована цель. Если: "Все вокруг изучают английский язык", то даже если тебе уже кажется, что хватит, вектор будет работать. Цель неизмерима, а, следовательно, недостижима.
А если цель звучала как "Меня делают зав. лабораторией", то по достижении ее, по идее, в мире остаются два полюса, заряженных положительно и отрицательно. Они обеспечивают перенаправление внимания с одного на другой, но не имеют информационного заряда. ИМХО.

Автор: СЕРЕГА 23 Jun 2003, 21:49:58
Zaic! Мне кажется, ты не очень прав...ЭВ остается на своем месте(читать: коллективное безсознательное), но им начинают пользоваться другие люди. Те, которые тоже хотят стать завлабами.

Автор: Yuri 23 Jun 2003, 23:41:43
СЕРЕГА Дата 23 Jun 2003, 20:49:58
Zaic! Мне кажется, ты не очень прав...ЭВ остается на своем месте(читать: коллективное безсознательное), но им начинают пользоваться другие люди. Те, которые тоже хотят стать завлабами.
------------------------------

Следует ли из этого что все вектора остаются и продолжают работать ?
Если не так, то как ?

Автор: Kir 24 Jun 2003, 00:12:04
А если я поставил в соседнюю квартиру вектор на избавление от не в меру беспокойных соседей, он что, в дальнейшем будет последовательно выселять из нее всех новых жильцов???

Автор: Zaic 24 Jun 2003, 08:29:48
QUOTE (СЕРЕГА @ 23 Jun 2003, 22:49:58)
Zaic! Мне кажется, ты не очень прав...ЭВ остается на своем месте(читать: коллективное безсознательное), но им начинают пользоваться другие люди. Те, которые тоже хотят стать завлабами.

Серега! Если "+" полюсом было "Я (ощущение меня, Заиц-а любимого) получаю профессорскую мантию и становлюсь завлабом", то как кто-то другой сможет воспользоваться этим полюсом? Прикинется Зайцем?

Автор: Kewal 24 Jun 2003, 15:50:24
> А если я поставил в соседнюю квартиру вектор на избавление от не в меру беспокойных соседей, он что, в дальнейшем будет последовательно выселять из нее всех новых жильцов???
-----------------
Да. У меня комплект соседей уже раза три сменился...

Автор: Железный Вепрь 24 Jun 2003, 22:42:54
Информационная компонента полюсов сходит на нет, эмоциональная значимость полюсов уменьшается. -> ЭВ затухает сам собой.

Автор: Elza 24 Jun 2003, 23:48:38
а чего типа все забыли про саморазвитие положительного полюса?

Автор: СЕРЕГА 25 Jun 2003, 01:23:11
Тогда отвечу вопросом: где эти полюса располагаются, даже если "+" - это Я?

Автор: Zaic 25 Jun 2003, 09:40:04
QUOTE (Железный Вепрь @ 24 Jun 2003, 23:42:54)
Информационная компонента полюсов сходит на нет, эмоциональная значимость полюсов уменьшается. -> ЭВ затухает сам собой.

Вепрь! Мы выносим полюса во внешний мир, делая их независимыми от себя (ИМХО), так с чего по достижении цели уйдет эмоциональная значимость? И куда денется информационная составляющая? Вот так, просто испарится?

Автор: Zaic 25 Jun 2003, 09:41:06
QUOTE (Elza @ 25 Jun 2003, 00:48:38)
а чего типа все забыли про саморазвитие положительного полюса?

Серега, "+" – это не Я, а "состояние меня-любимого, при котором мне здорово и лысину греет профессорская квадратная шапочка".
А располагаются они… ну, допустим, на объектах окружающего мира. И что?

Автор: Рекунова 25 Jun 2003, 13:40:59
После реализации вектора энергетически эмоционально оба полюса становятся равны: было-я без бутерброда-неприятно, вынесенное во вне и я с бутербродом-приятно, вынесенное во вне и соединенное энергетически с перевесом в приятно. Теперь: я с бутербродом =я с бутербродом-никак. Вектор в главной своей части реализован. Но остается ПУТЬ по которому мы прошли в процессе реализации вектора, люди , учавствовавшие в прцессе, наблюдавшие за результатом, научившиеся чему-то, они могут теперь тоже пройти таким путем. Что касается саморазвития вектора-возникает видение перспективы, т.е. новый бутерброд, который стоит подкачать энергетически , или по сути создать еще один вектор, являющийся логическим продолжением предыдущего.

Автор: Железный Вепрь 25 Jun 2003, 19:52:48
QUOTE (Zaic @ 25 Jun 2003, 05:40:04)
И куда денется информационная составляющая? Вот так, просто испарится?

Ну , про эмоциональную значимость Елена Владиславовна Рекунова уже подробно написала, а вот по поводу информационной составляющей - это же всего-навсего волновые характеристики поля нашего ЭИ-заряда, его "первичные полЕвые признаки", так сказать [image] . Естественно, что со временем оно будет сходить на "нет" по экспоненциальной функции , пока не приблизится к нулю по асимптоте. (Последнюю фразу можешь использовать в дружеских застольях в качестве теста на степень опьянения )

Автор: СЕРЕГА 25 Jun 2003, 23:51:47
Я думаю, на вопросы, адресованные мне г-жа Рекунова тоже ответила

Автор: Zaic 26 Jun 2003, 11:12:46
QUOTE (Железный Вепрь @ 25 Jun 2003, 20:52:48)
по поводу информационной составляющей - это же всего-навсего волновые характеристики поля нашего ЭИ-заряда, его "первичные полЕвые признаки", так сказать [image] . Естественно, что со временем оно будет сходить на "нет" по экспоненциальной функции , пока не приблизится к нулю по асимптоте.

Все слова по отдельности знакомы, а вот вместе - ... Шутю, всё я понимаю.
Тогда, логически, информация постепенно сходит на нет, независимо от того, достигнут вектор или нет... Тогда при чем здесь это наблюдение?

СЕРЕГА: считай, отмазался.

Автор: СЕРЕГА 26 Jun 2003, 21:59:59
Ничего я и не мазался
А информация не сходит на нет, она для того, кто сделал ЭВ перестает быть нужной, эмоций то уже нет! А для других она так и висит, и тянет

Автор: СЕРЕГА 26 Jun 2003, 22:00:32
Ничего я и не мазался
А информация не сходит на нет, она для того, кто сделал ЭВ перестает быть нужной, эмоций то уже нет! А для других она так и висит, и тянет

Автор: Zaic 27 Jun 2003, 09:51:16
QUOTE (СЕРЕГА @ 26 Jun 2003, 23:00:32)
Ничего я и не мазался
А информация не сходит на нет, она для того, кто сделал ЭВ перестает быть нужной, эмоций то уже нет! А для других она так и висит, и тянет

Ну, не мазался, так не мазался.
То есть, вектор не исчезает, а работает постоянно, только нам он уже не интересен? Но если дело так пойдет, через несколько лет, например, весь город будет заставлен полюсами [image] Что тогда будет?
Может, следует как-то заботиться об "экологии"? Например, собирать полюса и складывать их вместе и т.д.?

Автор: olegv 27 Jun 2003, 10:11:13
Да не обессудят учителя, но приведу пример: Великая отечественная. Вся страна очень хотела победы. Уверен в том что не ведая о ДЭИР и ТКВ народ создал очень мощный вектор победы, который и сработал. Ну и все нормально, война закончилась победой, а вектор обнулился и его нет. Мир на земле. И никто его не пользует, просто создает новый и дальше где-то воюет и побеждает.
Это как цель - доехать из А в Б. Заливаем горючее (энергия вектора) и едем. Приехали и горючее использовали. Все, цель достигнута,а энергия вектора закончилась.

Автор: Валера 27 Jun 2003, 10:22:11
QUOTE (olegv @ 27 Jun 2003, 06:11:13)

Это как цель - доехать из А в Б.

Это как игра в салки.
"Теперь тебе водить" крикнул отрицательный полюс положительному.

Автор: olegv 27 Jun 2003, 10:44:04
Эх детишки, вам бы все игрушки [image] . Ну какие могут быть ссалки, когда положительный вектор лежит бездыханно и устало? ?

Автор: Yuri 27 Jun 2003, 10:46:44
СЕРЕГА Отправлено: 26 Jun 2003, 21:00:32 Цитата
Ничего я и не мазался
А информация не сходит на нет, она для того, кто сделал ЭВ перестает быть нужной, эмоций то уже нет! А для других она так и висит, и тянет
--------------------------
За счет чего тянет ?
При создании вектора мы накачиваем полюса энергией, она расходуется в процессе.
За счет чего вектор может работать постоянно ?
За счет какой энергии все это может работать для других - за счет нашей ?
Желающие воспользоваться вектором вампирят у нас ?

Автор: Железный Вепрь 27 Jun 2003, 13:00:03
QUOTE (Zaic @ 27 Jun 2003, 05:51:16)
Но если дело так пойдет, через несколько лет, например, весь город будет заставлен полюсами [image] Что тогда будет?

Тогда будем зарабатывать деньги утилизацией полюсов

Автор: СЕРЕГА 27 Jun 2003, 21:47:39
2Yuri
Вектор внешний, вне нас т.е.
Тянет за счет привлечения нужных людей, которые отдают часть своей энергии в поставленный нами вектор, тянет с эгрегоров, которые участвуют в процессе и тп.
Для других он работает тогда, когда их эмоц. значимость совпадает с нашей задумкой, с нашими ощущениями...
Вектор внешний, от нас уже не зависит, и вампирить никто у нас энергию не будет, тк вектор сам набирает себе энергию...
Это иключительно мое мнение

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Обязательность 5.1 Для 5.2.

Автор: Zaic 21 Jun 2003, 11:16:40
В книге по 5.2. сказано, что техники 5.2 будут работать только после успешного освоения 5.1. Значит ли это, что для работы по 5.2 лучше находиться в полосатости?

Автор: Железный Вепрь 21 Jun 2003, 17:02:01
Работают ли ЭВ без 5.1 , я не знаю, т.к. проходил ЭВ после 5.1, а вот техники прямого воздействия, ММ и пр. прекрасно работали задолго до освоения 5.1. У тебя , кстати, тоже. Вспомни сам
Хоть Милохова и написала, что они должны автоматически включать полосатость, но у меня этого не происходит. Вот ЭВ, они таки да, включают "зебру" , особенно внутренние ЭВ.

Автор: Kir 22 Jun 2003, 22:11:22
ИМХО: из 5.1 нужны навыки работы с ВИП, а полосатость любая техника 5.2 включает автоматом.

Автор: Zaic 23 Jun 2003, 09:54:59
Даже если мы работаем с Непоср. управлением событием или Внешними векторами (зоны хорошо-плохо при этом не задействуются)?

Автор: Elza 24 Jun 2003, 23:51:15
я по 5.1 честно говоря не очень-то и работала ... скорее просто усвоила эту информацию, и все [image] а вот 5.2 может быть реально полезна, имхо.

Автор: lee 25 Jun 2003, 14:05:13
5,2 без 5,1 как дом без фундамента. Ничего хорошего не выйдет.

Автор: Zaic 25 Jun 2003, 14:36:57
Я имел в виду, не снизится ли эффективность техник 5.2., если в момент применения я не буду находиться в полосатости?

Автор: lee 25 Jun 2003, 17:39:28
Вопрос вроде - "не попаду ли я в аварию, если буду ехать пьяным". А кто тебя знает...

Автор: Kir 25 Jun 2003, 17:51:42
QUOTE (lee @ 25 Jun 2003, 14:05:13)
5,2 без 5,1 как дом без фундамента. Ничего хорошего не выйдет.

Если ты имеешь в виду теоретическую часть и работу с ВИП, то да.

Но скажу честно: искусственно полосатость не выставлял ни разу в жизни. А 5.2 работает на ура.

Автор: lee 25 Jun 2003, 18:37:17
Ну-ну...
Личная уверенность в своем счастье, тоже вещь хорошая, ибо живем мы своим сознанием.

Автор: Elza 25 Jun 2003, 23:18:35
QUOTE (Zaic @ 25 Jun 2003, 10:36:57)
Я имел в виду, не снизится ли эффективность техник 5.2., если в момент применения я не буду находиться в полосатости?

как сказали сегодня на фоновой, если применяешь техники 5.2, то полосатость включается автоматически. у меня так и произошло [image] всего полчаса назад вернулась домой, а уже проглючила операционная система на компе, успела пролить чай на себя и на диван... вроде всё пока что [image] )

а вот еще и инет плохо работает [image] )

Автор: Elza 25 Jun 2003, 23:20:08
QUOTE (lee @ 25 Jun 2003, 10:05:13)
5,2 без 5,1 как дом без фундамента. Ничего хорошего не выйдет.

фундамент конечно нужен [image] я имела в виду, что на 5.2 больше полезных техник, которые можно применять [image] )

Автор: lee 26 Jun 2003, 13:20:44
5.2 - это все же усовершенствование предыдущего уровня. Если нет уровня, то вопрос совершенствования открыт. Вот смените камень на компе, а видяху оставьте древнюю - эксель ускорится, но графические проги вряд ли. Суть та же.
Вообще, если досконально усвоить 1-ю ступень, то в остальных вообще необходимость отпадет, потому как ваше ИЖ будет сокрушимым... Так, что не прыгайте за дальним счастьем - пользуйтесь тем, что уже доступно.

Автор: Elza 01 Jul 2003, 01:35:38
имхо, только пройдя 5.2 можно понять весь глубокий смысл 5.1

когда ставишь по 5.2. цель и автоматически попадаешь в полосатость... вот приколы-то начинаются )))

Автор: Zaic 01 Jul 2003, 11:18:02
QUOTE (Elza @ 01 Jul 2003, 02:35:38)
имхо, только пройдя 5.2 можно понять весь глубокий смысл 5.1

Как показывает практика, можно даже пройдя 5.2 не понять глубокий смысл 5.1.
Я уже просто коллекционирую мнения и объяснения по поводу полосатости. Что характерно, ни одно из 5 мнений преподов не совпадает с другим.

Автор: NEWTR 01 Jul 2003, 19:08:36
Из своего личного опыта:
в полосатость по 5.1 я входил, результат был - куча мелких неприятностей, удача в крупном.
Только я из этого состояния довольно быстро вышел. Причем неудачи в мелочах остались, удача в важном тоже, но просто всё это стало в очень маленьком количестве.
НО! Как только начинаешь ставить какие-то цели, особенно с применением 5.2, то полосатость начинается автоматически. Как только цель достигаешь, опять входишь в нейтральное состояние.
Буквально 5 дней назад я был в обычном состоянии и играл в компьютерную игру - гонки на машинах. Там по карьерной лестнице двигался с переменным успехом,но в целом неплохо. Но как только поставил новую цель, сразу включилась полосатость, я в этой компьютерной игре стал врезаться в каждый поворот, разбил все свои машины, потерял кучу заработанных денег, но зато в реальной жизни цель быстро и эффективно была достигнута.
У меня цели и планы расписаны на 20 лет вперед, но я не ставлю сразу большие цели, а разбиваю большие на много мелких. Причем таких мелких, что их за несколько дней достигаешь. Таким образом шаг за шагом иду к главной цели. Очень эффективно получается.

А насчет обязательности или необзятельности, то ИМХО ступени лучше проходить по очереди, но прислушываться и к своим ощущениям. У меня очень многие вещи в свое время вообще не получались и я их просто пропустил, а потом вернулся к этому.

Автор: Рекунова 01 Jul 2003, 21:00:39
Пятая первая , кроме всего прочего , создает" оболочку" следующего уровня, вероятностную, чтобы не происходили неприятности, которых вы не хотите в свою жизнь допустить. Помните пятую первую- песок в лицо-хорошо, камешки-хорошо, рояль в лицо ? Т. ЯЕ- в зону плохо и рояль мимо. как кнопка от дурака на приборах. Освоились в полосатости, научились кнопкой пользоваться не думая , автоматически- милости просим на пятую вторую,а то такого себе наделаете....

Автор: Валера 02 Jul 2003, 05:42:30
Побольше бы таких простых сравнительных объяснений (для среднего ума так сказать). Снова на 5.1. хочу...

Автор: Лойко 07 Jul 2003, 12:25:21
На 5.1 ступени мы, столкнувшись непосредственно с надсоциальным уровнем, учимся с ним взаимодействовать. Мы входим в режим управляемой полосатости и получаем навык определения пути: ОП, ЗП или ЧП.
На 5.2 ступени мы изучаем правила и техники воздействия на этот надсоциальный уровень, а также на уровень социальный, управляя причиной мышления людей. Теоретически 5.2 очень сложна и освоить ее без 5.1 будет достаточно тяжело, хотя в принципе возможно.
С другой стороны, представьте себе, что вы случайно поставили внутренний вектор на закрытом пути или черной полосе. Я не спорю, что в этом случае движение может быть достаточно "занимательным" и принесет новый опыт, но вот вопрос -- так ли это необходимо.
Что касается полосатости, то включает ее ваше подсознание. Ведь одна из целей 5.1 ступени -- перевести контроль за полосатостью на подсознательный уровень. И именно ваше подсознание определяет, когда подкачать зону "хорошо", а когда стребовать с мира долги. Делает это оно исходя из эмоциональной, а не логической значимости той или иной цели, выделяя самую эмоционально значимую в данный момент цель.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Несоответствие Масштабов

Автор: Kir 31 Jul 2003, 11:15:15
Народ!

Сталкивался ли кто-нибудь с таким явлением. Для реализации цели техниками 5.2 приходится запускать процессы, масштаб которых намного превосходит масштаб поставленной задачи.

Например, чтоб повысить себе зарплату (которая для данной фирмы близка к "потолку") ставишь программу на прогресс фирмы вообще. Работать-то все это работает, но энергии задействуется масса и полосатость лупит так, что врагу не пожелаешь. Вроде, без супер бед, но нервы трепет по нескольку дней кряду.

Автор: kasky 31 Jul 2003, 18:09:15
Вот у меня тоже такое же дело. И с полосатостью. Но больше получается что занимаешь сторону наблюдателя. Как будто даже и не со мной это все происходит.Тока и успеваю удивляться (все еще). Вообще сложно описать такое состояние-- и участвуешь и нет как будто.

Автор: Mikola 31 Jul 2003, 18:16:00
Есть такая фишка. Самы простой случай: в пробке приходится "размысливать"несколько десятков машин, дорожных рабочих и регулировшика.

Насчет полосатости у меня вообще непонятки. Из-за наличия нескольких целей полосы могут несколько раз чередоваться в течение одного дня. Я уже плюнул на все значимости и полосатость превратилась просто в сгущения - провалы в потоке событий. Получается, что один день ничего не происходит, а на следующий вдруг обнаруживается много-много разных нужных дел и событий.

Автор: alexan 31 Jul 2003, 21:08:29
Товарищи!
Если вспомнить занятия, то обязательно вспомнишь, что техники 5/2 в основном это ММ.
А медленные мысли это ни что иное как круговерть обстоятельств в угоду достижения цели Вами. То есть вы планируете обстоятельства, результатом проявления которых будет достижение вашей цели.
Так чему вы удивляетесь, что вы при этом посторонний наблюдатель.
Вы не наблюдатель когда цель достигается!!!
с уважением

Автор: Elza 31 Jul 2003, 22:42:13
QUOTE (Kir @ 31 Jul 2003, 07:15:15)
Например, чтоб повысить себе зарплату (которая для данной фирмы близка к "потолку") ставишь программу на прогресс фирмы вообще. Работать-то все это работает, но энергии задействуется масса и полосатость лупит так, что врагу не пожелаешь. Вроде, без супер бед, но нервы трепет по нескольку дней кряду.

Имхо, программа поставлена некорректно, т.к. если хочешь повышения зарплаты, то можно в принципе и работу сменить, т.к. рост благосостояния фирмы - это лишь один из возможных вариантов развития событий.
разве целесообразно растрачивать свою энергию на рост благосостояния чужой фирмы?

Автор: Kir 01 Aug 2003, 12:02:10
QUOTE (Elza @ 31 Jul 2003, 22:42:13)
разве целесообразно растрачивать свою энергию на рост благосостояния чужой фирмы?

Если обзаводиться собственным бизнесом (со всеми сопряженными с этим ответственностью и проблемами) не является ИЖ, то да.

Когда имеешь дело с чужой фирмой, можешь позволить себе не вкалывать непрерывно в форсированном режиме, а чередовать короткие "авралы" (в т.ч. ЭИ) с длительными периодами расслабления. Владельцы собственного бизнеса могут позволить себе такой режим работы, лишь предварительно провкалывав непрерывно лет этак 5-8.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Не Сработала 5.2.

Автор: СВЮ 25 Jan 2003, 13:47:45
Не сработала 5.2. Хотя сам виноват - закрытый путь. Как убрать программу, достаточно ли просто сломать внешние объекты??

Автор: Минаева 31 Jan 2003, 00:57:41
Если речь идет о внешнем векторе с полюсами, вынесенными на предметы, то достаточно положить эти предметы рядом друг с другом, чтобы вектор аннулировался.

Автор: СВЮ 31 Jan 2003, 07:41:53
Кстати говоря я так и сделал, скорее интуитивно, и потом как-то лучше себя стал чувствовать, не энергетически, нет, скорее что-то перестало "давить". Объяснить не могу.

Автор: Liudmila 31 Jan 2003, 10:19:54
вот это да!!! что значит рядом положить
на днях было клубное занятие, мы тренировались в создании внутренних и внешних векторов...после создания внешнего вектора с полюсами на предметах они благополучно лежали рядышком до конца занятия(((. То есть вектор был аннулирован почти сразу??? И что значит рядом с друг другом? Если в разных карманах пиджака или в соседних комнатах - это рядом?

Автор: Lis 31 Jan 2003, 22:19:43
QUOTE (Liudmila @ 31 Jan 2003, 06:19:54)
вот это да!!! что значит рядом положить
на днях было клубное занятие, мы тренировались в создании внутренних и внешних векторов...после создания внешнего вектора с полюсами на предметах они благополучно лежали рядышком до конца занятия(((. То есть вектор был аннулирован почти сразу??? И что значит рядом с друг другом? Если в разных карманах пиджака или в соседних комнатах - это рядом?

Да, господа преподаватели, нельзя ли прояснить ситуацию? Я, например, создавала внешний вектор на предметы, находящиеся в одном кабинете. Так что? он теперь не сработает? Или второй был вынесен не кольцо и на часы, которые человек обычно носит одновременно.
Пожалуйста, внесите ясность.

Автор: AVM 01 Feb 2003, 12:44:43
Вектор действует тем сильнее, чем больше расстояние между полюсами. Соответственно, когда полюса рядом друг с другом - нет вектора, нет действия.

Автор: Дмитриева 24 Feb 2003, 13:51:39
Привет всем!
Очевидно вы имеете в виду какой-то из векторов, но какой?
Можно по подробней.

Автор: Liudmila 25 Feb 2003, 00:01:37
Наталья Викторовна, внешний вектор)

Автор: Воронина 25 Feb 2003, 16:32:01
Советую, еще раз пройти 5(2). Вы схватили только самую верхушечку и совсем не вникли в смысл. Если вы просто создали минусовой полюс на часах, например, а плюсовой на кольце. То в этом случае Вы создали просто инструмент, игрушку. Если например часы на правой, а кольцо на левой руке, тогда течение энергии будет просто структурироваться в этом векторе, от минуса к плюсу. Т.е. внимание людей будет фиксироваться на вашей левой руке, где кольцо. Более утрировано - если Вы положите часы у себя под кроватью, где любит гадить ваша кошка Вам назло, а кольцо зароете в ящик с песком в туалете, тогда Ваша любимая киска будет чаще сидеть в этом ящике. Если вы положили кольцо на часы, тогда протяженность этого вектора равна 0, т.е. плюс замкнут на минусе. Если же часы лежат у подруги вашего мужа, а кольцо у вас на пальце, тогда надеюсь тоже все понятно... Чем дальше полюса расположены друг от друга , тем мощней вектор, тем больше энергии работает на этом пространстве, тем больше людей попадают в сферу деятельности этого вектора, тем выше плотность событий, которые разворачиваются на этом участке. НО ВОТ ВОПРОС - КАКИХ СОБЫТИЙ? ТО, что Ваш супруг от своей подруге придет к Вам - это понятно. НО вот с чем придет - с людовью или со скандалом - это уж будте добры позаботиться сами. А для этого у Вас есть медленные мысли и техники воздействия на события. Проще - вектор внешний это только форма, направление движения энергии. А вот чем Вы наполните эту форму, какими событиями? Это уже будет зависеть от Ваших медленных мыслей. И уж если ВЫ хотите что-то конкретное тогда формируйте полюса на двух наборах событий. И сами формируйте события в этом векторе. 5(1) и 5(2) это Вам уже не детские игрушки. Детские игры закончились. Думайте.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.2486 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Мысли

Автор: Юрий_4 31 Dec 2001, 17:46:00
Кто нибудь может дать пример как медленные мысли вернуть назад,а затем переделать их в быстрые,и еще как недопускать негативные мысли?

Автор: Marla 01 Jan 2002, 01:52:00
И еще от себя добавлю: как трансформнуть негатив в позитив? smile

Автор: 01 Jan 2002, 22:58:00
Вот http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=12&t=000278 достаточно интересные идеи были. Особенно обрати внимание на замену негатива позитивом. Т.е. находи у негативной мысли позитивный хвост и перетягивай его "на свою сторону". Так хвост станет позитивом, а негатив сам станет хвостом, и чем меньшим хвостом он станет, тем лучше.

Автор: Marla 02 Jan 2002, 01:30:00
Спасибо за конкретные рекомендации. Нужно будет попрактиковать. А мясо я уже несколько лет не ем! smile
Не в тему: на НГ пробовала выключать барда, песни которого мне надоели... У него вначале гитара отказала, затем мысли (мой миксер smile спутывались, но он продолжал петь, а люди (человека три вокруг) его поддерживали, когда он забывал слова, напевали, он пел за ними, прямо по строчкам wink Вобщем-то задача удалась, но что в таких случаях делать с окружающими, которые все-таки "вытянули" его своей поддержкой?? Т.е., мой опыт был удачным, но я все равно вынуждена была его дослушать какое-то время... Значит, удачным - наполовину? Не знаете ли вы какой-либо методы по включению всеобщего "миксера" прямо над эгрегором, образовавшимся над этими людьми?

Автор: 02 Jan 2002, 02:10:00
To Marla:

Из личного опыта, как и все мои постинги.

Есть метод получше, но и посложнее. Проверь своё подсознание, может тебе хочется чтобы событие происходило, чтобы иметь повод в него вмешаться. Если же нет, то просто искренне скажи "не хочу" событию и оно исчезнет.

Автор: Marla 02 Jan 2002, 11:09:00
Знаешь, на самом деле так и было: мне песни нравились, а вот мой друг был совершенно удручен. Он хотел другую музыку. И попросил меня вмешаться. А мне нужна была практика, да и настроение я ему хотела поднять - НГ ведь все-таки. Ты оказался прав, как будто видел это событие.

Автор: ddv 02 Jan 2002, 12:37:00
пишет Tengy:
QUOTE
Есть метод получше, но и посложнее. Проверь своё подсознание, может тебе хочется чтобы событие происходило, чтобы иметь повод в него вмешаться. Если же нет, то просто искренне скажи "не хочу" событию и оно исчезнет.

Tengy, а ты в курсе, что пожсознание частичку "не" не воспринимает? :smile: Лучше сформулировать желаемое событие, насытить его эмоционально, и сказать "хочу" :wink: А то с "не хочу" подсознание тебе устроит по самое "не хочу"

... опять-же из личного опыта :wink:

Автор: 02 Jan 2002, 15:26:00
Значмт у нас отличные опыты.
Подсознание воспринимает всё. Нет такого, что не смог бы воспринять человек, следовательно и его подсознание (т.к. оно является одним из более тонких проявлений человека). С подсознанием легче говорить при помощи отрицания событие (негатив), или принятия события (позитив). Как ты будешь это делать - твоё дело. У меня же, лучше получалось (причём намного лучше), когда я говорил "нет" тому или иному событию, с эмоциональном оттенком этого "нет".

Мой тебе добрый совет, да всем впрочем, ототойдите от методик ДЭИР, не зацикливайтесь на книжных советах, они хороши во многом, но многое и не отражают. Например техники в ДЭИР ничто по сравнению с наукой о Каббале.
Будьте разнообразованны.

Автор: ddv 02 Jan 2002, 16:53:00
Tengy, смотри, какие советы даешь людям. "Нет" и "не" - различные понятия. Подсознание "нет" воспринимает нормально, а частичку "не" не воспринимает, ты же не хочешь, что-бы людей после твоих советов "колбасило". Насчет этого отправлю тебя ко 2-ой ступени - правила при построении програм. Так что насчет того, что подсознание воспринимает всё, ты погорячился wink . Кстати, то что не проходит проверку на истинность (это касается и кармических заморочек), подсознание тоже не воспримет....
Как то странно всё это обьяснять в теме про 5.2 frown

[ 02 Января 2002: Сообщение правил(а): ddv ]

Автор: Marla 02 Jan 2002, 19:33:00
Мне кажется, вы оба правы. ddv, в силу своей самоиндукции, обходится без частички "не", а Тенги "мучает" свое подсознание частичкой "не", и оно ему выдает то, что нужно. Хотя старое правило психологов НЕ употреблять "Не" работает, оно может не работать у того, кто этим не заморачивается, получая результаты. Кстати, когда говоришь про себя, возникает ведь образ? А образ не вмещает в себя это правило, и, поскольку подсознание понимает образы, то слово "не хочу" должно быть понято им правильно?

Автор: 02 Jan 2002, 19:48:00
Совершенно верно, Marla, наше подсознание работает лучше всего с нашими же установками. Установки, предложенные мною, не менее эффективны для меня чем, скажем, установки предложенные в ДЭИР, хотя для начала, когда я ещё не был столь опытен в этих вопросах, мне помогали и ДЭИРовские установки. Но потом, при дальнейшем развитии мное были выбраны другие установки в силу их большей пригодности, чем ДЭИРовские (не все). Так, что не надо боятся ddv с его опасениями за то, что кого-то будет "колбасить". Максимум, что произойдет - это несрабатывание моей системы установок у другого индивида (тогда предложу другие).

Автор: lee 03 Jan 2002, 14:00:00
пишет Юрий_4:
QUOTE
Кто нибудь может дать пример как медленные мысли вернуть назад,а затем переделать их в быстрые,и еще как недопускать негативные мысли?

Мы должны исходить из принципа работы ММ. А он, собственно, заключен в том, что мысли формируют в виртуалке реальность, которая из-за "медленности" мыслей становится объективной. Эта спрособность возникает после 4-ки. Т.о. разрушайте в виртуалке ненужный вам образ. И все...

Marla:
QUOTE
"И еще от себя добавлю: как трансформнуть негатив в позитив?"

Негатив восприятия? Или в чем вопрос?

Автор: Schtirlitz 03 Jan 2002, 15:01:00
Тенги, ты не прав или, скорее всего, неполно трактуешь собственный опыт.
Подсознание не вычисляет альтернативы, вот в чем загвоздка. Это задача сознания.
Поэтому для сознания неативное опредеение валидно, а для подсознания нет - то есть в этом случае оно останавливает тенденцию - но не перенаправляет энергию. А это уже конкретные колбасы.
Ты, скорее всего, когда пользуешься "не" - ненароком одновременно задаешь альтернативу. Тода ессно окей...

Автор: 03 Jan 2002, 15:48:00
To Schtirlitz

Слушай, не придирайся к словам. Я владею тремя языками и четвёрты только начал учить, и на всех языках у меня это срабатывает. И никаких альтернатив. Просто большое "НЕТ" нежелаемому событию и всё тут. Кстати о твоём
QUOTE
...для сознания неативное опредеение валидно, а для подсознания нет...
могу сказать, что моё подсознание довольно плотно работает с сознанием. Не только ДЭИРом жив человек, есть и другие методики. И к чёрту всякие тенденции! :smile:

Автор: Schtirlitz 03 Jan 2002, 17:07:00
то Тенги: Горячий эстонский парень!
Ты повторил то же, что я и сказал. Что б ты не говорил подсознанию: нет, но, найн, охи, же не вё па, ара и проч. - ты останавливаешь процесс. А куда делась энергия, которая тебя (вернее, подсознание) связывала с этим процессом - неведомо. Если ее не направляешь - она или растворяется в общем энергетическом фоне личности - ии вылезает под неведомым углом - как вишневую косточку в пальцах сдавливать, так она и выскочит.
А если пользоваться "не" - то только ускоряешь процесс этого выскакивания, скорее делаешь его гарантированным.
Лучше (с точки зрения практики) сразу использовать альтернативу - и эффективнее, и гарантированнее.

Кстати, тут дело не в ДЭИРе, а в простой психологии, тысячи раз проверенной экспериментально. А практика у нас критерий истины. И логика.
Как, к примеру, можно утверждать, что подсознание работает с сознанием, когда подсознание потому и подсознание, что оно - не есть сознание. Это все равно что уверять, что расческа причесывает, когда на самом дле при помощи расчески причесываются. Имхо, вернее так: мое сознание создает условия для извлечения данных из подсознания. ТАк-то корректнее, нес па?


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Можно Ли В Пм Кидать Проги Как В Объект ?

Автор: Железный Вепрь 21 May 2003, 13:47:09
Можно ли в проектор метрики ставить проги и конструкции (намерение+желание) как в обычный объект ? Если да, то какие нюансы ?

Автор: Aelita 21 May 2003, 15:01:47
А зачем?
После того, как сделаешь внешний вектор - социум сам "строится" в нужном тебе направлении, так что 3ка становится архитктурным излишеством (по крайней мере у меня), за почти год (с сентября 2002г) троййка на самом деле ни разу не понравилась (разве что побаловаться). Социуму направление внешнего вектора вкуснее эгрегориальных пряников.

Автор: Железный Вепрь 21 May 2003, 17:02:29
QUOTE (Aelita @ 21 May 2003, 11:01:47)
А зачем?
После того, как сделаешь внешний вектор - социум сам "строится" в нужном тебе направлении, так что 3ка становится архитктурным излишеством (по крайней мере у меня), за почти год (с сентября 2002г) троййка на самом деле ни разу не понравилась (разве что побаловаться). Социуму направление внешнего вектора вкуснее эгрегориальных пряников.

Ну тогда я тебе от всей души завидую белой завистью...
Когда я ставлю внешний ЭВ, у меня начинается как бы событийный коридор в нужном направлении, но всё равно для мягкой коррекции этого коридора приходится пользоваться и техниками 5.2 прямого действия на события, и обычной тройкой и т.д.

Автор: alexan 31 Jul 2003, 21:00:56
А кто обещал, что будет легко?!

Шучу! А вообще, побольше обстоятельств при продумывании ММ и накачивании их восходящим.
С уважением

Автор: Elza 31 Jul 2003, 22:46:10
QUOTE (Железный Вепрь @ 21 May 2003, 09:47:09)
Можно ли в проектор метрики ставить проги и конструкции (намерение+желание) как в обычный объект ? Если да, то какие нюансы ?

насколько я поняла из клубных занятий, в проекторе метрики такая функция не поддерживается )))

Автор: Су-27 01 Aug 2003, 07:52:50
Почему это? Тот же объект - синее ядро, красное ядро...

Автор: dens 01 Aug 2003, 17:13:46
По 3ке намерение, по 2ке ИОП - работает - проверено.

Автор: Железный Вепрь 04 Aug 2003, 13:25:29
Работает , пробовал уже.

Автор: ТМихаил 18 Aug 2003, 16:40:22
А если взять просто любой предмет, накачать его энергией и закинуть в него прогу, как в объект, будет работать или нет? Кто-нибудь пробовал?
Чтобы это не казалось слишком уж диким, поясню.
Нам на клубе и на занятиях говорили,что ПМ можно применять и как объект ПЕПВОЙ СТУПЕНИ. Если он работает по 2-й, значит вы сами изменили его свойства (точнее, добавили ). А отсюда и мой вопрос пополам с идеей. Только и всего

Автор: Lis 18 Aug 2003, 19:19:12
Сходи на семинар по ТОПу и все поймешь

Автор: ТМихаил 19 Aug 2003, 00:16:39
QUOTE (Lis @ 18 Aug 2003, 18:19:12)
Сходи на семинар по ТОПу и все поймешь

Это про структуру, образы, фрагмент ВИП и всё таное?
Но в ПМ это всё есть.

Я немного о другом. Если взять любой предмет и сделать с ним то, что делаем, когда открываем объект, то получим ответ (энергетический выброс, который может быть и агрессивным - поэтому поосторожнее) и тогда станет ясно, что в предметах "что-то есть" и это "что-то" часто идёт на контакт, вплоть до того, что можно "договориться". Но это тема для отдельного топика, вот только не могу придумать, как его назвать и не уверен, что это будет кому-то интересно.

Согласен с LIS. Похоже. что ПМ можно программировать.

Автор: СЕРЕГА 19 Aug 2003, 02:12:06
Вепрь! А этого и не нужно!
Ты же знаешь, что тебе нужно, значит фоновая активность имеется(хотя ее нужно достигать через проги 2-ой ступени, это будет эффективнее), и когда ты ПМ структуируешь на определенное пространство, там уже существуешь ты, и соответственно, твой фон. Прога уже есть!

Автор: savelia 19 Aug 2003, 08:24:13
QUOTE (ТМихаил @ 18 Aug 2003, 15:40:22)
А если взять просто любой предмет, накачать его энергией и закинуть в него прогу, как в объект, будет работать или нет?

А если сей предмет - эгрегориальный символ, ну от РПЦ например? Его уж точно накачивать не треба, тока надо заставить отдавать.

Автор: Су-27 19 Aug 2003, 08:33:05
Работает. Там, правада, есть тонкости. Я не вникал.

Автор: Lena 11 Sep 2003, 11:08:52
Вот мы о прогах в синенькую часть ПМчика... А прбовали ли сработать с ним как с ностителем всех сущностей? Создавать из него Союзника и/или Двойника? И погружать программу в образ Стрелочки? Или делать еще что-либо подобное?


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1518 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Мм И Непоср. Воздействие На События

Автор: Zaic 19 Apr 2003, 10:22:55
Подскажите, пожалуйста, в чем разница между медленными мыслями и техникой непосредственного влияния на событие?
Посмотрим на примере: под окнами стоит грузовик и мешает мне спать.
Вариант А: я "отождествляюсь" с грузовиком и чувствую, как я-он уезжаем.
Вариант Б: я на ВП представляю себе, как грузовик трогается с места и скрывается в туманной дали.
В чем же отличие? Процесс почти идентичен, результат - тоже... В ДЭИР, конечно, есть дублирующие друг друга техники, но не в рамках же одной ступени!

Автор: Kir 19 Apr 2003, 11:15:02
Я, честно говоря, вообще использую нечто промежуточное.
- Смещаю ЯЕ в ВИП в область, ответственную за нужную ситуацию. Накачиваю ее ВП.
- Отождествляюсь с ситуацией, чувствую ее.
- Создаю перед собой эффект вакуума.
- Заполняю его нужным результатом.
- Разотождествляюсь, смотрю как бы со стороны, что получилось в ВИП. Результат работы выглядит, как некий яркий поток в ВИП, направленный в будущее. ВЧ замыкается на него автоматически.

В-общем, различия между техниками весьма условны.

Автор: Lis 19 Apr 2003, 16:06:06
QUOTE (Kir @ 19 Apr 2003, 07:15:02)
Я, честно говоря, вообще использую нечто промежуточное.
- Смещаю ЯЕ в ВИП в область, ответственную за нужную ситуацию. Накачиваю ее ВП.
- Отождествляюсь с ситуацией, чувствую ее.
- Создаю перед собой эффект вакуума.
- Заполняю его нужным результатом.
- Разотождествляюсь, смотрю как бы со стороны, что получилось в ВИП. Результат работы выглядит, как некий яркий поток в ВИП, направленный в будущее. ВЧ замыкается на него автоматически.

В-общем, различия между техниками весьма условны.

Привет всем.
Кир, если можно, то прокомментируй некоторые непонятности у меня потвоей технике. ОК?
1. Понятно. Только если мы сместили ЯЕ в нужную ситуацию, то мы уже с ней и отождестивлись. Разве не так? В чем разница, между шагом 1 и 2?
2. Создаю эффект вакуума.
А как его создать? У меня с этим проблема. Поясни, пожалуйста.
3. Понятно, то есть на ММ прокручиваешь ннужный результат, типа: как началось,как продолжалось, чем закончилось?
4. Разотождествляюсь. Смотрю в ВИП.... То есть возращаешь ЯЕ на местно,в центр головы и ощуая ЧЕ смотришь на ситуцию?

Итак?

Автор: Kir 20 Apr 2003, 14:24:05
QUOTE (Lis @ 19 Apr 2003, 12:06:06)
Привет всем.
Кир, если можно, то прокомментируй некоторые непонятности у меня потвоей технике. ОК?
1. Понятно. Только если мы сместили ЯЕ в нужную ситуацию, то мы уже с ней и отождестивлись. Разве не так? В чем разница, между шагом 1 и 2?

Граница условна: в начале я делаю акцент на усиление ВП и направление его в нужную область, а на 2-м шаге, в-основном, просто ощущаю текущую ситуацию по данному вопросу. (Максимальное слияние + максимум информации).

QUOTE
2. Создаю эффект вакуума.
А как его создать? У меня с этим проблема. Поясни, пожалуйста.

Из нужной зоны ВИП смотришь как-бы вперед и вверх (в будущее процесса). И раздвигаешь некую субстанцию в стороны, расчищая дорогу, - появляется эффект втягивания тебя вперед. Но поначалу не торпишься ему поддаваться - выжидаешь на краю.

QUOTE
3. Понятно, то есть на ММ прокручиваешь ннужный результат, типа: как началось,как продолжалось, чем закончилось?

Причем процесс заполнения вакуума выглядит так: начало - весьма смутно, а чем ближе к результату - тем яснее выкристализовывается картина. Таким образом я даю ЭИ-пространству некую свободу в оптимизации пути достижения моей цели.

QUOTE
4. Разотождествляюсь. Смотрю в ВИП.... То есть возращаешь ЯЕ на местно,в центр головы и ощуая ЧЕ смотришь на ситуцию?

Ну, положим, не из центра головы: у меня другая конфигурация, - но суть такая.

P.S. Но предупреждаю: метода сугубо личная и для другого может оказаться чересчур индукционной. Не надо пытаться копировать мои личные ощущения 1:1.

Автор: Lis 20 Apr 2003, 18:25:55
Большое спасибо. О результатах сообщу позже.
И об ощущениях

Автор: corine 21 Apr 2003, 17:03:53
Kir, оказывается, я твою личную методу (1:1!!!) уже месяца полтора юзаю. Здорово описано, очень точно!
Но вот результат недалек от нуля. Хотя, и цели отнюдь не сиеминутные и даже не сиемесячные... Ты случаем приемчиков усиления действия данной методы не придумал ?

Автор: Kewal 21 Apr 2003, 17:30:59
Точно, типичная пятьюдвашная техника

> Ты случаем приемчиков усиления действия данной методы не придумал ?
------------
Сразу десяток

И самый простой из них -- непосредственное физическое воздействие на объект, а именно -- в упоминавшемся ранее примере, уронить шестнадцатикиллограмовую гирю на объект воздействия. Эффект сказывается по обнаружению
И самое приятное, что потом пару лет вообще никто автомобили под окнами не ставит

Автор: Kir 21 Apr 2003, 20:58:22
QUOTE (corine @ 21 Apr 2003, 13:03:53)
Kir, оказывается, я твою личную методу (1:1!!!) уже месяца полтора юзаю. Здорово описано, очень точно!
Но вот результат недалек от нуля. Хотя, и цели отнюдь не сиеминутные и даже не сиемесячные... Ты случаем приемчиков усиления действия данной методы не придумал ?

У меня она работает в 8 случаях из 10-ти. Правда, пока слабо годится для исполнения чего-то день в день. Четко вогнать результат в строгие временные рамки пока не удается. А не срабатывает, в-основном, в двух случаях:

- наличие кармы на данную тему (недавно целый букет выгреб);

- конфликт нескольких программ, запущенных одновременно.
(Например, одновременная постановка программ на повышение благосостояния и улучшение жилищных условий вступили в конфликт "по финансам", в результате вторая застопорилась... Хотя, судя по последним событиям, возможно, ее исполнение просто отложилось).

Иногда что-то может сорваться из-за несвоевременного воздействия по 3-ке на кого-нибудь из участников. Думаешь, поможет, а получается невпопад...

Автор: corine 22 Apr 2003, 13:29:26
QUOTE
типичная пятьюдвашная техника

QUOTE
У меня она работает в 8 случаях из 10-ти. Правда, пока слабо годится для исполнения чего-то день в день.

Ну, успокоили и воодушевили
Вот только с букетами бывает лень разбираться

Автор: Zaic 22 Apr 2003, 20:06:15
QUOTE (Zaic @ 19 Apr 2003, 11:22:55)
Подскажите, пожалуйста, в чем разница между медленными мыслями и техникой непосредственного влияния на событие?
Посмотрим на примере: под окнами стоит грузовик и мешает мне спать.
Вариант А: я "отождествляюсь" с грузовиком и чувствую, как я-он уезжаем.
Вариант Б: я на ВП представляю себе, как грузовик трогается с места и скрывается в туманной дали.
В чем же отличие? Процесс почти идентичен, результат - тоже... В ДЭИР, конечно, есть дублирующие друг друга техники, но не в рамках же одной ступени!

А всё-таки?

Автор: Милохова 22 Apr 2003, 23:14:08
Любой инструмент удобно использовать с той целью, для которой он создан. Например, ножницы. Существуют для стрижки овец и ногтей. Ножницами для ногтей неудобно стричь овец, и ногти стричь ножницами для овец тоже неудобно. Мысли тоже инструмент. И одна мысленная техника хороша для одного и неудобна для другого. Техника непосредственного влияния на события хороша именно для непосредственного влияния, т.е. на событие, которое может произойти в ближайшее время в течение нескольких секунд или минут. Она требует сосредоточенности, мы должны думать предметом, на который влияем, а не о нем, должны отслеживать эмоциональные изменения предмета, не меняя при этом своего собственного эмоционального состояния, резко обрывать контакт. Удобно подогнать такси, открыть замок, который заклинило, убрать тучу с небосклона и т.п. Но воздействовать таким образом сразу на целый комплекс событий неудобно. Зато удобна техника ММ, техника, позволяющая развернуться целой цепочке событий. И здесь на ВП думаем о предметах, как внешних объектах, используя внутренний экран. ММ не срабатывают быстро, они хороши для отсроченного влияния. Техники разные, и не дублируют друг друга.

Автор: Zaic 23 Apr 2003, 08:32:50
Спасибо за подробный ответ!

Автор: victor. 24 Apr 2003, 02:37:48
Тогда как понимать, что в книге(и на занятиях) ММ предлагается осваивать гоняя бумажки по дороге - событие происходит сразу. А непосредственное влияние применяется
на грядках с клубникой - событие отсрочено???

Автор: Милохова 25 Apr 2003, 19:19:55
Вспомните, вы делали разные упражнения для тренировки метода непосредственного влияния на предмет и для использования ММ. В перерыве на улице вы, чтобы передвинуть предмет, отождествлялись с предметом, становились предметом, ощущали его взаимоотношения с окружающими его другими предметами и обстоятельствами, ощущали изменение этих взаимоотношений, думали предметом, будучи им и как только ощутили, что передали мысль, резко прерывали связь.
Когда вы упражнялись в использовании ММ, чтобы передвинуть предмет вы думали, не предметом, а о предмете в медленном стиле, т.е. изменяли значения окружающих предмет внешних факторов относительно предмета и в качестве внешнего фактора выступал ваш партнер.
В первом упр. Вы – предмет, двигаетесь туда. Во втором упр. окружающие предмет факторы внешней среды двигают предмет туда. В первом случае изменяется предмет относительно внешних факторов, во втором внешние факторы изменяются относительно предмета.

Автор: Рекунова 03 May 2003, 13:14:25
QUOTE (Zaic @ 19 Apr 2003, 06:22:55)
Подскажите, пожалуйста, в чем разница между медленными мыслями и техникой непосредственного влияния на событие?
Посмотрим на примере: под окнами стоит грузовик и мешает мне спать.
Вариант А: я "отождествляюсь" с грузовиком и чувствую, как я-он уезжаем.
Вариант Б: я на ВП представляю себе, как грузовик трогается с места и скрывается в туманной дали.
В чем же отличие? Процесс почти идентичен, результат - тоже... В ДЭИР, конечно, есть дублирующие друг друга техники, но не в рамках же одной ступени!

Медленные мысли отличаются зоной захвата, количеством ассоциативных связей, область ВИП объемнее, ярче. Эмоционально значимые-безэмоциональные внутренне, работает как бы автоматически.

Автор: Юрий_4 05 May 2003, 18:13:31
[QUOTE]Эмоционально значимые-безэмоциональные внутренне, работает как бы автоматически.

Интересно как это понимать что безэмоциональные внутренне работает автоматически,если не придать эмоции к мысли, то она же не уйдет ни куда

Автор: Рекунова 10 May 2003, 16:58:18
Когда мы используем медленные мысли, в центре событий находится важный для нас неподвижный предмет, а события, как бы вращаются вокруг него, нас там нет! Следовательно, события-то эмоционально значимые, но в этот момент мы их просматриваем остраененно: что происходит, а затем что , а дальше и т.д. Затем переключаем внимание, выводим себя из системы.


Конференция Школы ДЭИР > Место силы > Место силы.

Автор: Колдун-недоучка 01 Feb 2002, 02:32:00
Владимир Федорович, Вы просили описывать, что будет происходить, ну что-ж, приступаю.

Вчера, после семинара. Заехал в блинную пожевать чего-нить. По дороге туда "подумал", что хорошо-бы, чтоб там перерыва не было (а там перерыв с 24:00 до 24:30). Почувствовал, как в ответ на мое желание пространство немного "содрогнулось". Итог - перерыва там действительно не было, что вовсе не в обычаях этого заведения. По дороге отметил поразительную даже для меня синхронистичность с окружающей средой. Ни одного красного света, а ехал по Невскому. До этого так никогда не получалось.

Сегодня: Поразительные ощущения полной "тишины" в голове. Совершенно без заморочек удалось разрешить важную бытовую проблему. Как-будто все само "срослось". Я полагал, что сегодня вообще не удастся решить. С утра поснулся с ощущением, что чувствую весь город. Ощущения достаточно непривычные. Ощущение, что все видишь, все слышишь, все знаешь, что можешь достать любую информацию.Ближе к вечеру еле удалось собрать свое несчастное сознание в "кучку" радиусом метров 150 со всего города. "Сильно думать" страшно. Чувствую, как пространство ходуном ходит. Опасаюсь, как бы чего "случайно" не сложилось с важными промышленными объектами, а то "весело" будет. Постоянное ощущение, что медленно схожу с ума, но это похоже всего-лишь нормальная работа сознания. Помогает привычка мыслить позитивно. Но мысли всеравно приходится контролировать, чтобы случайно ничего лишнего "не сложить". Да, чувство ответственности - страшная штука. Понял, что придется переосмысливать ВЕСЬ свой предыдущий опыт, и заново перечитывать очень много книг.
Ну что-ж, к ощущению щенка в огромном неизведанном мире мне не привыкать. tongue Раньше было сложнее. Теперь противников нет, а зубки достаточно острые, значит будет намного легче и проще. А постоянный контроль происходящего у меня заложен в подсознание, как сторожевая система... Вообще, ощущения как у слона в посудной лавке - опасаюсь лишний раз "поворачиваться", чтобы все нафиг не разнести biggrin . Еще сегодня "подумал" насчет денег, посмотрим, чего из этого выйдет.... Похоже, я пока еще компьютером гвозди забиваю, но это только начало применения навыка на практике. Сначала научиться надо. Когда пойму, чего откуда растет, намного веселее будет. tongue biggrin
Сильно беспокоит ощущение, что моя любимая "крыша" улетела с попутным ветром, но к этому теперь придется просто привыкнуть. Наверное, сознание еще просто не привыкло к ТАКОМУ потоку ощущений. И ТАКИХ ощущений у меня в предыдущем опыте не было. Скорее всего, принятие и использование этих ощущений - дело обыкновенной привычки и постоянной практики, как в случае с оболочкой....

Большое спасибо за "Хранителя места силы". За шесть часов сна встаю намного более отдохнувшим и выспавшимся, чем после восьми-девяти раньше. В виртуальном пространстве "Дерево силы" держится очень четко.

На сегодня у меня все, завтра наверное продолжу.

Владимир Федорович, эти знания, навыки и ощущения - поистине королевский подарок. Спасибо Вам за это.

Автор: Колдун-недоучка 02 Feb 2002, 06:14:00
Доброго времени дня. Отчет за сегодня.

До вечера совершенно ничего необычного не было. Вечером решили с друзьями съездить в Зеленогорск, отдохнуть немного. Из города выехали очень спокойно. Но после Сестрорецка, после поворота на Зеленогорск мы чуть не вляпались. Время - приблизительно 23:00 по Москве. Абсолютно пустая зимняя дорога. Видимость метров двести - триста, насколько хватает дальнего света фар. Вдруг плавно и постепенно, почти неуловимо, меняется цвет, свет, звук, запах и т.д. пространства. По всем признакам происходящее слишком сильно напоминает обстановку перед "въездом" в обычный открытый портал. Хорошо, что я трезвый был, успел разнести данную структуру нафиг. Из друзей моих никто не пострадал, все к счастью обошлось. Я не понял одного, по что для меня портал черти-куда открыть пытались? Чем я кому-то из "толстых" существ ТАК насолить успел, что меня, не считаясь с расходами, незнамо-куда запихать решили, да еще вместе с друзьями. Портал - штука крайне энергозатратная, сам пробовал. Да еще такой качественный и большой (длина "пятнышка" примерно триста метров, а размер "окна" приблизительно 4 на 8 метров). ТАКУЮ конструкцию мне лично пока не собрать, ресурсов не хватит. Хорошо, было кому за нас вступиться, и прибрать после нас остатки "сооружения". Ну а на обратной дороге пришлось всколыхнутую и разбуженную нечисть гасить, полезного "фарша" получилось примерно 30 моих энергозапасов.

Владимир Федорович, объясните пожалуйста, чего у меня происходит, с кем? пришлось столкнуться. Существо, которое ТАК "постаралось", было меня "толще" всего-то раз в десять, т.е. не очень сильное. Может, есть какие-то дополнительные правила игры, которых я пока не знаю. Если знаете, просветите пожалуйста. Просто я пока не привык, что меня ТАКИМ образом пытаются убрать с дороги, по-моему, моя ценность для этого мира сильно ниже ТАКИХ расходов. Ну никак у меня не складывается полная картинка происходящего, этот клубочек вроде разрубился, спасибо, было кому помочь, но что явилось НАЧАЛОМ данной ситуации - для меня тайна, покрытая мраком. Может, у Вас есть какие предположения или догадки по поводу, кому я дорогу перешел, поделитесь пожалуйста, буду очень признателен. Заранее спасибо.

Автор: Дубков 16 Mar 2002, 01:11:00
Здравствуйте! Буду краток.Вспомните пожайлуста, о чём мы говорили в контексте техники безопасности - работа с Я-концепцией!Я как физ. тело, Я как энергия, Я как ощущения восприятия окр. мира...Разотождествитесь, станьте просто Я как я,без "обёрток", в которых бывает что то и происходит при непродуманном ковырянии окр. мира.Воздействие возможно только на этих уровнях.Снизьте значимость.Проанализируйте.Я-есмь. Собственное НАМЕРЕНИЕСИЛЫ в ИСТИННОМ для ВАС напрвлении РЕАЛИЗУЕТСЯ. Однако с обёртками внимательнее надо разбираться.В школу заходите.Успеха! С уважением В.Ф.

Автор: Kir 29 Mar 2002, 22:31:00
Колдун! Ты еще жив??? Или тебя уже давно в "запорталье" доели? confused

А вот на тему "боюсь думать" - сочувствую! Я в своем "получетверошном" состоянии-то порой лишнюю мысль толкнуть побаиваюсь, чтобы не воплотить сарказм в реальность, каково же тебе тогда...

Автор: Колдун-недоучка 31 Mar 2002, 04:13:00
А хрен ли мне будет ???? biggrin [истерический смех] Такие гады, как я, за просто так не дохнут. Ситуевинка гораздо сурьезнее быть должна.... eek [истерический смех]

Автор: Kewal 01 Apr 2002, 18:40:00
Неубиенный ты наш... wink

Автор: Колдун-недоучка 02 Apr 2002, 02:49:00
Не дождетесь.... biggrin [истерический смех] [истерический смех]

Автор: Prosto_John 08 Apr 2002, 13:57:00
У нас на следующей неделе будет семинар на тему "Место силы".

Колдун-недоучка и другие кто уже прошел этот семинар, опишите пожалуйста его суть.

Нетерпится biggrin понимаете ли smile
Да и вообще хотелось бы услышать впечатления от самого семинара и результатах.

Автор: СЕРЕГА 08 Apr 2002, 19:56:00
Посмотри вот тут: http://deir.mactep.org
Там, в разделе "сущности" я писал об этом семинаре.
А вообще, это супер! С МС все происходит гораздо спокойнее и мягче, менее энергозатратнее smile
И Дубков, дает все очень понятно. Все навыки мы отработали именно на занятии, что бывает крайне редко.
Результаты - не считая того, что уже стало привычным, я узнал в Москве кучу природных и эгригориальных МС, на которых работаю со своими заморочками...
ВотЪ

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Место Для Вч

Автор: СВЮ 03 Feb 2003, 10:54:37
Где должна Находится ВЧ ? Я думал она всё время перед тобой. Преподаватель сказала, что ВЧ должна иметь место. Как это понимать? Место в смысле какой-то материальный объект?

Автор: Kewal 03 Feb 2003, 15:48:05
"Торчит перед тобой"?
Заметная она очень, чтоб за собой таскать... короче -- лучше спрячь

Автор: Миледи 03 Feb 2003, 15:58:11
Примости на дерево, в картину, закопай в огороде, положи под подушку, вкрути вместо лампочки.. (придумай свое).
Если её таскать с собой народ реагирует неадекватно.

Автор: VSL 04 Feb 2003, 18:21:09
QUOTE (Миледи @ 03 Feb 2003, 11:58:11)
Примости на дерево, в картину, закопай в огороде, положи под подушку, вкрути вместо лампочки..

И не стоит бояться, что с ней что-либо случится. Она этого не боится.

Автор: apple 20 Aug 2003, 23:19:03
Я собиряюсь идти на очную 5.2. И тут встает вопрос, куда помесить создаваемую ВЧ,
кроме того, надо ли брать ВЧ с собой на 5 фоновую и другие занятия?

Автор: apple 21 Aug 2003, 22:12:34
И еще вопрос, стоит ли вычищать предмет под внешнюю чакру,
как это делают в ТОП для сущности?

Автор: Alexei 22 Aug 2003, 07:56:34
ВЧ будет распологаться в твоем виртуальном пространстве. Вот там то и надо для нее подготовить местечко. Хотя, честно говоря, ничего специально готовить не надо.

Автор: RedFox 22 Aug 2003, 08:23:20
QUOTE
ВЧ будет распологаться в твоем виртуальном пространстве

Как и все наши "нормальные" чакры, имхо, ВЧ имеет представительство во всех трех пространствах (ОП, СУП и ВИП). Вообще, если учесть, что служит она для соразмерности процессов при нашей работе по 5.2 (интенсивность ее работы мы можем сознательно регулировать, обычные чакры для этого не годятся, они только для работы в социуме), то при такой мощности, если ее таскать с собой, все внимание людей будет на ней, а не на тебе (это как стараться перебить свет прожектора лампочкой карманного фонарика [image] ). Поэтому лучше найти что-то массивное (хоть Египетскую пирамиду, хоть памятник в центре города) и поместить ее туда. При необходимости усилить эффект, например, внешнего вектора, просто "вызываешь" ее на ощущениях и используешь по назначению

Автор: Zaic 22 Aug 2003, 12:13:35
QUOTE (RedFox @ 22 Aug 2003, 09:23:20)
Поэтому лучше найти что-то массивное (хоть Египетскую пирамиду, хоть памятник в центре города) и поместить ее туда.

Я бы посоветовал найти какой-нибудь доступный в реале объект. Египетская пирамида - это хорошо, но неконкретно.
Никакой ошибки в пирамиде нет, просто ИМХО проще работать с тем объектом, который ты реально "пощупал".

Автор: apple 29 Aug 2003, 16:22:54
И всё же, куда надо помещать внешнюю чакру на этапе её создания?
Поделитесь своим опытом.

Автор: alexan 29 Aug 2003, 20:52:54
привет всем!
да ничего особенного для ее размещения не надо!
она будет находиться там куда ты ее поместишь после ее создания.
ведь она будет подчиняться только тебе.
я например, как сделал ВЧ на 5/2, переместил ее за 300 верст домой в гостинную в угол и прилепил. так она приклеена к углу в комнате.
а насчет того брать ее куда-то или нет: она перемещается силой твоего сознания, вроде проще некуда.
с уважением

Автор: Shiva 30 Aug 2003, 16:53:19
QUOTE (apple @ 29 Aug 2003, 15:22:54)
И всё же, куда надо помещать внешнюю чакру на этапе её создания?

Можно туда, откуда будешь брать в процессе уничтожения...


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1090 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Критика 5.2 теории

Автор: lee 03 Jan 2002, 12:00:00
Теория разбита на 2 смысловые части (не считая подведения итогов), написанные, судя по стилю, разными людьми, и мало связанные между собой. Поскольку связь тем все же наблюдается, я начну с главы 3, чтобы быть последовательным.
Глава 3.
На мой взгляд, понятие «хаос» рассмотрено поверхностно, что впоследствии вызовет необходимость пересматривать этот вопрос, создавая дополнительную ступень, направленную на доработку предыдущих. Не очень это правильно…
Не хватает следующего. С физической точки зрения, закон термодинамики трактуется как перераспределение ускоренных частиц из более динамичной системы в менее подвижную, приводя обе системы в состояние равновесия. После ТО Эйнштейна понятие энтропии приобрело более глубокий смысл, что вполне логично, ведь появилась же откуда-то наша Вселенная. Т.о. базово энтропия стала восприниматься как увеличение хаоса – разрушение порядка.
Поскольку порядок бывает разного уровня, то и энтропия может иметь разный уровень. Начальный уровень – это разрушение элементарной последовательности, производный уровень – это смесь элементов разных последовательностей. Начальный уровень – это распад после качественного скачка, а производный – это потеря ключа к расшифровке (сдвиг по отношению к системе наблюдения). В чем разница? В том, что начальный уровень «невосстановим» и требует нового преобразования в качество. Борьба же с производной энтропией разрушает саму систему наблюдения. К примеру, один художник тратит жизнь на создание шедевров, а второй на реставрацию этих шедевров. Для РЕАЛЬНОЙ победы на энтропией n-го уровня мы должны сделать скачок на n+1 уровень.
Еще одно свойство энтропии, которое впоследствии придется учитывать – это ее формирование во времени и в пространстве. Пока эту особенность отдельно рассматривать не будем. Но в связке эти свойства энтропии приводят нас к тому, что энергия (св-во времени) и информация (св-во пространства) могут быть разделены в своем отношении к энтропии (хаосу). На практике это проявляется еще в том, что неупорядоченную энергию можно преобразовать в упорядоченную, и наоборот.
Важный вывод для нас: 1. желания можно разделить на разные категории; 2. реализация разных желаний во времени имеет свои особенности.
Опустим незначительные моменты и переносим внимание к теме другой главы.
Глава 2.
Прежде всего хотелось бы отметить, что нейропептиды не ограничиваются лишь эндорфинами и энкефалинами, поэтому химические реакции организма невозможно свести только лишь к «+» и «-«, коим присваиваются однозначные трактовки. Можно еще напомнить о существовании таких понятий, как «гормоны» и «медиаторы». Мои скудные познания в физиологии человека не позволяют судить о качественности и количественности химических процессов, проходящих в организме, поэтому буду анализировать видимые нами психологические аспекты.
Эмоции. Мы не вправе ставить в один ряд такие эмоции, как гнев, печаль, тоска, злость. Гнев и злость несут в себе большой заряд деструктивной энергии. Энергии, которая увеличивает (ускоряет) энтропию. Печаль, тоска – это угнетенность сознания, состояние, которое лишает нас заряда. Это статичность, обратная удовлетворению, блаженству.
Т.е. мы имеем 2 разные шкалы: злость-радость и тоска-блаженство. Злость – радость можно отнести к процессу, а другая шкала, скорее попадает под элементы процесса, т.е. результат – конечный или промежуточный. И не стоит забывать, что для некоторых людей жестокость, гнев и злость может быть необходимостью самоудовлетворения, т.е. нести субъективный «+». Да, это патология, но у мироздания нет исключений из правил – исключения возникают от незнания законов или искусственно введены человеком. Например, исключения в грамматике. Поэтому, если возникает исключение, мы должны констатировать свое непонимание вопроса.
Сопоставление элементов по времени – есть энергия, сочетание элементов в пространстве – есть информация. Остановите время и вы остановите энергию, но статичная информация останется. Двигайте однородную информацию в пространстве, и ее суть не изменится, но будет ток энергии. Конечно, невозможно остановить время, как невозможно удерживать статику информации, ведь она всегда отражает суть процесса. Поэтому в реальности одно неотделимо от другого. Разделить можно только теоретически, как и теоретически представить дискретность времени. На практике – это приведет к парадоксам, таким, как апории Зенона про летящую стрелу.
Таким образом, если сопоставить эмоции с энтропией, мы получим следующее:
- отрицательная энергия повышает энтропию;
- положительная энергия создает качественный скачок, создавая новый элемент, который будет подвержен новой энтропии;
- результатом отрицательной энергии есть общий «минус», но субъективным результатом может быть и временный «плюс». Здесь нет противоречий, ведь патология – есть деструктивность самого субъекта, а значит, его шаг к разрушению для него является положительным;
- результатом положительной энергии является общий «плюс», или субъективное удовлетворение для созидающего субъекта.
Пример.
Когда художник (по призванию) пишет картину, он испытывает эмоциональный подъем со знаком «+», т.е. насыщен положительной энергией. Готовая картина вызывает у него состояние блаженства – наслаждение проделанной работой. Далее процесс повторяется. Что здесь стимул - стремление к блаженству или положительная энергетика, пока не будет затрагивать. А если того же художника «нагрузить» несвойственной для него работой, допустим, покраской забора, то сопутствующее этой работе раздражение, никак не приведет к качественному скачку. Результатом же может оказаться тоска и депрессия, т.е. «минус».
Кроме того, можно заметить, что деструктивная энергетика может быть использована сознанием в созидательном качестве (см. выше свойство энтропии). Т.е. злость и раздражение разум вполне может мобилизовать в восторг созидания. Трансформация происходит в результате замены конечной цели, в результате неупорядоченная энергетика становится упорядоченной, также как распад атомного ядра становится упорядоченным процессом при использовании его на АЭС для производства электроэнергии. Многие спортсмены добиваются высоких результатов в результате замены обиды от положения «меня не ценят» на здоровое возбуждение «я добьюсь».
Соответственно эмоции уже выступает не спонтанным, своенравным образом (как утверждается в теории 5,2), а интерактивно взаимодействуют с сознанием. Имеется в виду не контроль эмоций, когда все внутри кипит, но внешне человек улыбается, зарабатывая себе инфаркт, а сознательный сдвиг эмоционального отношения к объекту (событию). Здесь это сопоставимо с подбором своего ключа к преодолению хаоса.
Понятно, что целью ступени 5,2 есть нахождение своего «эмоционального подъема» с конечным результатом «плюс», т.е. качественного скачка, который может сделать данный субъект, и только он. Посмотрим, каковы будут методы, но вполне допускаю, что они окажутся не столь адекватными, как хотелось бы.
В моем понимании проблема заключается в следующем. На 4-ой ступени мы привязываем ВИП к СУП, тем самым как бы «замораживая» свою эмоциональную шкалу, что на 5-ке уже используется для формирования «полосатости». Т.о. конфигурация 4-ки революционна не в том, что дает доступ к «большой энергии», как полагают многие (тема для критики расстановки акцентов на 4-ке), а в том, что наше сознание с помощью ВИП имеет более высокую возможность воздействия на ОП.
Так вот, фиксация ВИП приводит к тому, что сформулированные нами желания остаются в одной эмоциональной плоскости. В результате, как указывается в теории 5,2, желание со временем становится значимым, но неэмоциональным. Т.е. для его воплощения не хватает дополнительных (динамичных) эмоциональных стимулов. Преодолевается эта проблема сознательной «встряской» ВИП, грубо – сменой образа жизни, которая, не убирая значения в ВИП, смещает эмоциональное отношение. Здесь же можно отметить, что необходимо построить технику использования «медленных мыслей» так, чтобы этих «встрясок» не требовалось слишком много. Думаю, что суть в использовании временной сути виртуалки и движении там идеи. Т.е. использование на практике понятия энергии и информации, не пытаясь использовать что-то одно в отрыве от другого, но учитывая их связь (другими словами оперирование пространством и временем). Впрочем, это отдельная тема.

Вот, вкратце и все. Хотя...

Автор: Schtirlitz 03 Jan 2002, 15:59:00
Ну вы блин даете... Впрочем, НГ есть НГ.
Ли, ну как сильна в вас тяга к хорошему, доброму, вечному! Совсем неудивительно, что прямо таки так и хочется связать собственый негатив с мировым повышением энтропии, а позитив - с уменьшением ее, гадыны! smile

Давайте согласимся сразу же в одном: позитивные или негативные эмоции есть порождение внутреннего мира человека. Индивидуальное порождение (введение наблюдателя в наблюдаемую систему). Поэтому можно говорить о влиянии таких эмоций на индивидуальную энтропию - но никак на энтропию вообще.

По энтропии: энтропия - это процесс, а не состояние. Величина, существующая во времени - а значит, какие-то категории или уровни могут быть выделены в ней только искусственно. Поэтому об уровне энтропи говорить не приходится - можно говорить о ее скорости или наблюдать косвенно по уровням упорядоченности.
То есть не победой над энтропией энного уровня, а победой над энтропии на энном уровне (упорядоченности). С такой коррекцией сойдет.

По эмоциям. Ну вы блин даете.
В примерах - гнев, даже ненависть совка на немцев имел крайне антиэнтропийное значение для совка. А дл немцев - энтропийное. Злость на собственную слабость после перелома заставляет человека разрабатывать ослабшую конечность. А на избыточную соединительную такань в мышцах - оказывает энтропийное влияние.
Опять-таки мы вынуждены брать анализируемую систему целиком - и логика распределения эмоций внутри нее даст созидательную или деструктивную динамику. То есть по отношению к пространству\времени эмоции (внутренние условия) ближе к информации, чем к энергии\энтропии.

Вы путаете полярность - и модальность и динамику эмоций. А в книге анализируется только полярность - потому что она имеет знчение для ориентации движения человека в выбранном им пространстве событий и значений. А модальности - это личное человека дело и на вектор движения влияния не оказывают.
К модальностям имеет отношение бездна нейропептидов и еще больше их вообще заставляет шарики крутиться. Но опять-таки на вектор движения эта муть вияния не оказывает.

Хотя, конечно, чтобы запараллелить эмоции и энтропию, тут нужна дополнительная шкала, да не одна... Вон псхология только этим и занимается, да только до победы как до второго пришествия wink .
Как мы выяснили, эти понятия спаривать можно только искуственно - а значит, смысла нет, поскольку такая система пригодится только для описания движения человека в искусственной же среде. Нафига? Вокруг - беспартийная Вселенная...

Говоря об интерактивном взаимодействии эмоций с сознанием, вы говорите об эффекте сублимации. Он известен тыщу лет как но - увы! - он не управляет эмоциями, которые как были внешними для сознания, так и остаются. Меняется только эмоционаьная доминанта, двигающая человеком в конкретный момент времени. Давайте рассмотрим в примере со спортсменом.
У него есть обида "не ценят" и потенциально привлекательное "я добьюсь". Обида никуда не девалась - его по-прежнему не ценят. Я добьюсь - по-прежнему потенциаьно привлекательно. Есть эмоциональный вектор.
Доказательства: убрали "меня не ценят" и прочий негатив - вместо "я добьюсь" появляется "по фигу". А убери "я добьюсь" - появится "отомщу", "докажу", "всех куплю" и мало ли чего еще - но все это будет двигать человеком. Что и требовалось доказать.
То есть эмоции как были внешним по отношению к сознанию стимулом, так и остались - потому что игра эоциональных состояний для конкретного человека при неизменной системе мотиваций и константных обстоятельствах не меняется - она меняется непроизвольно при фиксации внимания на других объектах, упаковке их в другую логическую систему и действиях во имя других целей.

Вот примерно так выходит. Ли, вы гуманист. Этто здорово!
Но в познании мира гуманизм это гадость, потому что в соитии с антропоцентризмом он рождает слонов, на которых стоит Земля. А потом слоны болеют от старости или сифлиса, и все как это... прямо по этому... И всем может стать плохо. Здесь поосторожнее надо как раз ради блага. Такие дела.

Автор: 03 Jan 2002, 16:34:00
Наш пострел уже и здесь поспел smile

Касательно некоторых моментов нашего интернет критика:

..."На мой взгляд, понятие «хаос» рассмотрено поверхностно, что впоследствии вызовет необходимость пересматривать этот вопрос, создавая дополнительную ступень, направленную на доработку предыдущих."...

Тогда давай будем пересматривать понятие "хаос" в своём понимании. Хаос - есть явление обратное порядку со своими законами. Что тоже есть порядок, только другого качества. Кстати, не боись, никто не будет только ради хаоса с тебя здирать ещё деньги.

...Для РЕАЛЬНОЙ победы на энтропией n-го уровня мы должны сделать скачок на n+1 уровень...

Или, при конструкции, должны
а). Отдать энергию в некое пр-во с преобладанием хаоса в нём, с дальнейшей переработкой оного в порядок.
б). Либо научиться созидать из хаоса. Несколько фантастично, но реально. Тогда мы уйдем от деструкционных проявлений в Мире.

...неупорядоченную энергию можно преобразовать в упорядоченную, и наоборот...

Тогда опять получаем где-то неупорядочную энергию. Не преобразовывать надо, а работать с тем, что есть. (не буду писать "имхо")

...Т.е. мы имеем 2 разные шкалы: злость-радость и тоска-блаженство. Злость – радость можно отнести к процессу, а другая шкала, скорее попадает под элементы процесса, т.е. результат – конечный или промежуточный. И не стоит забывать, что для некоторых людей жестокость, гнев и злость может быть необходимостью самоудовлетворения, т.е. нести субъективный «+»...

Сами по себе разделения процесса и его элементов, считаю, здесь неуместными. Всё есть процесс. Его элементы, тоже есть процесс. Искусственно отделяя одно от другого (как принято во всех общепринятых науках) ведёт к дальнейшему заблуждению и искажению изначальной информации. Так конечный результат, при более глубоком изучении, есть одно и тоже, что и промежуточный, т.к. всякий конец есть начало чего-то другого. Если же рассматривать эти процессы более глобально (скажем уничожение Хиросимы и Нагасаки дали, в частности, толчок к новому уровню прогресс Японии), то мы увидим, что казалось бы, разные по своей структуре события есть одно целое. Наще же непонимание этого целого зависит от временных факторов (кто бы мог предположить, что бомбёжка Японии приведёт к такому прогрессу?) и от неумения связывать две не совместимые вещи между собой (что есть определение гениальности по Энштэйну).
"+" Есть во всём, как и "-", и не только субъективно и для некоторых людей. Отрицательные эмоции для каждого человека есть и "+" и "-", т.к. только благодоря "-" мы можем познать "+". Стремились бы люди к Высшему, если бы не было минусов? Нет конечно, ведь они не имели бы повода. А так как мы имеем минусы, то и стремимся к "+" => минус тоже есть плюс.

Сопоставление элементов по времени – есть энергия, сочетание элементов в пространстве – есть информация. Остановите время и вы остановите энергию, но статичная информация останется.

А если нет времени как данность? Значит нечего останавливать => нет информации? Никак не могу согласится. Просто понимание информации и времени у нас изначально искаженно, ведь мы живём меньше, чем сущ-т время. Любой элемент - есть информация, даже самй изначальный, который ни состоял не из чего, кроме как самого себя. Время, как таковое, остановить нельзя, но можно замедлить в себе процесс протекания времени, что даст иллюзию остановки времени. Само время, как и разум - есть волны различной амплитуды. Чем амплитуда больше, тем менее заметны изменения в ней (эффект "остановки").

Многие спортсмены добиваются высоких результатов в результате замены обиды от положения «меня не ценят» на здоровое возбуждение «я добьюсь».
Соответственно эмоции уже выступает не спонтанным, своенравным образом (как утверждается в теории 5,2), а интерактивно взаимодействуют с сознанием. Имеется в виду не контроль эмоций, когда все внутри кипит, но внешне человек улыбается, зарабатывая себе инфаркт, а сознательный сдвиг эмоционального отношения к объекту (событию).

И в этом примере есть спонтанное проявление эмоций. Был повод, сформировавшихся ранее событий, для создания состояния «я добьюсь». Если бы повода не было (не было бы событий), то такое состояние было бы, как здесь говорится, своенравным.

В остальном, в целом, согласен с автором.

С уважением Я.

Автор: lee 03 Jan 2002, 17:20:00
2Штирлиц. К сожалению, наша позиция разделена моим незнанием конечных выводов - методик ДЭИР 5,2, следовательно, вы вполне можете пропускать неудобные (непонятные) аргументы.
Спорить бесполезно, наши выводы слишком разные. Сделаю-ка, наверное, свой вариант следующей ступени и сброшу его в форум.

Пример неадекватности:
"Вы путаете полярность - и модальность и динамику эмоций. А в книге анализируется только полярность - потому что она имеет знчение для ориентации движения человека в выбранном им пространстве событий и значений. А модальности - это личное человека дело и на вектор движения влияния не оказывают."
В книге все эмоции валятся в одну кучу, разделяясь на "+/-", без всякой аргументации. И "маятниковость" эмоций взята как данность. Про модальность я вообще не писал, точнее использовал другие понятия, близкие к энергетике. Еще раз выделю, что это путь дробления конечной цели на подэтапы - вечная доработка... frown
Что касается энтропии, то вы не поняли frown

А вообще, я только выделил грубые недочеты теории.

По-поводу эпитетов, согласен, волюнтарист не поймет гуманиста.
tongue tongue tongue tongue

[ 03 Января 2002: Сообщение правил(а): lee ]

[ 03 Января 2002: Сообщение правил(а): lee ]

Автор: Schtirlitz 03 Jan 2002, 17:58:00
Ну вы блин даете... frown
Но вы правы, так дело не пойдет - пока мы не согласимся в используемых терминах и рассматриваемых процессах.
Для описания любого исследования нужно выяснить хотя бы: цель, материалы (в данном случае термины) и имеющиеся закономерности.

Цель: описать направленность движения человека.
Термины: субъективно позитивные (+) и субъективно негативные эмоции (-).
Имеющиеся закономерности: избегание (-) и достижение (+). Причем имеет значеие градиент: (0) по отношению к (-) есть (+).

Вот таким образом. И какие бы эмоциональные модальности чеовек не испытывал по пути (от печали к радости или от гнева к облегчению) - он все равно движется от минуса к плюсу - и ничего с этим не поделать. Как говорил Буратино, "хоть ты дерись".
А уж объективные данности, увы, приходиться брать именно как данности. Вот и аргументация - о ней позаботилась природа.

Пример волюнатризма: "мы не можем ставить в один ряд... гнев, печаль, тоска, злость". С чего бы это? Для литературы оно конечно верно... Но вот при описании направленности движения - не годится.

Попобуйте учесть в своих рассуждениях ЭТО. Иначе из таких вводных выйдет винегрет из розовых соплей, господних волеизъявлений, и рекомендаций к пожизнненному переводу старушек через улицу во имя мира во всем мире frown .
Чего не хотелось бы (в смысл внегрета) wink

А насчет дробления... Мы уже говорили, что сначала нужно понять, как ехать, потом как рулить, потом как вести себя на дороге - и только потом можно поводить сравнительные анализ пути к булочной номер 1 или номер 2 и решать куда ехать в конкретном случае. Иначе получится великое гуманистическое мистическое учение о верхних и нижних булочных.

От так!

[ 03 Января 2002: Сообщение правил(а): Schtirlitz ]

Автор: 03 Jan 2002, 18:27:00
цитата:
пишет lee:
...К сожалению, наша позиция разделена моим незнанием конечных выводов - методик ДЭИР 5,2, следовательно, вы вполне можете пропускать неудобные (непонятные) аргументы.
Спорить бесполезно, наши выводы слишком разные...

Если не известны конечные выводы (в чём я и не сомневался), то зачем вообще надо было всё это начинать? И не пропускаю я неудобные аргументы, просто незачем цитировать то, в чём согласен. Также никто, я полагаю, и не собирался спорить, просто некоторые выводы считаю далёкими от истины, т.к. они сделаны на ложном обосновании фоктов. Вот и всё.
Автор: lee 03 Jan 2002, 18:32:00
Ближе к телу. Вопрос не +/- и вовсе не в стремлении ко всеобщему добру. А в стимулах, которые должны плясать от ваших негативов/позитивов. А они плясать не будут с тем подходом, а только подпрыгивать!
Далее:
"Пример волюнатризма: "мы не можем ставить в один ряд... гнев, печаль, тоска, злость". С чего бы это? Для литературы оно конечно верно... Но вот при описании направленности движения - не годится." Непонятно что ли? А ведь моя ошибка с именами связана с недовольством по-поводу непонимания, далее злость, далее деструктивная энергия и неправильный поступок. В положительном настрое идет другая цепочка. В депрессии вообще облом спорить и т.д. Везде разные стимулы и разные результаты.
И "печаль" может нести не только "-" в вашем понимании. В общем, исходные заданы неверно. Если будет время на выходных, то опишу следующую ступень в моей интерпритации, включая методики.
Здесь же 5,2 полезна расставлением акцентов. Лично я не мог ухватить общей тенденции. Впрочем как и инт. психология полезна для понимания 5,2. Почитайте, полковник...

[ 22 Марта 2002: Сообщение правил(а): lee ]

Автор: Schtirlitz 03 Jan 2002, 19:12:00
Вот пример мне понравился.
Я бы немного по-другому прокомментировал: непонимание (Неконструктивно) - злость (конструктивно, ибо предметно (см. уч. псих.) - активность (постинг) - удовлетворение.
Практическая ошибка (в имени) - реакция внешней среды (меня) - контекстное неудовольствие (некорректно) - активность (правка сообщения) - слабое удовлетврение - дополнеие постинга до более сильного контекстного удовлетворения.
Вектор то тот же! Просто сообщение об ошибке пришло извне - оно не содержалось внутри вас.
Поэтому я и сформулировал имеенно в термнах движения: речь идет не о правильноси\неправильности движения, а о причинах самого движения.
А с правильностью и неправильностью человек сам рзберется. Конечно, злость, как, впрочем, и радость (да любая сильная эмоция или ощущение!), повышают вероятность ошибки.

Но смысл моего высказывания сводился и сводится к одному: деление на минус и плюс потому и адекватно для нашей темы, поому что полностью определяют направление движения челоека внутри рассматриваемой им ситуации!
А нюансы там: грусть-тоска-печать-злость-ненависть - не будут иметь значения, потоу что человек будет уходить от них любыми способами.

ЗАвершение действия на эмоциональном минусе = либо фрагмент действия, заканчивающегося плюсом (например прибил бешеную собаку) - либо отрицательный результат, являющийся причиной следующего действия (оставил водку на столе на потом, а ее дружбан выпил... Его по сусалам (удовлетворение) и в магазин, в магазин). И так далее.

Просто нужно ввести еще один термин: завершенная последовательность действий (событий). То есть такая последовательность, на которой можно поставить точку. А челвоек ставит точку только тогда, когда вывел эту ситуацию в эмоциональный позитив. А иначе болеет и иногда даже умирает (азы психотерапии - отсутствие контакта с проблемой).

А от эмоциоанльного позитива человек не двигается. Он на нем стоит, пока не съест целиком до самой косточки минуса. И вот тогда двинется к новым горизонтам.

Автор: lee 03 Jan 2002, 19:36:00
Двигается, Штирлиц, двигается... Иначе бы не было поговорки "От добра добра не ищут". Двигается потому, что нет одного позитива, а их целая стая - вот он, бедняга, и мечется по своим "позитивам".
И потом изначально вопрос-то в выведении системы из равновесия, а не в поиске позитива.
Кстати, я и не спорю о векторах движения. Я исключительно настаиваю на деструкивности/конструктивности поступков, исходя из базовости -/+. Далее по-моему важен не вектор, а кое-что другое, что мы называем творчество или разрушение. Вектор же скорее определит степень попадания в точку того или другого.

Автор: Schtirlitz 03 Jan 2002, 19:57:00
Для ДВИЖЕНИЯ именно и нужен только минус и плюс. А для его начала - физиологическая данность.
А вот КУДА - только здесь играет созидательность\разрушительность.

Как с мотором: он работает - машина едет. А вот куда она приедет - в столб или к бабам - это уже конструктивность\некнструктивность. С другой стороны, если мотор на раюботает, чего руля крутить?

Только в сльных эмоциональных градиентах мжно простраиваь поведение. Причем в одном и том же градиенте - любое от конструктивного до деструктивного.

Попробуйте разделить эти два понятия: движение как таковое и его результативность. Вы сразу увидите, что будет иметь значение не отправная точка (минус), а результат (плюс) и его обстоятельства (завершенность ситуации). Вот в обстоятельства-то и можно влепить мораль. Мигом пояснится на доске.

Зы: при наличии негативных эмоций система выводится из состояния равновесия хавтоматычно благодаря конструктивным особенностям всех лысых обезъян, и проявлет либо хаотичную, либо целевую активность, в зависимости от осозненности причны эмоций wink

[ 03 Января 2002: Сообщение правил(а): Schtirlitz ]

Автор: lee 03 Jan 2002, 20:20:00
Для движения не важно есть ли "-" для "+", а важна разность потенциалов. Хотите, я вас тоже пошлю к учебникам?
Куда? А различность факторов воздействия? Покажите мужику блондинку и шашлык - везде плюсы, а куда он побежит при равновесии (небольшом голоде и небольшом воздержании)? И никакая созидательность здесь не требуется.

"Попробуйте разделить эти два понятия: движение как таковое и его результативность. Вы сразу увидите, что будет иметь значение не отправная точка (минус), а результат (плюс) и его обстоятельства (завершенность ситуации). Вот в обстоятельства-то и можно влепить мораль."
Штрилиц, а ведь я в "критике" разделил эти понятия. Т.е. посыл (эмоция +/-) - движение (энергия +/-) - обработка сознанием - результат (созидание/разрушение/никакой).

Автор: Schtirlitz 03 Jan 2002, 22:12:00
Вам возвращаю ваш портрет tongue Про разницу потенциалов, сиречь градиент, я во втором же постинге писал tongue
А пример хороший... Почаще бы такой выбор... теперь по делу: либо это две ситуации, либо одна.
Если две, и это действительно персональные плюсы (нет язвы и не голубой), то попытается хапнуть и то, и другое в любом порядке. Если будет стоять впрос либо-либо, то хапнет наиболее важное.
Если система одна (ест шашлык и хочет блондинку или наоборот), то достигнутый плюс станет минусом (как в случае либо-либо).
Если равновесие абсолютно, и системы две, выбор будет случаен, куда взгляд упадет первым - пример решения сознанием задачи о буридановм баране, хотя бы у Аллахвердова в "сознание как парадокс".

А вообще, имхо, я понял, в чем разногласие: вы располагаете вектор от человека-к пункту а и ставите вопрос о том, будет ли пункт б. Я так и подозревал, что вы затесали сюда третье измерение!

Проще: человек находится в пункте а (это происходит всегда, когда вы начинаете размышлять о той или иной проблеме, к примеру о шашлыке). Вот теперь логически альтернативный по условию мысленного эксперимента пункт б (блондынка) начинает сравниваься с пунктом а. И еси она проигрывает по потенциальной привлекательности, не оторвешь дядьку от шашлыка! Зато, когда он наестся и плюс сделается меньше...
Причем чем больше он ненавидит шашлык и чем больше любит бондинок, тем быстрее он ломанется и тем больше эмоций на этом наварит.

А математика то не меняется ни под каким соусом: двгаемся от минуса к плюсу, от минуса к плюсу... и что бы не стояло в результате, движение от минуса к плюсу... и тем больше эмоций, чем больше разница потенциалов, и тем больше радости можно получить... или не получить, что то же самое, потому что минус станет причиной движения и средство достижения минимум равного ему потенциального плюса (ноля)...

Движение между знаками, а кайфы по модулю разницы. Полнота жизни по модулю разницы. О ней и говорилось в эмоциональной части.
А результативность - это уж результат оценки в личных полях значений. Вон Беня Ладен и Иоанн креститель пожили результативно - но мне что-то не нравится ни то, ни это...

В таком вот аксепте (М.М. Камноедов). А воще говорим об одном - но термины не согласованы. Давайте выработаем систему согласования терминологии публикаций, что ли? А то как Дулуман с Кураевым...

Автор: NeverNight 04 Jan 2002, 05:10:00
ох.... frown

Автор: lee 04 Jan 2002, 17:03:00
Не-а , разница в другом и в-третьем! В другом: я говорю, что есть "-", "0" и "+". И что "-" -это вовсе не плохо (абсолютно), а сигнал, как отправная точка. Соответсвенно, эмоции не запихнешь в две категории. И математика работает не от минуса к плюсу, а от большего к меньшему. Мы вначале хотим хибарку, затем домик, затем паркет в домике, окна пластиковые и т.д.
В-третье: фактор времени. Если блондинка здесь, а шашлык через час, то я еще успею... Не учтен фактор в теории. А время влияет не столько на разность потенциалов, оно еще и разрозняет одинаковые потенциалы.
Далее энтропия. Не стоит ее отбрасывать Энтропия - это основа любого движения! Это как раз есть в 5,2, где говорится, что надо все рушить... Так, вот, если так, то наша энергия - это и есть энтропия. Вопрос только в том, как генерируется антиэнтропия. Ваш вариант это конечный результат созидания и все. Мой вариант - это предпосылка (не важно "+" или "-"), генерирующая энергию (энтропию), далее ее обработка сознанием, далее энергия либо переходит в созидательную (т.е. структуируется), либо нет.
Вот такие пироги.

Автор: Schtirlitz 04 Jan 2002, 19:53:00
Лиииииииииии!
1. Чтобы оценивать движение человека снаружи, нужно разобраться в нем изнутри!
Нет ноля внутри человека, НЕТУ. Он преобразуется в (-) тут же, и все дела.
2. Человек неотрывен от собственного "здесь и сейчас". Вы сравниваете два вектора от знятого неизвестно чем человека, и ту вам потребуются десятки этических, временных категорий и шашлыкоблондинных факторов.
Но: есть человек и его сиюминутный статус (дае если человек смотрит на шашлык). Далее есть потенциальная цель (блондинка, о которой он только что узнал - и каким-то мистическим образом она связана с шашлыком). И двинется он туды или нет - зависит от эмоционального градиента.
Так человек двинется из хибары во дворец не потому, что дворец консруктивнее, а потому, что ему надоела хибара - и именно поэтому возможно обратное движение.

С последним - таки да. Но это же элементарно! ХОтоя направление энергии на уменьшение энтропии в рассматриваемой ситуации "вшита" в его инстинкты.

А вообще механика и целесообразность - суть две разные темы.

Вы, сударь, идеалист, гуманист и позитивист. Но мрамор сначала нужно бобыть, а потом рубить афродиту.

Автор: Aniks 07 Jan 2002, 18:28:00
В 5.2 есть СТРАШНЫЕ глюки с добром, злом, тепловой смертью вселенной, сложностью и простотой(в связи с добром и злом) и т.д.
Подробности позже, когда дочитаю книгу.

НЕ ОЖИДАЛ ТАКИХ ляпов от самого ДСВ.
Ладно в предыдущих книгах, но здесь...

Хотя скорее это не ляпы, а попытка навязать стиль поведения недостаточно аккуратным способом(Как с защитником клубным история, только уровень другой).

Грустно. Такое впечатление, что ДСВ недооценивает некоторых своих заочных учеников.

Автор: lee 08 Jan 2002, 19:14:00
2Штирлиц. Во, обозвал-то! Ладно, согласен – я действительно идеален, гуманен и позитивен biggrin В этом вопросе я с вами спорить бессилен.
А Афродиту рубить не будем, она нам дорога просто как богиня любви и красоты, дочь Урана, рожденная из пены морской. Что-то, герр Штирлиц, у вас прямо патологическая тяга загубить все лучшее и доброе. «Шашлыкоблондинный» фактор - я чуть со стула не рухнул от смеха. Опять-таки смешать эти два понятия кощунство не меньшее, чем смешивание полусухого вина с колой. Как у вас на святыни руки-то поднимаются, и клавиатура не замыкает в благоговейном ужасе? Благо, что мне больше брюнетки нравятся, а то бы вы стали моим кровным врагом.
Короче, мы нашли общие точки соприкосновения, как две воюющие стороны находят общий фактор мира, который бомбить нельзя – красный крест. На сим и замрем в ожидании главы 4 или открытия методик 5,2 ступени на всеобщий обзор – вдруг они еще вынудят меня подумать, что вы правы. Жутко подумать biggrin Потом окажется, что и Бог есть, а я последним про это узнаю, а в Евангелии так и написано, кто не успел – тот налево…
Будете проезжать из Берлина в Энергодар, заходите, пофехтуем дружески. Надеюсь, рапирой вы не особо владеете и страховка у вас медицинская есть biggrin

Автор: Димка1 09 Jan 2002, 16:38:00
lee, чё то ты все ступени начала критиковать mad , лучше бы ты не критиковала их, а наоборот! tongue

Автор: Димка1 09 Jan 2002, 16:42:00
Ой, lee, извени меня пожалуйста, что я обращаюсь к тебе как к женскому роду!! У меня просто есь друг в асе, и она жнещина, и у неё тоже ник lee!!Извини! frown

Автор: lee 09 Jan 2002, 17:21:00
Знаете ли, Дмитрий Кошелев, есть ругань, а есть критика... Надеюсь, все же я руганью не занимаюсь. А критика она полезна - она развивает обе стороны.

Автор: Димка1 09 Jan 2002, 18:41:00
Извени, я не так понял значение, что такое критика!!

Автор: NeverNight 10 Jan 2002, 05:28:00
Димка, в асе тоже, нормальный lee, тоже мужик smile

Автор: AMB 10 Jan 2002, 15:09:00
Ну вы ребята даете!Критика конешно дело полезное,
если конструктивная.А может пока элементов
упорядоченности не хватает для восприятия и потому
за отдельные фразы цепляемся.(Я не в смысле ума
не хватает,а как в 3-й главе)

Автор: Aelita 10 Jan 2002, 15:24:00
Вот представь себе есть идея (большая ценная и прочее). И человек сию идею постигший начинает её на бумаге излагать... А словесные формы и ментальные конструкции всегда примитивней чего-то целого, как производная или проекция...
А потом еще читающий начнет в зависимости от своего восприятия делать производную и проекцию. Ну и что осталось от идеи?

А когда собрать некое количество проекций, то можно и "увидеть" целое.

Мне так показалось, что это то и не спор был, а "взгляд с разных точек зрения"...

Автор: Stanislav 21 Jan 2002, 11:14:00
Хочу немного добавить(хоть и запоздало). На мой взгляд, рассуждения Ли оторваны от личного опыта.
Когда я читал книги ДЭИР, я всё сопоставлял с личным опытом. Не могу не отметить,
что 5-2 полностью мне соответствует. Когда я чего-то сильно хочу, то меня просто
несёт к цели. Но когда эмоций нет или мало, я не могу совершить даже то, что мне
необходимо!
Говоря о "+" и "-", подразумевается не абсолютные "+" и "-", а относительные.
Почти всё в нашем мире относительно, и никуда от этого не уйти, как ни старайся.
Ведь "+" это "+" только относительно минуса, а "-" это "-" только относительно
плюса. Нет здесь нуля. Нуль - это лишь точка отсчёта, положение в текущий момент
времени, это наша позиция. И он тоже относителен. Он может быть и плюсом и минусом.
Неважно какие эмоции испытывает человек, энергетика при этом-то задействуется
одна и та же. Это как предмет упадёт на Землю если его не держать. При этом
абсолютно не важно отвратительный ли это кусок дерьма или прекраснейшая картина!
Неважно, тончайшая ли это эмоция восхищения или грубая эмоция бешенства,
важно насколько она энергетически наполнена. И чем она больше, тем сильнее та
разность потециалов, которая тянет человека к цели.

Насчёт тепловой смерти Вселенной и энтропии у меня нет однозначного ответа.
Если мир родился из мирового яйца-точки, развивается, то, в дальнейшем, силы гравитации вновь сожмут его в мировое яйцо-точку. Значит, энтропия станет равна исходной. Посему закон повышения полной энтропии мира для меня под большим
сомнением. Кроме того, я не знаю о взаимодействии материальной и энергоинформационной
частей мира в масштабах Вселенной.
Всё выше сказанное является моим личным мнением и пониманием. Если я что-то не так понял, прошу ТКВ поправить.

Автор: Бублик 22 Mar 2002, 10:42:00
>Хаос - есть явление обратное порядку со своими
>законами.
это слишком узкий взгляд
обратное или противоположное, обычно говорят о чем то примерно равном по "массе"
человеческим языком трудно выразить природу взаимодействия порядка и хаоса
сами термины которого вытекают из особенностей человеческого восприятия
еще можно сказать что хаос это то где нет порядка
так тоже красиво

если порядок это упрочнение связывание, то хаос это вербально неописуемый конструктив неопределенных неформируемых потенциальных вероятностей, анализ данной совокупности линейной логике непосилен
порядок, возможно лишь частный случай хаоса, вероятностная сингулярность, для существующих внутри достаточно продолжительная
продолжительность же даже в человеческой теории относительности вещь производная
хаос за пределами постижения методами порядка
хаос, к тому же - вечное испытание на прочность, особенно для человека

>Что тоже есть порядок, только другого качества.
возможно другого порядка?
порядок как воплощение линейной логики - частный случай хаоса который скорей всего воплощение нелинейной логики, которая с точки зрения линейной логики является полным отсутствием таковой.
о каком качестве речь?

человек как существо воспринимающее по умолчанию является полем битвы хаоса и порядка, однако ему по силам выбрать адаптацию

Автор: Бублик 22 Mar 2002, 10:45:00
>непонимание (Неконструктивно) - злость
>(конструктивно, ибо предметно (см. уч. псих.) -
>активность (постинг) - удовлетворение.

конструктивными могут быть только действия
эмоции это всеголишь метод личностной реакции, которые однако могут быть использованы как рычаги!

Автор: lee 22 Mar 2002, 18:10:00
Можно рассуждать ради результата, а можно просто жонглировать словами - если это не клоунада, то словестный понос. Первое жажда внимания, второе - болезнь.

Автор: Бублик 25 Mar 2002, 18:50:00
цитата:
пишет lee:
Можно рассуждать ради результата, а можно просто жонглировать словами - если это не клоунада, то словестный понос. Первое жажда внимания, второе - болезнь.

это в мой адрес?
Автор: Kir 28 Mar 2002, 20:51:00
Да, господа! rolleyes

Добрался я до конца вашей дискуссии. Я, конечно, понимаю, что образование и круг интересов у нас у всех разные, но уж, коль скоро речь зашла об энтропийношашлыкоблондинных материях, нельзя ли было вспомнить пару-тройку понятий (по-моему, все же из средней школы): пространство, поле, градиент, потенциал - и сократить обьем текста раза так в три? И понимание повысить, в том числе и взаимное.

(Посмотрел на длину получившегося предложения и ужаснулся: во, начитался! smile )

Автор: lee 29 Mar 2002, 13:59:00
Предлагаешь все переписать? wink

Автор: Kir 29 Mar 2002, 18:00:00
Да ладно, это я так на будущее. Под впечатлением светлого образа шашлыкоблондинки. [истерический смех]

Просто, когда спор становится слишком мудрым, полезно иногда приостановиться и прикинуть, какую терминологию удобнее использовать... wink

Автор: Kewal 29 Mar 2002, 18:59:00
Большому кораблю... большое...

Автор: NeverNight 29 Mar 2002, 19:04:00
mad

Автор: vik1359 23 Oct 2003, 18:42:49
А с чего бы это все взяли и замолчали? Разве тема исчепана?

Автор: Скиталец 05 Jan 2004, 01:05:04

1. Совершенно непонятно, почему автор отказывает упорядоченности в праве называться информацией.

2. Абсолют (он же Бог, Брахман, Высший Мировой Разум и т.п.) в восточной космогонии определяется как "бесконечность с центром в каждой своей точке". Из этого следует, что каждый человек (и не только человек) имеет собственный, проявленный лично им мир и является сам для себя Богом.

3. Автор утверждает, что добро - это созидание, а зло - разрушение. Я придерживаюсь мнения, что добро - это польза, а зло - насилие. И то, и другое может иметь следствием как разрушение, так и созидание.

4. Человек не может познать Бога, так как познающая структура должна быть сложнее познаваемой, но он в конечном итоге может вырасти до Бога (есть такой частный случай эволюции сознания).

Автор: ddv 05 Jan 2004, 01:51:30
QUOTE (Скиталец @ 05 Jan 2004, 00:05:04)
1. Совершенно непонятно, почему автор отказывает упорядоченности в праве называться информацией.

Потому, что, пока мы её, эту самую упорядоченность, субьективно не заметим, и, пока у нас нет ключей к пониманию этой упорядоченности, то мы не можем понять, что это упорядоченность. К примеру не зная умножения признать геометрическую прогрессию упорядоченностью не получалось у многих поколений наших предков. Не увидив, пощупав, услышав, мы тоже о ней даже догадываться не будем. То есть упорядоченность информацией не является. Информацией является упорядоченность, субьективно воспринятая, и расшифрованная на основе имеющихся у нас ключей (вопрос в том, насколько адекватно - а на сколько ключей хватает).
QUOTE
2. Абсолют (он же Бог, Брахман, Высший Мировой Разум и т.п.) в восточной космогонии определяется как "бесконечность с центром в каждой своей точке". Из этого следует, что каждый человек (и не только человек) имеет собственный, проявленный лично им мир и является сам для себя Богом.

Это они так про субьективность говорили. Действительно человек имеет свою субьективную картину обьективного мира на базе ключей, которые у него есть. Кстати, о космогонии: "микрокосм является отражением макрокосма". А субьективно каждый человек - пуп земли и сам себе и Будда и Буратино.
QUOTE

3. Автор утверждает, что добро - это созидание, а зло - разрушение. Я придерживаюсь мнения, что добро - это польза, а зло - насилие. И то, и другое может иметь следствием как разрушение, так и созидание.

Это аллегория. Есть процессы энтропии и энтальпии... они идут непрерывно и одновременно в любой точке. Вопрос в том, что повышать вокруг себя уровень энтропии невыгодно. Попробуй месяца 4 не выносить мусор из дома
QUOTE
4. Человек не может познать Бога, так как познающая структура должна быть сложнее познаваемой, но он в конечном итоге может вырасти до Бога (есть такой частный случай эволюции сознания).

Поскольку человек является неотъемлимой частью бога, то, развиваясь и усложняя себя, как систему, он развивает и усложняет Бога, как систему. Даже если все остальные части Бога не будут развиваться, то уровень сложности этого человека все равно будет равна сложности Бога минус всё, чем не является этот человек. А если найдется как минимум ещё один такой же "перец"?

Автор: Скиталец 05 Jan 2004, 03:26:39
QUOTE
Потому, что, пока мы её, эту самую упорядоченность, субьективно не заметим, и, пока у нас нет ключей к пониманию этой упорядоченности, то мы не можем понять, что это упорядоченность.

Но если появилось слово "упорядоченность", значит, что-то уже было замечено. Иначе было бы "хаос".

QUOTE
А субьективно каждый человек - пуп земли и сам себе и Будда и Буратино.

Но поскольку объективности нет, то какая разница.....

QUOTE
Это аллегория.

Терминологию надо соблюдать.

QUOTE
А если найдется как минимум ещё один такой же "перец"?

Не-а. Бог един.

И вообще это всё фигня. Ты мне лучше в другую тему ответь.

Автор: ddv 05 Jan 2004, 15:14:51
Скиталец
QUOTE
Но если появилось слово "упорядоченность", значит, что-то уже было замечено. Иначе было бы "хаос".

Упорядоченности равнобедренно, заметил ты её или нет, она существует объективно. До того, как открыли закон тяготения, тяготение все равно существовало. Есть обьективные законы, и мы их постигаем субъективно, то есть развиваем себя, как микрокосма.
QUOTE
Но поскольку объективности нет, то какая разница.....

Есть, и с ней приходится считаться. Спрыгни с многоэтажки, и если тебя гравитация не притянет к земле, то я с тобой соглашусь.
QUOTE
Терминологию надо соблюдать.

Перечитай 5.2 ещё раз. Чего то ты в неё не вьехал... а критиковать собрался
QUOTE
Не-а. Бог един.

Перечитай то, на что ты ответил ещё раз, если не поймешь, то ещё раз... и ещё раз... пока не поймешь

Автор: Скиталец 05 Jan 2004, 22:36:47
Смотри топик "Что делать".


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.2376 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Коррекция Прошлого Заочно

Автор: Железный Вепрь 17 Jan 2003, 20:15:56
Близкий мне человек попал в серьезную ситуацию, поругавшись с серьезными людьми, которую надо исправить. Ему грозит серьезное судебное разбирательство. Хочу исправить ситуацию, используя шаг 13 ступени 5.2. Проблема в том, что я не присутствовал при развитии ситуации, не видел ни обстановки, ни действующих лиц ситуации. Можно ли тут как-то использовать шаг 13 ступени 5.2? Если да, то как?

Автор: Zaic 18 Jan 2003, 09:06:15
Добрый день!
Кажется, Kir писал, что он один раз сделал это, забравшись через чужой ВИП к воспоминаниям о произошедшем событии.
Если человек вам доверяет, и ты не против того, чтобы он знал о твоем воздействии, можно сделать совсем просто: садитесь рядом, ты с ним отождествляешься по ЯЕ, он начинает очень ярко и эмоционально вспоминать произошедшее, в результате зона его ВИП, отвечающая за это событие, будет ярко окрашена и ты ее легко найдешь. Потом – по шагу 13 из книги…
Если не боитесь суда, можно на самом процессе устроить веселье. Например, начисто лишить прокурора уверенности в себе и харизмы.

Автор: irena prager 18 Jan 2003, 10:30:39
QUOTE (Zaic @ 18 Jan 2003, 05:06:15)
можно на самом процессе устроить веселье. Например, начисто лишить прокурора уверенности в себе и харизмы.

Можно поподробней, пожалуйста, как это сделать?

Автор: Zaic 18 Jan 2003, 13:41:45
Это довольно просто. Например, бытовой вампиризм, или работа по 3-ке (сбивка внимания и игра на намерениях-желаниях)… Ещё подробнее?

Автор: Минаева 31 Jan 2003, 01:07:05
Можно подойти к этому вопросу еще проще, а именно использовать объект 5.2 для работы с чужим ВИП.

Автор: Kewal 12 Feb 2003, 20:56:27
Очень хорошо, что вы напомнили про объект -- схожу возьму, если не лень будет

Дело в том, что эти навыки стали уже привычными задолго до 5ю2, и есть ли смысл в переориентации на методики с применением объекта, который кстати часто просто временно морозит заданную зону в ВИПе?

Автор: Lena 17 Jun 2003, 09:21:09
Надежда Викторовна! Вот хорошо, что вы отозвались! (Лесть не прикрытая).
А поподробнее можно, как это сделать с объектом 5.2 .
Просим!

Автор: АРК 18 Jun 2004, 18:37:42
\QUOTE (Zaic @ 18 Jan 2003, 05:06:15)
\можно на самом процессе устроить веселье. Например, начисто лишить \прокурора уверенности в себе и харизмы.

\Можно поподробней, пожалуйста, как это сделать?

А мне вот тут и правда грозит процесс, причем истец сильно наглый.
С удовольствием-бы его смешалс грязью, но что-то фантазия отказала.
Преподаватель на клубе сказала, что "сбой внимания" не может быть перманентным, через пару минут должен очухаться. Не пойму, что тогда сделать.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Как Демонтировать Вч?

Автор: Mikola 28 Jan 2003, 17:56:03
Привет!

Кто-нибудь может подсказать методику по демонтажу внешней чакры?

Автор: dens 28 Jan 2003, 20:56:27
Задам глупый вопрос - Зачем?

Автор: Mikola 28 Jan 2003, 21:22:45
QUOTE (dens @ 28 Jan 2003, 16:56:27)
Задам глупый вопрос - Зачем?

Глупый ответ - надо

Автор: Дапин 29 Jan 2003, 01:07:47
Демонтировать , или отключить , чтобы не работала.

Если, чтобы не работала, то maria на такой вопрос ответила так.

Цитата из конфы.

------------------------------------------
" А ты ее просто выключи" - Автор ТКВ.
------------------------------------------

Автор: Mikola 29 Jan 2003, 17:04:11
QUOTE (Дапин @ 28 Jan 2003, 21:07:47)
Демонтировать , или отключить , чтобы не работала.

Если, чтобы не работала, то maria на такой вопрос ответила так.

Цитата из конфы.

------------------------------------------
" А ты ее просто выключи" - Автор ТКВ.
------------------------------------------

Спасибо.

Как выключить понятно. Выключенное состояние - это она есть, но не работает.
Вопрос в том как ее вообще демонтирвать - чтобы ее просто не было.

Автор: Резник 15 Feb 2003, 14:36:10
Удалить из ВИП.

Автор: странник 17 Feb 2003, 13:48:47
в продолжение вопроса
каким образом, находя точку в ВИП далее накачивая энергией пока появится ощющения вывернутости ВИП получается внешняя чакра, да еще и с множеством функциональных возможностей ? с таким подходом полученный "результат" можно назвать как угодно, вывернул наоборот пиджак а получил "козу""грозу" или .....

Автор: Недоучка 19 Feb 2003, 02:11:26
To Резник
Цитата
--------------------------------------------------------------------------------
Удалить из ВИП.
--------------------------------------------------------------------------------

Куда?

И как?

Автор: savelia 19 Feb 2003, 21:51:05
самый радикальный способ описан А.Н.Толстым. Эта проблема мучила Нюру Коренину.
Блин жалко....

Автор: ТМихаил 15 Aug 2003, 16:10:18
А может лучше её (ВЧ) в паровоз и пусть едет подальше, зачем сразу Анну Каренину тревожить?
А если всерьёз, подскажите, зачем может понадобиться демонтаж, вдруг кому ещё пригодится.

Автор: ТМихаил 17 Aug 2003, 17:05:57
В самом деле, если вернуться к состоянию 1 - й ступени (разобрать 4-ку), Внешняя Чакра останется или нет?

Автор: ТМихаил 18 Aug 2003, 17:25:04
А насчёт причины, для чего может понадобиться демонтаж ВЧ могу предложить такой вариант:
Чтобы сделать ВЧ заново.
Может кто ещё что предложит?

Автор: ТМихаил 19 Aug 2003, 00:04:56
Задал вопрос преподавателю о том, как демонтировать ВЧ.
Получил ответ, что так же как и создавал, только наоборот:
Втянуть её в себя через глаза, и всё.

Автор: Lex1 21 Aug 2003, 18:04:45
Просто пожелай.

Автор: AVM 22 Aug 2003, 16:35:00
QUOTE (странник @ 17 Feb 2003, 14:48:47)
в продолжение вопроса
каким образом, находя точку в ВИП далее накачивая энергией пока появится ощющения вывернутости ВИП получается внешняя чакра, да еще и с множеством функциональных возможностей ? с таким подходом полученный "результат" можно назвать как угодно, вывернул наоборот пиджак а получил "козу""грозу" или .....

ИМХО.
Наше ОП - это чей-то СУП. Делая ВЧ, фактически создается канал из нашего ВИП в этот СУП, в результате чего и становится возможна трансляция чего-нибудь через этот канал. Т.е. прямое управление какой-то областью ОП.

Автор: Shiva 27 Aug 2003, 15:03:16
Демонтаж делайте. Прямо в здесь и сейчас. Садитесь, закрываете глаза, вспоминаете порядок делания этой вч, просматриваете в обратном порядке и начинаете смеяться. От начала до конца. Можно дико и весело хохотать или ржать как лошадь. Не пройдет и 10 мин., как угроза вч минует. Сознание становится ясным и радостным. Всем психического здоровья!

Автор: Shiva 31 Aug 2003, 12:37:05
QUOTE (ТМихаил @ 18 Aug 2003, 23:04:56)
Задал вопрос преподавателю о том, как демонтировать ВЧ.
Получил ответ, что так же как и создавал, только наоборот:
Втянуть её в себя через глаза, и всё.

Дата 27 Aug 2003, 14:03:16
--------------------------------------------------------------------------------
Демонтаж делайте. Прямо в здесь и сейчас. Садитесь, закрываете глаза, вспоминаете порядок делания этой вч, просматриваете в обратном порядке и начинаете смеяться. От начала до конца. Можно дико и весело хохотать или ржать как лошадь. Не пройдет и 10 мин., как угроза вч минует. Сознание становится ясным и радостным. Всем психического здоровья и отсутствия внешних чакр!

Автор: YHVH 11 Sep 2003, 14:50:28
удалил. в следущий раз будь осторожней.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Источники Энергии Для Мм

Автор: Kir 05 Sep 2003, 00:34:41
Как известно, при применении ММ желательно указывать источник энергии. Несоблюдение этого правила может повлечь деструктивные процессы в других (возможно, значимых) сферах нашей жизни одновременно с выполнением поставленной программы. В книге в качестве примера источника приведен вариант испортившейся погоды. Вариант и правда заманчивый: и значимость невысока и энергии завались. Однако...

5.2. Вышла летом прошлого года. Осень народ попримеривался потихоньку. Зима... Ползимы в Москве - невообразимые скачки температуры от 0 до -20 и обратно с интервалом в 2-3 дня. Лето. Омерзительный июнь; в июле 3 недели жары, а далее - потоп, начавшийся с августа и продолжающийся по сей день. Судя по всему, погоду сейчас не пользует только ленивый. Юзает ее и ваш покорный слуга: поставленные проги требуют массу энергии. Однако погода малозначима до определенного предела. Если дела пойдут дальше такими темпами, скоро над столицей начнут проноситься тайфуны. Пора бы и задуматься...

И возникает вопрос: а есть ли иные, достаточно мощные источники энергии, альтернатива где? Кто еще что пробовал юзать?

Автор: kasky 05 Sep 2003, 18:10:04
Запробуй энергию вращения планет
Приливы - отливы и т. д.

Автор: Kir 05 Sep 2003, 19:11:04
Дык! Источник энергии, если я правильно понял, должен иметь некую минимальную эмоциональную значимость, т.е. быть одновременно "источником полосатости" - мелких неприятностей, сопровождающих "большие свершения". А приливы и отливы для меня фиолетовы абсолютно.

Автор: Lis 05 Sep 2003, 20:08:11
QUOTE (Kir @ 04 Sep 2003, 20:34:41)
Как известно, при применении ММ желательно указывать источник энергии. Несоблюдение этого правила может повлечь деструктивные процессы в других (возможно, значимых) сферах нашей жизни одновременно с выполнением поставленной программы. В книге в качестве примера источника приведен вариант испортившейся погоды. Вариант и правда заманчивый: и значимость невысока и энергии завались. Однако...

5.2. Вышла летом прошлого года. Осень народ попримеривался потихоньку. Зима... Ползимы в Москве - невообразимые скачки температуры от 0 до -20 и обратно с интервалом в 2-3 дня. Лето. Омерзительный июнь; в июле 3 недели жары, а далее - потоп, начавшийся с августа и продолжающийся по сей день. Судя по всему, погоду сейчас не пользует только ленивый. Юзает ее и ваш покорный слуга: поставленные проги требуют массу энергии. Однако погода малозначима до определенного предела. Если дела пойдут дальше такими темпами, скоро над столицей начнут проноситься тайфуны. Пора бы и задуматься...

И возникает вопрос: а есть ли иные, достаточно мощные источники энергии, альтернатива где? Кто еще что пробовал юзать?

Kir слушай а как ты энергией погоды пользуешься? Если не в лом - расскажи
А то эенргии для прог ой как много иногда надо Да и вообще другими энергиями?
Я же обычно просто пользуюсь ВЧ или ПМ Хотя чаще и тем и тем

Автор: Ozzy 05 Sep 2003, 20:21:54
Внешний вектор вовлекает людей, энергия эмоций этих людей при выполнении твоей цели это не альтернатива погоде, но достаточно мощная и долгоиграющая. Можно спровоцировать искуственный скандальчик. Например, в коллективе.

Автор: Kir 05 Sep 2003, 20:27:33
QUOTE
Kir слушай а как ты энергией погоды пользуешься? Если не в лом - расскажи.

Блин! Я про одно спрашиваю, а в ответ - подскажи, как испортить погоду еще больше. Точно тайфуна не миновать!

Хотя, и правда, в книге про то, как указывать источник, сказано как-то мутно. Можно так. В начале или конце проработки программы вызываешь в ВИП образ источника (например, плохой погоды на улице) и потока энергии от него к ВЧ и далее в область ВИП, в которой формируется твоя прога. Собственно, все.

Автор: Mikola 05 Sep 2003, 21:24:44
QUOTE (Kir @ 05 Sep 2003, 16:27:33)
Хотя, и правда, в книге про то, как указывать источник, сказано как-то мутно. Можно так. В начале или конце проработки программы вызываешь в ВИП образ источника (например, плохой погоды на улице) и потока энергии от него к ВЧ и далее в область ВИП, в которой формируется твоя прога. Собственно, все.

Следуя этой логике можно указать и хорошую погоду
Тут непонятно что ты понимаешь под "плохой" погодой. Дождь? А другой человек солнце...

А я вообще по другому эту технику понял. Когда я ищу "источник энергии" для цели, то под этим понимаю вообще говоря свою энергию.... всю мне доступную (как и откуда это вообще говоря совсем другой вопрос). Она распределяется на много-много всяких моих действий. На цель нужно больше, чем на остальное, поэтому я указываю область моих интересов из которой следует забрать энергию (или по другому меньше уделять внимания этой области) и соответсвенно готовлюсь к тому, что событийный ряд в этой области будет неблагоприятным.

В качестве примера. Полгода назад я искал квартиру. Мне нужен был совершенно конкретный небольшой район, буквально 5 кварталов 20 домов. Вероятность того, что там будет продаваться подходящая квартира и так маленькая, да и у меня еще полно ограничений с агенством и банком.
Я поставил вектор указав в качестве источника энергии "наличие пробок на путях моего передвижения и эмоции водителей в них" В этот период надо было много ездить, пробок хватало и надо казать было больше, чем обычно, еще и машина начала ломаться с завидной регулярностью... зато сейчас я живу в нужном районе и вполне подходящей квартире. И, кстати, езжу почти без пробок

Автор: Милохова 06 Sep 2003, 00:29:19
Собственно управляемая полосатость нам и нужна, чтобы был этот источник. И если она установлена нормально и уже на рефлексе, то включается автоматически и работает, как источник.

Автор: Mikola 06 Sep 2003, 15:10:50
Насколько я понял вопрос оказывается с подвохом. До темы мне казалось, что под энергией в технике понимается некий аналог количества внимания сознания и подсознания в различных областях нашей деятельности.
В постановке Кира выходит, что энергия в данном случае аналог именно физической энергии, то бишь энергия перемещения воздушных масс, воды, атмосферного электричества и т.п. каким-то образом трансформированная и направленная вектором или ММ на создание необходимой упорядоченности в физичесом мире.

Было бы неплохо услышать мнение преподов. Может переместить тему в соответствующий раздел?

Автор: olegv 06 Sep 2003, 16:06:07
Я не препод, но хочу высказать свое мнение: когда берем плохую погоду, то не энергию дождя или снега используем, а энергию наших эмоций на эту погоду. Как там еще был пример насчет пирожного, не съел, вытерпел, вот и получи сладкий кусок другого, нужного тебе качества. Думаю насчет пробок и эмоций водителей пример более правильный. Так что приливы и отливы ну совершенно сбоку

Автор: Noki 06 Sep 2003, 16:40:53
Конечно, я может и не совсем умна, зато без мазохизма - мне кажется мы ДЭИР изучали для комфортной жизни всегда и везде, а не что бы время драгоценное в пробках терять !
Поэтому намякиваю: некоторые люди для обеспечения векторов и программ необходимой энергией сипользуют внешнюю чакру.... Собственно для того она и предназначенна!

Автор: Mikola 06 Sep 2003, 17:17:16
QUOTE (Noki @ 06 Sep 2003, 12:40:53)
Поэтому намякиваю: некоторые люди для обеспечения векторов и программ необходимой энергией сипользуют внешнюю чакру.... Собственно для того она и предназначенна!

Оно конечно да! Все правльно.
Но... Вопрос-то вроде как не в этом. Откуда ВЧ будет брать энергию? Это энергия физических процессов во внешнем мире или это энергия наша, просто по другому распределенная?

Автор: kasky 06 Sep 2003, 21:17:09
Приливы-отливы -не в тему , зато как очерчивает рамки.
Собсно вопрос в перераспределении энергии эмоции. Только лишь нашей или всех людей подпадающих
под воздействие указанного источника?

Автор: Noki 06 Sep 2003, 23:06:40
Кака я поняла из очки, проводимой лично ТКВ, ВЧ черпает рассеянную в пространстве энергию. А универсум пополняестя такой энергией постоянно - в результате энтропийных процессов...
Вот если нет ВЧ тогда надо искать источникик питания более конкретные и к ним жестко привязываться.
Но это энерегетически уязвимо - четко соотнести энергоемкость целей и векторов и источника питаняи не просто... А чакра - уж такова уж ее энергетическая природа - сама и отфильтрует энерегию из пространства и пропорционально равномерно распределит по вектору....

Автор: smit 07 Sep 2003, 14:57:47
QUOTE (Mikola @ 06 Sep 2003, 00:24:44)
QUOTE (Kir @ 05 Sep 2003, 16:27:33)
Хотя, и правда, в книге про то, как указывать источник, сказано как-то мутно. Можно так. В начале или конце проработки программы вызываешь в ВИП образ источника (например, плохой погоды на улице) и потока энергии от него к ВЧ и далее в область ВИП, в которой формируется твоя прога. Собственно, все.

Следуя этой логике можно указать и хорошую погоду
Тут непонятно что ты понимаешь под "плохой" погодой. Дождь? А другой человек солнце...

В отношении энергии для ММ - это как управляемая полосатость, негативные (и желательно незначимые ) события происходят в счет оплаты за значимые и приятные события. В примере с погодой надо осознать, что эта прогулка в плохую погоду и нужна, скажем так, для погашения вашего энергодолга (неприятное малозначимое событие).
То есть не сам факт плохой погоды, а плюс прогулка.

Автор: kasky 07 Sep 2003, 16:54:07
А ведь после 4ки ММ УЖЕ работают иникто не берется указывать источники Е.
Типа куда попадет. Более того по идее об этом никто еще не знает если только не услышал или прочел где.
на 5.1 ранее случайные негативчики мы планируем на неважные отрасли. На все кроме Цели.
на 5.2 еще более точечное воздействие. Чуть более другой(продвинутый) способ формирования событий.
Возможность более менее точного указания где именно произойти негативу.
И ИМХО в случае неуказания срабатывает механизм 5.1. Ведь действительно ММ все ж работают.
И у меня еще складывается впечатление, что эмоции других людей тоже можно задействовать.Я не имею в виду вн. вектор.
Был некий прецедент, но одного мало чтоб наверняка утверждать.

Автор: Kir 07 Sep 2003, 20:54:50
QUOTE (Mikola @ 06 Sep 2003, 15:10:50)
Насколько я понял вопрос оказывается с подвохом. До темы мне казалось, что под энергией в технике понимается некий аналог количества внимания сознания и подсознания в различных областях нашей деятельности.
В постановке Кира выходит, что энергия в данном случае аналог именно физической энергии, то бишь энергия перемещения воздушных масс, воды, атмосферного электричества и т.п. каким-то образом трансформированная и направленная вектором или ММ на создание необходимой упорядоченности в физичесом мире.

Судя по всему, в ММ задействуются одновременно и энергия физического мира, и "энергия внимания ПС". Погода же, воспринимаемая ПС как "плохая", содержит оба элемента в идеальной пропорции.

С пробками, кстати, ситуация близкая. Хотя достают они больше погоды.

Автор: olegv 07 Sep 2003, 23:04:22
QUOTE (Kir @ 07 Sep 2003, 15:54:50)

С пробками, кстати, ситуация близкая. Хотя достают они больше погоды.

Да-да, особенно если это случается с Вами. У Вас тут же возникают эмоции, вот Вы их и направляйте для подпитки ВВ. Я формирую ИОЦ из этих эмоций, прокачиваю сквозь него энергию и направляю на ВЧ.

Автор: Zerg 08 Sep 2003, 16:46:21
Поскольку энергии энтропии/негэнтропии ощутить и как следствие проследить перемещение не удается, а из книги (и очки [image] ) не совсем понятно что за энергия [на сложных примерах а не просто разрушить дом, спалить дерево,...] используется для работы ММ (в частности непонятно в чем именно заключается энтропийность прогулки под дождем) - то приходится принимать на веру сказанное на очке что предназначение ВЧ в том чтобы автоматически обеспечивать энергией ММ без отдачи в виде обвала крыши дома и ломания головы над тем чем бы обеспечить их действие. Тем более что вроде бы увеличения частоты поломок, развала сделанного и прочих энтропийных процессов после испытаний ММ не заметил.
Короче поддерживаю Noki.

Автор: lee 08 Sep 2003, 17:15:20
Для ММ энергия вообще не нужна. Ничего разваливать не стоит. Достаточно объемного восприятия затронутых процессов. Это и будет привлекать "энергию" .необходимую для воплощения цели.

Автор: alexan 08 Sep 2003, 20:39:07
если можно уточнить, уточню, с вашего разрешения!
когда вы создаете эмоциональные вектора, вы подпитываете их внешней чакрой для организации направления людей в удобном для вас направлении.
когда вы планируете использовать энергию погоды в частном случае,
в используете эту энергию для планирования событий в жизни, а это несколько другое.
поэтому, извините, но отождествлять энергии для эмоциональных векторов и построения событийных рядов, с моей точки зрения неуместно.
с уважением

Автор: olegv 09 Sep 2003, 21:05:46
QUOTE (alexan @ 08 Sep 2003, 15:39:07)

когда вы планируете использовать энергию погоды в частном случае,
в используете эту энергию для планирования событий в жизни, а это несколько другое.
поэтому, извините, но отождествлять энергии для эмоциональных векторов и построения событийных рядов, с моей точки зрения неуместно.
с уважением

Да не энергию погоды мы планируем использовать, а энергию наших эмоций возникших вследствие дискомфортных условий существования.

Автор: alexan 10 Sep 2003, 19:22:27
спасибо за поправку
с уважением

Автор: ARAD 11 Sep 2003, 03:55:17
ЗНАЧИМОСЬ--- сила-эмоциональная.
В индивидуальном потоке распостраняюшемся во вне.Результат равносилен затрачиваемой силе желания.
Отсуда и энергия.
ММ

По ощущениям-----вибрация произносимо- эмоционально в пустом каннале.Распостраняемом к наруже.К обьекту.

Звучит-как эхо.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Источник Энергии

Автор: stranik 16 Jan 2003, 13:20:22
Я закончил осваивать по книге 5.2.2. . И у меня возник один вопрос. Откуда лучше брать Энергию для воздействия (ММ, ПВ, и т.д.) и как???
Вот собственно и весь вопрос.

Пояснения.
В книге ДСВ этот момент опущен [image] . Есть следующее: "В планировании возможного течения событий необходимо учитывать, откуда возьмется энергия для реализации вашего воздействия, т.е. где-то энтропия должна увеличится" И еще в примере с конкурсом приводится "Для этого требуется энергия, и мы берем ее, например, спланировав плохую погоду на своих выходных(или наметив прогулку на плохую погоду, что тоже самое)". Это что же получается, что если мне нужна энергия для ММ, то пока эти ММ не реализуются, я периодически должен портить погоду или гулять в непогоду?
Может на очке это раскрывали подробнее и кто ни будь поделится инфой.
Мое мнение (на всякий).
Энергию можно брать 2мя путями.
1Вариант - использовать свою энергетику, замыкая ее на ВЧ. Минус: чем больше ММ ей, тем больше проблем, необходимо поддерживать свой уровень энергетики и еще цепляют Энтропийные процессы.
2Вариант - использовать внешние источники энергии. Например, энергию стихий, звезд, из Мест Силы и т.п., замкнув ВЧ на какой ни будь из этих источников. Минус: придется жестче контролировать работу ВЧ, а так же ЭВ и свои ММ, так как сила воздействия при этом сильно возрастает.
Я для себя уже нашел оптимальный 3ий вариант, но мне интересны Ваши мысли по этому поводу.

P.S. Я раньше, как и все наверное, пользовался подобием ММ, и для устранения нежелательной ММ успешно использовал древний народный способ -3 раза сплюнуть и постучать по дереву. Как ни парадоксально этот метод и сейчас прекрасно работает [image] , полностью налагая запрет на соответствующую ММ.

Автор: Кану 16 Jan 2003, 17:35:40
Ответ сам напрашивается - откуда тебе удобнее, если оно работает. ЛИчно я всегда работал с той, что генерируя сам, хотя и подпитываюсь периодически во "вкусных местах". Есть у нас один магазинцик "Познай себя" Наши же и открыли. Еще с первого выпуска. Там энергия вкуснючая и там ее много. Хорошо поработали.

Удачи

Автор: PSI-KSI 16 Jan 2003, 20:27:42
1. Любой источник негативных эмоций - тоже источник энергии.
2. Место силы - штука хорошая, но ее и найти еще надо.
3. А просто сущность запрограммить - на загон в тебя энергии?
4. Внешняя чакра тоже может гонять энергию...
Ну вот, пока больше вспоминать нечего... Ну и самому, ВП и НП никто не отменял...

Автор: stranik 17 Jan 2003, 10:48:19
Блин думал что ни будь новенькое от "очников" узнаю, но видно не дождусь. Ну да ладно.

PSI-KSI. 3 способ сразу не подходит, для меня по крайней мере, зачем откармливать сущность, а потом иметь с ней какие то проблемы, ведь она из той же энергии которую для тебя загоняет будет кушать до отвалу.
2 способ. Найти не сложно, но как я уже говорил нужен жесткий контроль, и еще есть один моментик: может получится как с комаром, который повадился у бычка на халяву кровь сосать и однажды случайно попал в нерв, а бычок взял да и хвостом "смахнул" комара или еще хуже прихлопнул. А комар потом сидит и не поймет, кто его так грубо поимел.
4й и 1й способы хорошие, их использовать надо постоянно, но они маловато энергии дают.
Можно периодически себя подкачивать ЦП и это нормальный вариант, но есть недостатки, которые я указал раньше.

Кану. А ты прозорливый. И как только раскусил мой 3 вариант с магазинчиком "Познай себя"?(может где и в дверях сталкивались [image] ). Только там если не в курсе, я нашел скрытый подвальчик с отличным ресторанчиком, где все блюда бесплатны и сплошной деликатес. Мне там так понравилось, что я "одного из себя" оставил там отъедаться, и мне деликатесы переправлять. А потом как то подумал, зажиреет же он там в безопасности, нужно еще и работать. Посмотрел вокруг и смотрю аппендикс какой то у всех на виду болтается - ба да это же моя ВЧ!!!!!!!! И зачем мне этот аппендикс нужен, когда часть меня без дела жиреет, взял да и поручил ему задачи ВЧ, а ее ликвидировал и теперь и в ус не дую.
_______
"Много кушать вредно и мало то же. И где же эта середина?" Сказал кошак, когда съел крысу.

Автор: PSI-KSI 17 Jan 2003, 13:47:20
Внешняя чакра - плохой источник энергии??? Чего-то не понимаю... А сколько тебе этой энергии нужно-то? Чтобы фаерболы кастовать, что ли? Или ты воскресить кого собрался? Или решил с Эгрегором-Всех-Китайцев смахнуться? Не знаю, но мне всего, что я написал - хватает вовсю. Если конечно не все ММ делать и про лапки не забывать. А то я поезда раньше расписания в метро вытаскивал, так потом надоело - минута дела не решает. А место силы - штука отличная, только не нужно к ней постоянно подключаться. Подошел, зарядился сказал спасибо (у меня энергия чисто земная - так что шар энергии НП в качестве спасибо принимается на ура) и ушел. Так что вот.

Автор: stranik 17 Jan 2003, 20:33:33
PSI-KSI. А я ленивый - мне лень ручками и ножками, да и не зачем. Насчет много энергии, для меня нет этого понятия – энергию нужно уметь не только собирать, но и отдавать пропуская через себя, тогда и не будет проблемы перекачки. Увеличение или уменьшение собственной энергоемкости это уже другой вопрос.

P.S. А с Эгрегорами я дружу как со зверушками, а не истребляю.

Автор: Рекунова 17 Jan 2003, 20:57:33
Уважаемый PSI-KSI!

1 .По моему вы забыли, что включены в режим полосатости. Мелкие пакости повышают энтропию, выделяется энергия, идущая на реализацию цели.

2. Смотрим на цель из состояния в здесь и сейчас и видим довольно много вариантов получения энергии. Попробуйте. И конечно все перечисленное ранее , включая внешнюю чакру.

С уважением,
Рекунова Е.В.

Автор: PSI-KSI 18 Jan 2003, 13:33:09
Спасибо за ответы. Кстати, может у кого есть еще какие-то способы получения, совсем нестандартные? Может кто сам чего напридумывал - поделитесь, если не жалко. Тема-то хорошая. А про отдавать - так для этого и есть места силы - отдал одно, получил другое. Центр обмена СКЭ - свободно конвертируемой энергии [image] . А мне энергии практически на все хватает - сущности это СУПЕР. Главное их любить...

Автор: stranik 18 Jan 2003, 17:36:29
Уважаемая Рекунова Е.В.!
Уж коли Вы появились в этом топике, позволю себе Вам задать два вопроса, и если можно разжуйте мне как чайнику (все таки сам по книгам занимаюсь [image] ).
1В. Какой с Вашей точки зрения лучше использовать источник энергии и почему? Надо ли к источнику энергии быть постоянно подключенным или периодически от него подзаряжатся? Про закон сохранения я знаю, но ведь есть понятие КПД.
2В. Как классически осуществляеся подключение источника?

Вдруг я чего то не знаю.

PSI_KSI. Попробуй поискать источник в другом измерении, вход туда АНАХАТА. Там собственно и есть подвальчик про который я писал. Не пожалеешь.

Автор: stranik 20 Jan 2003, 20:16:46
М-да. Молчанье золото, так зачем же его менять на серебро?

Целеком с Вами согласен.

____________
"Тьфу ты ч-т еще одна закрытая дверь" - сказал грабитель когда залез ночью в Банк.

Автор: Кану 20 Jan 2003, 21:51:36
QUOTE (stranik @ 17 Jan 2003, 13:48:19)

Кану. А ты прозорливый. И как только раскусил мой 3 вариант с магазинчиком "Познай себя"?(может где и в дверях сталкивались [image] ). Только там если не в курсе, я нашел скрытый подвальчик с отличным ресторанчиком, где все блюда бесплатны и сплошной деликатес. Мне там так понравилось, что я "одного из себя" оставил там отъедаться, и мне деликатесы переправлять. А потом как то подумал, зажиреет же он там в безопасности, нужно еще и работать. Посмотрел вокруг и смотрю аппендикс какой то у всех на виду болтается - ба да это же моя ВЧ!!!!!!!! И зачем мне этот аппендикс нужен, когда часть меня без дела жиреет, взял да и поручил ему задачи ВЧ, а ее ликвидировал и теперь и в ус не дую.
_______
"Много кушать вредно и мало то же. И где же эта середина?" Сказал кошак, когда съел крысу.

А я семинар по интуиции проходил. А в дверях - врядли. Просто заглядываю периодически. Да и с Крионом мы стыкуемся обычно не так уж далеко... от того места... остановки две три...ну четыре максимум... Кстати я не знал что ты Владивостокский - все та же интуиция.

Автор: Рекунова 21 Jan 2003, 23:27:14
Уважаемый странник,
я глубоко извиняюсь за задержку с ответом.

Итак!
Чтобы увидеть цель, лежащую в надсоциальном уровне -
нам необходимы эмоции (эмоциональные вектора),

чтобы понять, как к ней двигаться -
логика, обстоятельства, сопровождающие реализацию причины,

еще -
нужна энергия.

Мы работаем с социальными процессами, а они намного больше нас.
Нужен усилитель энергии, энергетический центр, направляемый и управляемый нами, который может поддержать энергообмен в зоне эмоционального вектора, но НЕ заставляет изменять собственное состояние - т.е. внешняя чакра, а ее мы уже и сделали.

Чакра работает Там и Тогда, куда и когда мы ее направляем, например: в зоне действия вектора, хотя есть и другие варианты.

С уважением,
Рекунова Е.В.

Автор: СЕРЕГА 22 Jan 2003, 02:45:16
Уважаемая Рекунова [image] А какие варианты еще существуют?

Автор: Aria 22 Jan 2003, 13:28:32
Уж сколько спрашивали про варианты использования внешней чакры, а все ответа нет. Есть только намеки типа "сами во всем разберетесь". Но если вопрос задан, почему на него не ответить чем-нибудь конкретным.
По поводу энергии для ММ. Если предусмотреть возможные источники для подпитки ММ (непогоду, стояние в пробке, отрицательная энергия других, направленная на тебя, кстати, можно и внешнюю чакру задействовать), а потом пустить ММ в свободное плавание, то интересно на сколько этого хватит, если претворение события в жизнь запланировано на 4 месяца?
Вот как задействовать внешнюю чакру для подпитки ММ, мне не совсем понятно. Действие может быть одиночным при формулировании ММ или надо периодически возвращаться к ним для новой подпитки.
Извените за сумбурность мысли.

Автор: stranik 22 Jan 2003, 19:02:39
Уважаемая Елена Владиславовна!
Извиняюсь за назойливость, но Ваш ответ меня обескуражил. Поэтому попробую задать вопросы попроще.

1в. По поводу Вашего высказывания -
" Чакра работает Там и Тогда, куда и когда мы ее направляем, например: в зоне действия вектора, хотя есть и другие варианты."

Вопрос - Зачем куда-то и когда-то ВЧ направлять?

IMHO. ВЧ это энергетическое отражение ВИП в ОП, за счет этого и происходит связка субъективной реальности(СР) с объективной(ОР). ВЧ можно засунуть хоть куда- можно на Луну, Солнце, МС, - лишь бы в ОРеальность. А направлять ее куда то, и когда то не имеет смысла, она и так дублирует действия в ВИП, в том числе и ММ. А для распространения энергии расстояния не имеют значения.

2В.
Вопрос - Можно ли напрямую подключать ВЧ к дополнительному внешнему источнику энергии? Если да то как?

IMHO. ВЧ напрямую подключена к собственной энергетике и постоянно осуществляет подпитку из ОР.

Кану. А подобные места есть не только во Владике.

Автор: PSI-KSI 23 Jan 2003, 11:24:45
Анахата - вход в столовую? То бишь в другое измеерние? Надо попробовать, только вот проблема - не знать как [image] просто обидно. Подскажи уж, коли сказал что есть такое место. Я-то обычно через Аджну вылезал - не знаю почему, просто удобнее мне как-то. Но вот покушать там я не нашел. Обидно.
2stranik: про ВЧ - находишь этот ист.энергии и "представляешь" как ВЧ перегоняет, на подобие водоворота, энергию оттуда в тебя. Только вот я на днях пришел к выводу, что фиол. и крас. чакры лучше подходят для всего этого. Хотя, как запасной вариант - ВЧ как нельзя кстати.

Автор: stranik 24 Jan 2003, 15:45:10
PSI-KSI. ВЧ - это хорошо и надо использовать, но учти чем больше из нее "сосешь" энергии, тем больше она повышает в округе энтропийные процессы. .

Автор: Lis 24 Jan 2003, 17:36:36
если Вы непротив, то поделюсь своими соображениями про энергию и ВЧ. Когда накачиваем полюса, просто представляем ВЧ, как точку, во время накачки и этого будет достаточно.
К стати, а объект как источник энергии для Вас уже не вариант, если даже ПМ нет, то объект-то единичный ничем не хуже
К стати, когда злитесть из-за чего-то, то это тоже энергия: направляйте ее на цель. Не зря же говорят: эту бы энергию, да в мирных целях
Удачи всем на пути!!!!!

Автор: Дмитриева 24 Feb 2003, 13:23:51
Привет всем!
Так называемых "источников энергии" у вас два: для того чтобы усилить ВП достаточно просто сконцентрироваться на на нижней точки ЯЕ, а если вам нужен обратный эффект т.е. НП то концентрация на верхней точки ЯЕ.

Поздравляю всех мужчин с праздником 23 февраля.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.7524 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1939 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.2305 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Для Чего Ещё Приспособить Пм ?

Автор: Железный Вепрь 25 Sep 2003, 16:49:55
Прошёл клубный семинар по объекту 5.2 "Использование проектра метрики" ещё в начале весны, а понять, для чего нужен ПМ, так и не могу. Могу рассказать про свой опыт его использования за полгода постоянного ношения:
1. Несколько раз структрировал метрику внутрь/наружу для привлечения/отвлечения внимания. Функция легко дублируется Регулятором Харизмы.
2. Один раз накачал полюса внешнего ЭВ. Функция легко дублируется с помощью ВЧ.
3. Один раз скормил труп своей заглючившей сучности "защитникам" в ПМ. Можно было просто так "восьмёрке" скормить.
4. Несколько раз дёргал интроекты у собеседника. Функция легко дублируется техниками работы с ВИП др. человека.
5. Кидал туда проги и конструкции как в обычный объект. Легко дублируется обычным объектом соответственно.
Таким образом, все случаи использования ПМ могу по пальцам пересчитать, и то долго загибать не придётся. Тем более , что , вобщем-то, мелочёвка, которая легко дублируется др. средствами и методами.
Но душа чего-то глобального просит [image] . ПМ - штука ой-ой какая мощная. И у неё огромная куча разных возможностей, про которые знают даже не все преподы.
У кого-нибудь есть какие-нибудь собственные находки по использованию других возможностей и резервов проектора ? А то ведь зря ржавеет добро....

Автор: ЭСТ 25 Sep 2003, 17:44:48
Аналогичная ситуация. Ношу постоянно практически не используя (выше приведенное можно применить и ко мне). Наверно, надо идти на семинар. Но что-то в расписании Питера давно его нет.

Автор: dens 25 Sep 2003, 21:17:03
Быстро чистить помещение - когда все три включаешь. Так быстрее чем самому да и проще.

Автор: Железный Вепрь 28 Sep 2003, 13:12:18
Быстро чистить помещения - это хорошо. Пробовали - удобно.

Автор: Lis 30 Sep 2003, 20:06:23
Быстро расположить к себе собеседника техника таже что и с чисткой помещения

Автор: oleg! 15 Mar 2004, 22:18:55
Интересная тема. Жалко, что заглохла. Попробую оживить.
У кого есть опыт работы с ПМ как с Союзником (в нём сидят три
Хранителя – кто не знает, т.е. фактически Союзник). И ещё кто-нибудь
пробовал при создании защитной сети из объектов по 4-ке подключать
к ней Хранителей из ПМ, а не из табличек.
И вообще у кого есть интересный опыт применения или какие-либо
находки – поделитесь. А то ведь действительно очень мощная штука
а у многих ржавеет зря.
Олег.

Автор: Одессит 15 Mar 2004, 23:10:15
Есть идея присобачить ПМ для здоровья. Он может структурировать пространство, вот и структурируем своё тело, особенно позвоночник.

Автор: Милохова 16 Mar 2004, 12:23:58
ПМ – проектор метрики. Задача этого инструмента – проецировать метрику одного пространства на другое. Это, в первую очередь, инструмент для работы с сознанием (в отличие от объекта – инструмента для работы с ЦП), которому доступны три пространства СУП, ОП, ВИП. Каждое из них имеет свою метрику, свою структуру, отличную от метрик других пространств. Все техники после 4ки, включая ТИК и ТОП, – это работа по проецированию пространств друг на друга. ВИП на ОП, ВИП на СУП, СУП на ВИП, СУП на ОП, на семинаре «Конструкции для внешнего мира» при создании оболочки конструкции ОП на СУП. Т.е. техники, по сути, по изменению структуры, структуризации пространств. Поэтому с помощью ПМ можно выполнять все эти техники более успешно, чем без него. Так же, как вы выполняете техники 1-4 ст. с помощью объекта более успешно, чем без него. Например, для создания МТ необходимо спроецировать фрагмент ВИП на большой объем ОП, накачать и удерживать. Энергозатратно и утомительно. С ПМ легко. Попробуйте сделать хотя бы одну сущность с ПМ – будете приятно удивлены ее работой. Проекция это ведь что по сути? – перенос, наложение, отождествление. Поэтому техники 3ки с ПМ выполнять легко и приятно. Даже просто попробуйте гармонизацию через ЭС, ведь гармонизация - это проецирование фрагмента ВИП на субъективное пространство ЭТ, или диагностику сделать с ним и без него, и сравните. Цели в эталонке проверять, не говоря уже о работе с кармой. ПМ является инструментом не для каких-то специальных таинственных вещей, а для усиления работы известными вам техниками, т.е. с ним можно делать все, что угодно. Если нужно спроецировать, например, ВИП на ОП (для тест-системы, например), то сначала структурируйте ПМ вовнутрь на необходимый фрагмент ВИП, а, затем, наружу на нужный фрагмент ОП. Если нужна работа просто в СУП, например, ММ, то структурируйте ПМ наружу и медленно думайте, при этом произойдут изменения в ВИПе (сразу) и ОПе (потом).
Т.е. ПМ - это ваше СУП, которое вы можете проецировать на любое пространство: свое или чужое. Если во внутрь структурировать, то меняете себя, если наружу, то меняюте ваши обстоятельства.

Автор: oleg! 16 Mar 2004, 20:48:35
Вот это да! Огромное спасибо за ответ!
И всё - таки как насчёт работы с клубными
Хранителями через ПМ?
Олег.

Автор: olegv 16 Mar 2004, 22:15:09
Да! Спасибо госпожа Милохова за ответ, плохо конечно, что на клубных занятиях очень мало дают по проектору, но и нас мало в городе, по этому и занятия редко. А хотелось бы побольше знаний.

Автор: Милохова 16 Mar 2004, 23:02:46
С клубными хранителями все просто: в том пространстве, куда структурировали ПМ, они могут работать, как в пространстве защиты. Т.е. активировать их, если надо, стоп-страховкой.

Автор: ARAD 23 Mar 2004, 12:36:50
Я пробовала работать с золотым ядром в ВИП.
1Освешает пространство.
2.Пробивает каналы.
3.Возможно им же почистить ВИП(это я не пробовала )

Автор: Spartak 23 Mar 2004, 13:18:12
ARAD-
Простите, а можно поподробнее?

Автор: ARAD 23 Mar 2004, 13:39:25
QUOTE (Spartak @ 23 Mar 2004, 12:18:12)
ARAD-
Простите, а можно поподробнее?

(Обнаружилось случайно ,при эспериментах с ПМ и ВИП.)
Открываю только золотой кружок.
На себя во внутрь выдвигаю на несколько см.

Вижу поток света направляю его в тот участок который исследую.
Насчет чистки ВИП-думаю об опции вместо шарика открыть или кяо или сяо.Запустить в глобусе сознания.Или просто почистить рабочюю местнось.
Так же можно сгармонизировать пользуясь всеми 3.
Пришла идея в отношении ЭС.(ПМ в ЭС)
(надо проверить)

Автор: Spartak 23 Mar 2004, 14:47:03
Спасибо

Автор: ARAD 23 Mar 2004, 19:19:13
Пожалуйста!
Удачи.

Автор: Voin 23 Mar 2004, 23:07:03
Здравствуйте, уважаемые Дэировцы! Я новичок в работе форума, поэтому прошу извенить за неточности в компьюторной терминологии. Прошу Вашей помощи в вопросе работы объекта ПМ. Красное ядро объекта ПМ включает ВП, синее - НП, а желтое - ? Или оно включается автоматически с включением выше перечисленных цветов ?

Автор: olegv 23 Mar 2004, 23:35:41
Дорогой Воин! Для того чтобы разобраться с желтым ядром не достаточно овладеть компьютерной терминологией. Для этого нужно пройти 5.2 а затем клубное занятие по ПМ, а там все и расскажут.
Успехов.

Автор: Voin 24 Mar 2004, 16:16:18
Уважаемый Olegv! Извените, но как Voin я просто обязан ответить Вам, что-бы,как говорится, были поставлены все точки над i. 5.2 ступень я прошел в другом городе. Объект ПМ и методлист нам выдали, сказав, что в нем все написано - разберетесь. Поэтому и мой вопрос в форум. Ведь форумы и существуют, что бы решались : вопрос - ответ! Если вы не компетенты в данном вопросе, думаю не надо указывать и обижать "новичков" в компьюторе. Да я новичок в нем, но не новичок в Пути. Будем проще! "А жизнь хорошая такая, но в ней столько негатива, давайте улыбаться и помогать друг другу! И помнить заповеди-напутствия нашего Учителя Д.Верищагина:"Взойдя на новую ступень развития... Оказывайте друг другу поддержку. Помните друг о друге и делитесь друг с другом энергией." Знания - это тоже энергия! С уважением

Автор: olegv 24 Mar 2004, 19:50:47
Ну так с этого и нужно было начинать

Автор: Voin 24 Mar 2004, 20:37:26
Olegv! Мой вопрос остается в силе!

Автор: Милохова 24 Mar 2004, 22:28:29
Желтый диск в ПМ помогает оттранслировать любое эмоциональное состояние, которое суть есть смесь ЦП.

Автор: RUnner 25 Mar 2004, 06:18:48
QUOTE (Милохова @ 25 Mar 2004, 01:28:29)
Желтый диск в ПМ помогает оттранслировать любое эмоциональное состояние

гыгык
ну всё девушки [image] ) капец вам [image] )))

Автор: Voin 25 Mar 2004, 13:54:06
Спасибо госпожа Милохова за помощь! Теперь все на месте. Вот видите, уважаемый Olegv, как много гордыни, а знаний у Вас в не компьюторной терминологии ...! Нормального ответа на вопрос от Вас я не услышал и не получил, кроме притензий на "превосходство".

Автор: VSL 25 Mar 2004, 18:33:29
Обида еще никогда никому в жизни не помогала.
Не стоит так.
Все мы люди...

Автор: olegv 28 Mar 2004, 14:02:33
У всех кому не отвечал приношу извинения (и Воину также). У нас упал сервер с интернетом и вот только сейчас я смог добраться до Вас всех. Эх, проголодался

Автор: ARAD 11 Apr 2004, 17:33:39
Некормленный наш!!! .
Кстати, что ты делал с ПМ в отношении МТ.
Расскрывал в МТ!?

Автор: RUnner 12 Apr 2004, 05:55:51
ну при создании МТ надож матрицу растянуть на весь объём, при помощи ПМ-а удобно это делать, сам вчера так делал

Автор: oleg! 13 Apr 2004, 19:10:28
Народ!
У кого есть реальный опыт применения ПМ для работы
со здоровьем (своим или для целительства)?
Поделитесь результатами.
Олег.

Автор: Милохова 14 Apr 2004, 18:33:34
oleg!, с ПМ можно выполнять любую технику работы со здоровьем и целительскую (если вы владеете целительскими техниками в принципе), хоть МЗ и любую другую. И качество диагностики (если вы можете диагностировать в принципе) глраздо выше, точнее.

Автор: oleg! 14 Apr 2004, 19:07:43
Оно конечно так, но я просил поделиться
реальным опытом.
Олег.

Автор: ARAD 14 Apr 2004, 21:15:46
QUOTE (RUnner @ 12 Apr 2004, 04:55:51)
ну при создании МТ надож матрицу растянуть на весь объём, при помощи ПМ-а удобно это делать, сам вчера так делал

Спасибо, тоже вчера делала .Растянуть не было проблемой, как накачивать ''вручную'' не желалось.

Автор: oleg! 08 May 2004, 21:20:36
Да с помошью ПМ все делать проще и получается лучше.
Только что удалял карму - класс. Причем в последнее
время использую не сам ПМ, а его матрицу в ВИП - прямо
из ВИП растягиваю "пленочку" и т.д. И ведь работает!
А идея такая: раз любое действие с ПМ получается
проще и эффективнее, то стоит как-то поставить на
рефлекс использование матрицы ПМ в ВИП при исполнении
любой ЭИ техники.

Автор: Enlight 29 Jun 2004, 17:46:01
А как с помощью ПМ удалять карму?

Автор: Kewal 29 Jun 2004, 18:07:26
Tak zhe kak i trupi zagliuchivshih suchnostey...

Автор: dens 01 Jul 2004, 19:47:06
Отберите у Кеваля план с параноидальным эффектом (дайте другой ;-) ).

Нужно пленочку расширить на область, где локализуется карма (предварительно восходняку нагнать - см методичку) и включить все три. Выдергивается сразу.
Но - обязательно антикарму поставить. Аналогично с блоками, только когда с ВИП работаешь - пленочку внутрь.

Автор: RUnner 01 Jul 2004, 20:04:43
с кармой и ПМ - не торопитесь с выводами
полноценная работа по ТИК-у более выгодна, так как всю нереализованную энергию перенаправляем в цель, перестраиваем энергетические цепочки, отдаем должок (когда накидываем энержи в дырдочку куда свистит) и т.д.
в случае использования ПМ-а для удаления кармы путем КСЖ, получаем аналог работы с кармой по 2-ке но для ВИП-а. imho
юзать можно ПМ для работы с кармой, но не как КСЖ, опять таки imho

Автор: NeverNight 01 Jul 2004, 21:05:17
dens, работа с кармой через ПМ описана в методичке по работе с ПМ?

Автор: Воронина 02 Jul 2004, 21:51:44
С помощью ПМ можно удалить кармическую структуру у другого человека, создать для него внутренний вектор и внешний тоже. Но здесь необходимо учитывать, что если человек не прошел ДЭИР то в события внешнего вектора, созданного вами для него Вы будете втянуты сами. Если это родной человек, то мы невольно все равно втянуты в эти события. Для другого пятерышника(2) можно создать внешний вектор ипользуя его внешнюю чакру. Тогда в эти события вы втянуты не будете. Проверено.
Можно удалить кусок ВИП у другого, можно полностью перестроить связи в ВИП. Хорошо в этом случае работать с пьницами и наркоманами еще не конченными, как говорят. Это тоже проверено. Пьяниц с алкоголиками прошу не путать. А лучше всего это все делать самому без ПМ. Нет посторонних воздействий (сущности и т.д.)

Автор: RUnner 19 Aug 2004, 04:01:57
Еще одно применение, тем кого укачивает в транспорте.
Вчера буквально - укачало до состояние "почти уже готов", кто испытывал - знает что потом ходишь как ватный, онемевший.
Структуировал ПМ на себя, включил синее мощно секунд на 5, потом желтое мощно секунд на 10.
Минуты через две физика подтянулась и я стал как огурчик

Автор: NeverNight 19 Aug 2004, 05:50:10
Ну это можно и без ПМ делать

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Готовность К 5.2

Автор: NikolaS 25 Sep 2003, 08:38:38
Скоро пойду на 5.2 - чувствую НАДО
А какие у вас были чувства перед 5.2? Ощущения готовности вк этому?
Прошу поделиться

Автор: СЕРЕГА 26 Sep 2003, 00:20:31
Нужно хорошо владеть 5.1, те полосатость должна быть на автомате. И сознание чистое должно быть

Автор: Zaic 26 Sep 2003, 09:07:44
А у меня всё было более прозаично... Ступень проводится раз в полгода, я прикинул, что уже вполне готов, и пошел. Не жалею.

Автор: NikolaS 27 Sep 2003, 14:37:37
Сегодня первый день 5.2
Ведет Марченко.
Ощущение - либо я не читал 5.2 книгу - либо одно из двух.
Рассказывает и показывает настолько понятно и ясно......
Вобщем жду завтрящнего дня с нетерпением

Автор: СЕРЕГА 28 Sep 2003, 03:59:58
Если считаешь, что не читал, почитай еще!!! Но то, что Марченко, так это здорово! Он дает очень доходчиво!

Автор: NikolaS 28 Sep 2003, 06:31:52
Угу ! Вчера вечером читал и сегодня!
Оказывается все это читал и не на один раз.
Видимо есть разница КТО дает!


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.5136 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Возможно ли создание ЭВ в несколько этапов?

Автор: Melta 09 Sep 2002, 04:31:20
Эмоциональный вектор может быть сложным, полюса могут содержать много разных вещей, одновременно необходимых для достижения цели - и просто не хватит сил за один раз все вложить. С другой стороны, может оказаться, что при создании ЭВ ты что-то не учел.
Вопрос: можно ли создавать ЭВ в несколько этапов, возвращаясь позже и дополняя его? Если да, то что необходимо проделывать каждый раз: все шаги создания от начала и до завершения, но каждый раз на шаге закладывания значений добавляя в сгусток новые значения; или можно проделать несколько шагов, потом бросить, потом доделать остальные шаги, но каждый шаг выполнять полностью (т.е. на шаге вложения значений значения должны быть вложены все сразу)?

Автор: Кузьмин 04 Jan 2003, 12:12:50
Зачем создавать такой сложный ЭВ? Можно его разделить на несколько более мелких и простых. Это как во второй ступени- большую программу можно разделить на несколько более мелких, которые будут частью большой программы.

Автор: Elza 06 Apr 2003, 23:59:50
а вот интересно? можно эмоциональный вектор дорабатывать?
т.е. создать 1 раз, а потом подправлять, подкачивать и т.п., т.е. если он в общем и целом устраивает, просто хочется внести небольшие коррективы.

Автор: Рекунова 07 Apr 2003, 01:05:45
Проходили ли вы фоновую по 5.2.? Если да, то вы могли заметить, что все ваши цели, которые укладываются в русло основного вектора (если он правильно установлен) сливаются с ним, усиливают его и создают ощущение гармонии всей вашей жизни. Если же ваши цели взаимоисключают друг друга, например, личная жизнь никак не соединяется с работой, есть смысл переосмыслить эти ваши цели и добиться их слияния с тем, чтобы Путь стал единым и гармоничным.

Автор: savelia 07 Apr 2003, 12:14:59
QUOTE (Рекунова @ 07 Apr 2003, 00:05:45)
Проходили ли вы фоновую по 5.2.?

Возвращаясь к нашим баранам, то бишь, ЭВ. Конкретно его можно достраивать или менять направление без ликвидации цели?
Если да, то каким образом?

Автор: Милохова 13 Apr 2003, 21:05:32
Можно ли сделать ЭВ в несколько этапов? Сделать, конечно, можно, все что угодно, но вот действительно, нужно ли? Мы не застрахованы от ошибок, не нужно бояться их делать, их надо исправлять и на них учиться. Но отсутствие в цели каких-то элементов не всегда ошибка. И наверное надо подумать, как лучше включить недостающие элементы. Может быть разумнее сделать дополнительный вектор, внешних векторов может быть несколько. А может быть можно даже ограничиться дополнительными программами 2 ступени, все зависит от качества этих недостающих элементов. Только очень хочется напомнить, что технология создания ЭМ предполагает тщательную проверку полюсов на истинность, а это как раз способ обнаружить недостающие элементы и включить их. А так же необходимо предусмотреть возможность саморазвития положительного полюса. Может быть недостающие элементы смогут возникнуть в процессе саморазвития. Имеет ли смысл усложнять уже созданный вектор, стоит подумать. А упражнение из 5-ой фоновой по перераспределению энергии в пространстве целей дает такое виденье перспективы, которое позволит вам принять решение относительно наилучшего способа обзавестись необходимыми недостающими элементами ваших ЭВ. А уж если вы решили достроить вектор, проделайте весь технологический цикл, включая проверку на истинность и контроль саморазвития.

Автор: maria 14 Apr 2003, 15:03:40
QUOTE
А уж если вы решили достроить вектор, проделайте весь технологический цикл

Каков технологический цикл достройки вектора? И насколько это реально - изменить вектор, который уже зафиксирован вовне?
ЗЫ: ТКВ писал, что разобрать вектор уже нельзя.

Автор: Милохова 14 Apr 2003, 22:46:24
Таков же, как постройки. Разобрать нельзя, изменить тоже, можно дополнить, вот только нужно ли?

Автор: Минаева 19 Apr 2003, 02:19:14
QUOTE]полюса могут содержать много разных вещей, одновременно необходимых для достижения цели - и просто не хватит сил за один раз все вложить. С другой стороны, может оказаться, что при создании ЭВ ты что-то не учел. [QUOTE]

Все эти разные вещи суммируются в ИО цели. Всего учесть невозможно, да и не нужно. Ведь вектор задает направление нашему мышлению, нашему сознанию. Мы показали нашему сознанию кнут и пряник и этого достаточно, все наши мыслительные процессы мобилизуются на достижение морковки и сознание само будет находить пути решения возникающих нюансов.

[QUOTE]Вопрос: можно ли создавать ЭВ в несколько этапов, возвращаясь позже и дополняя его? Если да, то что необходимо проделывать каждый раз: все шаги создания от начала и до завершения, но каждый раз на шаге закладывания значений добавляя в сгусток новые значения; или можно проделать несколько шагов, потом бросить, потом доделать остальные шаги, но каждый шаг выполнять полностью (т.е. на шаге вложения значений значения должны быть вложены все сразу)?[QUOTE]

Лучше сразу определитесь, чего же вы хотите. Сознание должно сразу получить однозначное и цельное ощущение вашей цели. А если вы ему раз в три дня показываете, что-то новое, то вы ставите свое сознание в тупик. Например, вы ставите цель на машину. И закладываете сегодня шипованую резину, завтра двигатель на столько-то лошадиных сил, а после завтра кузов, потом еще кожанную обивку, то возникает вопрос какую же машину вы в конце концов получите.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Внешняя Чакра: Одна Или Много ?

Автор: Железный Вепрь 19 Jun 2003, 20:26:19
Собираюсь, если всё будет нормально , пройти 5.2 повторно. Вопрос к тем , кто повторно проходил: когда препод помогает ВЧ стряпать, можно ли повторникам вторую внешнюю чакру делать ? Или у повторника это будет просто подтверждение конфигурации старой ВЧ ? Ведь насколько я понимаю, матрица образа яркой точки всё равно остаётся той же самой...

Автор: Alexandr 19 Jun 2003, 23:09:24
Можно хоть десять сделать, главное эмоц. вектор от одной чакры к другой не проводи.

Автор: savelia 21 Jun 2003, 11:39:50
QUOTE (Alexandr @ 19 Jun 2003, 22:09:24)
Можно хоть десять сделать, главное эмоц. вектор от одной чакры к другой не проводи.

Что значит ЭВ не проводи от одной к другой ВЧ. Они ж сами собираются в кучку в зону внимания. Так что было много - осталась одна. попробуй.

Автор: Железный Вепрь 21 Jun 2003, 12:20:19
Ну так чего в результате-то имеем ? Одну "большую" ВЧ или много маленьких ?

Автор: Су-27 21 Jun 2003, 12:27:39
Одну "большую". Если поместить все ВЧ в одну точку пространства, они сольются. Это сам ТКВ сказал [image] . Так что стряпайте, сколько захотите.

Автор: savelia 21 Jun 2003, 13:08:00
QUOTE (Железный Вепрь @ 21 Jun 2003, 11:20:19)
Ну так чего в результате-то имеем ? Одну "большую" ВЧ или много маленьких ?

Сами сливаются в одну. По ощущениям ни хрена размер не увеличивается! А моща ее зависит не от количиства слитых точек, а от потока который ВЧ качает.

Автор: Железный Вепрь 21 Jun 2003, 16:54:54
QUOTE (savelia @ 21 Jun 2003, 09:08:00)
По ощущениям ни хрена размер не увеличивается!

А зачем её размер увеличивать ?
В ВЧ главное - не размер, а умение ею пользоваться !

Автор: YHVH 11 Sep 2003, 14:57:53
Чакра это программа выведеная из себя любимого. сколько программ - столько чакр. вскоре все мы научимся чакрить на все подряд- эт будет продвинутая тройка.

Автор: Кану 13 Oct 2003, 04:11:31
Повторно проходить действительно стоит. Это очень даже интересно и занимательно. По поводу внешней чакры: как была одна, так одна и останется - не солнуйтесь. Отследите на ощущениях, что произойдет со второй. В принципе ничего особого, но ощущения интересные - внешние чакры сливаются, размер, кстати, не особенно меняется. Мощность же их зависит только от частоты вашей энергетической работы.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Внешний и внутренний вектор.

Автор: Су-27 02 Dec 2002, 07:19:54
Господа коллеги, прошедшие 5.2 очно. Если возможно :) , объясните, в чём разница между внутренним и внешним эмоциональным вектором? По книге разобраться не могу :( .

Автор: Кану 02 Dec 2002, 11:02:12
Внутренний - чтобы не тормозить, двигаться к целям и видеть дополнительные пути к их достижению. Внешний - почти тоже самое, но для других.

Автор: VSL 02 Dec 2002, 16:11:33
Цитата (Кану @ 02 декабря 2002, 10:02)
Внутренний - чтобы не тормозить, двигаться к целям и видеть дополнительные пути к их достижению. Внешний - почти тоже самое, но для других.

Угу.
Полностью согласен. Сдуру создал перед сном для тренировки внутренний вектор. Надо было один проект составить. Думал после этого денька через два приступить. Фигушки.... :)
Смог уснуть только в половине шестого утра. С полностью составленным, и написанным проектом.
Теперь осторожно обдумываю создание внешнего вектора. :D

Автор: Су-27 02 Dec 2002, 16:26:21
Благодарю за ответы!
Получается, что техника создания внутреннего и внешнего ЭВ отличается только введением себя любимиго в его "программу"?

Автор: dens 02 Dec 2002, 18:57:06
Внутрений вектор - показываем подсознанию - это хорошо, это плохо. Оно начинает пинать сознание
Внешний - в коллективное бессознательное вносим - это приятно, это неприятно. Люди начинют выстраиватся по этому вектору. Авот если идит вглубь собственного подсознания, то выйдешь на коллективное бессознательное. Получается внешний вектор повернет в нужную сторону автора. Если он себе друг, то к приятному, если враг, то к неприятному. :D :D :D

Автор: Lis 28 Dec 2002, 12:12:57
QUOTE (dens @ 02 Dec 2002, 14:57:06)
Внутрений вектор - показываем подсознанию - это хорошо, это плохо. Оно начинает пинать сознание
Внешний - в коллективное бессознательное вносим - это приятно, это неприятно. Люди начинют выстраиватся по этому вектору. Авот если идит вглубь собственного подсознания, то выйдешь на коллективное бессознательное. Получается внешний вектор повернет в нужную сторону автора. Если он себе друг, то к приятному, если враг, то к неприятному.

Народ, тогда еще вопрос: можно ли распихивать полюса внешнего вектора в виртуалке. Ну, к примеру, представляешь кабинет шефа и рспихиваешь: отрицательный вектор в комп, положительный в принтер? Так как в реале, ну, сами понимаете, это не очень удобно [image] [image] И у кого что из этого получилось? Если есть практика, то, пожалуйста, напишите.

Автор: dens 28 Dec 2002, 19:01:43
QUOTE (Lis @ 28 Dec 2002, 10:12:57)
Народ, тогда еще вопрос: можно ли распихивать полюса внешнего вектора в виртуалке. Ну, к примеру, представляешь кабинет шефа и рспихиваешь: отрицательный вектор в комп, положительный в принтер? Так как в реале, ну, сами понимаете, это не очень удобно [image] [image] И у кого что из этого получилось? Если есть практика, то, пожалуйста, напишите.

Нельзя.
Помнишь, почему внутренний создается на зонах хорошо\плохо, а внешний на приятно\неприятно.
Потому что х\п - оценка после события - получил и забыл, а п\н - на данный момент - т.е. всегда .
Если пихнуть в ВИП приятно на принтер - то ты все время будешь ходить к нему, но обходить стороной комп.

Автор: Lis 28 Dec 2002, 20:03:26
QUOTE (dens @ 28 Dec 2002, 15:01:43)
QUOTE (Lis @ 28 Dec 2002, 10:12:57)
Народ, тогда еще вопрос: можно ли распихивать полюса внешнего вектора в виртуалке. Ну, к примеру, представляешь кабинет шефа и рспихиваешь: отрицательный вектор в комп, положительный в принтер? Так как в реале, ну, сами понимаете, это не очень удобно [image] :) И у кого что из этого получилось? Если есть практика, то, пожалуйста, напишите.

Нельзя.
Помнишь, почему внутренний создается на зонах хорошо\плохо, а внешний на приятно\неприятно.
Потому что х\п - оценка после события - получил и забыл, а п\н - на данный момент - т.е. всегда .
Если пихнуть в ВИП приятно на принтер - то ты все время будешь ходить к нему, но обходить стороной комп.

Ок. Тогда как правильно?

Автор: dens 28 Dec 2002, 21:12:39
Полюса можно переносить в любое место - просто соединяешься и тащишь куда надо.
Можно просто эфиркой метнуться куда надо и прилепить в этом месте полюс.
Удачи, сообщи о результатах.

Автор: Lis 28 Dec 2002, 21:24:51
QUOTE (dens @ 28 Dec 2002, 17:12:39)
Полюса можно переносить в любое место - просто соединяешься и тащишь куда надо.
Можно просто эфиркой метнуться куда надо и прилепить в этом месте полюс.
Удачи, сообщи о результатах.

dens слушай, так ты же сам мне объяснил, что вот так как я например сделала - нельзя.
Давай на примерах. ОК? А то я тут видимо торможу [image] То есть предположим, если я хочу внушить шефу, что меня надо послать в загранкомандировку, то текущее положение дел - это отриц, полюс - правильно, а программа на ЭД лругих - типа, что за люди, что они для меня делают - отсылают меня в загранкомандровку - положительный. Потом раскидываю все это по полюсам - приятно-неприятно и выношу во вшнешнее пространство. Так? А почему тогда нельзя в комп и в принтер? Нам препод тоже вот так сказала, что можно куда угодно, ну я и закинула в принтер и комп, а ты теперь говоришь, что это была бредовая идея.Ну, а как тогда правильно?
Плиз, подскажи. ОК?

Автор: Lis 29 Dec 2002, 08:49:57
Доброго времени суток, господа!
Если не трудно, все же подскажите: как правильно формировать внешний вектор на последней стадии: то есть вот все: он уже сформулирован: неприятно: текущее положение дел, приятно - шеф посылает меня в командировку.
Вопрос: при текущем положении дел: представляю шефа или себя?
Прибудущем: то же как программа на Эффективность действи других?
И самое главное: куда во внешнем мире можно, к примеру полюса распихивать? Нам на занятиях приводили пример: что мол, у одной муж играл в казино, все деньги проигровал. Вот мол вектор она создала: неприятно- двери казино, приятно х- дом (ну чтобы дома ей помогал). Ну тут все понятно.
Но вто как к примеру создавать такой вектор в моей ситуации. Или даже в такой типовой: чтобы нужный человек тебе позвонил?
За ранее благодарна за помощь.
Так как очень обидно, у всех вектора идут (судя по конфе ) А я как тот баран

Автор: dens 29 Dec 2002, 23:35:19
QUOTE (Lis @ 28 Dec 2002, 19:24:51)
Так? А почему тогда нельзя в комп и в принтер? Нам препод тоже вот так сказала, что можно куда угодно, ну я и закинула в принтер и комп, а ты теперь говоришь, что это была бредовая идея.Ну, а как тогда правильно?
Плиз, подскажи. ОК?

Я имел в виду, нельзя в виртуалку полюса внешнего запихивать. [Вопрос: при текущем положении дел: представляю шефа или себя?
Прибудущем: то же как программа на Эффективность действи других?]
- Ты на работе как обычно
+ Ты в загранкомандировке
В образах и ощущениях.

Автор: Сергей2 29 Dec 2002, 23:40:01
Вектор, в случае с казино, может быть построен с помощью техники переноса эмоциональной значимости на предмет. То есть дверь казино - неприятно, а, например, кровать в своей спальне - приятно [image] . В этом случае полюса вектора размещаются непосредственно в предметах (в двери и в кровати). Здесь есть небольшие минусы-
1. Если плохо с визуализацией, надо будет сходить к казино и "зарядить" дверь.
2. Контингент посетителей казино потянется к вам в гости...

Но можно сделать вектор с помощью переноса эмоциональной значимости на СИТУАЦИЮ (точнее на её интегральное ощущение) - это ваш случай. Пример с казино: применительно к мужу - ходить в казино, сидеть там всю ночь, просаживать деньги - неприятно, а сидеть дома, заниматься уборкой, мыть посуду - приятно.
В этом случае полюса можно размещать хоть на эфирных шариках.

Очень важна конкретика и аккуратность при построении ИО, иначе, если, например, оговорку "применительно к мужу" проигнорировать, то
кроме него в вашем доме мыть посуду будут бывшие рулеточники...
Опять же это в случае, если в ИО фигурировал не абстрактный, а ВАШ дом, ВАШ муж, итд итп ...

Автор: dens 29 Dec 2002, 23:44:04
Полностью поддерживаю
Особенно по поводу конкретики.

Автор: Lis 30 Dec 2002, 13:35:19
QUOTE (dens @ 29 Dec 2002, 19:35:19)
QUOTE (Lis @ 28 Dec 2002, 19:24:51)
Так? А почему тогда нельзя в комп и в принтер? Нам препод тоже вот так сказала, что можно куда угодно, ну я и закинула в принтер и комп, а ты теперь говоришь, что это была бредовая идея.Ну, а как тогда правильно?
Плиз, подскажи. ОК?

Я имел в виду, нельзя в виртуалку полюса внешнего запихивать. [Вопрос: при текущем положении дел: представляю шефа или себя?
Прибудущем: то же как программа на Эффективность действи других?]
- Ты на работе как обычно
+ Ты в загранкомандировке
В образах и ощущениях.

Во-первх, хочется сказать огромное спасибо, за то, что Вы так подробно пытатетесь растолковать ответы на мои вопросы.
Тепрь к тому, что мне осталось все же непонятно.
Как что представлять спасибо - поняла.
Теперь в случае с командирвокой - это д.б. внутренний или внешний вектор?
И если внешний, то что и куда распихивать?
Ну, туплю я малость, народ, звиняйте [image] Но разобраться очень хочется.

А что значит: имел в виду: нельзя полюса внешнего в виртуалке запихивать?
Я имела в виду, что я просто представляю в виртуальном прастранстве кбинет шефа, поскольку на внутреннем экране можно представить все. Так? И там, уже по его кабинету полюса закидываю.
....Н-да, где же у него эта кнопка все-таки....
Или чей-то опять не то?

Автор: Кузьмин 04 Jan 2003, 12:05:46
Внутренний вектор создается для себя, а внешний вектор для внешних условий и других людей.

Автор: victor. 05 Jan 2003, 03:44:05
А если содержательнее, то:
Внутренний вектор действует в собственном ВиП.
Внешний - и в коллективном бессознательном.

Автор: Кузьмин 14 Jan 2003, 12:17:51
victor., спасибо, что дополнил.

Автор: dens 14 Jan 2003, 22:55:02
to Lis
Вот и решай, какой тебе вектор нужен.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Внешний Вектор На Абстрактных Понятиях

Автор: Одессит 04 Sep 2003, 15:41:41
Внешний вектор на абстрактных понятиях очень нужная вещь, только у меня есть непонятки как его создать. Внешний вектор на абстрактных понятиях - это прямое влияние на эгрегора, ведь каждому понятию есть свой эгрегор и ставя вектор мы его переделываем.
Мне хотелось бы получить полное описание техники его создания, причём лучше на примерах. Конкретнее мне нужно знать:
1) Как его усиливать(в обычном мы разводим приятно и неприятно в объективном пространстве)
2) Как его зафиксировать над одной местностью, чтоб он работал только в ней или с конкретным эгрегором.
3) Как зафиксировать его на себе, чтоб он потоянно был со мной и влиял на окружающих.

Автор: СЕРЕГА 05 Sep 2003, 00:25:33
Вектор ЭМОЦИОНАЛЬНЫЙ!!!
Ты о чем???

Автор: Одессит 05 Sep 2003, 09:02:37
QUOTE (СЕРЕГА @ 04 Sep 2003, 22:25:33)
Вектор ЭМОЦИОНАЛЬНЫЙ!!!
Ты о чем???

Я об внешнем ЭВ на абстрактных понятиях. ДСВ про него упоминал, но саму технологию создания не очень.

Автор: Zerg 05 Sep 2003, 12:32:30
Поясни все таки чуть подробнее и желательно с примером что ты имеешь в виду под вектором на абстрактные понятия? Чего ты им хочешь получить и какие свойствами он должен обладать?

Автор: Одессит 05 Sep 2003, 15:08:38
Я имею введу, то что не имеет материального насителя, т.е. какая-то идея, то что мы отмечаем в СубП. Например, преподователю надо, чтоб его придмет учили, или слушали на лекции. Как ограничить действие вектора только в аудитории, а не вообще, т.е. выводить куда-то вверх не подходит. Или можно попытаться поставить саму цель - мои ученики меня слушают на занятиях в такой-то аудитории(классе)? Да, называется сам спросил, сам и ответил.
Ладно, тогда остаётся вопрос по его уселению, как развести его полюсы по дальше?

Автор: Lis 05 Sep 2003, 20:11:26
ИМХО: Если ты в положительный полюс заложишь именно эту аудиторию и этот предмет то и учить будут только они и для тебя А вектора: положительный закинуть в аудиторию а отрицаетльный куда угодно Но подалшь от аудитории и от твоего метса жительства

Автор: СЕРЕГА 08 Sep 2003, 16:16:27
Зачем из пушки по воробьям-то?
Для этого есть проги 2-ой ступени. Для такой цели, Одесит, тужна фоновая активность, а не ВВ.

Автор: olegv 09 Sep 2003, 21:17:12
QUOTE (Одессит @ 05 Sep 2003, 10:08:38)
Например, преподователю надо, чтоб его придмет учили, или слушали на лекции. Как ограничить действие вектора только в аудитории, а не вообще, т.е. выводить куда-то вверх не подходит.

Так ведь и вектор ставится не на вещи а на действия: хочу чтобы шеф повысил зарплату. Ну и т.д.. В твоем конкретном случае нужно ставить не на аудиторию, а на предмет, например понять принцип действия синхрофазотрона. Вот положительный полюс в этот синхрофазотрон и засунуть, вернее в его принципиальную схему, а отрицательный - в настящем моменте на этом уровне знаний, скажем в пустую зачетку.

Автор: СЕРЕГА 10 Sep 2003, 00:34:23
olegv, а где новизна того, что ты хочешь от постановки, ведь это непременное условие построения ВВ?..

Автор: olegv 10 Sep 2003, 10:45:53
Как где новизна???
А познать принцип действия устройства - это что?
Главное - это новизна для тебя любимого, а не для пространства в целом

Автор: СЕРЕГА 10 Sep 2003, 13:00:14
А ведь можно своим желанием познания попасть в ЭВ человечества [image] Ты это называешь пространством?


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Внешний Вектор

Автор: Lis 31 Aug 2003, 13:39:48
Итак вопрос заключается в следующем: почему иногда внешние вектора не срабатывают? Описываю ситуацию: создавался вектор не улучшение взаимоотношений с одним человеком Эффект не то чтобы нулевой но результата нет То есть отношения хорошие Но не более того Те события которые закладывались в вектор не происходят При этом создавла пару раз вектора по работе оба сработали Один сработал мгновенно то есть буквально через несколько часов как я его сделала А второй с отсрочкой исполнения Но тоже все прошло как надо Этот же вектор я уже даже для надежности несколько раз переделовала Но эффект опять-таки нулевой В чем может быть ошибка? Что и где я упускаю из виду?

Автор: NEWTR 31 Aug 2003, 14:53:30
а нефиг векторы на КОНКРЕТНЫХ людей ставить.
Уж если приспичило, то по 3ке намного эффективнее. А вообще сначала у ЭС надо спросить, нужен ли этот человек вообще.

Автор: Shiva 31 Aug 2003, 21:04:00
QUOTE (Lis @ 31 Aug 2003, 12:39:48)
Итак вопрос заключается в следующем: почему иногда внешние вектора не срабатывают? ........Этот же вектор я уже даже для надежности несколько раз переделовала Но эффект опять-таки нулевой В чем может быть ошибка? Что и где я упускаю из виду?

возможно [image] ПЯТИСТУПЕНЧАТЫЙ ЛОХОТРОН

Автор: smit 01 Sep 2003, 08:45:23
Дорогая Lis, как Вы делали полюса (на чем) и как их размещали?

Автор: Lis 01 Sep 2003, 20:46:35
QUOTE (smit @ 01 Sep 2003, 04:45:23)
Дорогая Lis, как Вы делали полюса (на чем) и как их размещали?

Всем доброго вечера господа!
С эталонкой и со всем прочим все нормально
Народ и вообще ситуация вовсе не сводится к банальному я хааачу чтлбы он на мне женился а он подлюка не женистя

Там все сработано немного по-другому но нас ведь учили что мы теперь сможем вскрывать даже закрытые пути Так что это очердной лозунг а воз и ныне там? И все сводится лишь к христинскому: Верьте и по вере вашей воздастя вам

Тем более я еще раз повторюсь ведь в профессиональной среде вектора сработали
А как делали ну по инстуркции разумеется

Представляла конечный результат совмещала с зоной приятно прокачивала и даже с помощью ПМ и ВЧ потом отпускала
Также с ощущением ситуации здесь и сейчас потом все это в зону неприятно также прокачивала и ПМ только других цветов
Потом положительный полюс в один предмет отрицательный в другой
Положительный куда только не размещала [image] и в машине у него и рядом с кабинетом и в кабинете
А отрицательный так просто выкидывала
Это ведь не имеет значение где отрицательный полюс находится
И что? Да ничего
Вот такие вот дела
Где ошибка не понимаю

Автор: Lis 04 Sep 2003, 20:55:53
Ауууууууууууууууууууу!!!
Народ хорошо обсуждать когда все у тебя срабатывает
А когда не срабатывает?
Так кто что может еще подсказать?

Автор: Милохова 05 Sep 2003, 00:12:17
Lis! вообще-то тема улучшения взаимоотношений с человеком не совсем для внешнего эмоционального вектора, могло бы хватить и 2-ки, если у этого человека есть виды на вас. Если нет, лучше попробуйте программы по 3-ке. А вектор - ну окружающие порадуются в надежде, но если у него другие виды?

Автор: Lis 05 Sep 2003, 20:15:09
Если можно то поподробнее:
1 Разве внешние вектора создаются не для того чтобы изменить действия окружающих по отношению к нам?
2 Что значит что окружающие порадуются
3 То есть если у него были виды сделать другого человека своим замом то у меня на это нет никаких шансов кроме 3-ки? Тогда в чем суть внешнего вектора?

Автор: NEWTR 05 Sep 2003, 21:55:53
Улучшить отношения можно техникой Энерго-кольца, поищите детальное описание в этом форуме.
Только если вы этот процесс вовремя не остановите, то отношения улучшаться дальше некуда
Создайте энерго-кольцо минут на 15. Хотя тут лучше по своим ощущениям следить.
А то как-то на море с девушкой познакомился, так она уже после 5 минут готова была:) Хотя сама была из того типа людей, которые не то что за вечер, за месяц не всегда "раскручиваются".
Так вот если этот процесс вовремя прервать, то просто улучаться отношения.
Причем можете попробовать на совершенно незнакомых людях, которых вы часто видите. Например на какой-нибудь вечно чем-то недовольной продавщице в магазине - станет довольной, улыбаться вам будет и т.д.
Проверил данную технику на своем личном опыте уже не знаю какое количество раз!
Огромное спасибо автору!

Автор: Милохова 06 Sep 2003, 00:17:11
Lis, 1. Внешние вектора создаются для того, чтобы СОЗДАТЬ эмоциональную значимость нашей цели у других людей, не изменить, менять нечего (впервые, не другую, а совсем новую). И потому, что цель новая, никому неизвестная, а поэтому эмоциональной значимости еще не имеющая.
2. В вашем случае, окружающие не будут возражать против улучшения ваших взаимоотношений с тем человеком.
3. Если вы хотите быть замом, то ставьте программу 2 ст. стать замом, разруливайте 3-кой, если надо, вектор здесь необязателен, цель обычная,тем более не обязателен на "улучшение отношений".

Автор: smit 07 Sep 2003, 14:35:42
QUOTE (Lis @ 01 Sep 2003, 23:46:35)
Потом положительный полюс в один предмет отрицательный в другой
Положительный куда только не размещала [image] и в машине у него и рядом с кабинетом и в кабинете
А отрицательный так просто выкидывала
Это ведь не имеет значение где отрицательный полюс находится
И что? Да ничего
Вот такие вот дела
Где ошибка не понимаю

А может быть надо подкинуть ему отрицательный полюс, а у себя держать положительный, чтобы его к Вам тянуло?

Автор: kasky 07 Sep 2003, 16:58:57
Да , ТКВ на ступени сказал шутливым тоном, мол, съеште сами +, а - дайте своему/ей избранному/ой.
И к чему это он...

Автор: olegv 09 Sep 2003, 21:21:38
QUOTE (kasky @ 07 Sep 2003, 11:58:57)
Да , ТКВ на ступени сказал шутливым тоном, мол, съеште сами +, а - дайте своему/ей избранному/ой.
И к чему это он...

А если съесть наоборот

Автор: dens 10 Sep 2003, 17:05:51
От минуса несварение схватишь.
В процессе обольщения "избранного".
Так и рисуется картниа - за Нео гонятся девушки, на лету забегая в туалет.

Автор: Lis 21 Sep 2003, 16:28:09
QUOTE (Милохова @ 05 Sep 2003, 20:17:11)
Lis, 1. Внешние вектора создаются для того, чтобы СОЗДАТЬ эмоциональную значимость нашей цели у других людей, не изменить, менять нечего (впервые, не другую, а совсем новую). И потому, что цель новая, никому неизвестная, а поэтому эмоциональной значимости еще не имеющая.
2. В вашем случае, окружающие не будут возражать против улучшения ваших взаимоотношений с тем человеком.
3. Если вы хотите быть замом, то ставьте программу 2 ст. стать замом, разруливайте 3-кой, если надо, вектор здесь необязателен, цель обычная,тем более не обязателен на "улучшение отношений".

большое спасибо за ответ но позвольте все же с вами не согласиться исхлдя из имеющегося практического опыта
Итак иду на собеседование ставлю ЭВ чтобы меня взяли на эту работу При чем я уже два раза ходила на собеседование на эту фирму и все всремя мне лапоатлаи что-то невразумительное в плане того что мол еще им надо подумать над моей кандидатурой Перед третим походом в офис ставлю вектор чтобы меня взяли на эту работу При этом обратите внимание что я ничего не меняла в объективной реальности не создавла ничего нового просто мне нужна была работа
Результат собеседования как такового не было мне предложили на слеудующий же день выйти на работу
А сейчас я работаю на этой работе
Пример два
Когда вектор сработал немного не так как я планировала но все сработал
Ставлю вектор чтобы мне оплатили работу которую обычно не оплачивали Но просто возросло мое самоуважение и я решила что теперь козлы эдаки заплатят
Ставлю вектор - они не платят
Я махнув рукой думаю что вектор поставлен некорректно а делала я его действтительно так себе - забываю об этом
Спустя месяц этот человек буквально стал преследовать меня с просьбой отблагодарить меня При чем сам нашел меня на новой работе
А о том где я работаю не знаю даже мои друзья
В общем кое как вычислил и

Так что мне кажется что вы немного не правы
Ведь в обиз случаях я не создавала ничего нового

И все же те вектора сработали

Хм а поменять вектора местами - интересный вариант
Пожалуй стоит подумать

Кто еще выдвинет какие версии что может препятствовать исполнению векторов?

Мне будет очень интересно узнать ваше мнение

Автор: smit 25 Sep 2003, 20:09:22
QUOTE (Милохова @ 06 Sep 2003, 03:17:11)
Lis, 1. Внешние вектора создаются для того, чтобы СОЗДАТЬ эмоциональную значимость нашей цели у других людей, не изменить, менять нечего (впервые, не другую, а совсем новую). И потому, что цель новая, никому неизвестная, а поэтому эмоциональной значимости еще не имеющая.

Я тоже не совсем согласен с тем, что ЭВ надо ставить только на новую, никому не известную цель. С помощью ЭВ мы делаем свою цель значимой для других людей также, как и для себя и формируем событийный ряд , ведущий к нашей цели. Если цель новая, никому не известная, то в данном направлении есть пустота событий, и ЭВ быстрее сработает, т.е. цель будет проще достичь.

Автор: smit 25 Sep 2003, 20:19:07
QUOTE (Lis @ 21 Sep 2003, 19:28:09)
Кто еще выдвинет какие версии что может препятствовать исполнению векторов?

Мне будет очень интересно узнать ваше мнение

Если ЭВ поставлен технически правильно и полюса проверены в ЭС, то могут быть , на мой взгляд, следующие причины -
1. Повышение значимости цели, что может привести к закрытию пути (5-1).
2. Преждевременое ликование при подходе к цели - если начинаешь сильно радоваться, что все получается, но цели еще не достиг, бывает что события начинают мешать и результат не достигается. У меня так было, что все шло хорошо, но результат отодвигался после эйфории. Насколько наши эмоции могут помешать достижению цели?

Автор: olegv 25 Sep 2003, 20:48:47
QUOTE (smit @ 25 Sep 2003, 15:09:22)
[Я тоже не совсем согласен с тем, что ЭВ надо ставить только на новую, никому не известную цель.

Наверное автор просто не так выразил свою мысль. Пример: рынок, ряд торгашей огурцами. Все ясно и понятно. Но тут приходите Вы со своей кошелкой. Понятно, что тема стара как жизнь, но Вы ставите вектор на эффективную продажу Ваших огурцов. Для пространства и для покупателей это является новым, так как Вас раньше "тут не стояло:
Вот это видимо и имел в виду автор.

Автор: Lis 25 Sep 2003, 20:56:56
QUOTE (olegv @ 25 Sep 2003, 16:48:47)
[
Наверное автор просто не так выразил свою мысль. Пример: рынок, ряд торгашей огурцами. Все ясно и понятно. Но тут приходите Вы со своей кошелкой. Понятно, что тема стара как жизнь, но Вы ставите вектор на эффективную продажу Ваших огурцов. Для пространства и для покупателей это является новым, так как Вас раньше "тут не стояло:
Вот это видимо и имел в виду автор.

ОК В таком случае еслиавтор не так выразился то и мой ЭВ должен был сработать [image] Ведь раньше я тут не стала [image] и на должность зама не претендовла Ведь так? То есть все также как и в Вашем примере с кошелками

Автор: smit 26 Sep 2003, 21:40:01
QUOTE (olegv @ 25 Sep 2003, 23:48:47)
Пример: рынок, ряд торгашей огурцами. Все ясно и понятно. Но тут приходите Вы со своей кошелкой. Понятно, что тема стара как жизнь, но Вы ставите вектор на эффективную продажу Ваших огурцов. Для пространства и для покупателей это является новым, так как Вас раньше "тут не стояло:
Вот это видимо и имел в виду автор.

С такой точки зрения все цели являются новыми для пространства и окружающих. Т.е. любая цель , еще не воплощенная в событии в ОП, является новой, так?
Речь шла о том, что новое направление то, где событийный ряд очень низок или отсутствует. В данном направлении ЭВ работает проще.

Автор: Lis 30 Sep 2003, 20:10:09
QUOTE (smit @ 26 Sep 2003, 17:40:01)
QUOTE (olegv @ 25 Sep 2003, 23:48:47)
Пример: рынок, ряд торгашей огурцами. Все ясно и понятно. Но тут приходите Вы со своей кошелкой. Понятно, что тема стара как жизнь, но Вы ставите вектор на эффективную продажу Ваших огурцов. Для пространства и для покупателей это является новым, так как Вас раньше "тут не стояло:
Вот это видимо и имел в виду автор.

С такой точки зрения все цели являются новыми для пространства и окружающих. Т.е. любая цель , еще не воплощенная в событии в ОП, является новой, так?
Речь шла о том, что новое направление то, где событийный ряд очень низок или отсутствует. В данном направлении ЭВ работает проще.

Проще всегда работатьтам где новое [image] Для этого и вектора ставить не надо
К стати другой препад объяснил мне моюошибку тем что я действтительно непрпавильно вектора не так раскидала [image] [image] Мол надо плюс себе а минус туды - в кабинет
К стати народ а какже тогда быть с шарикими и на окружающих когда это вообще на предметах незафиксировано? Или в данном случае это методу применять нельзя?

Автор: pilgrim 28 Oct 2003, 00:09:08
"В минном деле как нигде
Вся загвоздка в щеколде' "
1. Мне кажется, что полюса надо было делать не визуализацией, а интегральным ощущением цели. Это куда как сложнее, но существенно эффективней.
2. Не грех бы проверить цель на соответствие Мировым течениям. Что если личные качества не соответствуют данному пути?
На какой бы стадии развития Дэировец не находился, выше Бога не прыгнет. Тем более против

Автор: Железный Вепрь 28 Oct 2003, 20:19:18
QUOTE (Lis @ 21 Sep 2003, 12:28:09)
Кто еще выдвинет какие версии что может препятствовать исполнению векторов?

Карма. если есть КС в этой области, то помешать исполнению ЭВ она не сможет, но события будут извращаться непредсказуемым образом. У меня ЭВ глючил по-страшному, дикие кренделя выписывал, пока я не выдернул кармуёвину. После этого события спокойно потекли в нужном направлении.

Автор: Комсомольск-на-Амуре 12 Dec 2003, 19:51:52
О мир! Что было бы с тобой, будь каждый в нем Богом!

Посмотришь на людей и удивление берет - как можно делать вид, что буквально щелканье пальцами может реализовать любое, даже самое сумасшедшее, желание?

Человек, являющийся частью мира, и действующий в рамках его законов может создать новое только со своей точки зрения. "Ни что не ново под луной".

Что же касательно вектора на личные отношения, то тут много чего достаточно интересного. Свадьба - цель интересная, но для подсознания совершенно глупая, ведь свадебный ритуал имеет отношение только максимум к удовольствию (как, например, чашечка кофе). А потому ни себя, ни тем более другого человека программкой туда не затащишь. Хотя бы просто потому, что подготовка, а тем более последствия (или представление о них) имеют куда более высокую эмоциональную значимость, чем сам свадебный ритуал.

Хотите результата - работайте с тем, что лежит за понятием свадьбы. Человек легко идет на свадьбу, если дальнейшие события являются весьма привлекательными. И никогда не пойдет на это, если думает "как все будет плохо после".

Я, надеюсь, достаточно убедительно показал направление. Ибо копать "от сих и до обеда" нужно самостоятельно и исходя из обстоятельств на месте. Давать какие-либо точные советы считаю для себя не возможным хотя бы потому что я - это я, а вы, уважаемая Lis, - это вы.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Внешний Вектор

Автор: Constancia 27 Jun 2003, 13:01:50
Неделю назад прошла 5(2) очно.
С медленными мыслями вроде всё в порядке, внутренний вектор тоже о себе забыть не даёт.
Но как поставить цель с помощью внешнего вектора, никто из всей нашей группы объяснить не может, а на клубе этого, оказывается, вообще не будет

Вся надежда на ВАС...

Поделитесь опытом!!!

Автор: СЕРЕГА 27 Jun 2003, 21:36:28
А книгу почитать не пробовала?
Да и занятие на клубе такое уже есть...

Автор: Constancia 27 Jun 2003, 23:01:54
Книгу - только после сдачи экзаменов будет время читать [image] , а на клубе ТОЧНО не будет так нам там и сказали

Автор: СЕРЕГА 28 Jun 2003, 00:25:20
Будет! У нас уже такое занятие идет на Клубе. Счастливо сдать экзамены!

Автор: Constancia 28 Jun 2003, 13:46:12
Спасибо...

Но что НЕ будет сказала организатор клуба, так что ничего не поделаешь.

В общих-то чертах я представляю, КАК делать внешний вектор, а вот последовательность я не знаю, а как бы он мне сейчас помог...

Автор: Mouss 30 Jun 2003, 08:38:12

Отрицательный вектор - ИО текущего положения дел с привязкой к зоне "неприятно"+матрица, выносите во вне и "склеиваете" ВП с предметом (или абстрактным понятием).

Положительный вектор - ИО цели + матрица с привязкой к зоне "приятно", выносится и "склеивается с предметом.

Дальше, думаю, все понятно.

Автор: Zaic 30 Jun 2003, 09:25:06
QUOTE (Mouss @ 30 Jun 2003, 09:38:12)
Отрицательный вектор ...

полюс

А дальше входишь по ЯЕ в предмет с отрицательным полюсом, ещё немного подкачиваешь и прокладываешь путь к положительному полюсу, насыщая энергией весь путь. На положительном полюсе можно ещё немного покачаться, а можно просто отбросить ощущения и открыть глаза.

Вроде, всё.

Автор: Су-27 30 Jun 2003, 11:44:42
...и внешнюю чакру в отрицательный полюс.

Кстати, я ещё сам не понимаю, почему туда, но нам так сказли [image] .

Автор: Zaic 30 Jun 2003, 12:01:54
Я слышал, что нужно "соединиться" с ВЧ и пройти с ней весь путь от "-" к "+".
И ещё одно мнение, что нужно ВЧ совать в "-" полюс, а потом вывести на середину расстояния между полюсами. Зачем это надо - непонятно...

Автор: dens 30 Jun 2003, 17:45:49
[QUOTE]Кстати, я ещё сам не понимаю, почему туда, но нам так сказли [\QUOTE]

Я по книге делал - соединяюсь по 3ке с положительным и отрицательным полюсами, а потом ко всему этому хозяйству прицеплял чакру - сразу же начинает работать.
И все.

Автор: Constancia 30 Jun 2003, 20:08:40
Спасибо вам всем за ответы!!!

Вот как я поняла:
ОТРИЦАТЕЛЬНЫЙ ПОЛЮС:
1. Отсутствие ощущения цели совмещаю с зоной «неприятно».
2. Накачиваю ВП.
3. Открываю глаза и выворачиваю ВИП с матрицей на предмет №1.
ПОЛОЖИТЕЛЬНЫЙ ПОЛЮС:
1. Ощущение цели совмещаю с зоной «приятно».
2. Накачиваю ВП.
3. С открытыми глазами привязываю к предмету №2.
Затем:
1. В объективном пространстве ЯЕ смещаю в предмет №1 (отрицательный полюс).
2. Накачиваю ВП.
3. Перемещаю ЯЕ в предмет №2, насыщая энергией ВП весь путь, а затем и положительный полюс (предмет).

Дальше не очень-то понятно.
Dens, ты ТАК делаешь?
Соединяешься одновременно с предметами №1 и №2. Это как? Прокладываешь от головы к предметам «канальчик»?
Потом смещаешь ЯЕ во внешнюю чакру, и всё ЭТО закладываешь в предметы??? Накачивать ВП потом нужно?

ВОПРОС №1
А как же тот «тайник», где хранилась эта чакра? Её ведь там больше нет???

ВОПРОС №2
Когда потом делаешь полюса для какой-нибудь другой цели, получается, что из предыдущей мы внешнюю чакру конфискуем???

Что-то я совсем запуталась……

Автор: Constancia 30 Jun 2003, 20:20:10
Чуть не забыла!
Ощущение цели – это ощущение уже достигнутого результата или же интеграл как по 2-ке (что это за цель, пути и т.д.)???

Автор: СЕРЕГА 30 Jun 2003, 23:54:43

Вы о чем?

Автор: Zaic 01 Jul 2003, 10:58:06
QUOTE (Constancia @ 30 Jun 2003, 21:08:40)
А как же тот «тайник», где хранилась эта чакра? Её ведь там больше нет???

Придется "трясти" тех, кто был вместе с тобой на 5.2 - только они могли знать, куда ты ее прятала!

Не заморачивайся, ты просто "привела" чакру из своего тайника и показала ей фронт работы, а потом она сама обратно вернулась, если только ты ей не сказала переселиться.

Автор: Zaic 01 Jul 2003, 11:01:14
QUOTE (Constancia @ 30 Jun 2003, 21:20:10)
Чуть не забыла!
Ощущение цели – это ощущение уже достигнутого результата или же интеграл как по 2-ке (что это за цель, пути и т.д.)???

В смысле, "+" полюс? Это - ситуация, когда ты имеешь то-то, то-то и то-то, а все вокруг ползают у тебя в ногах и умоляют о пощаде.
Точнее, зона ВИП, в которой хранится эта ситуация.

Автор: Mouss 02 Jul 2003, 07:51:21
QUOTE (Constancia @ 30 Jun 2003, 19:20:10)
Ощущение цели – это ощущение уже достигнутого результата или же интеграл как по 2-ке

Это интеграл по двойке с путями и людями , только в последнем пункте покажите, как будет развиваться ситуация после того, как цель реализуется.

Чакру свою я повесила на вышку, иногда даю ей задание прокачать полюса, но никуда не встраиваю. Пока работает.

Автор: savelia 03 Jul 2003, 10:08:03
QUOTE (Constancia @ 30 Jun 2003, 19:08:40)
ВОПРОС №1
А как же тот «тайник», где хранилась эта чакра? Её ведь там больше нет???

ВОПРОС №2
Когда потом делаешь полюса для какой-нибудь другой цели, получается, что из предыдущей мы внешнюю чакру конфискуем???

Создаешь яркую точку перед собой (представляешь), желательно светлую.... Плиз - ВЧ перед носом. Чтобы убрать, схлопни ее или расширь без предела.
Сама можешь ответить на вопрос, если сравнишь ВВ с запиткой от ВЧ и "голый". Ну соответственно несколько ВВ.
Чем больше дров. тем жарче костер

Автор: Elza 03 Jul 2003, 22:34:29
вопрос хочу задать, совершенно ламерский [image] но тем не менее он возник у меня после установки нескольких векторов.

когда мы формируем внешний вектор и закладываем туда свою цель, получается, что мы формируем интегральное ощущение цели, по 2 ступени, как уже было тут сказано. "что происходит - где происходит - когда происходит - какие люди - пути - последствия... " и.т.п.

но насколько я поняла, внешний вектор мы делаем не для себя, а для других людей, чтобы они работали на нашу цель. тогда каким образом наше истинное желание, интегральное ощущение цели (которое на 2 ступени мы используем именно для себя), комбинируется с интересами других людей, какая им с этого выгода так сказать... ведь на 2 ступени, когда мы ставили программу на эффективность собственных действий, мы закладывали в нее немного другое - "какие люди - что они делают - когда они это делают - и т.п."

Автор: Одессит 04 Jul 2003, 09:18:56
Так, много поговорили, но для меня остался ещё не понятный момент. Чтоб было легче рассмотрим на примерах использование внешнего вектора. Дапустим я продаю что-то в магазине, и мне надо чтоб приходили люди, что я делаю, я на область вокруг отождествляю с "неприятно", а в магазине - "приятно", после этого соединяю вектором. Но ведь это привлечёт не только покупателей, но и разные службы: налоговую, пажарную инспекции и т.д., а мне это не надо. Вот, первый вопрос, как создать вектор, чтоб он работал только на покупателей, т.е. чтоб у меня в магазине было не просто приятно, а покупать приятно? И что тогда делать с полюсом "-"?
Второй пример. Я преподаватель или учитель, я хочу чтоб мой предмет все знали. Как мне поставить внешний вектор на это? Ведь в объективном пространстве место только для одного полюса, моя аудитория. Как в ней создать внешний вектор, учится - "приятно", спать - "неприятно"?
Кто-то может ответить на эти вопросы?

Автор: Aria 04 Jul 2003, 11:40:41
Позволю себе довавить еще два вопроса по ЭВ, которые дополняют друг друга:
1) Предположим я соединяю ЭВ два здания, на которых расположены "-" и "+" полюса. Есть ли разница в том, на какой высоте я размещаю эти полюса - на уровне первого этажа или последнего?

По идее ЭВ должно быть все равно, откуда влиять на людей, которые попадают в его поле действия. ОДНАКО, это поле действия ограничено в пространстве. Как? Явственный ответ: количеством энергии, вложенной в ЭВ. Но все равно четкости у меня в понимании этого нет.

2) Если я распространяю ЭВ на весь город или даже хочу соединить два города. Как я должна наложить полюса? Ведь я во очию эти два города не увижу (разве что подняться на самолете). Следовательно, есть два варианта. Первый - посадить полюса на образ этих городов (типа, как на абстрактное понятие). Второй - работать в ВИП с этими образами.

Поделитесь, per favore, своими соображениями на этот счет.

И спасибо всем, кто откликнется.

Автор: savelia 04 Jul 2003, 13:46:12
QUOTE (Одессит @ 04 Jul 2003, 08:18:56)
Вот, первый вопрос, как создать вектор, чтоб он работал только на покупателей, т.е. чтоб у меня в магазине было не просто приятно, а покупать приятно? И что тогда делать с полюсом "-"?
Второй пример. Я преподаватель или учитель, я хочу чтоб мой предмет все знали. Как мне поставить внешний вектор на это? Ведь в объективном пространстве место только для одного полюса, моя аудитория. Как в ней создать внешний вектор, учится - "приятно", спать - "неприятно"?

На самом деле здесь все просто и видно что это просто упирается в воображение.

А вот хто нить пробовал создать ВВ наоборот? И шо с этого имеем?
Поясню т.к. ВВ для других на то он и ВВ, то шоб иногда не подумать как свернуть некую деятельность?
Ну а направление ессесно задается при формировании и подключении к ВЧ.

Экспериментаторы откликнитесь

Автор: Одессит 05 Jul 2003, 09:30:31
QUOTE (Aria @ 04 Jul 2003, 09:40:41)
Позволю себе довавить еще два вопроса по ЭВ, которые дополняют друг друга:
1) Предположим я соединяю ЭВ два здания, на которых расположены "-" и "+" полюса. Есть ли разница в том, на какой высоте я размещаю эти полюса - на уровне первого этажа или последнего?

По идее ЭВ должно быть все равно, откуда влиять на людей, которые попадают в его поле действия. ОДНАКО, это поле действия ограничено в пространстве. Как? Явственный ответ: количеством энергии, вложенной в ЭВ. Но все равно четкости у меня в понимании этого нет.

2) Если я распространяю ЭВ на весь город или даже хочу соединить два города. Как я должна наложить полюса? Ведь я во очию эти два города не увижу (разве что подняться на самолете). Следовательно, есть два варианта. Первый - посадить полюса на образ этих городов (типа, как на абстрактное понятие). Второй - работать в ВИП с этими образами.

Поделитесь, per favore, своими соображениями на этот счет.

И спасибо всем, кто откликнется.

А нам объесняли как ставить вектора на области. Значит надо создать шарик, накачать его энергией, поставить на него один полюс и растинуть на область(вот я точно не помню, сначала ставим, а потом растягиваем или наоборот), поставить вектор.

QUOTE
На самом деле здесь все просто и видно что это просто упирается в воображение.

Так если упирается в воображение, то это уже не просто. Если мы не можем себе представить, т.е. ощутить, как это сделать, то мы это не сможем сделать. Но я бы не сказал, что это не возможно. А вот как это сделать, вот в чём вопрос?

Автор: savelia 07 Jul 2003, 08:41:03
QUOTE (Одессит @ 05 Jul 2003, 08:30:31)
Так если упирается в воображение, то это уже не просто. Если мы не можем себе представить, т.е. ощутить, как это сделать, то мы это не сможем сделать. Но я бы не сказал, что это не возможно. А вот как это сделать, вот в чём вопрос?

Ну с текучко усе понятно, надеюсь? Т.е. с минусом проблем нет. Ну а плюс можно воткнуть на "восприятие" предмета или на худой конец на обложку учебника в представлении, т.е. на лейб. Тока не забудь полюса разнести.
Знали б детишки чем их мучают

Автор: Mouss 07 Jul 2003, 09:16:10
QUOTE (Elza @ 03 Jul 2003, 21:34:29)

но насколько я поняла, внешний вектор мы делаем не для себя, а для других людей, чтобы они работали на нашу цель. тогда каким образом наше истинное желание, интегральное ощущение цели (которое на 2 ступени мы используем именно для себя), комбинируется с интересами других людей, какая им с этого выгода так сказать...

Когда делаем полюса, мы выносим свои значения в мир. Наша цель доходит до подсознания других людей и становится ЗНАЧИМОЙ для них. Они считают, что помогать нам - святое дело. И помогают
Прогами по 2ке можно подсказать им, что делать.

Автор: Одессит 07 Jul 2003, 10:04:18
Нет, так не пойдёт. Чтоб всё было понятно я предложил примеры, в них вопросы, вот на эти вопросы я и прошу дать ответы, причём чем полнее, тем лучше. А то они для меня всё равно остались не решёными.

Автор: savelia 07 Jul 2003, 13:37:29
На счет магазна аналогично, еже ты покажешь, что нахождение в нем приятно в +, то так и будет, в него будут переть и находиться там все кому не лень.
Какие проблем актуализировать покупки в конкретном маге с приятно? Результат несколько иного плана!

Автор: Одессит 07 Jul 2003, 16:00:36
QUOTE (savelia @ 07 Jul 2003, 11:37:29)
На счет магазна аналогично, еже ты покажешь, что нахождение в нем приятно в +, то так и будет, в него будут переть и находиться там все кому не лень.
Какие проблем актуализировать покупки в конкретном маге с приятно? Результат несколько иного плана!

Всё равно не понимаю, что же тогда делать с полюсом "-", когда на "+" ставим покупать приятно? И куда его кидать.

И совсем непонятно, как можно внешний вектор поставить только в одном месте, т.е. на один объект, причём так, что он очень похож на внутрений, но для других людей. Если кто может напишите по пунктам, как такие вектора создавать.

Автор: savelia 07 Jul 2003, 16:41:20
QUOTE (Одессит @ 07 Jul 2003, 15:00:36)
Всё равно не понимаю, что же тогда делать с полюсом "-", когда на "+" ставим покупать приятно? И куда его кидать.

И совсем непонятно, как можно внешний вектор поставить только в одном месте, т.е. на один объект, причём так, что он очень похож на внутрений, но для других людей. Если кто может напишите по пунктам, как такие вектора создавать.

Ну если тебя не устраивает состояние ЗиС (здесь и сейчас), то ты прекрасно можешь варганить полюс "-", а разместить его желательно или у конкурентов (но подальше, чтобы увеличить зону охвата, или в другом городе в аналогичном месте.
И само собой ВВ похож на внутренний вектор, разница только в слиянии матрицы с зоной "приятно / не приятно", которая работает для всех, или с зоной "хорошо / плохо" сугубо индивидуальной.
Сваргань несколько и разберешься. Успехов

Автор: Воронина 08 Jul 2003, 14:50:53
Привет всем! Давайте разбираться подробно с правилами постановки внешних и внутренних векторов и чем они отличаются друг от друга.
Внутренний вектор мы ставим тогда, когда нужно решить проблему "хочу хотеть". Есть необходимость что-то делать, а я не хочу, не хватает мотивации. Вот тогда мы берем и формируем связки между текущим положением дел и зоной плохо и своей целью и зоной хорошо. Тем самым мы добавляем негативных и позитивных значений. Мотивационный разрыв (разрыв именно по значениям) резко увеличивается и можем сформировать вектор т.е. Заставить седя двигаться в данном направлении, к своей цели. Теперь правила.
1. Вектор начинаем формировать с негативного полюса.
2. На истинность цель в ЭС не проверяем. Нам просто нужно этого достичь.
3. Не ставим двух векторов ответ на которые идентичен.
4. Для достижения цели требуется время меньше месяца. Внутренний вектор все время будет корректироваться событиями происходящими во вне. Режим переиндексации каждую ночь, не забываем. Да и тяжело ходить с дыркой в голове. Думать о чем-то другом уже не получается.
Совсем по другому обстоят дела с внешним вектором. Мы не только направляем себя к достижению своей цели, но делаем ее социально значимой для других людей. Мы создаем во внешнем мире две пометочки - минус полюс (неприятно) и плюс полюс (приятно). Народ (да и мы тоже) начинает выстраиваться в этом векоре. Человек стремится уйти о негативных моментов и набрать позитивных. Событийный ряд в рамках этого вектора может быть любым. Причем у вас он будет одним у вашего соседа другим. Результат только будет идентичен. В случае с учениками будет следующее - быть безграмотным, необразованным это неприятно, а быть интеллектуалом и хорошим специалистом - это приятно. Только давайте не забывать, что движение в рамках вектора будет в обе стороны - кто к минусу, кто к плюсу. Мазохистов унас тоже хватает. Теперь сами правила.
1. Оба полюса обязательно проверяются на истинность в ЭС. Ощущения должны возникать соответствующие.
2. Цель должна быть конструктивной в рамках вашей логики. Она должна развиваться во времени. Входим в ЭС и начинаем добавлять к цели последствие за последствием. Т.е. не только получить высшее образование, а дальше следствие - престижная работа, материальное благополучие, карьерный рост и т.д. Крутим до тех пор, пока не почувствуете, что цель может развиваться дальше, тогда все нормально.
3. Значимость цели должна увеличиваться со временем.
4. Нельзя формировать полюса на людях.
5. Полюса формируются на двух наборах событий, на предметах, на абстрактных понятиях, на символах. (Проще всего на двух наборах событий).
6. Чем дальше полюса отстоят друг от друга и чем больше между ними временной промежуток, тем сильнее вектор, тем больше людей работает в рамках этого вектора, тем больше событий на этом направлении происходит.
7. Логичней всего и проще всего формировать вектора на тех направлениях, где пустота событий проявлена. Новое событие здесь проявится быстрее.
Внешний вектор плавно и гармонично встраивается внутрь нас.
Чем больше событий произошло в рамках этого вектора, тем сложнее свернуть или вообше уйти. Тащит по инерции. Уже успела сформироваться причино - следственная цепочка.
Как видите формировать ИОЦ как мы это делали на 2 ступени нет смысла. Мы просто намечаем свою цель, выстраиваем во внешнем мире вектор, а событийный ряд в этом векторе формируем медленными мыслями. Не забывайте, что есть еще и правила работы с медленными мыслями. Прежде чем выстраивать внешний вектор все нужно тщательно взвесить. Штука очень серьезная. Удачи.

Автор: savelia 08 Jul 2003, 16:57:10
QUOTE (Воронина @ 08 Jul 2003, 13:50:53)
Только давайте не забывать, что движение в рамках вектора будет в обе стороны - кто к минусу, кто к плюсу. Мазохистов унас тоже хватает.

Татьяна Владимировна поясните тогда уж и про обратный вектор, т.е. от "+" к "-" .
Если создатьего в принципе можно, то как он будет влиять и будет ли ну и соответственно возможность его развития?

Автор: Aria 08 Jul 2003, 17:41:35
А теперь, коллеги, не сочтите за труд и расскажите, как поставить полюс на один набор событий. Я очень смутно припоминаю, как это сделать на абстрактном понятии. ))) Только, пожалуйста, не отсылайте к книге, мне важно кто как это делает реально.

Всем спасибо.

Автор: savelia 09 Jul 2003, 08:24:09
QUOTE (Aria @ 08 Jul 2003, 16:41:35)
А теперь, коллеги, не сочтите за труд и расскажите, как поставить полюс на один набор событий. Я очень смутно припоминаю, как это сделать на абстрактном понятии. )))

Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.
Точно также, стыкуешь полученный конгломерат с зоной ВИП (этого понятия), подкачай ВП и вызывай слона! на внутр экран.
Когда запустишь вектор, можешь проверить энергопоток, сместив туда тЯЕ.
Успехов

Автор: Mouss 09 Jul 2003, 09:25:57
QUOTE (Воронина @ 08 Jul 2003, 13:50:53)

Значимость цели должна увеличиваться со временем.

Можно подробнее?

Автор: Aria 09 Jul 2003, 11:22:05
QUOTE (savelia @ 09 Jul 2003, 04:24:09)
Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.
Точно также, стыкуешь полученный конгломерат с зоной ВИП (этого понятия), подкачай ВП и вызывай слона! на внутр экран.
Когда запустишь вектор, можешь проверить энергопоток, сместив туда тЯЕ.
Успехов

Я так полагаю, что прежде чем запускать вектор, необходимо вывести "конгломерат", совмещенный с зоной в ВИП соответствующего набора событий, наружу. А потом создавать вектор. Правильно?
Получается, что "расстояние" в таком векторе определяется отдаленностью противоположных событий. Верно?

Автор: Одессит 09 Jul 2003, 13:09:15
А если я формирую вектор на абстрактных понятиях, то как мне сделть, чтоб он был как можно сильнее, т.е. что значит развести по дальше? И как потом это всё закрепить за одним местом, чтоб имено здесь он работал?

Автор: savelia 09 Jul 2003, 13:37:15
QUOTE (Aria @ 09 Jul 2003, 10:22:05)
Я так полагаю, что прежде чем запускать вектор, необходимо вывести "конгломерат", совмещенный с зоной в ВИП соответствующего набора событий, наружу. А потом создавать вектор. Правильно?
Получается, что "расстояние" в таком векторе определяется отдаленностью противоположных событий. Верно?

Наружу ты выводишь конгломерат, когда непосредственно хоешь закреписть созданный полюс на предмете.
Расстояние между полюсами определяет зону охвата. А мощность вектора будет определена эмоциональной значимостью целей для тебя, причем в момент создания ЭВ.
Для повышения разности потенцалов между полюсами рекомендуют пользовать ПМ и им задавать необходимый настрой при создании ЭВ.
И шоб оно було.
Успехов

Автор: Aria 09 Jul 2003, 15:49:07
QUOTE (savelia @ 09 Jul 2003, 09:37:15)
Наружу ты выводишь конгломерат, когда непосредственно хоешь закреписть созданный полюс на предмете.

Дружище, как все выносить на предмет я знаю. Вопрос (если почитаешь его повыше) заключался в другом. Г-жа Воронина в своем объяснении четко сказала, что полюса ставить "проще всего на двух наборах событий". И как я понимаю, это не влечет за собой помещение полюсов на ПРЕДМЕТ. Если я не права, то еще раньше был задан другой вопрос: КАК РАЗМЕСТИТЬ ПОЛЮСА НА ПРЕДМЕТАХ, КОТОРЫЕ НЕ НАХОДЯТСЯ В ЗОНЕ ВИДИМОСТИ. Типа протянуть их через весь город (от Останкинской башни до Кремля). Где надо работать? С их образами в ВИП? Кааак?

Автор: savelia 09 Jul 2003, 17:06:20
QUOTE (Aria @ 04 Jul 2003, 10:40:41)
2) Если я распространяю ЭВ на весь город или даже хочу соединить два города. Как я должна наложить полюса? Ведь я во очию эти два города не увижу (разве что подняться на самолете).

Если ты имеешь в виду этот вопрос, то могу прокомментировать - видеть и не треба. А вот почувствовать обязательно!

Автор: victor. 10 Jul 2003, 03:41:41
QUOTE (savelia @ 09 Jul 2003, 04:24:09)
[Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.
Точно также, стыкуешь полученный конгломерат с зоной ВИП (этого понятия), подкачай ВП и вызывай слона! на внутр экран.
Когда запустишь вектор, можешь проверить энергопоток, сместив туда тЯЕ.

Вопрос: зачем при создании полюса конгломерат нужно
отрезать от ВИП? Откуда ты этого слона взял? Поясни, если
сам понимаешь.

Автор: savelia 10 Jul 2003, 08:20:11
QUOTE (victor. @ 10 Jul 2003, 02:41:41)
Вопрос: зачем при создании полюса конгломерат нужно
отрезать от ВИП? Откуда ты этого слона взял? Поясни, если
сам понимаешь.

Если не отсекать конгломерат от собственного ВИП, он благополучно расползется. Можно использовать любой объемный предмет какой больше нравится, паровоз например.

Автор: victor. 11 Jul 2003, 04:09:19
Вот то и непонятно, ведь в книге и на занятиях полюса не
отрезают от ВИП. И много ты сделал внешних векторов таким
образом? Зоны приятно, неприятно еще не кончились?

Автор: savelia 11 Jul 2003, 08:15:13
QUOTE (victor. @ 11 Jul 2003, 03:09:19)
Вот то и непонятно, ведь в книге и на занятиях полюса не
отрезают от ВИП.

Да в этом ты прав. Однако я цитирую Гончарова, не сомневайся что дословно. Не думаю что он специально вводил в заблуждение.
ЭВ строгаю помаленьку...
Рs если конгломерат не отрезать это практически будет техника "управление значимостью" см. Маркса, то бишь ДСВ.

Автор: kasky 18 Jul 2003, 18:52:50
Воронина перепутала. Внутр. вектор НАДО проверять в ЭС , а Вн. в-р НЕТ.

Автор: alexan 19 Jul 2003, 21:29:12
товарищи!
если мне не изменяет память на занятиях вам говорили, что после того как вы выводите полюс в ОП из виртуалки надо прервать с ним контакт, что-то отвлеченное вспомнив или т.п.. а ведь это и есть ничто иное как оставить кусочек своей виртуалки[U] в Объективном пространстве.
а насчет разнесения полюсов в места где вы не были?
вспомните как после создания внешней чакры вы ее помещали в место, которого рядом с вами не было на момент здесь и сейчас!

Автор: Воронина 20 Jul 2003, 09:36:54
Привет всем! Ничего я не перепутала. Полюса для внешнего вектора в ЭС проверяются по одной простой причине. Внешний вектор задействует огромный энергетический потенциал, на данном направлении начинает происходить довольно большое колличество событий (формируется причино следственная цепочка). Чем больше событий произошло, тем крепче данная цель ( или полюс +) закрепляется во внешнем мире и тем неизбежнее результат. А теперь представте, что цель не истинна. Вам туда уже и не надо, а тянет по инерции. В стену лбом точно упретесь. Как в поговорке:" За что боролись, на то и напоролись"
Формируя внутренний вектор я просто добавляю значимостей, для того, чтобы что-то сделать или чего-то достичь.
Как ипользовать 2 набора событий. Для минусового полюса события уже есть. Они уже зафиксированы во внешнем мире , в коллективном бессознательном. Вот вы и закрепляете конгломират во вне на этих событиях. Плюсовой полюс просто выбрасываете вперед подальше в коллективное бессознательное (информационное поле). Не думайте, что будущее сейчас не существует. Оно уже есть, просто еще не проявлено. Когда вы едете в поезде, то это не значит, что то что вы уже проехали есть, а то что вы еще не проехали так этого вообще пока еще не существует. Все уже есть, просто вы еще не доехали.
По поводу увеличения значимости цели все ясно. Значимость этого будущего события только увеличивается, а не ослабевает.

Автор: dens 23 Jul 2003, 20:49:15
QUOTE (Воронина @ 20 Jul 2003, 10:36:54)
Плюсовой полюс просто выбрасываете вперед подальше в коллективное бессознательное (информационное поле).

Не допонял - куда конкретно? И как все это происходит?
Т.е. когда полюса на предметах и предметы раскиданы, например в разных концах города - понятно - люди между двумя этими предметами попадают в энергетический поток и выстраиваются по нему, усиливая его.

Автор: alexan 31 Jul 2003, 20:55:51
Внимательно еще раз прочти ДСВ, где говорится про внешний вектор
С уважением

Автор: dens 01 Aug 2003, 17:23:43
QUOTE
Если материального обекта нет - просто выводим вовне (скажем, высоко- высоко над головой) наше представление, образ нашей цели и совмещаем насыщенный энергией сгусток с ним. И разрываем контакт.
ДСВ
Чем отличается по эффекту этот способ от вынесения на предметы? - Сильнее, слабее?

Автор: alexan 01 Aug 2003, 20:11:46
Привет dens
Честно говоря затрудняюсь ответить.
скажу свое мнение:
Отличаться сильно они не должны, потому что опять-таки по ДСВ их достаточно поместить в объективное пространство и они начнут работать, после законтурирования их внешней чакрой, так как они уже вынесены в коллективное безсознательное.
Наверное, перенос их на предметы просто проще для многих, по мнению преподавателей.
У меня лично ЭВ в торговле у жены работает хорошо, хотя я его ставил за 1000 км в другом городе(оба полюса).
Пробуй.
Только идущий осилит дорогу!
С уважением

Автор: dens 01 Aug 2003, 21:38:46
Дык второй год уже пошел, как пробую. Как-то вначале ЭВ делал без вынесения на предметы, но это было давно и на предметы скоро перенес, так что эффекта не помню.
Просто интересно, как работает ЭВ, если вынести полюса "высоко вверх" - ведь напрямую его люди уже не ощущают (или я ошибаюсь?) . Когда на предметах понятно - у меня некоторые полюса лежат на центральном рынке, там понятно - люди напрямую ощущают полюс и придают значение.

Автор: Aria 01 Aug 2003, 22:06:58
Судя по всему, если с помощью ЭВ мы фиксируем нашу цель в коллективном бессознательном, то без разницы на какую высоту выбрасываем полюса. ЭВ, как нечто объективно-энергетическое, в таком контексте пронизывает информационное поле, и по идее, расходится по сторонам как круги на воде. Чем накачанее ЭВ, тем диапазон охвата шире. Понятие географических координат, имхо, условно.

Автор: dens 02 Aug 2003, 16:19:28
Получается философский вопрос - взаимосвязи энергии и пространства.

Автор: alexan 03 Aug 2003, 21:28:27
привет!
если по-простому:
есть такое выражение мысли витают в воздухе. так вот, вынося из виртуалки полюса, создавая внешний эмоциональный вектор, ты вносишь в эгрегориальные слои мысль, которая уже движет людьми.
но это мое мнение.
с уважением

Автор: Aria 03 Aug 2003, 22:36:03
Поправлюсь насчет кругов на воде. Возможно, это не совсем верно. Насыщенность энергией определяет быстроту реакции на ваш "запрос" и глубину проникновения в мысли людей, ну типа наживки для ловли рыбы, чем аппетитнее червяк, тем быстрее поймаете осетра.

Автор: Lis 06 Aug 2003, 14:37:41
QUOTE (Воронина @ 08 Jul 2003, 10:50:53)
Теперь правила.
1. Вектор начинаем формировать с негативного полюса.
2. На истинность цель в ЭС не проверяем. Нам просто нужно этого достичь.
3. Не ставим двух векторов ответ на которые идентичен.
4. Для достижения цели требуется время меньше месяца. Внутренний вектор все время будет корректироваться событиями происходящими во вне. Режим переиндексации каждую ночь, не забываем. Да и тяжело ходить с дыркой в голове. Думать о чем-то другом уже не получается.

Что значит режим переиндексации каждую ночь?
Поясните пожалуйста
Лично я уже не раз ставила вектора но про переиндексациюслышу в первы йраз
Если не трудно то пожалуйста разъясните

Автор: dens 06 Aug 2003, 21:40:49
Ночью происходит "просмотр" накопленной за день информации. Переосмысление своеобразное или, говоря по-умному переиндексация эмоциональных значений.

Автор: Lis 07 Aug 2003, 21:17:11
Значит ли это что специально переиндиксацию мы не делаем - это происходит само по себе?
Но если это так то почему у меня это не происходит?

Автор: Lis 07 Aug 2003, 21:17:46
Значит ли это что специально переиндиксацию мы не делаем - это происходит само по себе?
Но если это так то почему у меня это не происходит?

Автор: dens 07 Aug 2003, 22:44:27
И само по себе. И сознательно, если надо.
А как ты представляешь, это должно быть?

Автор: AVM 11 Aug 2003, 16:16:31
QUOTE (dens @ 07 Aug 2003, 23:44:27)
И сознательно, если надо.

Это как?

Автор: Рекунова 11 Aug 2003, 18:26:21
Сигнал из ОП поступает в СУП ( отражается), активирует в ВИП соответствующие зоны, переиндексируется и поступает обратно в СУП. Процесс непрерывный.Эмоциональный индекс идет из ВИП-источника эмоций. Пример с розой-упал в розовый куст, потом подарили розу, потом получил розой по физиономии-получаем некое среднее значение отношения к розе. Сон -переиндексация значений полученных в течение дня( нечто среднее получается).

Автор: ТМихаил 15 Aug 2003, 00:23:53
QUOTE (Рекунова @ 11 Aug 2003, 17:26:21)
Пример с розой-упал в розовый куст, потом подарили розу, потом получил розой по физиономии-получаем некое среднее значение отношения к розе.

А может, это уже карма? Цепочка есть...

Автор: ТМихаил 15 Aug 2003, 00:24:48
А если прицепить один полюс к движущемуся объекту? я как-то раз так сделал и получил недолговечный результат.

Автор: Одессит 15 Aug 2003, 09:39:17
QUOTE (Рекунова @ 11 Aug 2003, 16:26:21)
Сигнал из ОП поступает в СУП ( отражается), активирует в ВИП соответствующие зоны, переиндексируется и поступает обратно в СУП. Процесс непрерывный.Эмоциональный индекс идет из ВИП-источника эмоций. Пример с розой-упал в розовый куст, потом подарили розу, потом получил розой по физиономии-получаем некое среднее значение отношения к розе. Сон -переиндексация значений полученных в течение дня( нечто среднее получается).

Т.е. до сна у нас совершено другое отношение к розе? До сна роза нравится, поспал и она уже не нравится. Хочу огарчить вас, это не так, переиндексация происходит сразу, она не ждёт пока мы пойдём поспать.

Автор: Одессит 15 Aug 2003, 09:45:13
QUOTE (Воронина @ 20 Jul 2003, 07:36:54)
Привет всем! Ничего я не перепутала. Полюса для внешнего вектора в ЭС проверяются по одной простой причине. Внешний вектор задействует огромный энергетический потенциал, на данном направлении начинает происходить довольно большое колличество событий (формируется причино следственная цепочка). Чем больше событий произошло, тем крепче данная цель ( или полюс +) закрепляется во внешнем мире и тем неизбежнее результат. А теперь представте, что цель не истинна. Вам туда уже и не надо, а тянет по инерции. В стену лбом точно упретесь. Как в поговорке:" За что боролись, на то и напоролись"
Формируя внутренний вектор я просто добавляю значимостей, для того, чтобы что-то сделать или чего-то достичь.
Как ипользовать 2 набора событий. Для минусового полюса события уже есть. Они уже зафиксированы во внешнем мире , в коллективном бессознательном. Вот вы и закрепляете конгломират во вне на этих событиях. Плюсовой полюс просто выбрасываете вперед подальше в коллективное бессознательное (информационное поле). Не думайте, что будущее сейчас не существует. Оно уже есть, просто еще не проявлено. Когда вы едете в поезде, то это не значит, что то что вы уже проехали есть, а то что вы еще не проехали так этого вообще пока еще не существует. Все уже есть, просто вы еще не доехали.
По поводу увеличения значимости цели все ясно. Значимость этого будущего события только увеличивается, а не ослабевает.

А в книге помоему подругому написано. Мне запомнилась одна фраза: Перед постановкой внутренего вектора обязательно проверти его в ЭС, а то после постановки вектора для вас эта цель станет истиной ... Дальше про то, что она может привести вас к цели, которая вам не нужна. А вообще лучше взять книгу и посмотреть, что там ДСВ написал.

Автор: dens 15 Aug 2003, 23:07:19
QUOTE (Одессит @ 15 Aug 2003, 10:39:17)

Т.е. до сна у нас совершено другое отношение к розе? До сна роза нравится, поспал и она уже не нравится. Хочу огарчить вас, это не так, переиндексация происходит сразу, она не ждёт пока мы пойдём поспать.

Насколько я понял, Рекунова имела в виду принцип переиндексации (т.е. что это и как происходит) и последнее предложение не относилось к примеру с розой.
А во сне ИМХО, переиндексируется то, что не успело переиндексироваться за день.

Автор: Одессит 16 Aug 2003, 00:51:24
QUOTE (dens @ 15 Aug 2003, 21:07:19)
QUOTE (Одессит @ 15 Aug 2003, 10:39:17)

Т.е. до сна у нас совершено другое отношение к розе? До сна роза нравится, поспал и она уже не нравится. Хочу огарчить вас, это не так, переиндексация происходит сразу, она не ждёт пока мы пойдём поспать.

Насколько я понял, Рекунова имела в виду принцип переиндексации (т.е. что это и как происходит) и последнее предложение не относилось к примеру с розой.
А во сне ИМХО, переиндексируется то, что не успело переиндексироваться за день.

А кто это проверял? Это только теория и ничего больше, причём теория очень даже сомнительная. Раньше я похожее про сноведения слышал (лет 5-8 назад). Но то были просто теории. Сноведения - это совершено другое. Теперь это эволюционировало в другую теории.

Автор: dens 16 Aug 2003, 16:33:57
ИМХО ЖЕ.
К тому же лично мне например сняться сны, по теме того, что произошло за день.

Автор: ТМихаил 17 Aug 2003, 18:19:06
QUOTE (savelia @ 09 Jul 2003, 07:24:09)
Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.

Что-то я подзабыл. Какую матрицу?

Автор: savelia 18 Aug 2003, 08:26:17
QUOTE (ТМихаил @ 17 Aug 2003, 17:19:06)
QUOTE (savelia @ 09 Jul 2003, 07:24:09)
Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.

Что-то я подзабыл. Какую матрицу?

Ну вот приехали. Придется опять открывать матчасть.

Автор: ТМихаил 18 Aug 2003, 16:23:37
QUOTE (savelia @ 18 Aug 2003, 07:26:17)
QUOTE (ТМихаил @ 17 Aug 2003, 17:19:06)
QUOTE (savelia @ 09 Jul 2003, 07:24:09)
Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.

Что-то я подзабыл. Какую матрицу?

Ну вот приехали. Придется опять открывать матчасть.

М - да. Почти толковый ответ. Придётся сходить на 5 - 2 повторно.

Автор: savelia 19 Aug 2003, 08:34:10
QUOTE (ТМихаил @ 18 Aug 2003, 15:23:37)
QUOTE (savelia @ 18 Aug 2003, 07:26:17)
QUOTE (ТМихаил @ 17 Aug 2003, 17:19:06)
QUOTE (savelia @ 09 Jul 2003, 07:24:09)
Ну а как в ВИП ты стыкуешь матрицу и зону приятно/неприятно.

Что-то я подзабыл. Какую матрицу?

Ну вот приехали. Придется опять открывать матчасть.

М - да. Почти толковый ответ. Придётся сходить на 5 - 2 повторно.

Матчасть построения ВВ прекрасно описана в в книгах 5-й ступени. Если не понятны термины, заглни в топик с расшифровками. А если нравится ходить по десять раз на одно и то же - на здоровье. (Хотя иногда действительно интересно посмотреть представление от другого препа!)

Автор: ТМихаил 20 Aug 2003, 00:40:25
Сходил на повтор 5-2 у того же преподавателя. Многое встало на свои места. Даже почти всё.

Автор: savelia 20 Aug 2003, 08:28:26
QUOTE (ТМихаил @ 19 Aug 2003, 23:40:25)
Сходил на повтор 5-2 у того же преподавателя. Многое встало на свои места. Даже почти всё.

Ваще если прибегаешь к повтору лучше сходить к другому:
1 будет с чем сравнивать
2 в ведении и в видение всегда есть отличия даже в элементарных вещах

Автор: ТМихаил 21 Aug 2003, 05:07:03
QUOTE (savelia @ 20 Aug 2003, 07:28:26)
QUOTE (ТМихаил @ 19 Aug 2003, 23:40:25)
Сходил на повтор 5-2 у того же преподавателя. Многое встало на свои места. Даже почти всё.

Ваще если прибегаешь к повтору лучше сходить к другому:
1 будет с чем сравнивать
2 в ведении и в видение всегда есть отличия даже в элементарных вещах

Тут уж выбора нет. Кто приехал, тот приехал. Правда, приехал - высший класс! Хотя плохих преподавателей я ещё не видел. Надеюсь, что плохих у нас нет.

Автор: ТМихаил 27 Aug 2003, 22:56:51
QUOTE (Одессит @ 15 Aug 2003, 08:45:13)
А в книге помоему подругому написано. Мне запомнилась одна фраза: Перед постановкой внутренего вектора обязательно проверти его в ЭС, а то после постановки вектора для вас эта цель станет истиной ... Дальше про то, что она может привести вас к цели, которая вам не нужна. А вообще лучше взять книгу и посмотреть, что там ДСВ написал.

В книге может быть иначе. Это для заочников . Каждый преподаватель ведёт по-своему.

Автор: smit 28 Aug 2003, 09:35:15
Сколько можно делать внешних ЭВ одновременно?
У меня уже работает 2 (очень хорошо тащит к цели) и хочу еще сделать несколько.

Автор: Одессит 28 Aug 2003, 09:58:37
QUOTE (ТМихаил @ 27 Aug 2003, 20:56:51)
QUOTE (Одессит @ 15 Aug 2003, 08:45:13)
А в книге помоему подругому написано. Мне запомнилась одна фраза: Перед постановкой внутренего вектора обязательно проверти его в ЭС, а то после постановки вектора для вас эта цель станет истиной ... Дальше про то, что она может привести вас к цели, которая вам не нужна. А вообще лучше взять книгу и посмотреть, что там ДСВ написал.

В книге может быть иначе. Это для читателей. Иногда их ещё и заочниками называют. Каждый преподаватель ведёт по-своему.

Ага, конечно. В Библии тоже написано одно, а в церкви проповедуют другое.
Да, всё правильно, в книге как раз про внешний вектор. Просто он его так объяснил, что если вектор во вне, то он так же отображается внутри нас. Ну и дальше как про внутрений вектор. А так всё правильно.

Автор: Одессит 28 Aug 2003, 10:01:48
QUOTE (smit @ 28 Aug 2003, 07:35:15)
Сколько можно делать внешних ЭВ одновременно?
У меня уже работает 2 (очень хорошо тащит к цели) и хочу еще сделать несколько.

Если они направлены в одну сторону, то сколько угодно. А если в разные, то лучше вообще не создавать, а то не будешь знать куда идти, направо или налево, и пойдёшь куда пошлют.

Автор: smit 28 Aug 2003, 11:13:41
Зависит ли мощность вектора от расстояния между полюсами (на предметах), типа чем дальше, тем сильнее?

Автор: Одессит 29 Aug 2003, 08:47:11
QUOTE (smit @ 28 Aug 2003, 09:13:41)
Зависит ли мощность вектора от расстояния между полюсами (на предметах), типа чем дальше, тем сильнее?

Как нам объясняли, то зависит. Ну на предметах это понятно, а вот как на абстрактных понятиях? ЧТо же означает дальше?

Автор: olegv 29 Aug 2003, 09:04:01
Я так понимаю, что чем больше людей он охватывает, тем мощнее. Так-же это можно представить как круг(мощность что-ли) интересов, идей, мыслей других людей, значимость и т.д..

Автор: savelia 29 Aug 2003, 10:05:38
QUOTE (olegv @ 29 Aug 2003, 08:04:01)
Я так понимаю, что чем больше людей он охватывает, тем мощнее. Так-же это можно представить как круг(мощность что-ли) интересов, идей, мыслей других людей, значимость и т.д..

Не надо путать мощность и охват. Мощность - работа (энергия) в еденицу времени. А по сему она прежде всего зависит от разности потенциалов между полюсами. Разность определяется эмоциональной значимостью полюсов и количеством э туда закаченной (см Мудрость II ДСВ).
А охват позволяет выстроить ЭИ пространство внужном направлении.

Автор: smit 29 Aug 2003, 11:26:31
Нам преподаватель посоветовал делать полюса на предметах - более точная и корректная работа, легче разобрать, да и можно просто полюса соединить чтобы вектор выключить. А абстрактные понятия могут изменяться - ВИП постоянно корректируется (переиндексируется).

Автор: olegv 29 Aug 2003, 11:57:03
QUOTE (savelia @ 29 Aug 2003, 05:05:38)
Не надо путать мощность и охват. Мощность - работа (энергия) в еденицу времени. А по сему она прежде всего зависит от разности потенциалов между полюсами. Разность определяется эмоциональной значимостью полюсов и количеством э туда закаченной (см Мудрость II ДСВ).
А охват позволяет выстроить ЭИ пространство внужном направлении.

Значит так: чем больше людей (мыслей) на единицу площади - тем лучше. Почему? Потому что сильнее энергетика! И чем больше пространство охвачено, тем лучше. То есть по любому нужно охватить как можно большее количество участвующих. Вот это я и имел в виду. А размер площади - это уже вторично.

Автор: Красюков 02 Oct 2003, 02:12:58
По поводу внешнего вектора.Как на ступени:"+"на свой магазин,а "-" на любое здание на окраине города.Только на ступени это шарики,а в жизни магазин.Техника та же.
А чтоб на занятии не спали используйте двойника и обьект.

Автор: ruslan 19 Nov 2003, 22:05:18
. Чтобы мне поставить минусовой полюс на магазин на окраине города мне нада ехать туда, становиться рядом с магазином, и делать далее по технологии отрицательный полюс, и тоже с положительным полюсом, или можно просто вызвать фантом дома и на него повесить отрицательный полюс?

Автор: Lis 23 Nov 2003, 13:42:27
Можно на фантом. Можно вообще дать задание шарику отрпавиться к магазину [image] Это в самом деле не принципиально Но если у тебя проблемы с виртуальным представлением то лучше все в реале

Автор: bagira 03 Dec 2003, 17:41:13
Помогите советом, как правильно поставить внешний вектор. Я недавно прошла 5.2 и опыт в постановке векторов мал. А поставить надо срочно. Мой муж вышел с отпуска и теперь сидит в ожидании судна (работает в Приморском пароходстве) и просидеть может долго, в прошедшие 2 года сидел по 9 месяцев. Я хочу поставить вектор, чтобы в кадрах он был первой кандидатурой. Если я положительный полюс поставлю на него, а отрицательный на отдел кадров, это будет правильно?
Очень прошу помочь.
Заранее благодарю.

Автор: VSL 03 Dec 2003, 18:48:10
Чтобы он его за километр обходил?

Автор: bagira 04 Dec 2003, 19:14:43
QUOTE (VSL @ 03 Dec 2003, 14:48:10)
Чтобы он его за километр обходил?

Чем ехидничать, лучше бы поделился опытом. Вопрос для меня очень злободневный.

Автор: bagira 04 Dec 2003, 19:20:31
Хотя наверное ты прав, нельзя так делать. Лучше будет полюса в пространство запустить. Народ ау!!! Ну подскажите, как лучше сделать. А то у меня крыша съедет, если снова 9 месяцев.

Автор: Zaic 04 Dec 2003, 19:51:33
QUOTE (bagira @ 03 Dec 2003, 18:41:13)
Помогите советом, как правильно поставить внешний вектор. Я недавно прошла 5.2 и опыт в постановке векторов мал. А поставить надо срочно. Мой муж вышел с отпуска и теперь сидит в ожидании судна (работает в Приморском пароходстве) и просидеть может долго, в прошедшие 2 года сидел по 9 месяцев. Я хочу поставить вектор, чтобы в кадрах он был первой кандидатурой. Если я положительный полюс поставлю на него, а отрицательный на отдел кадров, это будет правильно?
Очень прошу помочь.
Заранее благодарю.

Ни на мужа, ни на сам отдел кадров вешать ничего не надо. Это можно, но... негигиенично, что ли..
Просто повесь полюса на двух заметных точках вашего города, лучше, чтобы одно из этих мест (+ полюс) было недалеко от порта (или где там находится отдел кадров)?

А вот в сами полюса уже вкладывай ощущения: "мой муж поплыл в море и вернулся с заработком" и "мой муж сидит дома и мешает мне жить".
Формулировки условны, конечно.

Автор: Zaic 04 Dec 2003, 19:54:19
Только обязательно указывай, что муж вернется из моря и всё будет в порядке (как минимум - комфортно).

Автор: bagira 05 Dec 2003, 21:04:27
Спасибо, так и сделаю.

Автор: Одессит 05 Dec 2003, 23:00:55
Кстати, хочу подсказать, если трудно найти полюсы вектора, то следует попробывать поставить программу по 2-ке, после её установки или в процессе создания ответ сам приходит, покрайней мере "+" точно. А минус - то, чего ты не хочешь, против чего ты ставила блок. Т.е. муж сидит дома полгода без работы(я думаю понятно, что в такой формулировке ставить не надо, у вас должно быть ощущение муж дома скучает полгода), которая ему нравится и которая приносит удовольствие в дом(маскируем деньги, чтоб ПС поняло, а то у многих оно не понимает, что значит деньги, вообще-то этот секрет дорого стоит, но сегодня я добрый, как и всегда, поэтому даю его под кредит, т.е. заплатете, когда денег будет много, а приятное в дом всё равно поступает уже не в виде денег [image] ) - это в "+" добавить стоит.

Автор: bagira 06 Dec 2003, 19:33:27
Спасибо за подсказку. А вот интересно, можно ли корректировать цель, т.е. положительный полюс. Мне кажется, что можно. Кто что может сказать по этому вопросу?

Автор: Alika 06 Dec 2003, 21:19:12
Конечно можно.

Автор: Zaic 06 Dec 2003, 21:30:22
QUOTE (bagira @ 06 Dec 2003, 20:33:27)
Спасибо за подсказку. А вот интересно, можно ли корректировать цель, т.е. положительный полюс. Мне кажется, что можно. Кто что может сказать по этому вопросу?

А как? ИМХО, надо просто сделать новый "+" плюс и пересобрать вектор заново...
Полюс ведь это не сущность, как его перепрограммируешь?

Автор: Одессит 06 Dec 2003, 22:11:16
QUOTE (Zaic @ 06 Dec 2003, 19:30:22)
QUOTE (bagira @ 06 Dec 2003, 20:33:27)
Спасибо за подсказку. А вот интересно, можно ли корректировать цель, т.е. положительный полюс. Мне кажется, что можно. Кто что может сказать по этому вопросу?

А как? ИМХО, надо просто сделать новый "+" плюс и пересобрать вектор заново...
Полюс ведь это не сущность, как его перепрограммируешь?

Если другой полюс не конфликтует с предыдущим, то просто берётся и ставится другой вектор, предыдущий не трогается, он тоже будет помагать.
А вообще вектора не разбераются, хотя это можно сделать, надо обеим полюсам присвоить одно значение, например, хорошо или приятно. Тогда он пропадёт.

Автор: bagira 07 Dec 2003, 20:14:20
QUOTE (Одессит @ 06 Dec 2003, 18:11:16)
Если другой полюс не конфликтует с предыдущим, то просто берётся и ставится другой вектор, предыдущий не трогается, он тоже будет помагать.

Одесит, спасибо за подсказку. Я сделала вектор на работу для мужа, но не совсем удачно мне кажется заложила цель в положительный полюс. Сделаю новый. Делаю сейчас вектора на маленькие цели и "ура" , все получается. Вот только с ПМ надо бы разобраться, буду ждать фоновых.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Внешний Вектор

Автор: Люся 30 May 2003, 10:21:30
Когда я ставлю Внешний вектор то после него чувствую полный раздрайв орнанизма. Может я что не так делаю? Вектор работает отлично, но себя долго приходится приводить в нормальное состояние.

Автор: Sorkin 30 May 2003, 13:13:00
Скорее всего Это может быть связано с неотработанными внутренними блоками. Попробуйте найти область вашего вектора в виртуалке и посмотрите, идет отток или приток энергии. Если отток, то это блок.

Автор: Люся 31 May 2003, 09:15:52
Да там происходит отток энергии и что делать. Я ставила несколько векторов и получала , то что хотела, но приходится несколько дней приводить себя в порядок. И вообще столько говорят сейчас про внутренние блоки все, а как их убирать. У меня такое впечатление, что мне не хватает энергии на реализацию целей.

Автор: СЕРЕГА 15 Jun 2003, 23:07:38
Люся, у Сокурова есть замечательный семинар по отработке блоков, или в клубе по "Глобусу" занятие.
Энергии не хватает? А внешняя чакра на что? Прокачивай вектора ей!

Автор: Lena 17 Jun 2003, 09:30:13
СЕРЕГА!
А как их прокачивать? Чего-то не помню.
Заранее благодарна.

Автор: СЕРЕГА 19 Jun 2003, 00:57:08
Lena!
Почитай книгу, где про чакру написано... Вспомни ее свойства. А прокачать просто - от минуса к плюсу
Я просто уверен, что понимаешь!!!

Автор: Железный Вепрь 19 Jun 2003, 13:07:52
QUOTE (СЕРЕГА @ 18 Jun 2003, 20:57:08)
Почитай книгу, где про чакру написано

Увы, мало там написано...
Расскажи хоть подробней...

Автор: СЕРЕГА 19 Jun 2003, 18:59:03
Там написано много даже, Вепрь!
Просто это же личный опыт в буквах не передашь... Послушай музыку через ВЧ, штоль... Энергию покачай!

Автор: СВЮ 20 Jun 2003, 06:29:03
У меня было подобное. Проверил цель по 5.1 - закрытый путь.

Автор: Lena 20 Jun 2003, 10:40:32
Да-а-а! Учите матчасть ребята!
Есть такой анекдот - так это про нас!

Автор: Lena 30 Jun 2003, 09:53:21

Автор: Digor@ 22 Jul 2003, 13:02:40
Истинная цель, правда?????


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Вектора

Автор: Одессит 04 Sep 2003, 15:31:53
Речь пойдёт о внутренем векторе, который мы ставим на зоны хорошо/плохо. Мне кажется это не лучшим вариантом, так как мы всё таки больше стремимся не к тому, что хорошо, а к тому, что приятно. Вот например, делать укол от чего-то, это конечно хорошо, это может спасти от заболевания или выличить, но это неприятно, и разве мы стремимся к этому? Вроде не очень. Или вот ещё пример. Допустим для кого-то много есть - это плохо(хочет похудеть), но приятно, а естественно не кушать(много) - это хорошо, но неприятно. Ну и как вы думаете, к чему сознание будет стремиться? К тому, что хорошо, но неприятно, или к тому, что плохо, но прятно? Я думаю к тому, что приятно. Вот у нас на ступени был вопрос. "Вот цель, мы её воспринимаем, как хорошо, но если мы лежим на кравате, почему же нам не хочется вставать с кравати и что-то делать? Потому что нам и сейчас хорошо. Вот я хочу возразить, нам сейчас не хорошо, а приятно. А это разные понятия. Допустим для кто-то считает, что изменять жене плохо, но ему это нравится(т.е. приятно), соответственно неизменять жене хорошо, но она уже в печёнке сидит, надоела(т.е. не нравится). Вроде по логике внутренего вектора, мужик не должен изменять жене. А вы как думаете, что произойдёт в такой ситуации?
Но вообще я хотел предложить другое. Почему мы ищем просто зону хорошо и просто зону прияно? Почему не найти зону "хорошо и приятно" одновеменно? Ведь мы к этому сильнее будем стремиться и у нас не будет никаких противоречий в сознании. Вот допустим ситуация - хорошо отдохнуть на море - это и хорошо и приятно, т.е. мы к этому будем сильнее стремиться. И с каким мы удовольствием едим еду, если она и приятна и полезна(т.е. хороша). И какой дискомфорт мы испытываем, если нам сразу и плохо, и неприятно. Например, провалились земой на льду, нам это неприятно и это плохо. Какое сильное будет у нас стремление выбраться?

Так вот. Если никто не возражает, я бы попросил изменить методику приподавания. Заменить зону хорошо, на зону хорошо и приятно. С внешним вектором можно сделать тоже самое.

P.S. Я так понимаю согласятся не все, хотя в чём они могут быть не согласны?

Автор: dens 04 Sep 2003, 16:15:52
ИМХО.Если сделать внутренний вектор используя зону приятно, то и после достижения цели будешь к ней стремиться.
Например, внутренний вектор построить дом.
Если на зоне хорошо сделать - построил, оценил - "хорошо" и занимаешся другими целями. А если сделать на зоне приятно сделать - построил дом, потом строишь второй, потом третий... - приятно же.

Автор: Су-27 05 Sep 2003, 06:59:30
При установке внутреннего вектора на приятно/неприятно иногда наблюдается раздрайв с крышей + изменение полей значений. Не знаю почему, но оно вам надо?

Автор: Zaic 05 Sep 2003, 08:22:28
Я ставил внутренний вектор на приятно/неприятно. Очень благодарен сам себе за то, что догадался ограничить время действия одной неделей.
Всю эту неделю было ощущение штыря, проткнувшего виртуалку насквозь, думать ни о чем кроме цели было просто невозможно. Со сном было плохо, к концу недели с нервами - тоже.
Цель я в итоге достиг, но при этом получил массу неприятных ощущений. Так что, ну его нафиг! Вектор на приятно/неприятно - это неприятно!

Автор: Одессит 05 Sep 2003, 08:40:24
QUOTE (dens @ 04 Sep 2003, 14:15:52)
ИМХО.Если сделать внутренний вектор используя зону приятно, то и после достижения цели будешь к ней стремиться.
Например, внутренний вектор построить дом.
Если на зоне хорошо сделать - построил, оценил - "хорошо" и занимаешся другими целями. А если сделать на зоне приятно сделать - построил дом, потом строишь второй, потом третий... - приятно же.

Возможно ты и прав, но у ДСВ есть в книги по этому поводу противоречия.
Значит первое (5/2(1) с 166-169), внешний вектор так же отражается внутри нас. Т.е. внутри нас он как приятно/неприятно, т.е. твоя проблема должна быть и с внешним вектором.
Второе, (там же с 148).
QUOTE
Эфект можно усилить, когда мы научимся использовать не зоны "хорошо" и "плохо", а зоны "приятно" и неприятно".
Хочу заметить, что речь идёт о внутренем векторе. Т.е. ДСВ говорит, что внутрений вектор можно ставить на другие полюса.
И от себя, цель не должна тогда быть - построить дом, а должна быть конкретнее, например построить дом у себя на участке, двух этажный, т.е. поконкретнее, хотя я бы поставил - жить(навещать, отдыхать) в доме, который сам построю, ведь цель у меня не в самом строительстве.
И вообще, а разве при векторе на "хорошо/плохо" твой эфект не будет сохраняться? Ведь если ему строить хорошо, то он всё равно будет к этому стремиться(конечно слабее, но всё же).

Автор: Zaic 05 Sep 2003, 08:43:38
Одессит, дело в том, что если мы маркируем желательное нам положение дел как "хорошо и приятно", мы должны отметить текущее как "плохо и неприятно". Не знаю как тебе, а мне бы не хотелось жить в состоянии "неприятно" в течение всего времени достижения цели...

Автор: Одессит 05 Sep 2003, 08:58:58
QUOTE (Zaic @ 05 Sep 2003, 06:22:28)
Я ставил внутренний вектор на приятно/неприятно. Очень благодарен сам себе за то, что догадался ограничить время действия одной неделей.
Всю эту неделю было ощущение штыря, проткнувшего виртуалку насквозь, думать ни о чем кроме цели было просто невозможно. Со сном было плохо, к концу недели с нервами - тоже.
Цель я в итоге достиг, но при этом получил массу неприятных ощущений. Так что, ну его нафиг! Вектор на приятно/неприятно - это неприятно!

А почему с внешним вектором это не проявляется? Вроде должно происходить тоже самое, чего же не происходит. Или никто внешний вектро на абстрактные понятия не ставил?
Но всё равно, это значит, что движение к цели действительно большое, но надо обязательно ставить на какое-то время или использовать для быстрого достижения цели(например - сегодня написать отчёт, реферат, курсовик).

Автор: Одессит 05 Sep 2003, 09:05:30
QUOTE (Zaic @ 05 Sep 2003, 06:43:38)
Одессит, дело в том, что если мы маркируем желательное нам положение дел как "хорошо и приятно", мы должны отметить текущее как "плохо и неприятно". Не знаю как тебе, а мне бы не хотелось жить в состоянии "неприятно" в течение всего времени достижения цели...

Ясно, но зато какая мативация. Да, конечно, в плохо можно жить, а в неприятно не очень. Но зато как мы быстро к цели побежим.

Автор: Ozzy 05 Sep 2003, 09:40:59
Привязка к цели и есть причина страданий.
Счастье подобно кокетливой женщине. Если вы домогаетесь его, оно ускользает от вас. Но если вы перестаете интересоваться им, оно оно начинает само преследовать вас.
Я понимаю, что после 5 без векторов жить просто нельзя, можно воткнуть себе шило на что угодно, но так и не ответить на вопрос "зачем оно надо ?". Но одно дело окрасить эмоциями цель и ,соответсвенно, путь к ней, а другое- с выпученными глазами бежать и ни о чём больше не думать...

Автор: Одессит 05 Sep 2003, 14:45:00
QUOTE (Zaic @ 05 Sep 2003, 06:43:38)
Одессит, дело в том, что если мы маркируем желательное нам положение дел как "хорошо и приятно", мы должны отметить текущее как "плохо и неприятно". Не знаю как тебе, а мне бы не хотелось жить в состоянии "неприятно" в течение всего времени достижения цели...

А зачем нам отмечать текущее состояние как "плохо и неприятно"?
Вот какие я придумал правила:
1) Ставить "-"(плохо и неприятно), на какое-то событие, например, время бодровствания, возвращение с работы до 10 часов вечера, на дневное валяние на деване, на курение и т.д. Т.е. на свободное время от всех других важных дел, тогда неприятно не будет всё время.
2)Не ставить "-" вообще. В жизни у нас состояние не всегда "хорошо и приятно", поэтому в то время, когда нам нормально или плохо, или неприятно, мы будем стремиться к цели.
3) Тоже, что и п.2, но оценивать ситуации, как "-", по нашей жизни, т.е. лежим на деване, смотрим телик, нам приятно. А мы побыстрому говорим себе(ввиде ощущеий), что это состояние "-", т.е. плохо и неприятно, а вот наша цель - "+". При этом вектор сам образуется, не такой мощный, но всё же.
4) Ну и самый на мой взгляд лучший. Поставить "-" только на "плохо". Т.е. получиться усовершенствованая зона "+", она будет как "хорошо и приятно", а минус - просто "плохо". Это не будет вызывать постоянное чувство неприятно.
Тю, почему я этот вариант в опрос не добавил, но хорошо додумался до "другого"

P.S. Так, а что с внешним вектором? Если он отражается внутри нас всё равно, т.е. становиться внутреним вектором на "приятно"/"неприятно", не вызывает ли это у нас дискамфорт? Или надо внешний формулировать(создавать) только для других людей? Но как?

Автор: Zaic 05 Sep 2003, 15:00:22
QUOTE (Одессит @ 05 Sep 2003, 15:45:00)
А зачем нам отмечать текущее состояние как "плохо и неприятно"?

А ты не подумал, что если мы поставим в "+" быть управляющим банка, а в "-" - лежание на диване, то ПС будет очень легко избавиться от "-"? Например, попадаем мы под машину и переезжаем на долгое время в больницу. Движения к "+" нет, зато мы избавились от "-" - на своем диване больше не лежим.
Поэтому "-" полюс должен быть негативом (в фотографическом смысле [image] ) от "+".

QUOTE
4) Ну и самый на мой взгляд лучший. Поставить "-" только на "плохо". Т.е. получиться усовершенствованая зона "+", она будет как "хорошо и приятно", а минус - просто "плохо". Это не будет вызывать постоянное чувство неприятно.
Тю, почему я этот вариант в опрос не добавил, но хорошо додумался до "другого"

Не знаю... Попробуй, потом расскажешь.

QUOTE
P.S. Так, а что с внешним вектором? Если он отражается внутри нас всё равно, т.е. становиться внутреним вектором на "приятно"/"неприятно", не вызывает ли это у нас дискамфорт? Или надо внешний формулировать(создавать) только для других людей? Но как?

Мы выносим внешнего вектора полюса наружу. Теперь он влияет на нас извне, а не изнутри. То есть, влияние идет более слабое, и мы твердо помним, что для нас "приятно", а что - нет.

Автор: Zerg 05 Sep 2003, 16:16:01
QUOTE
Поэтому "-" полюс должен быть негативом (в фотографическом смысле ) от "+".

В книге не помню точной формулировки - возможно и двусмысленно: текущее положение чего?
Но на очке в технике создания ЭВ четко сказали "текущее состояние дел в направлении достижения выбранной цели".

Автор: dens 05 Sep 2003, 17:19:47
QUOTE
А почему с внешним вектором это не проявляется? Вроде должно происходить тоже самое, чего же не происходит. Или никто внешний вектро на абстрактные понятия не ставил?

Потому что внешний вектор вовне и из него можно выйти. Попробуй подумать о цели, на которую стоит внешний вектор (лучше всего чужой - другого дэировца) - несет мысли в эту сторону, но можно без особых проблем выключиться.

Автор: Одессит 06 Sep 2003, 01:10:31
QUOTE
А ты не подумал, что если мы поставим в "+" быть управляющим банка, а в "-" - лежание на диване, то ПС будет очень легко избавиться от "-"? Например, попадаем мы под машину и переезжаем на долгое время в больницу. Движения к "+" нет, зато мы избавились от "-" - на своем диване больше не лежим.
Поэтому "-" полюс должен быть негативом (в фотографическом смысле ) от "+".

Ну это необязательно, ведь нам зачем нужен "-"? Чтоб усилить вектор, т.е. он выступает вроде кнута, но ведь просто пряником тоже можно притянуть. Если нам нормально, и у нас есть "+", то движение начнётся в ту сторону, движения не будет, если мы в плюсе, т.е. нам хорошо(приятно), и цель не сильно отличается по энергичности. И почему мы избавимся от "-"? Только на время.
QUOTE
Мы выносим внешнего вектора полюса наружу. Теперь он влияет на нас извне, а не изнутри. То есть, влияние идет более слабое, и мы твердо помним, что для нас "приятно", а что - нет.

Ну не знаю, у ДСВ как-то по другому описана эта ситуация. Прочтите 5/2(1) с 166, там про истинность полюсов. У меня лично остаётся впечатление, что внешний вектор становиться в нас как внутрений, но на полюсах "приятно"/"неприятно". А так же приведеная выше цытата про увеличение эфективности, к чему она относится?
Ну я так понимаю, что сила и эфективность внутренего эмоциональногог вектора на зонах "хорошо и приятно"/"плохо" ни у кого не вызывает сомнения.

Автор: Zaic 06 Sep 2003, 18:53:24
QUOTE
Ну это необязательно, ведь нам зачем нужен "-"? Чтоб усилить вектор, т.е. он выступает вроде кнута, но ведь просто пряником тоже можно притянуть. Если нам нормально, и у нас есть "+", то движение начнётся в ту сторону, движения не будет, если мы в плюсе, т.е. нам хорошо(приятно), и цель не сильно отличается по энергичности. И почему мы избавимся от "-"? Только на время.

Одессит, тебе ведь было бы комфортным/приятным улучшить свои навыки в чем-нибудь или поиметь в кармане лишние 500 баксов, например? Уверен, что тебе бы этого хотелось. Однако, прямо сейчас ты не бросаешься оттачивать 3-ку или зарабатывать деньги, потому что у тебя нет "-" полюса, потому что тебе пока что и так неплохо. И со всеми остальными так же.

Автор: Одессит 06 Sep 2003, 21:04:41
QUOTE (Zaic @ 06 Sep 2003, 16:53:24)
QUOTE
Ну это необязательно, ведь нам зачем нужен "-"? Чтоб усилить вектор, т.е. он выступает вроде кнута, но ведь просто пряником тоже можно притянуть. Если нам нормально, и у нас есть "+", то движение начнётся в ту сторону, движения не будет, если мы в плюсе, т.е. нам хорошо(приятно), и цель не сильно отличается по энергичности. И почему мы избавимся от "-"? Только на время.

Одессит, тебе ведь было бы комфортным/приятным улучшить свои навыки в чем-нибудь или поиметь в кармане лишние 500 баксов, например? Уверен, что тебе бы этого хотелось. Однако, прямо сейчас ты не бросаешься оттачивать 3-ку или зарабатывать деньги, потому что у тебя нет "-" полюса, потому что тебе пока что и так неплохо. И со всеми остальными так же.

Но ведя я сейчас куда-то двигаюсь, что-то делаю, я ведь не стаю на месте. Я останавливаюсь, только, когда нет цели в данный момент по энергичности более приятной/хорошей. Но её можно сделать, тогда при возникновении мысли о ней(а она при большой энергичности появиться) у нас наше состояние станет не сильно комфортное. Вот например, вы лежите на пляже, вроде не жарко, всё хорошо, вам комфортно, как говориться что может быть лучше. Но вот по какой-то причине вам захотелось мороженого(холодного пива, сока ...). И наше состояние как-то перестаёт быть таким же комфортным. Вот тоже и по жизни, если цель сильно энергетически мощная, т.е. тебе её очень хочется, она нужна необходима, то вектор образуется, просто если тебе будет сейчас хорошо, то его полюса будут сведены и он не будет работать(или слабо), как только твоё состояние поменятся, полюса вектора разойдутся и он начнёт функционировать. Но вообще я конечно согласен, что для лучшего эфекта нам нужен кнут. Но так как кнут "неприятно" является мазахистным, то лучше конечно использовать "плохо", а вот пряник по вкуснее - "хорошо и приятно".

Вот пару примеров, где можно использовать мазахистную версию векора имени Одессита [image] :
Можно использовать для корекции вашего поведения, т.е. вы должны будете постоянно находится в "+", а минус вам будет "неприятен и плох" и вы не будете в нём находится. Например, спать на спине - "+", на чём-то другом, например, на кравате, как "-", это была шутка [image] , на боку, как "-". То мы будем, когда будем спать, спать на спине, и не будем в других позах. Это так же можно использовать для борьбы с какими-то блоками.

Автор: YHVH 11 Sep 2003, 15:14:22
Поделюсь немного личным опытом.
Еще задолго до встречи с ДЭИР работал над созданием векторов для поддержки программ.
Есть однако одно отличие. Имея развитую анахату, я в то время строил комплексные программы с подключением в первую очередь душевной энергии и создовал нечто вроде внешних чакр через духовный центр.
Эффект уже тогда, до знакомства с вашими методиками получал поразительный.
Этот этап давно пройден, но если кому интересно советую попробовать внедрение программ из самадхи. Когда вы сами представляете собой сплошную вибрирующую чакру эффект достигается просто поразительный.

Автор: Krion 30 Sep 2003, 16:24:54

QUOTE
Этот этап давно пройден, но если кому интересно
советую попробовать внедрение программ из самадхи.
Когда вы сами представляете собой сплошную вибрирующую
чакру эффект достигается просто поразительный.

А можно попдробнее о вхождение в состояние сомадхи!?


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Вектор на омоложение

Автор: Одессит 29 Nov 2002, 10:15:37
Ну вообще мне сейчас не очень и интересно омолаживаться, мне только 18 лет, но техника 5/2 мне показалась интересной. Так как я 5/2 знаю только по книге, то может я не проавильно буду выражаться, но я думаю меня поймут.
А что если поставить вектор на омоложение, соеденить точки красивый-молодой-приятно-хорошо и уродливый-старый-неприятно-плохо, или поставить вектор к цели омоложения, ну я думаю вы меня поняли. Что же произойдёт в этом случае? Как подсознание будет реагировать? А если ещё использовать медленные мысли?

А может будет депрессия, так как молодость не вернёшь?
Всё, у кого есть какие предположения пишите.

Автор: evgen 29 Nov 2002, 12:16:08
Наиистеннейшем твоим желанием на всю оставшуюся жизнь станет посещение косметологических клиник с проведением различных пластических операций :D

Автор: NeverNight 29 Nov 2002, 18:25:05
я думаю здесь надо делать вектор, основываемый на уже существующих значениях социума :p

Автор: Одессит 30 Nov 2002, 10:08:18
Цитата (evgen @ 29 ноября 2002, 09:16)
Наиистеннейшем твоим желанием на всю оставшуюся жизнь станет посещение косметологических клиник с проведением различных пластических операций :D

Так какая проблема, кинул посящение косметологических клиник с проведением различных пластических операций в зону неприятно, а самоомалаживание в приятно. А если бы ещё узнать, почему человек стареет, то на этом тоже можно какой-то вектор сделать, или продумать медленными мыслями. Да, а внешнею чакру создовать в этом случае надо, или нет?

Автор: Одессит 15 Dec 2002, 11:00:35
О, а ведь мона поставить дипрессию в зону неприятно.

Автор: olegv 15 Dec 2002, 12:36:21
Самое главное правило "вечной молодости" это: не бери дурного в голову, а тяжелого в руки.
Древние не зря это придумали. Те люди, которые мучаются переживаниями, болеют за близких и пр., то есть горят, стареют гораздо быстрее, чем пофигисты. Вот отсюда и могут быть сделаны соответствующие выводы, как с помощью знаний нами приобретенных можно найти секрет вечной молодости. Только вот вопрос: а нужно ли мне это? А смогу ли я так жить? А истинное ли это желание?
Вот такие мысли. Но у каждого свой путь: кто-то будет гореть, а кто-то тлеть.

Автор: Одессит 15 Dec 2002, 16:44:28
QUOTE (olegv @ 15 Dec 2002, 10:36:21)
Самое главное правило "вечной молодости" это: не бери дурного в голову, а тяжелого в руки.
Древние не зря это придумали. Те люди, которые мучаются переживаниями, болеют за близких и пр., то есть горят, стареют гораздо быстрее, чем пофигисты. Вот отсюда и могут быть сделаны соответствующие выводы, как с помощью знаний нами приобретенных можно найти секрет вечной молодости. Только вот вопрос: а нужно ли мне это? А смогу ли я так жить? А истинное ли это желание?
Вот такие мысли. Но у каждого свой путь: кто-то будет гореть, а кто-то тлеть.

Да это конечно есть, но дело в том, что тело всё равно стареет, просто жить будишь долго. Ещё если у человека всегда есть цель в жизни, то он не умрёт, а как цели не стало или глобальная (цель всей жизни) выполнилась он и умрёт. Но дело тут не в том, от этого ДЭИР немного спасает, но чтоб тело не старело было бы намного лчше.

Автор: olegv 15 Dec 2002, 21:23:59
Молодец Одессит! Прямо в цель. Так вот, если она есть то, я тебя уверяю, тело также стареть не будет. Вот человек, если он работает активно, то и на работу спешит как на праздник, а уйдет на пенсию, так и болячки и дряхлость и старость. Эта истина давно известна. Да, действительно, думаю ДЭИР здесь пригодится для постоянного движения по своему вектору жизни. Ну что ж, надеюсь поживем активно и долго на радость себе любимому и людям. Отчасти это одна из причин того что я вот здесь и сейчас в ин-нете с Вами всеми дорогие мои.

Автор: dens 15 Dec 2002, 22:49:31
Один БМСник сказал, что собирается жить 300 лет.

Автор: olegv 16 Dec 2002, 23:29:40
Ну и что? И ты говори

Автор: Дапин 20 Dec 2002, 14:24:07
Одесситу

Выдвину свою версию почему мы стареем.
Не воспринимайте это за АБСОЛЮТ. Я просто высказываю свое мнение.

Почему мы стареем.

Человек рождается совершенно здоровым.
А почему мы стареем?
Но для начала давайте дадим определение старения.
Старение с точки зрения обывателя.

Определение 1.

Старение – ухудшение функционирования организма, сопровождающееся внутренними и внешними изменениями в организме человека.

Как происходит старение?
Посмотрите.
Каждый из вас прожил уже довольно большую жизнь. Впереди еще много лет. Но, заметьте, каждый из вас считает, что он такой же, как в детстве, или в юности.
Я такой же!
Конечно, что то в организме изменилось.
«Но если меня в теплом месте прислонить к стенке, то я еще о-го-го!» (А.Райкин).
Мутация сознания. Ты уже изменился, но считаешь, что ты такой же, как был раньше.
Что происходит?
Разберем пример.
Вы заболели. Не будем разбираться в причинах болезни. Это сейчас не самое главное.
Выздоровели. Но что то в организме изменилось. Немного. Может быть, обмен веществ изменился, и вы стали, например, дурно пахнуть. Так называемый старческий запах. Или морщины появились. Вы, конечно этим не довольны, но почти всегда принимаете и соглашаетесь с этим.
Соглашаетесь, потому что так было всегда. Всегда были больные люди. Всегда были старики.
Ну что с этим поделаешь!? Ничего изменить нельзя. У всех так. Всегда так.
А внутренние органы?
Переболел. Печень стала работать как то не так. Но ты же ее не видишь. Но сразу же привык к своему изменившемуся организму.
Мутация сознания. Смотришь на себя в зеркале, видишь – постарел.
Но я такой же, как раньше!
Мутация сознания! А ведь уже изменился, а ощущаешь себя как прежде!
Изменения накапливаются месяц за месяцем, год за годом.
Функциональные изменения во внутренних органах отражаются изменениями на кожных покровах. (А.Т.Огулов «Висцеральная хиропрактика в старорусской медицине».)
Смотришь в зеркало, а там …
Да уж, лучше бы не смотрел! Морщины, язык обложен, мешки под глазами.
Можно дать такое определение старения:

Определение 2.

Старение - это процесс накопления изменений в организме человека, принимаемых сознанием человека как естественные изменения.

Изменения могут быть как после болезней, так и возрастные.
С возрастом мы меньше двигаемся, не играем в спортивные игры. И наше тело приспосабливается к изменившейся обстановке, изменившемуся образу жизни.
Заметьте, принимаем эти изменения. Соглашаемся с ними. Конечно, некоторые не соглашаются с ними и даже очень возражают.
Но кому направлены эти возражения?
Никому. Потому что не знаем, кому жаловаться.
Врачу. А в ответ: «Выпейте таблеточку, и все пройдет. Будешь сильный, молодой, красивый».
Однако известно немало случаев восстановления органов человека.
У меня самого был такой случай. Ликвидация последствий инфаркта. Передняя стенка сердца – сплошной рубец, аневризма. А через месяц после применения трех сеансов Рэйки – практически все чисто. Я не утверждаю, что это сделал я, или система Рэйки. Просто я каким то образом включил спусковой механизм в человеке, и пошел процесс восстановления.
У моей мамы после телевизионного сеанса Кашпировского исчез шрам от операции аппендицита.
Система ВЛГД К.П.Бутейко. У использующих эту систему – ликвидация десятков болезней.
Система Норбекова. То же самое.
Зачем это я вспоминаю? Да потому, что есть в организме человека струна, за которую дернешь, и включается механизм самовосстановления организма человека.
Вывод 1.
В человеке существует механизм, восстанавливающий функционирование его организма.
Вывод 2.
Мутация сознания одна из причин старения человека.
И что? Мы жили бы бесконечно долго? Нет. Но мы жили бы значительно дольше.

Определение Старения.

Старение - это процесс накопления изменений в организме человека, оказывающих негативное влияние на функционирование этого организма и принимаемых сознанием как естественные изменения и поддерживаемых подсознанием человека в существующем виде

А где эта струна, и как за нее дергать?

В старении одну из главных ролей играет мутация сознания.
Отсюда вывод как бороться с процессом старения. Кстати полностью совпадает с Норбековым и П.Келдером

Чтобы быть молодым и здоровым надо ощущать себя молодым и здоровым, с абсолютной уверенностью в этом.

Этим действием непрерывно показывать сознанию, подсознанию, каким ты хочешь быть. Точнее, какой ты сейчас есть.
Какой ты сейчас есть у себя в сознании. Но ведь в реальности ты другой, образуется дисбаланс, который принимается подсознанием как руководство к действию. И начинается процесс изменения организма человека.

Автор: Одессит 21 Dec 2002, 10:47:27
QUOTE (Дапин @ 20 Dec 2002, 12:24:07)
Отсюда вывод как бороться с процессом старения. Кстати полностью совпадает с Норбековым и П.Келдером

Чтобы быть молодым и здоровым надо ощущать себя молодым и здоровым, с абсолютной уверенностью в этом.

Этим действием непрерывно показывать сознанию, подсознанию, каким ты хочешь быть. Точнее, какой ты сейчас есть.
Какой ты сейчас есть у себя в сознании. Но ведь в реальности ты другой, образуется дисбаланс, который принимается подсознанием как руководство к действию. И начинается процесс изменения организма человека.

Так ведь этот дисбаланс можно сделать с помощью эмоционального вектора.

Автор: Alex+ 21 Dec 2002, 14:36:37
Вектор - инструмент внешний, при постановке вектора подсознание может начать сопротивляться, т.к. ты чувствуешь себя и выглядишь именно так как "хотят" этого подсознательные (и сознание - см. далее)структуры, так как их это устраивает. Что-то менять по их мнению нецелесобразно.
Стало быть, вектор только будет кушать силы и настроение

Если уж на то пошлО, то ставь вектор на глобальную истинную цель, тогда и будет стимул не стареть.
А уже потом находишь мешающие тебе неприятные фигни (типа "ох, елки, спина не гнется, с утра встать тяжело") и вытаскиваешь (как при работе с кармой).
---------------------------------------------------------------------------------------------
Конечно, не обходится и без эгрегоров, сколько примеров, когда люди, ну скажем после 30-40 считают несерьезным, или несолидным и т.п. например, пробежаться за автобусом или перелезть через забор, или вдруг изваляться в сугробе
Вот тут-то можно поучиться у детей [image] Поучится их восприятию мира, их естественности. Например, детям не слабо просто взять и пробежаться (просто так, а не для того чтобы куда-то добраться), или попрыгать на одной ножке [image] (надеюсь никто не понял буквально) Тогда и организм перестанет скрипеть как немазаная телега

И пока ты на уровне сознания себя не "отпустишь", никакие вектора и программы не пойдут в толк.

Автор: olegv 21 Dec 2002, 22:10:21
Спасибо г-н Дапин, это все не только Одесситу!
Очень полезная лекция для многих.

Автор: Одессит 22 Dec 2002, 10:07:10
QUOTE (olegv @ 21 Dec 2002, 20:10:21)
Спасибо г-н Дапин, это все не только Одесситу!
Очень полезная лекция для многих.

ДА лекция хорошая, но, поправде, я себе все так и приставлял. Но вопрос в другом, он касается 5/2, можно ли омолодится, или хотябы не стареть, или в крайнем случае немного замедлить старение с помощь эмоционального вектора? Если да, то как лучше всего его ставить?
Я бы ещё хотел, чтоб кто-то из 5/2-ов, а ещё лучше преподавателей, расказал про этот вектор по подробнее, и вообще можно ли его ставить?
Надеюсь, что тот кто его уже поставил расскажет нам об его результатах лет так через пять, а может быть и раньше.

Автор: Одессит 06 Jan 2004, 22:00:30
Сам уже стал 5/2-ком, а эта идея мне всё равно нравится. Я не вижу выхода у ПС кроме как омолодить тело, если даже не сразу, но ведь что-то должно происходить. Сейчас я бы только немного улучшил бы полюса, хотя они мной описаны вначале довольно хорошо.

Автор: ovf 08 Jan 2004, 22:55:48
согласно физиологии старение - это процесс деления клетки, который ограничен. если ген ответственный за деление устранить, процесс замедляется. либо наладить процесс бесконечности деления.
максимум чем вектор поможет - это поиски таких методик, и всего что связано с поддержанием здоровья, баланса.
вектор - явление для социума а не для клеток. вектор воздействует информациооно на сознание а посему на клетки может воздействовать только если предположить что они обладают сознанием.

Автор: Одессит 09 Jan 2004, 00:25:48
QUOTE (ovf @ 08 Jan 2004, 20:55:48)
согласно физиологии старение - это процесс деления клетки, который ограничен. если ген ответственный за деление устранить, процесс замедляется. либо наладить процесс бесконечности деления.
максимум чем вектор поможет - это поиски таких методик, и всего что связано с поддержанием здоровья, баланса.
вектор - явление для социума а не для клеток. вектор воздействует информациооно на сознание а посему на клетки может воздействовать только если предположить что они обладают сознанием.

Не согласен с определением старения. То, что деление ограничено - это признаю, его хватит лет на 1000. Но это мало связано со старением, при старении происходит что-то другое, что точно не знаю, и это я бы хотел узнать, но похоже, что не все клетки обновляются, т.е. старые не исчезают. Может кто-то более конкретнее скажет.
А разве молодость - это не здоровье. Стареет ведь не только кожа, хотя это для многих важно, но и сами органы, только в чём я так же не знаю. Могу сказать, что если органы работают на 100%, то человек ощущает себя молодо. Возможно и обратная связь.
А где сказано, что внутренний вектор для социума? Ничего подобного. Я лично, когда предположил это, думал, что вектор влияет на наше ПС, а ему под силу омолодить тело, есть даже интересные случаи, где-то я про них читал. Но я даже основывался не на этом, а на том, что у человека вырастала почка, растворялись шрамы на сердце, вылечивался рак, кстати, это произойдёт, когда достигается предел деления клетки, и ещё много чего происходило неизлечимого. Так вот, а что может заставить ПС сделать что-то наподобие? Например, мощная мотивация, а она добивается с помощью ЭВ. Будет ли этот вектор мешать жить? Не думаю, всё, что не относится к твоей сознательной работе, ПС тебе не сообщает, а само выполняет. Хотя надо хорошенько подумать какие зоны соединять, чтоб вектор был бессознательный, а то действительно придётся бегать по салонам красоты и в спортзал.
А вообще вектор - это просто более глубоко поставленная программа, и которая имеет отрицательный полюс. Т.е. мы создаём ИОЦ для омоложения или быть всегда молодым, проходим по всем пунктам. Потом находим её в ВиПе - это будет наш плюс. На "-" тоже создаем что-то типа ИОЦ. Потом лепим вектор. Моё личное предложение сделать вектор не просто на "хорошо/плохо", а на "приятно и хорошо/плохо и неприятно".
Если что-то не понравится, уберёте вектор. Это делается сложнее, но возможно. Я лично не вижу ничего, что могло бы помешать жить. А заблокировать желание ходить в косметические салоны очень легко. Т.е. надо будет отслеживать, что не так и убирать это.
В любом случае с чего-то надо начинать, а лет через 40 может что-то и получше придумаем.

Автор: Ozzy 09 Jan 2004, 00:36:15
QUOTE (Одессит @ 08 Jan 2004, 23:25:48)
Моё личное предложение сделать вектор не просто на "хорошо/плохо", а на "приятно и хорошо/плохо и неприятно".
Если что-то не понравится, уберёте вектор. Это делается сложнее, но возможно.

Дались тебе эти хорошо и плохо.
Как технически сделать на "приятно и хорошо/плохо и неприятно"?

Автор: Одессит 09 Jan 2004, 00:48:26
QUOTE (Ozzy @ 08 Jan 2004, 22:36:15)
QUOTE (Одессит @ 08 Jan 2004, 23:25:48)
Моё личное предложение сделать вектор не просто на "хорошо/плохо", а на "приятно и хорошо/плохо и неприятно".
Если что-то не понравится, уберёте вектор. Это делается сложнее, но возможно.

Дались тебе эти хорошо и плохо.
Как технически сделать на "приятно и хорошо/плохо и неприятно"?

Ну, найти зону "хорошо и приятно", например, езда на новеньком БМВ - это и хорошо, и приятно. Хорошо, что быстро добираешься, а ездить на машине тебе приятно.
А вот ещё, есть сырое мясо. Это и неприятно, да и не полезно, т.е. плохо.
Короче, находишь в какой области у тебя появляются эти вещи, там и эта зона, я с ней(хорошо и приятно) уже давно работаю, мне она больше нравится(приятна), и вроде как хорошо.

Автор: Ozzy 09 Jan 2004, 00:53:48
Так где же эти зоны применяешь? Внутренние или внешние вектора?

Автор: Одессит 09 Jan 2004, 10:14:28
QUOTE (Ozzy @ 08 Jan 2004, 22:53:48)
Так где же эти зоны применяешь? Внутренние или внешние вектора?

Можно применять и там и там, но надо смотреть по ситуации. Т.е. чтоб не было внутренего вектора, твоё обычное состояние - неприятно. В этом случае "-" плохо, а "+" - приятно и хорошо.

Автор: Basilie 09 Jan 2004, 14:07:22
Namaste

Одна из технологий
может быть представлена как перемотка пленки, но обязателен доступ к клеточному уровню.

Удачи
Василь

Автор: alexan 09 Jan 2004, 22:54:19
и все равно стоит на злобу дня поговорка:

Человек выглядит настолько, насколько он себя ощущает!
хочешь быть счастливым - будь им!!!

с уважением


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Вектор Пучком

Автор: smit 26 Sep 2003, 22:09:20
Есть идея - создать внешний ЭВ на свой бизнес - положительный полюс у себя, отрицательный на стопку визиток и эти визитки раздавать партнерам, клиентам. Насколько корректен будет такой ЭВ, вернее пучок векторов.?

Автор: марла 26 Sep 2003, 22:18:54
Имхо, эффективнее отрицательный и положительный полюса вектора "отпускать" в свободный полет друг от друга, чтобы они фланировали долго, охватывая как можно обширнее пр-во.
Это очень наглядно продемонстрировал ТКВ, в прошлом, кажется, году.

Автор: smit 26 Sep 2003, 22:20:58
Расскажи, пожалуйста, как это сделать?

Автор: dens 27 Sep 2003, 17:10:54
А по поводу отрицательного на визитках - неприятно с собой отрицательный полюс носить, поэтому клиенты скорее всего будут "терять" эти визитки.

Автор: СЕРЕГА 28 Sep 2003, 04:02:59
Блин! Если есть новизна восприятия, то хоть на полу пинджака!!! Вопрос-то в чем?

Автор: Караганда 29 Sep 2003, 21:06:25
Вопрос в том, как отпускать в свободный полет полюса ЭВ - об этом я еще не слышал.

Автор: Krion 30 Sep 2003, 16:23:57
Тут наверное подразумевалось,создание отрицательного
полюса в виде шарика и выбрасывание его на прохожих!
Потом создаётся такой же шарик,но только с положительным
полюсом...и та же процедура!!! То есть нет,чёткой
фиксации на предметах!
Если это не то,то мне тоже интересен ентот вопрос


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

У Вас нет прав просмотра этой темы

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.7086 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > 5.2 на конференции

Автор: ADF 07 Aug 2002, 12:18:21
На 12ой конфе ТКВ дал-таки пятую вторую для участников. Шла 2 дня (и это, похоже, окончательная цифра о том, сколько будет идти 5.2 ).
Давал немного расширено, чтобы препода (которые акрмя БМС так-же проходили её первый раз ) частично въехали в её суть и смысл.
Работает круто - во время закрытия при помощи 5.2 мы с одним парнем угарали над подвыпившими преподами - гоняли их то в одну сторону - то в другую (кажется я сейчас начну квакать :D ).
Но самое интересное - выдали нам такую хрень - "проектор метрики" называется. Это то, о чем все слашали как об объекте 5.2. Эту штука сочетает в себе свойства обычного дэирчика + ещё куча возможностей, в основном по работе с пространствами и эмоциями. Но у неё есть ещё куча возможностей пока не документированых - о которых, похоже, пока не знает даже сам ТКВ.
Выглядит эта штука.. ну в общем кто не видал - скоро сами и увидите ;)

Автор: СЕРЕГА 07 Aug 2002, 13:42:20
ADF, привет!
А ты сам уже разобрался с ПМ? При помощи этой штуковины действительно можно делать больше, чем написано в листочке ;) , одно то, что он "слушается" и голоса дает такие возможности :p
Однако, заметил я такую штуку: в социуме все гораздо дольше происходит, на конфе результаты были практически моментальными... Толстокожи видимо наши братья по разуму :D

Автор: ADF 09 Aug 2002, 14:36:39
- Быстро ты до дома доехал! ;)
А я то как на саломете успел заподлицо! Из Адлера улетели за мгновение до начала урагана, и в Томск прилетели за мгновение до начала того-же самого, с мллниями, ливнем и ветром! :rolleyes: :eek:
------------
На счёт толстокожести "обычных" людей думаю, что ты ошибаешся. Просто требуется немного другое качество работы, а на конфе все резко происходило от того, что в групе и общая энергетическая направленность выше была - поэтому было гораздо легче. А теперь надо всю мощность самому добирать.
Возможностей у ПМ действительно до жо.. много, в общем ;)
Думаю, им можно легко управлять событиями внешнего мира - он специально так спроектирован. Там, где обычные дэирчики лопаются на мелкие кусочки и нужен металлический табельный ПМ :cool:

Автор: СЕРЕГА 09 Aug 2002, 18:23:28
Я великолепно добрался, а вот наши, оставшиеся, застряли :)
Если есть уже что интересного с ПМ, пиши, делись!
У меня беда :o , народ не наменя смотрит, а на него :D , и что теперь мне делать :roof:
Многие спрашивают, зачем я микрофон с собой ношу, некоторые видят видеокамеру :D :D :D
А я событиями таки и управляю, пока они так увлечены объектом :)

Автор: ADF 10 Aug 2002, 16:18:50
- Это кто в ПМ втыкает - штатские что-ли?
Вот я, например, с первого дня конфы у преподов до этой штуки докапывался - мол чё да почему. незаметить её, действительно трудно ;)
Но я-то к ней с пониманием докапывался, а не как к блетяшке.
---------------------------
А если спрашивают, то посылать надо. Тех, которые интеллегентные или родственники - без мата.
Вот ещё, я каждому встречному буду оправдыватся, шо за хрень у меня висит на груди! :mad: Моё дело, чего хочу, того и ношу! :cool:

Автор: ddv 10 Aug 2002, 18:03:34
Гы... у меня та хе х.ень с 4-ным обьектом :D
АДФ, плиз, скинь приватом чего за ПМ такой, и как с ним бороться (работать) ;)

Автор: Заратустра 06 Nov 2002, 01:55:22
Цитата (ADF @ 07 августа 2002, 14:18)
Работает круто - во время закрытия при помощи 5.2 мы с одним парнем угарали над подвыпившими преподами - гоняли их то в одну сторону - то в другую (кажется я сейчас начну квакать :D ).

Ага... Так это наверное ты сындуцировал народ 7 баранов почти сырых сьесть. Мда...
То-то они ко мне за вином вяло подходили. :cool:

Автор: Кузьмин 14 Jan 2003, 12:29:54
Да нет, друзья, сырых баранов "кушали" кто выпил много кислого вина.

Автор: Заратустра 14 Jan 2003, 21:54:16
QUOTE (Кузьмин @ 14 Jan 2003, 13:29:54)
Да нет, друзья, сырых баранов "кушали" кто выпил много кислого вина.

Вино тут не при чем...
Хоть оно и было крепенькое, но к таким результатам не оно привело...
Кто был тот знает!

Автор: dens 14 Jan 2003, 22:32:52
Реплика через полгода - так вот почему мы их так ели - баранов этих.

Автор: Заратустра 15 Jan 2003, 09:51:36

Мда... Мне кусок ноги принесли с первого барана... Она было полусырая, но с вином пошла хорошо.
А потом с последнего седьмого тоже кусочек на несколько кило достался, но он был прожарен хорошо.

Самое прикольно это когда кто-то пытался тайком вынести уже пожареные куски мяса в коробочке, но и его настигли соискатели... Только вот слышно было, как хозяин коробки кричал что это мясо для ТКВ...
Чем там все кончилось не известно... Я отошел от того места..

З.Ы. Было весело особенно - чел с фонариком.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > 5.2 - результаты применения

Автор: Prosto_John 07 Jun 2002, 10:33:50
Господа пятерочники, уже два месяца, как книга вышла, хотелоь бы услышать кто чего достиг, применяя данные техники.
Я, например, поставил эмоциональный вектор, но как-то слабо он развивается почемуто :( .

Автор: Alex+ 07 Jun 2002, 12:35:06
Создай внешнюю чакру и замкни на него. У меня он (вектор) без "полива" тоже чуть не зачах.

Автор: NeverNight 08 Jun 2002, 04:49:29
John, книга 5.2(2) уже появилась в продаже в Алмате! Я уже купил! Там все описано :) :D

Автор: Kir 09 Jun 2002, 10:25:25
А у меня медленные мысли вызывают ощущение жуткой тяжести в затылке (иногда до головокружения). Они правда такие тяжелые, или это индивидуальный глюк? :D

Автор: Alex+ 10 Jun 2002, 10:13:43
Может ты автоматически еще и с потоками что-нить делаешь? Очень похоже...
У меня такое бывает при сильном перекосе в сторону НП.

Автор: Prosto_John 10 Jun 2002, 12:25:17
Вот, купил наконец, вчера, 5.2.2, и правда более понятно стало. Попробую сделать чакру.

Автор: lee 11 Jun 2002, 11:12:20
Пока в ступени принципиально ничего нового не нашел. Единственное - это подогретое желание побороться с жизнью.

Автор: ADF 12 Jun 2002, 19:35:26
Угу :inyan:

Автор: Шурик 17 Jun 2002, 03:49:33
А мне понравилось :p Классный апгрейд. ИМХО, можно было как вступление к любой ступени пустить (за вычетом пары техник). Уж очень хорошо 5-2 предыдущие ступени дополняет.

Автор: Yappi 19 Jun 2002, 03:40:37
Был на 5.2 13-14 июня.Неплохо...
Вообще по ощущениям ЭВ напоминает правильную постановку программы на удачу и везение.А если их еще и
объединить,так вообще несет в сторону цели ураганом.

Понравилась такая штука:на второй день,после создания
чакры и выноса ее наружу,ТКВ говорит:"А теперь усильте
ВП не усиливая его".У меня так поток мгновенно начал усиливаться,причем эта волна мощно пошла и по залу.
Потом то же самое и для НП.В общем КРУТО,потоки автоматом усиливаются даже когда находишься один,не в группе.
Вот еще скоро чакра силу наберет... ;)

Автор: Prosto_John 19 Jun 2002, 11:58:16
А какие были нюансы, не вошедшие в книги?

Автор: ALEX* 19 Jun 2002, 13:45:16
Кто нибудь разобрался в механизме воздействия медленных мыслей на материю? (пример из книги с передвижением пакета). Получилось подобное?
Мне непонятно за счет чего происходит "каскад усиления" в данном случае.

Автор: Sh_AA 19 Jun 2002, 19:09:37
Как это усилить ВП,не усиливая его???

Автор: Yappi 20 Jun 2002, 00:41:39
В принципе в книгах все подробно изложено,
запросто можно самому все сделать.Ничего сверхестественного на очке не было,за исключением групповой тренировки по воздействию ММ,переноса эмоц.
значений на выданные шарики от детского пистолета,после чего было предложено шарики разместить по обеим сторонам головы и поводить так немного.ЭВ между ними хорошо ощущается,после этого голова малость на бекрень.ТКВ ради прикола посоветовал женщинам положить "плохой" шарик в любимый бар мужа,а "хороший" себе под подушку.
Ну и конечно же оригинальное преподавание ТКВ,так сказать 5.2 из первых рук.

Насчет усиления потоков,так в том то и дело,что без создания чакры этого не сделать,получается абсурд:сделай это,не делая этого.Но после создания чакры это работает неплохо.У меня лично внимание идет на чакру,и потоки автоматом и очень мощно усиливаются.
Она ведь создается для поддержания энергообмена в зоне нахождения ЭВ.

Если чего вспомню-напишу ;)

Автор: Alexandr 20 Jun 2002, 01:15:25
А создание внешней чакры проходило точно так же, как описано в книге?
Или как всегда что-то забыли написать? :p

Автор: Anselm 20 Jun 2002, 09:17:24
Абсолютно аналогично, вообще расхождений в тексте книги и очной ступени на удивление мало .Даже слегка подозрительно.

Автор: Yappi 21 Jun 2002, 03:08:48
Перечитал в очередной раз процедуру создания чакры.
На очке все делали точь-в-точь как написано в книге.И советы как "спрятать" чакру те же,и о функциях чакры то же самое ТКВ говорил.Так что все можно делать и в одиночку,эффект будет тот же.

Автор: Prosto_John 24 Jun 2002, 11:16:22
А если у меня несколько векторов, нужно для каждого чакру создавать, или одна справиться?

Автор: Alex+ 24 Jun 2002, 12:06:57
Хватит одной.
ТКВ об этом http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=21;t=1838 написал.

Автор: Prosto_John 25 Jun 2002, 11:10:25
Пару дней назад создал емоциональный вектор. Цель, в общем, - другая работа. В качестве негативного вектора - текущее положение дел. Сегодня убедился, что ветор действительно емоциональный :D - одна из сотрудниц высказала какой я оказывается лентяй, и все такое, что ето ей надоело и т.п. и все в нелестных выражениях.

УРА!!! Работает! :D :D :D

Автор: Prosto_John 25 Jun 2002, 11:12:52
Alex+ спасибоза ссылку :)

Автор: Prosto_John 27 Jun 2002, 10:37:36
Еще такой вопрос насчет значений в коллективном бессознательном.
Под значением подразумевается какое-то субъективное значение - например для Васи это хорошо, для Пети плохо, а для Лумумбы это безразлично, так как он не вообще знает, что это такое.
Или как?, Че-то я запутался...

Автор: Alex+ 27 Jun 2002, 12:19:15
До "проявки" это безразлично (читай отвергается) всем, так как никто просто не знает что ТАК может быть или что это такое.
Полно ведь примеров с писателями, художниками, композиторами которые при жизни не были известны, т.к. их "творения" еще не были зафиксированы в коллективном бессознательном.

Смысл в том, что тебе не придется ждать пока с помощью других людей твой предмет (понятие) просочится в эгрегориальный слой, теперь это можно сделать за 10 минут :) причем с нужным тебе значением.

Автор: Prosto_John 28 Jun 2002, 07:06:38
Это понятно. Я имел ввиду значения, которые уже имеются в коллективном бессознательном (КБ). Например значение астомобиля будет: 1) хорошо и приятно, потому что на нем можно прокатиться с ветерком; 2) плохо и неприятно, потому что машина сбила любимую кошку и т.д.
Так?
И если так, можно ли как-то выделить, усилить определенное значение? Например - экологически чистое топливо - это хорошо?

Автор: Prosto_John 28 Jun 2002, 07:08:13
То есть в КБ записаны субъективные (эмоциональные) значения?

Автор: Шурик 05 Jul 2002, 01:19:53
ИМХО, в КБ записана суммарная составляющая всех значений. Значение "передвижение" для автомобиля более существенно, чем гибель кошки. Хотя доля катастроф для автомобиля (т.е. значения "риск") явно в КБ присутствует. Видимо, воздействуя на значение КБ, мы как раз и усиливаем одно из значений опр. предмета или явления, умаляя все остальные.
А Лумумба не влияет на КБ о том, что не знает. :D

Автор: Kir 14 Aug 2002, 19:36:12
Ну, вот некоторые наблюдения.
-----------------------
1. ЭВ. Эффект больше похож не на классическую программу по 2-ке, а на программу, отданную на реализацию сущности (Хранителю Информации, см. "Методы"). Т.е. ты загрузил свою цель во внешний мир и почти забыл о ней, и вспоминаешь и напрягаешься только в некоторые короткие, ключевые моменты.
-----------------------
2. Перенос значений. Как всегда в нашем несовершенном мире, в первую очередь приходится применять позитивные методы с точностью "до наоборот". ;) Одна из моих многочисленных специальностей - организация охраны офисов. Иногда приходится и самому заступить на пост. При этом дико раздражает привычка некоторых сотрудников-трудоголиков застревать на работе на 2-3 часа по окончании рабочего дня. Ну взял я и перенес значение "пребывание на работе после 18.30" на совокупность понятий "маньяк", "кретин", "идиот", "дебил". Теперь народ после указанного времени разбегается со свистом. Самые стойкие очень редко могут выдержать минут 40. Никому неохота чувствовать себя дураком. :D
-----------------------------
3. Коррекцией прошлого пытаюсь спасти от увольнения друга, устроившего дикий скандал боссу. Пока все затихло. Время покажет. ;)

Автор: Морган 06 Oct 2002, 20:58:41
Вектор - зверское средство от лени... Изобрели-таки таблетки :) Порой хочется бросить все дела и просто побездельничать, ан вектор не дает, зараза... :mad: :rolleyes: :p :)

Автор: olegv 06 Oct 2002, 21:35:05
Морган, таки да!
Пока жду в городе 5,2 решил попробовать самостоятельно по книгам. Вроде получается, особенно насчет побездельничать. Не дает. Спасибо Вы подтвердили, что мое самостоятельное обучение идет в правильном направлении.
Я не представляю, что будет при прохождении очки ;) :D

Автор: Морган 06 Oct 2002, 21:41:41
ИМХО, ничего особенного... Расскажут несколько нюансов, котрые в принципе можно было вычитать и в книге, если штудировать ее внимательно. Вообще последние книги ДСВ мне очень нравятся, там информация идет почти без пропусков. Наверное, потому что расчитаны на уровень аудитории немного выше, чем досужие домохозяйки...

И еше помогут сделать ВЧ. Вот это то, что самостоятельно, пожалуй, действительно сделать труднее, чем с преподом. А ВЧ - штука в 5.2, ИМХО, ключевая.

Автор: Kir 06 Oct 2002, 21:59:33
1. Коррекция прошлого - четко убедился - работает.

2. ММ, в принципе, срабатывают. Пока не могу понять, как добиться срабатывания к заданному сроку. Получается с задержкой от 2-х-3-х дней до 2-х недель от времени "заказа".

3. ВЧ пока не делал.

4. Насчет ЭВ вы не совсем правы. Это зависит от особенностей цели. Если для ее исполнения, в-основном, требуются действия других людей, вполне можно лениться, пока другие шуршат. ;) :D
Ну а уж если поставил его для себя, любимого, - никто тебя за язык не тянул. :p

Автор: olegv 06 Oct 2002, 22:12:25
Кир! Вот я и говорю, что не дает лениться, даже если другие шуршат. Не получается, все время лезут мысли о том как правильнее сделать, может где ошибки, недоработки и т.д., хочется все равно принимать посильное участие самому.

Автор: Морган 06 Oct 2002, 22:19:33
Цитата (Kir @ 06 октября 2002, 21:59)
2. ММ, в принципе, срабатывают. Пока не могу понять, как добиться срабатывания к заданному сроку. Получается с задержкой от 2-х-3-х дней до 2-х недель от времени "заказа".

3. ВЧ пока не делал.

Как я понял из пояснения ТКВ, ВЧ участвует также в "сопровождении" исполнения ММ... Типа, выстрелил и забыл... :)

Так что эти 2 пункта могут оказаться взаимосвязанными...

Автор: Kir 06 Oct 2002, 22:25:43
Цитата (olegv @ 06 октября 2002, 22:12)
Кир! Вот я и говорю, что не дает лениться, даже если другие шуршат. Не получается, все время лезут мысли о том как правильнее сделать, может где ошибки, недоработки и т.д., хочется все равно принимать посильное участие самому.

По-моему, это просто говорит о слишком большой изначальной значимости самой цели (еще до создания ЭВ).

Мне, в общем-то, без каких-то специальных усилий удается добиться, что ЭВ "напоминает" мне про цель лишь в моменты, когда действительно требуются активные действия. Тогда я превращаюсь в астральный танк, делаю мощный рывок, а потом снова возвращаюсь в состояние благодушного созерцания. :inyan:

Автор: Kir 06 Oct 2002, 22:31:35
Цитата (Морган @ 06 октября 2002, 22:19)
[quote=Kir,06 октября 2002, 21:59]2. ММ, в принципе, срабатывают. Пока не могу понять, как добиться срабатывания к заданному сроку. Получается с задержкой от 2-х-3-х дней до 2-х недель от времени "заказа".

3. ВЧ пока не делал.

Как я понял из пояснения ТКВ, ВЧ участвует также в "сопровождении" исполнения ММ... Типа, выстрелил и забыл... :)

Так что эти 2 пункта могут оказаться взаимосвязанными...[/quote]
Значит, придется делать. Но вот вопрос. В книге сказано, что ее лучше куда-нибудь спрятать (напр. повесить на дерево на даче). А не будет она потом, как смерть Кащеева: срубит кто-нибудь дерево, и уйдет вся силушка? :eek:

ЗЫ. Не была ли смерть Кащея его ВЧ? ;)

Автор: Морган 06 Oct 2002, 22:56:59
Не думаю, что срубание дерева или срытие горы что-то за собой повлечет :)

Я свою ВЧ сперва спрятал, а потом вытащил и стал "с собой" таскать. Спрятаную все равно видно... Эфирка в ту сторону вытянута получается.

"С собой" таскать тоже прикольно. Некоторые замечают :)

Автор: boosted 07 Oct 2002, 12:56:50
ВЧ может быть сколько угодно (только ТКВ сказал что бестолку), уничтожить их вроде как нельзя... привязки ВЧ к предмету тоже вроде как не замечал...

никто не пробовал поставить эмоиональный вектор на саморазвитие? например на видение ауры по-нормальному, в цвете? я уже вторую неделю над этим думаю (надоел этот бесцветный тонкий дымок (плотные слои эфирки), видение которой почти бесполезно)... пытаюсь прикинуть, сильно будет плющить или нет, не хотелось бы из жизни эдак на пару недель выпасть... :)

Автор: Морган 07 Oct 2002, 13:45:03
Я так делал, помогает. Катастрофы не случилось, нормально себя чувствую. Только цели надо помягче ставить, на всякий случай....

Автор: Kir 12 Oct 2002, 18:01:54
Только что сделал ВЧ. Ушло каких-то 5-7 минут. Подвесил в комнате под потолок. Выглядит занятно. Как некая двойная воронка, всасывающая энергию ВП и НП и непрерывно ткущая из нее паутину новой реальности... Такое ощущение, что все мои мысли вдруг сразу стали на порядок медленнее и тяжелее... Думать страшно... Похоже, времена, когда я мог в сердцах плюнуть вслед какому-нибудь придурку и сказать: "Чтоб ты не дошел!" - канули в Лету безвозвратно...

Автор: Морган 12 Oct 2002, 18:41:37
полку прибыло...

congratulations!

Автор: boosted 12 Oct 2002, 23:17:20
мощно :)
пошел на видение вектор ставить... а то скоро комплекс неполноценности заработаю... :D

Автор: Морган 12 Oct 2002, 23:39:51
Я поставил вектор на улучшение зрения... Помогает самым мистическим образом (в смысле, постоянно над глазами работаешь, оно и улучшается довольно резво), а в качестве побочного эффекта попутно стал ауры лучше видеть :)

Автор: boosted 13 Oct 2002, 13:30:05
у меня вообще вчера конфуз вышел... прихожу с работы, занялся значит вектором... тут начинаю медленно осознавать что все что делал раньше - делал неправильно, если не переделать все заново - с вектором ничерта не получится...
пришлось начать с уплотнения с расщеплением... причем некие траблы с нисходящим обнаружлись
p.s. до вектора так и не дошел - уснул... :)

Автор: Морган 13 Oct 2002, 14:55:41
Уплотнения с ращеплением чего? :)

Автор: boosted 13 Oct 2002, 16:34:46
моих мозгов :)

с уплотнения ЭТ и расщепления ЯЕ
в смысле разобраться-собраться... до этого сидел в первом часу ночи и долго пытался продетектить что за конфиг у меня сейчас такой чудной... (совсем как-то последние пару месяцев за ним не следил)

Автор: Kir 14 Oct 2002, 12:16:17
Б-р-р! Посидев минут 10 сообразил-таки, как в режим быстрых мыслей вернуться (раньше на автомате получалось). А то уж показалось, что всю оставшуюся жизнь только ММ думать буду. :eek:

Блин, предупреждать же надо ... :roof:

Автор: doguz5 30 Jul 2003, 13:03:26
А у меня никаких результатов и нет. После прохождения ступени (5.2), как после единицы наступила "диванная болезнь". И не то, что бы ничего не хотелось. Дёргаться в лом.
Какое-то странное состояние тяжёлой спячки. Сплю, действительно, намного больше, чем раньше. Совмещать несколько дел сразу стало, практически, невозможно. Мозги не проворачиваются...

Автор: kasky 30 Jul 2003, 17:04:34
Есть что-то похожее , спать точно больше хочется, диван опять же такой удобный
Но зато как-то стал действовать эффективнее, типа замах короче, а результат побольше. Просто одними мыслями.
У меня по ходу вопрос возник: откуда ВЧ берет энергию?

Автор: Плотник 31 Jul 2003, 00:29:33
QUOTE (kasky @ 30 Jul 2003, 13:04:34)
откуда ВЧ берет энергию?

По теории - извне, раз уж она "внешняя". А если с точки зрения психологии - получается что она придает твоей психике такое свойство, чтоб "у тебя все было, и тебе за это ничего не было".
По наблюдениям становишся еще более "заметным" для окружающих, а они в свою очередь - более отзывчивыми на твои "хотения"

Автор: kasky 31 Jul 2003, 17:56:47
ТКВ сказал, что это типа отработанная нами энергия. Вот это то и не понятно.


Конференция Школы ДЭИР > Вопросы ступени 5.2 > У кого какое самочувствие после 5.2?

Автор: Zlata 24 Jun 2002, 17:26:42
После того, как прошла очно у ТКВ ступень 5.2, у меня почему-то наоборот, появилась страшная сонливость, тяжесть в голове, все время хочется спать. Может у кого тоже такое было? Может это только первое время будет? Хотя уже прошло 10 дней! Ведь внешняя чакра должна энергию давать, а не забирать?

Автор: Alex+ 26 Jun 2002, 14:13:20
Сдается мне что это так называемый "внутренний вектор".
Делали так, совмещали текущее положение дел с "неприятно", цель с "приятно" и энерг. связь между получившимися полюсами (без вывода данной конструкции за пределы вирт. пр-ва)?
Эта штука-то ведь тоже кушает, причем не из внешней чакры ;)

Автор: Yappi 03 Jul 2002, 10:23:47
У меня ухудшается самочувствие,когда перестаю своей целью заниматься.Надо двигаться в сторону положительного полюса,тогда все нормализуется.По-моему
само подсознание таким образом подталкивает к движению.
Удачи!!!

Автор: Морган 29 Sep 2002, 23:49:28
Преотвратное самочувствие было после 1-го дня... Причем, не только я это отметил.

Да и сейчас оно далеко от идеального. Тонус снижен существенно. Правда, я внутренних векторов 4 штуки слепил, но все нужные :)

Автор: Alex+ 30 Sep 2002, 11:27:43
Меня сильно приплющило после создания ЭВ на кармически закрытую область (и как я проморгал энто дело [image] ) Три месяца не мог понять что к чему :D

Автор: boosted 30 Sep 2002, 11:32:45
если смотреть по внутреннему эмоциональному состоянию вообще, то оно хуже чем до 5.2 (карма полезла, здоровая, 3-й день никак не разберусь)

если смотреть по положению дел цели, то такое впечатление что все вокруг само по себе в нужную сторону идет...

если утром не раскачаться - весь день спать будешь, так что это вроде становится жизненной необходимостью, у меня похожее состояние было когда я эгрегор фирмы на себе вытягивал, это минус

персоны которые цели помогают почти искрятся, это плюс
--

А вообще, по-моему, все вышеперечисленное - это один большой плюс 5.2.
1) Карма полезла - кармой меньше.
2) Энергии не хватает, приходится качаться - станешь более "толстым", человек-то приспосабливается. Количество энергии проходящее через тебя возросло довольно сильно, через месяцок-два даже обвешанный векторами и программами будешь себя нормально чувствовать, да жизни радоваться.
3) Ты "спишь" - цель идет ;)

Автор: Морган 30 Sep 2002, 11:54:36
boosted!

Ты ведь 5.2 у ТКВ проходил, 25 и 26 ?

Расскажи, как себя чувствовал после 1-го дня?

Автор: boosted 30 Sep 2002, 12:52:18
ага, тут пол форума по-моему в москве в это время было ;)

некомфортно я себя чувствовал... особенно в местах скопления народа
хотя думал что это потому что спал по 5 часов последние два дня

Автор: марла 30 Sep 2002, 16:18:40
В местах скопления я чувствовала себя превосходно. А вот уже после занятий, после первого дня - было очень тяжело, буквально так же, как и при депрессии. Я объясняю это тем, что нужно было платить за полученные знания не только деньгами.
Многое давалось там, но и многое забиралось. Последнего было больше, это обрадовало.
Второй день - гораздо лучше, все утряслось постепенно
После приезда из Москвы я заболела каким-то простудным заболеванием, думаю, дня через три уже пройдет. Были неприятности, которые нельзя было назвать очень мелкими. В целом - получила больше, чем потеряла. Видимо, так и должно было быть

Автор: boosted 30 Sep 2002, 16:32:32
То что ТКВ энергию на себя подтягивал это многие замечали... в принципе логично...

ничего похожего на депру у меня не было, после 1-го дня себя чувствовал отменно, только карма полезла на след день :)

еще на ступени был замечен народ откровенно вампирического характера... не знаю, может вас кто из них подсадил

а вообще и вектора сами по себе жрут не слабо :D

Автор: марла 30 Sep 2002, 19:13:10
Цитата (boosted @ 30 сентября 2002, 16:32)
То что ТКВ энергию на себя подтягивал это многие замечали... в принципе логично...

У Косовича такого не наблюдалось. У Гончарова - тоже. У Беляшова.
Вобщем-то, я согласна была и на это.... Но от ТКВ ожидалось большего. Правда, зал не располагал к "приятному" обучению - прежде всего тем, что был слишком мал, элементарно не хватало кислорода. Не думала, что в столице все так запущено... Ну да ладно, зато знания были качественные.

Насчет вампиров - соседей - это вообще, кажется, - круче некуда..... Ну зачем людям такое??? Когда есть другие и корректные, - дэировские методики. А потом ходят и жалуются, что выглядят не лучшим образом. Как может выглядеть вампир? Именно так, как многие на московском клубе :)

Извиняюсь, если кого обидела. Привыкла рассуждать откровеннее, чем положено :)

Автор: Kewal 30 Sep 2002, 19:34:15
:)

Автор: boosted 01 Oct 2002, 13:11:15
А чего ты от него ожидала? Грома и молний? :D ТКВ сам предупреждал что давно "для народа" не преподавал... скорее всго конфигурация не та чтобы без напряга 200 человек "поднять". Я помню как около года назад в москве первый день единички пытался Илюшин провести... получилось довольно странно... на след день его заменили Гончаровым (разницу чувствуешь? техники - сила). Поэтому и подтягивает... все равно зал был перекачен восходящим в первый день сильно.

>элементарно не хватало кислорода
Хе-хе... асфиксия + энергопрактики... крышу клево сносит :)

>Насчет вампиров - соседей ...... лучшим образом.
тут не понял словесной конструкции :blue: :D

>Как может выглядеть вампир? Именно так, как многие на московском клубе
хорошо пошло... и как же большинство вампиров на московском клубе выглядят?

Автор: Морган 01 Oct 2002, 13:29:34
Товарищи маги, давайте не ругаться или хотя бы ругаться не здесь... :)

А что касаемо московского клуба и его посетелей, то я тоже, скажу откровенно, ожидал чего-то иного.

Такое чувство, что социум большого города давит на людей... Даже если большинство из них - ДЭИРовцы старших ступеней.... Очень многие из присутствовавших пребывают в состоянии перманентного стресса (ИМХО), что для меня лично очень странно...

Автор: марла 01 Oct 2002, 14:56:47
Морган
Да мы и не ругаемся. Разговариваем просто

boosted
Насчет вампиров-соседей: некоторые лезут безнаказанно, а потом чувствуют себя сам, наверное, знаешь, как :)
Просто помню, как одна моя знакомая после вторжения недели две в себя придти не могла

Как вампиры выглядят? Да никак. Лица у них кислые и несчастные. По ощущениям - как возле мусорного бака находишься. Вобщем, не мне тебе объяснять - сам посмотришь. Только вот тебе все это уже со стороны сложно увидеть, потому как ты внутри тусовки.
Я не хочу говорить одно плохое. Хорошее и красивое там тоже было. Например, когда Серега меня "немного сканировал", я наконец, поняла, как это почувствовать :)

Еще хорошего и красивого?

Автор: boosted 01 Oct 2002, 15:08:14
Да никто не ругается... тем более что магов тут вроде нету... просто забавно что по причине своего субъективного неприятного впечатления от людей кое-кому кругом враги мерещатся... хотя это уже личные заморочки.

Я не в курсе на счет перманентного стресса, но город влияет это точно. Я сравнивал свои ощущение в Дубне (3 часа электричкой от Москвы) и в самой Москве... в Дубне себя посвободней намного чувствуешь и люди более открытые... и пространство какое-то более "наполненное"... надо будет разобраться в механизме явления и попробовать компенсировать это дело хотя бы для себя.

Автор: СЕРЕГА 01 Oct 2002, 16:52:23
Марла! Если и сканировал, то совсем чуть-чуть :rolleyes: Легче сказать, искал общий язык.
А что вы хотели ивидеть в эгрегориальной столице? И еще, многие ведь приходять так, чтобы хоть чем-то занять свое свободное время, и их действительно видно, и они действительно вампирят.
Самочувствие у меня после 5.2 не поменялось, даже стало лучше чуточку...
А на клуб не гоните! Не весь клуб вы видели :rolleyes:

Автор: boosted 02 Oct 2002, 11:48:40
дык эти-то и не вампиры даже... это люди с кармическими заморочками (такая ерунда и у меня иногда проскакивает)
от них защититься проблемы не составляет

я про "профи" говорил

Автор: Green 04 Oct 2002, 16:50:15
Граждане!
О каких вампирах вы речь ведете? 5.2...

Автор: Twix 05 Oct 2002, 07:35:51
5.2... не 5.2, а вампиры были, есть, и будут есть ;)

Автор: марла 05 Oct 2002, 10:07:05
Цитата (Green @ 04 октября 2002, 16:50)
Граждане!
О каких вампирах вы речь ведете? 5.2...

О вампирах, прошедших 5.2 :D

Автор: boosted 05 Oct 2002, 20:48:53
дэк эта... какая там 5.2... им только кол в сердце... осиновый... поможет


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Технологии

Автор: странник 07 Mar 2003, 13:21:58
Уважаемая Наталья Викторовна, прошу разъяснить каким образом, находя точку в ВИП далее накачивая энергией пока появится ощющения вывернутости ВИП получается внешняя чакра, да еще и с множеством функциональных возможностей ? с таким подходом полученный "результат" можно назвать как угодно...!!!

Автор: Беспредельник 27 Apr 2003, 08:18:12
Да хороший вопросик повис в воздухе. Хоть я и не похож на Н.В., но тоже кое чего могем [image] .

Страннику
ИМХО то бишь. Давай шире посмотрим. Для примера несколько направлений.

ВЧ. Сам указал … .

Сущности. Полный маразм на уровне детского лепета – очистил предмет внедрил образы подкрепил энергетикой, кусочком ВИПа, на ощущениях разжевал функции и где кушать и вдруг появляется Сучь, которая прекрасно работает и еще совершенствуется [image] [image] – бред полнейшей.

Ритуальная магия. Нарисовал пентограммы с соответсвующими рисунками, выполнил обряд с помощью ритуальных предметов и общайся с демонами или духами на здоровье.

Энерго информационное развитие – поставил оболочку, частично перевел сознание на энергетику(4ка) и поперло – духовный рост(аж шуба заворачивается), «гуталина» вдруг ниоткуда немерено, реальность меняется даже без техник, беда только в том что назад ужо вернуться можно только деградируя, причем в худшем варианте.

Можно продолжать еще телепатия, проги и т.д..

Так вопросик изначальный почему это так начинает работать, в таком изначальном абсурдном примитиве?

Для себя пока пришел к одному. На материальный мир присутсвует приличное давление со стороны Непроявленного Сознания(может и самого Б.). Это давление вызвано одной целью - проявить себя в ощущениях в материальном мире. Давление и порождает выход энергии типа праны(не путать с ЦП) которая пропитывает и питает все сущее. Под этим давлением и происходит формирование форм в которое это Непроявленое Сознание и выявляется. Если человек начинает себя развивать то он больше проявляется в этом мире; если создает формы во во внешнем мире, то они начинают заполнятся и развиваться. Надеюсь понятно становится что такое ВЧ? И немного смешным заявление ДСВ в какой степени мы творцы?

В итоге резюмирую: Созидай и твори пока из самого пелемени не наделали [image] [image] :D:D .

Автор: Lena 19 May 2003, 12:02:22
Я в восторге!
Хоть один человек свои собственные наработки по осмыслению начувствованного оглашает!
Браво !

Мы все же больше работаем со своими ощущениями, чем осмысливаем их. Предлагаем это сделать преподавателям. А ведь можно сделать и так: к 5 ст. мы, наверное уже подключались сознательно к разным эгрегорам. Так можно попробовать и этот вопрос задать в наш эгрегор по известным, например, от ИКВ технологитям.
Всем привет!

Инь[B][U]


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Техника Подводит

Автор: Lada 29 Sep 2003, 10:28:53
Привет всем!
У меня есть вопрос. Часто случается что-то такое что срывает все планы например вырубается сервер и не могу отправить почту или иностранный оператор сотовой связи блокирует все поступающие SMS от всех российских сотовых компаний или авиакомпания неожиданно отменяет нужный рейс. Результат один я не могу общаться с нужным человеком и устранить проблему тоже не могу. Но самое противное что не могу понять что происходит и почему. Выглядит как закрытый путь но в личных отношениях не бывает закрытых путей так пишет ДСВ. Или все-таки бывают?

Автор: Су-27 29 Sep 2003, 13:44:06
"Нужный человек" нужный в каком аспекте?
Это превый вопрос.
А второй вопрос, насколько он реально нужный.

Автор: Валера 29 Sep 2003, 13:55:52
QUOTE (Lada @ 29 Sep 2003, 06:28:53)
......
Но в личных отношениях не бывает закрытых путей.
Или все-таки бывают?
........

Why not
Почему бы и нет????

" Я вот ей сколько раз намекал - всё. ЗАКРЫТЫЙ путь. Она говорит нет. Мол ДСВ сказал, что не бывает. А я ей говорю нельзя. А она говорит если нельзя, но очень хочется, то можно. А я ей говорю - да сколько можно? Хватит. Норма."

Автор: Су-27 29 Sep 2003, 14:07:34
В личных - не бывает. Сам намекал - свой путь, он к МТ отношения не имеет. В принципе, можно зажувать теорию, но тогда отклонимся от темы и уплывём в винегрет.

Автор: Lada 30 Sep 2003, 08:38:56
QUOTE (Валера @ 29 Sep 2003, 12:55:52)
Why not
Почему бы и нет????

Because.
Потому что.
Я тоже думаю что в личных отношениях не может быть закрытых путей это противоречило бы законам природы что любая живая тварь на земле имеет пару противоположного пола. Но если это не закрытый путь то что это?
Для чего нужен человек? Да это не имеет значения. Просто в данный момент мне приятно с ним общаться. Желание истинное. А техника глючит. Так что это на самом деле? Обьясните пожалуйста.

Автор: Валера 30 Sep 2003, 08:46:01
Проверь по методикам 5.1. - закрытый или нет

Автор: VSL 30 Sep 2003, 10:28:40
Если вы в режиме полосатости, то вполне возможно, что это просто череда мелких неприятностей.
Если путь открыт, ставьте программы на УиВ.

Автор: Lada 30 Sep 2003, 12:13:13
Вообще-то на ступени говорили что когда мы используем тест-систему для проверки отношений между людьми то она работает некорректно. Но я все равно проверяла. Закрытый путь каждый раз как дело касается отношений с лицами противоположного пола. Так что мне теперь лесбиянкой становиться? Это не есть мое истинное желание! Тут что-то другое.

Автор: VSL 30 Sep 2003, 12:40:02
Может быть вы придаёте этому СЛИШКОМ большое значение?
Отсюда и закрытые пути.

Автор: Lada 01 Oct 2003, 07:43:34
Из ваших ответов делаю вывод что здесь тоже бывают закрытые пути. Но для открытия такого пути все описанные в 5 методики не подходят. Может у кого есть какие наработки?

Автор: Kewal 01 Oct 2003, 18:45:51
Ищите диверсанта...

Автор: Маркина 29 Nov 2003, 20:48:29
По поводу личных отношений. Мне показалось, что вас больше волнует не то, что техники не работают, а то, что не складывается в личных отношниях.
1 Для всех женщин будет хорошо пройти семинар " Женская волна"
2 Действительно, стоит снизить значимость ( то есть не цепляться ) отношений.
3 Можно поставить цель на развитие каких-либо социальных отношений с этим человеком ( если это важно ).
4 если прошли семинар " ТОП", то хорошо бы создать сущность " Регулятор отношений ".
На мой взгляд, мы встречаемся и соединяем свою жизнь с другим человеком, чтобы решить, какие-то определенные задачи. Какие?...


Конференция Школы ДЭИР > Вопросы ступени 5.2 > Медленные мысли

Автор: Железный Вепрь 12 Aug 2002, 09:54:46
Вопрос по медленным мыслям. При работе с медленными мыслями (шаг 12 ступени 5.2) для достижения эффекта что необходимо: просто аффирмации (словесные утверждения) медленными мыслями или сочетать их с образами (зрительными, кинестетическими и др.) ?

А теперь то же самое по-русски :D :p :

чё с ними делать, с медленными мыслями ? Просто бубнить мысленно фразу о необходимом результате или ещё и наглядно представлять себе, чего от жизни требуешь (но тогда , ИМХО, это больше на программу по двойке похоже будет...)

Автор: Prosto_John 12 Aug 2002, 13:07:21
Мысли они и есть мысли.
Просто когда хочешь что-нибудь- начинаешь об этом думать так, чтобы было ощущение сдвига виртуального пространства. Это и есть ММ (ИМХО).

Автор: Prosto_John 12 Aug 2002, 13:09:50
Я представляю цель, как будто она сбылась. И неплохо бы во всех модальностях. Что ты видишь/слышишь/чувствуешь - но только с помощью ММ.

Автор: Железный Вепрь 12 Aug 2002, 16:58:32
Цитата (Prosto_John @ 12 августа 2002, 13:09)
Я представляю цель, как будто она сбылась. И неплохо бы во всех модальностях. Что ты видишь/слышишь/чувствуешь - но только с помощью ММ.

Ну программа на удачу по 2-ке....
ИМХО, то же самое.

Автор: Морган 12 Aug 2002, 17:32:36
Как сказала нам Ниделько в конце четверки (не ручаюсь, что дословно).

...Ну и наконец, программы по двойке вам теперь будет крутить гораздо легче, потому что программы по двойке есть ни что иное, как самые банальные ММ... :)

Автор: Железный Вепрь 12 Aug 2002, 17:41:54
Цитата (Морган @ 12 августа 2002, 17:32)
Как сказала нам Ниделько в конце четверки (не ручаюсь, что дословно).

...Ну и наконец, программы по двойке вам теперь будет крутить гораздо легче, потому что программы по двойке есть ни что иное, как самые банальные ММ... :)

М-да, те же яйца (вид сбоку) :)

Автор: ddv 12 Aug 2002, 17:44:25
Цитата (Железный Вепрь @ 12 августа 2002, 16:41)
М-да, те же яйца (вид сбоку) :)

Аналогично, но советую вспомнить о нашей грешной реальности, и перечитать книги по 2-ке и по 5.2 :D

Автор: Prosto_John 13 Aug 2002, 06:50:24
Железный Вепрь: "М-да, те же яйца (вид сбоку)"

Так ведь никто и не говорил, что ММ - это способности только пятерочников, и сугубо дэировцев. Это особенности человеческого мышления вообще. И когда человек думает о чем то важном, он подсознательно думает медленными мыслями. А проги по 2-ке это и есть важные события, только на второй ступени акцент делается на энергетику, так как индивидум еще не дорос до непосредственного воздействия.

Автор: ALEX* 13 Aug 2002, 14:00:36
А у кого какие ощущения возникают, когда медленные мысли работать начинают?
У меня вот в башке как будто некоторый вектор появляется и какая то концетрация происходит в определенном направлении.

Автор: буратино 14 Aug 2002, 10:37:43
ALEX*
вполне нормально что это в голове, вот у Железного ...наверное что-то пухнуть будет от ММ
(может даже с какого-нибудь отдельного бока)

Автор: ADF 14 Aug 2002, 12:30:04
- Уберите водку со стола! :mad:

Автор: ИВЕ 14 Aug 2002, 14:01:58
Вот именно: водка на столе,медленные мысли и яйца с боку.Поговорили называется и все решили....
После 4-ки, нам Марченко говорил " учитесь теперь медленными мыслями изменять пространство". Конечно энергии валом после 4-ки, многого можно накуролесить своими мыслями, поэтому для Дураков 4-ка и опасна, дурак-он опасен сам для себя.
Так что ВЫВОД: учитесь всегда мыслить по УМУ, творчески,а начинать надо прямо сейчас.

Автор: Железный Вепрь 14 Aug 2002, 14:37:13
Товарищи господа, для флейма есть "Флэйм" !

Автор: ALEX* 14 Aug 2002, 17:16:09
ИВЕ и буратино спасибо за конструктивное продолжение темы. :mad:

Автор: olegv 07 Sep 2002, 18:10:00
Мужики! Давайте не будем отклоняться от темы и не ср?ть друг на друга.

Автор: guestn 07 Sep 2002, 18:13:25
Пример.
Сдал машину в ремонт.На работу пришлось в автобусе.
Пока доехал по полной форме сделал Улыбку а вот после
выдал медленно мысль типа : А как класно ехать на работу
икарусом скоко успел, не то что за рулем.Прихожу за
машиной... а у ребят весь день света не было и перспетивы
на ближайшие пару дней грустные.Пришлось срочно назад
откручивать.
Вот и думай после этого что думать.
Удачи вам в ваших мыслях :D

Автор: olegv 07 Sep 2002, 19:13:33
Да, вот был у нас как то клуб по благосостоянию, так вот, клуб был в пятницу, а в понедельник я учил знакомую водить машину. Результат 350 у.е. ремонт TOЙОTЫ обошелся. Ладно,проходит еще две недели, опять такой же семинар, для усиления и закрепления предыдущего материала. Проводила та же преподаватель Ольга Хаджинова. Тоже в пятницу. А в понедельник :roof: Срочно нужно в Киев (мог и не ехать) беру у товарища ХОНДУ еду в Киев на борту 5 чел. Скорость 140заднее колесо, машину уносит в поле, все живы и обо@&*ны, счастливы что живы, так как машина два раза разверналась вокруг оси(к стати к вопросу о счастье).Результат около 1000 у.е. ремонт чужой машины. Так вот вопрос в чем? Может там сработали какие то ММ насчет денег и не все так получилось как хотелось. Наверное нужно очень осторожно подходить к этому семинару, как вы думаете уважаемая Наталья Андрющенко? В чем ошибка? И чья? Все сказаное правда, я проходил двойку у Вас, надеюсь Вы, Наталья меня помните , и надеюсь подскажете, как избежать подобных уроков судьбы? Большое спасибо! Можно на мыло.

Автор: Андрющенко 13 Sep 2002, 21:11:51
:Привет всем! Olegy,я Вас помню. Причины происшедшего могут быть следующие: заложенные программы обострили кармические структуры по поводу денег или введённая Вами в виртуалку сумма денег оказалась не по силам подсознанию и оно выравняло ситуацию. Очень рекомендую ВСЕМ проходить этот семинар только у преподов, ведущих не меньше 2х ст. и перед этим дёрнуть карму по деньгам. Для каждого "большие деньги"-это разная сумма, но всё равно, приучайте себя к ним постепенно.Удачи ! :eek:

Автор: Lord Greyder 13 Sep 2002, 22:07:04
Уважаемая Наталья Андрющенко.
Я сам и многие мои знакомые достаточно давно прошли ДЭИР (первые группы), и у нас нет проблем с финансами (не только из-за ДЭИРа :) ). Но пройдя семинар автором которого вы являетсь (см. авт. мет.), и стали реально постоянно терять в деньгах, правдо по мелочам 50-300$. Но это не приятно. Пока не очистили свое ВИП от программ семинара динамика потерь остовалась устойчивой.
Я проффесионально занимаюсь психологией, и не обижайтесь пожалуйста, но на мой, смею надеется, проф взгляд семинар крайне СЫРОЙ. Он многое не учитывает.

С уважением Greyder.
Успехов

ЗЫ Преподователь была 5-ти ступений

Автор: olegv 15 Sep 2002, 20:49:27
Уважаемая Наталья Андрющенко! Спасибо Вам за полный ответ. Я при прохождении семинара вообще о конкретной сумме не думал, но в качестве "улетающей" я действительно и в первом и во втором случае брал самую большую купюру в Украине (100гр.). Да и карму по деньгам не дергали, и вообще в Виннице не было еще ни одного семинара по карме! Спасибо, удачи Вам во всем.

Автор: Kir 16 Sep 2002, 13:05:25
Народ!

Кто-нибудь сталкивался с тем, что ММ вместо четкого выполнения задуманного вдруг выдают результат, угодный неким глубинным слоям подсознания, и имеющий весьма косвенное отношение к тому, что было "заказано" сознательно?

Например, даешь установку на улучшение отношений с подругой, а вместо этого получаешь новое знакомство. :) :D

Я как-то считал этот метод более жестким в смысле результатов...

Автор: СЕРЕГА 16 Sep 2002, 16:16:04
Кир! Сталкивался.
Только у меня вместо "отношений с подругой" получалась "ночь без продолжения отношений", если об отношениях.
Чаще, ответ на медленные мысли - эпизод, выдернутый из общего фона, яркое пятно, не имеющее продолжения. Я тоже не понимаю, что это такое. Может быть нужно ждать, пока Там все перестроится, а эпизод - подтверждение того, что заказ принят?

Автор: Kir 16 Sep 2002, 18:49:02
Вообще, оно, конечно, понятно, что, когда у тебя в параллель развивается несколько романов на разных стадиях, сам черт ногу сломит разбираться, как там между ними циркулируют удача и энергия. Но я потому и использовал ММ, что нужен был вполне конкретный результат. Может, просто, если выделенной энергии на этот результат оказывается недостаточно, она автоматически заимствуется подсознанием на более легко осуществимые ИЖ?

Но тогда вопрос, как понять в процессе ММ, хватит ли энергии на результат?

Автор: maria 17 Sep 2002, 00:18:25
Цитата
Кто-нибудь сталкивался с тем, что ММ вместо четкого выполнения задуманного вдруг выдают результат, угодный неким глубинным слоям подсознания, и имеющий весьма косвенное отношение к тому, что было "заказано" сознательно?

Например, даешь установку на улучшение отношений с подругой, а вместо этого получаешь новое знакомство

Скорее всего, подсознание и сознание на одно и то же слово реагируют по-разному. Для сознания подруга – вполне конкретная девушка. Для подсознания – просто подруга.
:cool:

Автор: Kir 17 Sep 2002, 16:20:10
Цитата (maria @ 17 сентября 2002, 00:18)
Скорее всего, подсознание и сознание на одно и то же слово реагируют по-разному. Для сознания подруга – вполне конкретная девушка. Для подсознания – просто подруга.
:cool:

Вообще-то, задавалось сие, в-основном, на зрительных образах.

Автор: Alex+ 17 Sep 2002, 16:28:12
:cool:

Автор: Alex+ 17 Sep 2002, 16:36:05
Еще,
возможно подсознание решило, так будет проще и менее энергозатратно (причем, КС и внутренний негатив тоже играют роль).

Автор: guestn 17 Sep 2002, 16:45:36
Кир,ММ на ощущениях это как медленно стрелу изнутри
запускаешь.Причем тетева раньше натянута,она как бы
сама уходит.А ты по ходу к ней еще чего то прицепил,
вспомни ощущения.Сработало именно то что ПС за хвост
прицепило.
Удачи в мыслях. :D

Автор: maria 17 Sep 2002, 19:43:45
Цитата
Вообще-то, задавалось сие, в-основном, на зрительных образах
Слишком тесно они завязаны. Но, все-таки, не придираясь к словам, есть смысл поискать, где возник конфликт ПС и СОЗН. Чаще всего именно в нем дело.
:)

Автор: Kir 18 Sep 2002, 11:31:43
Всем спасибо за помощь. Буду ковырять дальше. :)

Автор: Dewn 21 Sep 2002, 00:52:22
Титов, помнится, говорил, что при работе ММ нужно задействовать - отслеживать - обдумывать как можно больше участников, объектов, компонент развивающегося нужного события. Чем больше сопутствующих объектов, тем быстрее и четче срабатывает ММ.

Автор: Морган 29 Sep 2002, 15:04:14
По поводу источника энергии для ММ.

Как заметил ТКВ, "наша цель должна быть конструктивной в рамках наблюдаемой системы".

Т.е. энэнтропийный процесс надо уравновесть энтропийным процессом. Например, если переправляешь проблему другому человеку, надо запланировать его негативную реакцию.

Верно ли я понял, что если не запланировать источник энергии, он проявится сам, соответвенно, с неожиданной стороны и потому может больно ударить?

Автор: марла 29 Sep 2002, 15:39:08
Морган, может ударить.... а может и не ударить, смотря как ты глубоко себя заиндуцируешь, что возможен удар :)

Автор: Морган 29 Sep 2002, 15:50:48
Мне показалось, что меня (и не только меня :) ) так ТКВ собственноочно заиндуцировал. Впрочем, совсем не настаиваю на своей правоте в этом вопросе. Более того, хочу, чтобы меня разиндуцировали.

А то каждый раз просчитывать "конструктивность цели в рамках рассматриваемой системы" неудобно. Напрягает немного.

Автор: Alex+ 30 Sep 2002, 11:14:54
Источник энергии не ударит. Дело примерно в следующем:
Кто-нибудь наверное пробовал разорвать руками капроновую веревку и знает, что чем больше прикладываешь сил, тем сильнее она режет руки.
"конструктивнее в рамках наблюдаемой системы"
воспользоваться ножиком.

Автор: Морган 30 Sep 2002, 12:02:37
Конкретизирую свой вопрос:

Я несколько раз, довольно сильно поработав с ММ, не задавал пресловутый источник энергии. Техника срабатывала, но параллельно с этим "в рамках рассматриваемой системы" стихийно возникал ощутимый энтропийный процесс, который меня затрагивал.

Я после второго проявления вспомнил слова ТКВ и задумался.

Хочу понять, это у меня одного так происходит или это общее явление? Если это моя индивидуальная особенность - буду выяснять, карма это или самоиндукция, если у всех - буду просто аккуратнее работать... :)

Автор: Alex+ 30 Sep 2002, 12:22:56
Так задай! Что-то из ничего не берется ведь.

Автор: Zaic 11 Nov 2002, 11:58:20
Господа, почему медленные мысли срабатывают как-то через ... Ну, не так, как было задумано. :D
Результат получается узнаваемым, но совершенно нежеланным.
Сегодняшний пример: еду в маршрутке. Хочу, чтобы водитель поехал немного по другому маршруту. МЫСЛЮ это примерно за 3 минуты до поворота.
Итог: можно было поехать прямо (куда я хотел), повернуть направо (куда он обычно ездит) или повернуть налево (абсолютно нейтральный вариант). Он повернул налево. Почему?

Результат узнаваемый - маршрут был изменен, но не удовлетворяющий меня...
Это повторяется каждый раз, когда я пытаюсь подействовать на ситуацию с помощью ММ заранее. Коррекция прошлого работает на ура!..

Или это так только поначалу? А потом всё нормализуется?

Олег.

Автор: Kir 11 Nov 2002, 12:58:58
Цитата (Морган @ 30 сентября 2002, 12:02)
Конкретизирую свой вопрос:

Я несколько раз, довольно сильно поработав с ММ, не задавал пресловутый источник энергии. Техника срабатывала, но параллельно с этим "в рамках рассматриваемой системы" стихийно возникал ощутимый энтропийный процесс, который меня затрагивал.

Проверь полосатость. У меня пресловутая энтропия проявляется просто в толпе малоприятных мелочей накануне нужного события.

Автор: Kir 11 Nov 2002, 13:04:50
Цитата (Zaic @ 11 ноября 2002, 10:58)
Сегодняшний пример: еду в маршрутке. Хочу, чтобы водитель поехал немного по другому маршруту. МЫСЛЮ это примерно за 3 минуты до поворота.
Итог: можно было поехать прямо (куда я хотел), повернуть направо (куда он обычно ездит) или повернуть налево (абсолютно нейтральный вариант). Он повернул налево. Почему?

Семен Семеныч! :D

По-моему, это применение ММ явно не по назначению. Как насчет фактора достаточного времени "на раскачку"? 3 минуты - это вотчина 3-ки. Или хотябы метода прямого воздействия на событие. Процесс-то уже идет. Маршрутка едет, водитель что-то там себе думает...

Автор: Морган 11 Nov 2002, 13:28:22
Меня, кстати, повышение энтропии боьше не достает... Приспособился как-то.

А не странно ли, что техника управление событиями при помощи мысли так похоже на 3ку? Гипотеза: наше ОП не СУП, а ВИП сознания более высокого порядка... Соответсвенно, смещая ЯЕ как в нашем ОП, так и в нашем ВИП, мы задействуем одни и те же механизмы...

Автор: Kir 11 Nov 2002, 15:27:12
Цитата (Морган @ 11 ноября 2002, 12:28)
А не странно ли, что техника управление событиями при помощи мысли так похоже на 3ку? Гипотеза: наше ОП не СУП, а ВИП сознания более высокого порядка... Соответсвенно, смещая ЯЕ как в нашем ОП, так и в нашем ВИП, мы задействуем одни и те же механизмы...

Похоже на правду.

Кстати, после упражнений по 5.2 у меня 3-ка стала работать лучше.

Автор: Zaic 11 Nov 2002, 20:19:22
Цитата (Kir @ 11 ноября 2002, 17:04)
Семен Семеныч! :D

По-моему, это применение ММ явно не по назначению. Как насчет фактора достаточного времени "на раскачку"? 3 минуты - это вотчина 3-ки. Или хотябы метода прямого воздействия на событие. Процесс-то уже идет. Маршрутка едет, водитель что-то там себе думает...

Да всё я понимаю. Попробовать захотелось. :)
Вы мне лучше ответьте, шо це було? Эффект вышел узнаваемый, но непредсказуемый…
ММ, действительно, похожи на 3-чное воздействие.
То есть, я осуществил неудачное троечное воздействие, сам того не заметив? С водителем-то я не отождествлялся…

Автор: Морган 11 Nov 2002, 20:23:27
У меня, кстати, появилось такое маленькое дорожное развлечение - сдвигать едущего впереди в правый ряд :)

Работет с повторяемостью порядка 0.7, время воздействия - 2-3 мин...

С водителем при этом не отождествляюсь...

Автор: Kir 11 Nov 2002, 23:21:16
Цитата (Zaic @ 11 ноября 2002, 19:19)
Да всё я понимаю. Попробовать захотелось. :)
Вы мне лучше ответьте, шо це було? Эффект вышел узнаваемый, но непредсказуемый…
ММ, действительно, похожи на 3-чное воздействие.
То есть, я осуществил неудачное троечное воздействие, сам того не заметив? С водителем-то я не отождествлялся…

1. Насколько я понимаю, воздействие по 3-ке есть частный случай прямого воздействия на события. Суть в другом.

2. Отбросим в твоей ситуации (системе) маловлияющие факторы вроде направления ветра и косого взгляда бомжа из-за угла и оставим 4 основных:
- боязнь водителя отклониться от маршрута;
- его собственное желание повернуть налево;
- твое нежелание ехать прямо;
- твое желание повернуть направо.
Предположим, что ты "недокрутил" свое воздействие (лишь нейтрализовал 1-й фактор), например, по причине недостаточного предварительного сканирования ситуации (2-го фактора не почувствовал). Вот тебе результат.

Автор: Князь 12 Nov 2002, 10:26:58
Цитата (Kir @ 11 ноября 2002, 22:21)
Цитата (Zaic @ 11 ноября 2002, 19:19)
Да всё я понимаю. Попробовать захотелось. :)
Вы мне лучше ответьте, шо це було? Эффект вышел узнаваемый, но непредсказуемый:
ММ, действительно, похожи на 3-чное воздействие.
То есть, я осуществил неудачное троечное воздействие, сам того не заметив? С водителем-то я не отождествлялся:

1. Насколько я понимаю, воздействие по 3-ке есть частный случай прямого воздействия на события. Суть в другом.

2. Отбросим в твоей ситуации (системе) маловлияющие факторы вроде направления ветра и косого взгляда бомжа из-за угла и оставим 4 основных:
- боязнь водителя отклониться от маршрута;
- его собственное желание повернуть налево;
- твое нежелание ехать прямо;
- твое желание повернуть направо.
Предположим, что ты "недокрутил" свое воздействие (лишь нейтрализовал 1-й фактор), например, по причине недостаточного предварительного сканирования ситуации (2-го фактора не почувствовал). Вот тебе результат.

Господа!!! А не проще в качестве таких сиеминутных прихотей использовать
быстрые мысли,т.е сделав редукцию и отожжествиться с тем же автомоьилем и делать с ним что душе угодно.
А ММ больше подходят для глобальных мироприятий,глупо полить из пушки по воробьям...
:D :D :D

Автор: Морган 12 Nov 2002, 10:36:46
Зато как интересно... Если человек вместо молотка забивает гвоздь в стену с помощью ММ, такой человек истинный ДЭИРовец.... *иронично*

Автор: Kir 12 Nov 2002, 10:47:09
Цитата (Морган @ 12 ноября 2002, 09:36)
Зато как интересно... Если человек вместо молотка забивает гвоздь в стену с помощью ММ, такой человек истинный ДЭИРовец.... *иронично*

Как бы при этом не получилась такая картина: посреди руин дома нетронутый кусочек стены c аккуратно вбитым в нее гвоздем...

:lol:

Автор: Lis 28 Dec 2002, 12:29:25
Господа Дэировцы!
Помогите разобраться, возможно это где-то уже отслеживалось и я просто не нашла, тогда прошу просто прошу направить меня в нужном направлении. Итак, преподаватель на занятиях объяснила, что ММ это не что иное как представление нужного результата, как уже случившегося факта. В качестве примера рассматривалось следующее: жена предалагает пойти в субботу на концерт. Но на концерт идти в лом, хочется на рыбалку. Работа с ММ. Представляешь, что в субботу, ты идешь на рыбалку. Представляешь именно конкретную цель: ты сидишь и ловишь рыбу. А здании филармонии весит замок, то есть таким образом концерт отменили, то есть мол надо представлять конкретную цель и накачать ее ВП.
Вопрос: Я лично думала, что надо представлять все происходящее во всех подробностях, мол утром субботы жена сообщает, что концерт отменили, что мол вот я радостно, со всеми эмоциями (а про эмоции нам сказали совсем забыть, мол представляйте как свершившийся факт) собираюсь на рыбалку, иду в гараж за машиной, сажусь за руль, еду на рыбалку.
Народ, так кто прав?
И главное: почему у меня не работает не тот не этот вариант?
Какие еще возможные факторы надо учитывать, на которые я видимо не обращаю внимания.

Автор: olegv 28 Dec 2002, 22:59:49
Я предполагаю, что нужно учесть силу ММ. Сила эта должна по воздействию превосходить силу желания партнера (на рыбалку, на концерт, на пиво).

Автор: Target 15 Mar 2003, 17:52:00
Много тут всего написано, но все равно не понятно.
Быстрые мысли - это когда думаешь, например, Яблоко - красное, круглое, сочное, и т.п. А ММ когда думаешь, откуда его привезли, кто вырастил яблоню, на которой оно выросло, что будешь чувстоввать, если кусок откусишь...
Так или нет?

Автор: Ozzy 15 Mar 2003, 19:45:22
QUOTE (Target @ 15 Mar 2003, 16:52:00)
Много тут всего написано, но все равно не понятно.
Быстрые мысли - это когда думаешь, например, Яблоко - красное, круглое, сочное, и т.п. А ММ когда думаешь, откуда его привезли, кто вырастил яблоню, на которой оно выросло, что будешь чувстоввать, если кусок откусишь...
Так или нет?

Попробуй подумать о яблоке( красное, круглое, сочное, и т.п.) на усилении восходящего потока.

Автор: ОСВОБОДИТЕЛЬ 17 Mar 2003, 00:03:03
Принцип фильма.
Нормальное воспроизведение ситуации (иду в театр) – быстрые мысли.
Воспроизведение этой же ситуации в несколько раз медленнее (иду в театр, просматриваем кадр за кадром)– медленный мысли.

Автор: Дапин 26 Mar 2003, 21:45:28
Могу немного добавить.
Из собственного опыта.

Медленные мысли накачивают энергией ту часть виртуалки, где вы думаете.

1.Цели должны быть истинными.
По мере продумывания ММ цели возможны два варианта.
Если цель истинная, возникает ощущение усиления яркости, четкости цели, усиление энтузиазма.
Если цель неистинная, возникает ощущение пофигизма.

2. Ели на цель, противоположную той, на которую вы работаете, уже работает кто-то и накачал в свою цель много энергии. Его цель уже выполняется. Вы не можете достичь своей цели, и энергия направленная на вашу цель пойдет в реализацию чего то, заранее неизвестного.
Эффект отскока. В книге это есть. Вы попытались изменить уже проявленную реальность.

3. Выжимка из семинара Кондакова "Корректное предугадывание будущего".

Вы наваливаетесь на цель. Вкладываете в нее свою энергию. Она реализуется. И в результате вы у цели, но один. Вокруг вас ввашем окружении полный бардак.
Вы по умолчанию подразумеваете, что вместе с вами у цели будут близкие и друзья, работа. Но вы думали только о цели. И получили, то что получили.
К цели надо идти со всем своим багажом.

Делайте выводы.

Понятно, что у всех не возможно 100% достижение целей.

Автор: Lis 27 Mar 2003, 16:01:23
QUOTE (Дапин @ 26 Mar 2003, 17:45:28)
Могу немного добавить.
Из собственного опыта.

Медленные мысли накачивают энергией ту часть виртуалки, где вы думаете.

1.Цели должны быть истинными.
По мере продумывания ММ цели возможны два варианта.
Если цель истинная, возникает ощущение усиления яркости, четкости цели, усиление энтузиазма.
Если цель неистинная, возникает ощущение пофигизма.

2. Ели на цель, противоположную той, на которую вы работаете, уже работает кто-то и накачал в свою цель много энергии. Его цель уже выполняется. Вы не можете достичь своей цели, и энергия направленная на вашу цель пойдет в реализацию чего то, заранее неизвестного.
Эффект отскока. В книге это есть. Вы попытались изменить уже проявленную реальность.

3. Выжимка из семинара Кондакова "Корректное предугадывание будущего".

Вы наваливаетесь на цель. Вкладываете в нее свою энергию. Она реализуется. И в результате вы у цели, но один. Вокруг вас ввашем окружении полный бардак.
Вы по умолчанию подразумеваете, что вместе с вами у цели будут близкие и друзья, работа. Но вы думали только о цели. И получили, то что получили.
К цели надо идти со всем своим багажом.

Делайте выводы.

Понятно, что у всех не возможно 100% достижение целей.

Большое спасибо.

Тогда можно задать такой вопрос: если на ММ прокручиваешь ситуацию в виртуалке, наполняешь ее энергией, а потом вроде как нужно опять тоже прокручивать в голове. Но там получается при повторе полный пофиг: то есть я уже один раз прокуртил и больше не хочу [image] Это потому что цель неистинная или потому что подсознание стремится к комфорту и больше чем нужно напрягаться не хочет?

Автор: alexan 19 Jul 2003, 20:45:10
пишу по следам собственного опыта:
медленные мысли это череда обстоятельств, которые приводят тебя к цели.

Медленные мысли. (косвенное управление)

Воздействие производится следующим образом:
1. Проводим редукцию сознания до верхней точки "я.е.".
2. Вызываем на внутренний экран обстоятельства (окружение) нашей цели, предмета.
3. Начинаем рассматривать обстоятельства в таком ключе, в каком нам хотелось бы, чтобы они развивались, не забывая про временные показатели. Насыщаем развитие каждого обстоятельства ВП.
4. Вызываем на внутренний экран образ цели(события), который нам нужен. То, что является венцом нашего воздействия. Насыщаем конечный результат ВП.
5. Вызываем на внутренний экран обстоятельства, которые позволят нам взять энергию, необходимую для воздействия(проявления) событий. Насыщаем развитие этих обстоятельств энергией ВП.
(Я обычно планирую использовать энергию ненастной погоды, прогулки под дождем)
6. Отпускаем сосредоточенность, открываем глаза.

Автор: LeV-BoR 28 Dec 2003, 05:16:44
Буквально накануне прошел 5.2 у Самого Главного. Не был освещен вопрос о ТЕХНИКЕ работы с ММ. Что такое ММ и как они ощущаются понятно. А чисто практически как с ними работать?

1. Либо постоянно крутить на ММ в голове требуемое течение событий.

2. Либо, я слышал, достаточно сосредоточиться на полминутки и продумать с помощью ММ свою цель, а потом забыть про это и не вспоминать - все само будет работать.

Как правильно?

И еще не понятно, в каких случаях на практике ИСПОЛЬЗОВАТЬ Быстрые мысли (БМ)? Мы делали упражнения с шариками и на Быстрых и на Медленных мыслях. В обоих случаях были видны результаты. В итоге у меня в голове путаница в понимании, которую ТКВ не разъяснил. Либо я не врубился...

3. Как ИСПОЛЬЗОВАТЬ БМ?

Автор: Krion 28 Dec 2003, 06:13:41
Быстрые мысли нам нужны тогда,когда мы хотим что бы событие
не произошло.

Автор: Kir 28 Dec 2003, 14:09:54
QUOTE (LeV-BoR @ 28 Dec 2003, 05:16:44)
3. Как ИСПОЛЬЗОВАТЬ БМ?

БМ - это "состояние невмешательства". Когда расслабляешься и думаешь о чем попало, лучше в режиме ММ не находиться [image] . Или, к примеру, сидишь и обдумываешь разные варианты развития будущих событий. Какой выбрать, еще не решил. Так вот пока не решил, в ММ входить не стоит.

Одним словом, ИМХО, в режиме БМ стоит пребывать постоянно, за исключением ситуаций, когда ты решил воздействовать на события и готов это воздействие осуществить.

Автор: LeV-BoR 28 Dec 2003, 20:38:52
А чисто технически как именно пользоваться ММ? ДОпустим у меня есть некая цель.
Сформировал ИО этой цели на ММ. И все? или как? Как долго надо цель продумывать в медленном режиме?

Или надо каждый день по 20 мин продумывать на ММ? Меня интересует именно техника применения.

Или воспользоваться методикой alexan, которая за 4 сообщения до этого лежит?

Автор: Kir 28 Dec 2003, 22:44:19
QUOTE (LeV-BoR @ 28 Dec 2003, 20:38:52)
А чисто технически как именно пользоваться ММ? ДОпустим у меня есть некая цель.
Сформировал ИО этой цели на ММ. И все? или как? Как долго надо цель продумывать в медленном режиме?

Или надо каждый день по 20 мин продумывать на ММ? Меня интересует именно техника применения.

Или воспользоваться методикой alexan, которая за 4 сообщения до этого лежит?

Полагаю, вариант alexan вполне рабочий.