Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы к преподавателям > Энергетическая Конфигурация Преподавателей

Автор: ELPRIME 13 Jan 2004, 21:19:02
Интересно, какая энергетическая конфигурация у преподавателей при проведении ступеней? По моим наблюдениям – конфигурация соответствует проводимой ступени, но я могу ошбаться. Может это что-то особенное?

Удивляет также другое – какая бы у преподавателя не была конфигурация – они всегда отличаются от других дэировцев и всегда выглядят «просвещенными» и самодостаточными. Почему?

Автор: NeverNight 13 Jan 2004, 22:28:19
Извините что вклинился, а не потому ли преподаватели выглядят такими, что вошли в этот образ? При желании тоже можно войти в этот образ и стать "просветвленным"

Автор: ELPRIME 14 Jan 2004, 01:23:53
QUOTE (Dancer @ 13 Jan 2004, 21:28:41)
QUOTE (ELPRIME @ 13 Jan 2004, 20:19:02)
Интересно, какая энергетическая конфигурация у преподавателей при проведении ступеней? По моим наблюдениям – конфигурация соответствует проводимой ступени, но я могу ошбаться.

так и есть.

А что же тогда делает их такими просветленными и самодостаточными? Неужели можно таким быть без конфигурации 4-ки?
В чем секрет?

Автор: Аскольт 14 Jan 2004, 02:56:04
QUOTE (ELPRIME @ 14 Jan 2004, 00:23:53)
QUOTE (Dancer @ 13 Jan 2004, 21:28:41)
QUOTE (ELPRIME @ 13 Jan 2004, 20:19:02)
Интересно, какая энергетическая конфигурация у преподавателей при проведении ступеней? По моим наблюдениям – конфигурация соответствует проводимой ступени, но я могу ошбаться.

так и есть.

А что же тогда делает их такими просветленными и самодостаточными? Неужели можно таким быть без конфигурации 4-ки?
В чем секрет?

Можно-то - можно, а вот как.... Уровень энергетики?

Автор: Michail 14 Jan 2004, 09:32:49
Честно говоря, никогда не обучался очно. И не одного препода в глаза не видел.
Но. Ты знаешь, как я узнаю ДЭИР-овцев? У них взгляд другой. Какой-то светлый, "просветленный, чистый. ИМХО, человек оценивает других по взгляды (потоку из Аджны). А он отражает внутреннее состояние человека, его проблемы и напряги.
Например, вспомни взгляд людей, у которых тяжелое горе. В этом взгляде и боль, и страдание, и тяжесть. То есть ВП несет в себе отпечаток состояния человека. А у преподов таких проблем мало. У них ВП чище, чем у слушателей, поскольку они уже много времени занимались чисткой души, эфирки, сознаия и пр. Независимо от их конфига. Поэтому и люди так их воспринимают.
Удачи.

Автор: RUnner 14 Jan 2004, 09:38:33
А никто не будет против, если я предложу чтобы на вопросы к преподавателям таки ответы были только преподавателей?
А то сейчас флуда будем - мульон, потом разгребай где преподы отвечали, а где нет... а?

Автор: kasky 14 Jan 2004, 18:39:10
Они тока выглядят такими.

Автор: dens 14 Jan 2004, 23:22:29
По-моему нет. Ступеней 1к, 2к, 3к видел много, но не замечал, чтоб преподы вели их в копеечной конфигурации. Хотя преподы конечно подстраиваются к группе (сам так делаю) - для 1ков - поменьше фонят, для 4ков - больше.

QUOTE
Удивляет также другое – какая бы у преподавателя не была конфигурация – они всегда отличаются от других дэировцев и всегда выглядят «просвещенными» и самодостаточными.

Потому что блоки, кармы и прочую фигню им приходиться сразу отстреливать, иначе на первом экзамене на эти мозоли так наступят, что.... Самому так делали.
Пардон, что влез, но ст. консультант говорят почти препод

Автор: Кондаков 31 Jan 2004, 04:38:54
Кто знает, может со стороны это выглядит очень эффектно. Но осмелюсь поделиться опытом.
Всем известно, что для субъекта, эфирное тело дано в ощущениях - ощущения разнообразнее и плотнее, чем плотнее динамика внешних сигналов, которые необходимо контролировать - за плечами каждого из преподавателей опыт проживания такого уровня энергетической активности - если человек преподает ДЭИР, значит он может эту активность "переварить" - все остальные "примочки" (видимые со стороны) это уже наработанный рефлекс, или помошники, или зараннее сформированные предпосылки. Что касается конфигурации, то безусловно это 5-2!

Автор: Зозуля 15 Feb 2004, 20:32:28
Да конфигурация 5.2 помогает выдерживать большие нагрузки как морально-рсихические ,так и физические,да и не только конфигурация 5.2 и все остальные навыки,которые мы помогаем другим людям осваивать.Преподы такие же люди ,как и другие дэировцы.У нас так же есть физ.тело,сознание,душа,'эфирное тело,друзья,родные,дети,любимые...Мы просто навыки применяем в своей жизни.А поскольку идем немного впереди,то и приходиться разгребать блоки и карму больше,чем идущим за нами.Мы не думаем о том,что мы чистим поле человечества.Это глупо.Каждый решает сам свои проблемы и определяет свои задачи.Мы просто живем.Ачто до просвещенности,то каждый из преподов имеет или одно высшее,а то и два высших образования,а у некоторых и три высших образования.Да, много читаем.Это просто интересно.

Автор: Поникарёв 17 Feb 2004, 04:14:18
...Просто мы начали этим заниматься немного раньше, и, продолжаем заниматься
Удачи!

Автор: ELPRIME 17 Feb 2004, 20:13:01
У меня просто крышу сносит, когда я вижу такого цельного и самодостаточного человека как преподаватель [image] Значит, как я понимаю, все дело только в практике и такого состояния возможно достичь самостоятельно?

Автор: Поникарёв 18 Feb 2004, 04:01:58
...По крайней мере, достичь состояния, когда крыша остаётся на месте...

Автор: Котик 18 Feb 2004, 19:14:12
как интересно почитать....................

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы к преподавателям > Что Есть Что

Автор: Перекучебяка 10 Oct 2003, 09:56:17
Созрело несколько вопросов, а именно:

1а) Что такое чакры? Когда по 4-ке их растворяем, мы на самом деле их не удаляем, а именно сливаем с окружающим фоном, т.е. убираем энергитическую составляющую, а информационную оставляем. Что это за информационная часть, откуда она берется, что это такое и как ее разобрать/собрать аналогично энергетической компоненте.
1б) по энергетической компоненте: чем обусловленна обратная зависимость мощности излучения чакры от растояния в ОП до чакры-источника энергии?
1в) в идиале ВП должен выходить из 7-й чакры, а НП - из первой. Так? Если да, то зачем?
1г) от чего зависят размеры чакры?
1д) после растворения чакр по 4-ке за что делают остатки чакр? Т.е. какова роль остатков, и что выполняет их "растворенные" функции.

2а) Что есть ЯЕ? Это часть ВИП-а? Или аля блуждающая чакра?
2б) При одушевлении сознания мы передаем сущности навык отождествления точкой ЯЕ. Но ведь ее-то у сущности нету! Чем же она тогда отождествляется? По 1-ке что ли?
2в) Как сущности умудряются соображать без ТЯЕ вообще?

3) До 4-ки основным поставщиком энергии тушке были чакры. А после 4-ки кто следит за энергобалансом тушки? Ладно, растворили чакры - убрали перекачку... А почему тогда тушка не загнулась от нехватки энергии?

Автор: Перекучебяка 17 Oct 2003, 10:11:47
А хотя бы на отдельные пункты?

До кучи: За что отвечает эфирка и за что отвечает ВиП? (вопрос родился из дурацкого "что лучше - перекаченная эфирка или перекаченная виртуалка?"), как они соотносятся друг с другом?

Автор: Барчуков 23 Oct 2003, 00:40:42
На отдельные пункты - те, в которых вопросы сформулированы конкретно:
1а) так называемая информационная составляющая внутренних чакр - особенности состояния сознания в то время, когда чакра активна.
1г) "размеры" чакры зависят от её активности.
2) точка Я Есмь принадлежит всем трём пространствам - ОП, СУП и ВИП.
3) и до и после 4-ки источником чистой энергии для человека являются крайние чакры. Через внутренние чакры человек поглощает смесь энергии ЦП от других людей с разными последствиями (ЭИпоражения в том числе). В конфигурации 4-й стапени человек использует только чистую энергию ЦП (причём в неограниченном количестве), что делает невозможным какое либо ЭИ воздействие на него.

Автор: Перекучебяка 24 Oct 2003, 11:09:22
Сенькс. Но еще несколько уточнений можно?
QUOTE (Барчуков @ 22 Oct 2003, 20:40:42)
1а) так называемая информационная составляющая внутренних чакр - особенности состояния сознания в то время, когда чакра активна.

Гммм... Т.е. это что-то, по своей структуре напоминающее карму? Вернее принцип построения (не появления, а построения и функционирования) у нее аналогичен карме?
QUOTE (Барчуков @ 22 Oct 2003, 20:40:42)

2) точка Я Есмь принадлежит всем трём пространствам - ОП, СУП и ВИП.

Логично... Сенькс. Но все же что это такое? Судя по собственному опыту, у ЯЕ есть нечто, аналогичное пламени потоков в чакрах.
QUOTE (Барчуков @ 22 Oct 2003, 20:40:42)

3) и до и после 4-ки источником чистой энергии для человека являются крайние чакры. Через внутренние чакры человек поглощает смесь энергии ЦП от других людей с разными последствиями (ЭИпоражения в том числе). В конфигурации 4-й стапени человек использует только чистую энергию ЦП (причём в неограниченном количестве), что делает невозможным какое либо ЭИ воздействие на него.

Это-то понятно. Но кто следит за мощностью поставляемой тушке энергии? Почему она и не страдает от перекачки, и не загибается от нехватки энергии?
На 4-ке говорили, что энергия поставляется в ЭТ через крайние чакры (что и вы подтверждаете), а перекачка возникает из-за того, что внутренние чакры рассеивают энергию, и от этого тушку начинает колбасить от переизбытка энергии. Чакры растворили - следовательно внутренние чакры перестали "поставлять" энергию ФТ. Гмм.... Тушке тоже крайние поставляли/ют энергию? Почему после 4-ки нет ни перекачки ни недостатка? Почему тушка берет ровно столько, сколько нужно? Как это объяснить самому себе?

Автор: Барчуков 31 Oct 2003, 02:00:37
QUOTE (Перекучебяка @ 24 Oct 2003, 07:09:22)
Сенькс. Но еще несколько уточнений можно?
[QUOTE=Барчуков,22 Oct 2003, 20:40:42] 1а) так называемая информационная составляющая внутренних чакр - особенности состояния сознания в то время, когда чакра активна.
[/QUOTE]
Гммм... Т.е. это что-то, по своей структуре напоминающее карму? Вернее принцип построения (не появления, а построения и функционирования) у нее аналогичен карме?
[QUOTE=Барчуков,22 Oct 2003, 20:40:42]
2) точка Я Есмь принадлежит всем трём пространствам - ОП, СУП и ВИП.
[/QUOTE]
, у ЯЕ Логично... Сенькс. Но все же что это такое? Судя по собственному опытуесть нечто, аналогичное пламени потоков в чакрах.
[QUOTE=Барчуков,22 Oct 2003, 20:40:42]
3) и до и после 4-ки источником чистой энергии для человека являются крайние чакры. Через внутренние чакры человек поглощает смесь энергии ЦП от других людей с разными последствиями (ЭИпоражения в том числе). В конфигурации 4-й стапени человек использует только чистую энергию ЦП (причём в неограниченном количестве), что делает невозможным какое либо ЭИ воздействие на него.[/QUOTE]
Это-то понятно. Но кто следит за мощностью поставляемой тушке энергии? Почему она и не страдает от перекачки, и не загибается от нехватки энергии?
На 4-ке говорили, что энергия поставляется в ЭТ через крайние чакры (что и вы подтверждаете), а перекачка возникает из-за того, что внутренние чакры рассеивают энергию, и от этого тушку начинает колбасить от переизбытка энергии. Чакры растворили - следовательно внутренние чакры перестали "поставлять" энергию ФТ. Гмм.... Тушке тоже крайние поставляли/ют энергию? Почему после 4-ки нет ни перекачки ни недостатка? Почему тушка берет ровно столько, сколько нужно? Как это объяснить самому себе?

[QUOTE]Гммм... Т.е. это что-то, по своей структуре напоминающее карму? Вернее принцип построения (не появления, а построения и функционирования) у нее аналогичен карме?

Нет, это разные явления. Когда человек "общается" с любимой собачкой, у него может быть активна Анахата.
[/QUOTE], у ЯЕ Логично... Сенькс. Но все же что это такое? Судя по собственному опытуесть нечто, аналогичное пламени потоков в чакрах.
До 4-й ст. обыденное положение т.ЯЕ в центре головы, за глазами.Сосредотачивается на т.ЯЕ человек редуцируя сознание, иными словами,т.ЯЕ это результат дофокусировки механизмов сознания.

[/QUOTE]Но кто следит за мощностью поставляемой тушке энергии? Почему она и не страдает от перекачки, и не загибается от нехватки энергии
Подсознание, функции которого - комфорт и выживание.


Конференция Школы ДЭИР > Вопросы к преподавателям > Право Ведения Семинаров

Автор: TrueAspiration 28 Jan 2004, 12:53:13
Этот вопрос задан и администрации и в общие вопросы, от администрации молчок, а в общих ответ никакой, но хотелось знать побыстрее в виду того, что на носу очередные семинары.

Я предполагала, что можно определить, у кого из преподавателей есть право ведения семинаров на определенные темы и наткнулась на такую вещь, что в списке не вижу преподавателей, которые ведут их. Что значат эти списки - право преподавания или составление методик по темам? Или они не обновлены или ведут их не имеющие на это прав?
Стоит ли идти на такие семинары или это в порядке вещей? Каждый заинтересован в качестве.

Автор: Зозуля 28 Jan 2004, 13:50:24
Преподаватели могут вести те семинары,на которые они получили авторизацию.Иногда администрация просто неуспевает видимо,обновить списки авторизованных преподавателей.Организаторы выставляют занятия только авторизованных преподователей,согласовывая предварительно расписание с СПб.

Автор: TrueAspiration 28 Jan 2004, 14:07:00
Спасибо. Таким образом я поняла, что за этим все же смотрит местный организатор.

Автор: Ломанова 28 Jan 2004, 14:52:44
СПиски по итогам конференции на днях будут обновлены. На будущее - если в списке нет фамили преподавателя, это совершенно точно означает, что семинар этот преподаватель не ведет.
Удачи!


Конференция Школы ДЭИР > Вопросы к администрации > Почему Отменяют Проведение Ступеней?

Автор: Гэндальф 29 Mar 2004, 12:01:59
Преподаватель отказалась проводить у нас в Орске ступень 5.1, объяснив это тем, что группа собралась всего 6 человек. Обидно!!! Ведь было обещано, что ступень состоится, и оговорок на количество человек не было. Я сам спрашивал.
Ответьте пожалуйста. Это общая политика школы - не проводить ступени в небольших группах?
Если да, то сколько человек должно минимально быть в группе? Или все решается индивидуально преподавателем.
Вы же понимаете, что у нас не многомиллионные Москва или Питер, и слушателей, соответственно, на порядок меньше (если не на два порядка). Я могу согласиться, что экономически невыгодно, скажем, проводить энергопост в группе 7-8 человек, т.к. ДВА преподавателя едут на 3 дня.
А если преподаватель уже провела до этого пять или больше семинаров, так что экономических потерь из-за одной малочисленной группы не было бы. Или для успешного проведения семинара, должна быть мощная энергетика группы, что достигается массовостью?

P.S. Хотя бы тогда ничего не обещали...

Автор: Рекунова 29 Mar 2004, 12:40:16
Увы, не 6, а 4.

Автор: Гэндальф 29 Mar 2004, 14:49:56
Мне сказали, что 6.
Впрочем, вам виднее.
Тем не менее многие вопросы остаются актуальными.

P.S. Спасибо, Елена Владиславовна, что ответили, хотя ответ и не полный.

Автор: Кузнецова 30 Mar 2004, 10:10:24
Слушателей на ступени должно быть не менее 12 человек. Решение о проведении семинара решает организатор по согласованию с администрацией школы. Если проводится ступень с меньшим колличеством людей, всю ответственность несет организатор.

Автор: Гэндальф 30 Mar 2004, 14:30:47
Спасибо, Валентина Александровна!

Вот я и спрашиваю, откуда взялась цифра "12"?
Чем она обоснована, только финансовыми условиями или еще чем-то?

Автор: Sorkin 30 Mar 2004, 19:07:28
Я в Германии проводил ступень с двумя слушателями, которые приехали из других городов. Действительно, такие вопросы решаются преподователем совместно с организатором. Чем больше людей, тем легче преподавателю. Группу меньше 12 человек препод тянет на своей энергетике.

Автор: Актау 31 Mar 2004, 00:34:31
Я думаю, что в случае с 5 ступенью - это очень правильно.
Согласитесь, что если есть даже 4 человека и они реально живут на 4 ступени.
Они, как писал Верищагин на 5 ку знают 2 и 3 ступень, почему бы им не увеличить число жителей хотябы до 10 человек живущих по 5 ступени, т.е. собрать и подтянуть других.
Многое зависит отконсультантов и клубной работы.
Беритесь, коллега, и помогайте отстающим на местах и к следующей сессии у вас будет группа, поверьте.
За одно ещё лучше отработаете навыки 2 и 3 ступени.
Всё в ваших руках.
Удачи Вам.

Автор: Гэндальф 31 Mar 2004, 08:50:55
QUOTE (Актау @ 31 Mar 2004, 01:34:31)
Согласитесь, что если есть даже 4 человека и они реально живут на 4 ступени.
Они, как писал Верищагин на 5 ку знают 2 и 3 ступень, почему бы им не увеличить число жителей хотябы до 10 человек живущих по 5 ступени, т.е. собрать и подтянуть других.
Удачи Вам.

Это можно проделывать с потенциальными ДЭИРовцами, да еще и ждать около года, пока они до 5.1 дорастут (если вообще дорастут [image] ).
А если человек уже прошел 2-3 ступени, и решил, что ему пока хватает и этого, ничего с ним не сделаешь и ни в чем не убедишь, пока он сам не передумает.
А мы все живем "здесь и сейчас"!

Так что я с вами не соглашусь. Тем более, что далеко не все четверошники освоили 2 и 3 ступень на отлично. Особенно тройку, в том числе и я.

Автор: Куратор 02 Apr 2004, 15:54:12
Вообще-то это правда, что чем больше слушателей тем легче вести преподу. Но в данном вопросе есть вторая сторона - зачем было врать, что ступень состоится?
В данном вопросе на мой взгляд препод поступил некорректно. Это вообще-то проблемы организатора - не явка должного количества слушателей на ступень. Другое дело, что все мы люди (и преподы в том числе [image] ) поэтому могут возникнуть разные обстоятельства .... но все равно как-то ......

Автор: OSKARA 02 Apr 2004, 16:21:31
По моей личной статистики:

если на 1-ку пришло 12 чел. - 100%

на 2-ку идет ( моя статистика!!!) -80 % т.е. -9-10 чел

на 3-ку идет 80 % (тех кто пришел на 2-ку) -7 чел.

на 4-ку идет 90 % (тех кто пришел на 3-ку) -6 чел.....

и таким образом до 5-ки дойдет только 4-5 чел. т.е 40% от 1-цы.

Так что на мой взгляд, даже для 40% от 1-цы надо праводить 5-ую ступень!!!!

С уважением
OSKARA

Автор: NeverNight 02 Apr 2004, 18:11:31
ОПЛАТА?

Автор: Бишкек 04 Apr 2004, 10:54:08
У меня была такая ситуация.На 4 ку пришло всего 4 человека. Преподаватель не отказывается,если все согласовано с Питером. Я согласовала с Питером,тк они (слушатели) дальше шли на ТИК (где допуск только после 4ки).Им это было очень необходимо. Преподаватель даже провел три занятия в субботу и воскресенье. Надо очень ХОРОШО попросить! И Организатора (все ведь вешается на него), преподавателя и ПИТЕР! Вас поддержат!

Автор: Марченко 04 Apr 2004, 16:44:31
Все зависит от конкретной ситуации.
Я проводил и для 2 человек. Людям нельзя отказывать.

Автор: OSKARA 04 Apr 2004, 21:08:36
QUOTE (Марченко @ 04 Apr 2004, 15:44:31)
Все зависит от конкретной ситуации.
Я проводил и для 2 человек. Людям нельзя отказывать.

О! Правильно! Людям нельзя отказывать!

2 Марченко

Автор: Гэндальф 05 Apr 2004, 09:23:35
Спасибо за поддержку!
Особенно Куратору и Оскаре!

Не знаю когда у нас в следующий раз будет 5.1, но буду надеяться, что все-таки она состоится. Так же надеюсь, что преподаватели, прочитав эту тему не будут лишний раз отменять ступени другим слушателям.

И еще раз обращаюсь к преподавателям.
Если не уверены, что проведете занятия, пожалуйста - НЕ ОБЕЩАЙТЕ!
Ведь не показать леденец ребенку, это одно, а вот отобрать - это совсем другое.

Автор: OSKARA 05 Apr 2004, 09:52:20
QUOTE (Гэндальф @ 05 Apr 2004, 08:23:35)
Спасибо за поддержку!
Особенно Куратору и Оскаре!

Не знаю когда у нас в следующий раз будет 5.1, но буду надеяться, что все-таки она состоится. Так же надеюсь, что преподаватели, прочитав эту тему не будут лишний раз отменять ступени другим слушателям.

И еще раз обращаюсь к преподавателям.
Если не уверены, что проведете занятия, пожалуйста - НЕ ОБЕЩАЙТЕ!
Ведь не показать леденец ребенку, это одно, а вот отобрать - это совсем другое.

Гэндальф,
да не растраивайся ты так

будет у тебя и 5,1 и 5,2!!! и даже 5,3... и 5,4
А от сомого препода на самом деле не так уж и много зависит. По большому счету многое зависит от орга и от администрации школы! Ну и еще чюток от самого фил-ла.

У нас как раз сейчас сессия идет

на 5,2 пришло 4 человека + 2 повторника и г-н. А. Сокуров не отказался проводить ступень. За это ему

Автор: RUnner 05 Apr 2004, 10:00:03
QUOTE (OSKARA @ 02 Apr 2004, 19:21:31)
и таким образом до 5-ки дойдет только 4-5 чел. т.е 40% от 1-цы.

а реально до 5-ки доходит 10% )))) статистика

Автор: RUnner 05 Apr 2004, 10:02:32
да причем тут преподы то?
организаторы обещают.. у нас вот мне сказали 5.2 может будет, может нет, человек пока мало
я плюнул и съездил на 5.2 в новосиб.. заодно и 5.3 прошел [image] ))))))
теперь вот ищу где ТОП будет, у нас несколько раз уже анонсируют, и отменяют, хотя народу - дофигища прийдёт, с декабря ТОП не проводили, а за это время 4-шников вона скока выпустилось [image] ))

Автор: Гэндальф 05 Apr 2004, 10:05:13
QUOTE (OSKARA @ 05 Apr 2004, 10:52:20)
Гэндальф,
да не растраивайся ты так

будет у тебя и 5,1 и 5,2!!! и даже 5,3... и 5,4

Да я уже и не расстраиваюсь.
Это было только первые несколько дней.
Просто, как показывает практика, если сам разговариваешь без эмоций, то никто тебя и не слышит.

Еще раз спасибо за поддержку.

Автор: Ander 05 Apr 2004, 13:13:47
<будет у тебя и 5,1 и 5,2!!! и даже 5,3... и 5,4>
про 5.4 можно подробнее?

Автор: Куратор 05 Apr 2004, 15:25:02
5.4 это перенос сознательной деятельности (сознания) во внешний мир без потери качества (самоосознания). В общем ни чего сложного.....

Автор: Гэндальф 05 Apr 2004, 15:32:40
QUOTE (Куратор @ 05 Apr 2004, 16:25:02)
5.4 это... В общем ни чего сложного.....

Добрый вы, однако.

Автор: Куратор 05 Apr 2004, 16:07:08
не понял .... поясни пжалста

Автор: NeverNight 05 Apr 2004, 18:27:28
2Куратор. Это типа сущности ?

Блин как же охота в Питер или Москву! Там семинары проводят, и спец-семинары. Я в Алмате "блоки" и ТИК ждал несколько месяцев, а "пластилин" до сих пор не могу дождаться!

Автор: Гэндальф 06 Apr 2004, 08:03:41
QUOTE (Куратор @ 05 Apr 2004, 17:07:08)
не понял .... поясни пжалста

Да я все о том же.
Мимо 5.1. я пролетел. И до лета вряд ли ожидается.
Народ вовсю вектора по 5.2. делает.
С нового года 5.3. зашагала по стране и люди обучаются изготовлению масок.
А тут еще и 5.4. планируется, да и к тому же "все просто".
УУУУУУУУУУУУУУУУУ!!! (волчий вой).

Автор: RUnner 07 Apr 2004, 06:37:11
да ладно те
я вот ТОП с декабря жду... вот в апреле анонсировали что будет - и бац отменили снова )))
и ничо [image] )))
эээх, издеваются над нами как хочут
а, еще у нас в городе ступень на 150 рэ дороже чем в соседнем [image] )
не большие деньги канечно [image] но фахт [image] при том что там организация проведения ступени на порядок выше чем у нас

Автор: Гэндальф 07 Apr 2004, 07:53:21
QUOTE (RUnner @ 07 Apr 2004, 07:37:11)
эээх, издеваются над нами как хочут
а, еще у нас в городе ступень на 150 рэ дороже чем в соседнем [image] )
не большие деньги канечно [image] но фахт [image] при том что там организация проведения ступени на порядок выше чем у нас

Видимо каждый прикалывается, как умеет.

Автор: OSKARA 07 Apr 2004, 08:29:43
QUOTE (RUnner @ 07 Apr 2004, 05:37:11)
да ладно те
я вот ТОП с декабря жду... вот в апреле анонсировали что будет - и бац отменили снова )))
и ничо [image] )))
эээх, издеваются над нами как хочут
а, еще у нас в городе ступень на 150 рэ дороже чем в соседнем [image] )
не большие деньги канечно [image] но фахт [image] при том что там организация проведения ступени на порядок выше чем у нас

Так потому и дешевле, что организация лучше!


Конференция Школы ДЭИР > Вопросы к преподавателям > Обучение На Ступенях В Питере

Автор: Bumblebee 16 Nov 2003, 18:49:53
Здраствуйте Уважаемые Преподаватели!
Хотел бы задать вопрос. Может быть он ближе к администрации,но так как вы ведете ступени то сможете подсказать.
Судя по расписанию в Питере(текущее расписание на сайте) ступени там на один день больше. Даже для первой ступени длительность 5 дней. Может в Питере более подробно все рассказывают и вообще в Питере не такое обучение. Может ступени лучше все таки проходить в Питере?

С Уважением Владислав!

Автор: Андрющенко 19 Nov 2003, 02:47:41
Изначально, когда собирались первые группы в Питере, обучение проводилось несколько растянуто во времени, т.к преподы жили там же и их ещё не ждали в следующем городе. Объём материала тот же, количество часов в день меньше, вот и получалось на день дольше. Эту историческую особенность решили сохранить, хотя пройти обучение в Питере - это безусловно круто!


Конференция Школы ДЭИР > Вопросы к преподавателям > Новое Издание Старых Ступеней

Автор: evgen 30 May 2003, 17:37:43
QUOTE
Вышла в свет книга Д.С.Верищагина и К.В.Титова "Полный учебный курс Школа навыков ДЭИР. 1-2 ступень". Обложку можно смотреть здесь

Есть ли какие-то различия или все повторяется один к одному?

Автор: Кондаков 02 Jun 2003, 15:45:05
Текст Д.С.Верищагина такой же, но в книге присутствуют комментарии К.В.Титова и простые техники целевого использования (их много).

Автор: Cosmopolit 02 Jun 2003, 17:07:33
QUOTE (evgen @ 30 May 2003, 16:37:43)
QUOTE
Вышла в свет книга Д.С.Верищагина и К.В.Титова "Полный учебный курс Школа навыков ДЭИР. 1-2 ступень". Обложку можно смотреть здесь

Можно подробнее!

Где можно смотреть обложку?
Поступила ли книга в продажу? Если нет, то когда поступит?

Автор: evgen 02 Jun 2003, 18:07:33
QUOTE
Где можно смотреть обложку?

Это из новостей на главной странице форума. Там и ссылка на ту самую обложку.

Автор: Krion 03 Jun 2003, 04:23:42

QUOTE
Текст Д.С.Верищагина такой же, но в книге присутствуют
комментарии К.В.Титова и простые техники целевого использования
(их много).

А 3-4ст так редактировать будут,или оставят как есть?

Автор: Тартаковский 16 Jul 2003, 16:14:13

3.Новое издание старых ступеней.

Книга уже в продаже.
Различие лишь в том, что она является хорошим целенаправленным методическим дополнением по изучению 1-2-й ступеней.
По выходу книги по 3-4-й ступеням- это уже вопросы к ТКВ.

Желаю удачи.

Автор: Гунько 16 Jul 2003, 23:51:40
В "Учебном курсе" много нового и интересного. С имеющимися дополнениями интересно прочитать с позиции уже освоенных навыков. Хорошее подспорье для тех, кто изучает систему ДЭИР
самостоятельно.
Удачи всем!


Конференция Школы ДЭИР > Вопросы к преподавателям > Комплексная Программа Обучения Навыкам ДЭИР

Автор: Одессит 17 Feb 2004, 22:42:26
Меня интересуют мнения преподавателей к тому, что я напишу.
В ДЭИРе существуют 6(сейчас уже 7) ступеней, семинары по ТОПу и ТИКу. Информация о них есть в соответствующих книгах(кроме 5.3). Но, как известно, в ДЭИРе существуют ещё куча семинаров: Программы: Здоровье, Влияние, Развитие, Благосостояние; спецсеминары; факультативные семинары. Но про них, кроме описания ничего больше нет. Вот и вопрос: А почему?
Пара идей, которые хотелось, чтоб воплотились в жизнь:
1) Не секрет, что описания проведения семинаров существуют в цифровом виде. Предлагаю немного их переделать, чтоб было понятно для читающего, что делать, и выложить на сайте.
2) Создать методики по семинарам, которые будут выдаваться после его проведения слушателям.
3) Выпустить книги по этим семинарам.

Проблема авторских прав.
Да, она существует в первой идеи. Но вроде книги в электроном виде есть, и никто не боится за права. Да, конечно, книги вышли, т.е. по ним можно доказать свои права, хотя я уверен, что можно что-то сделать, чтоб было подтверждение прав(методику заверить у нотариуса)
Но опять возникает вопрос: А зачем нужны авторские права? Ведь никто не сможет полностью использовать методику, которая основана на ДЭИРовцев, кроме ДЭИРовцев. Может есть страх, что кто-то заберёт методику в свою школу, переделав её? Но ведь вы(создатели семинаров) так же не с потолка всё взяли, а просто скомбинировали. Абсолютно нового, наверное, очень мало.
Может есть проблема в том, что эти техники будет использовать неподготовленный человек и что-то сделает не так? Но тоже можно сказать и про ступени ДЭИРа, я уже не говорю про ТОП.
Это может уменьшить приток слушателей? Возможно, но ведь может и увеличить. Ведь на ступени люди ходят, хотя есть книги, да и в клубы так же. Тем более, если это вам сильно важно, вы можете использовать техники по привлечению слушателей.
Ещё хочу заметить, что в какой-то степени эти техники так же распространяются. Один прошёл, сделал записи, потом рассказал другому и т.д. и т.п. Так мне кажется, что лучше, чтоб это было официально, а то такими пересказами очень сильно искажается техника и не известно к чему это может привести.
Так же это плюс для тех, кто уже прошёл, он лучше будет помнить правильность выполнения техники, если у него будет по этому поводу какая-то литература.
Так же это должно поднять общий уровень ДЭИРовцев, что, я думаю, вам важно, ведь с сильной группой легче и интереснее работать, да и вопросов глупых будет меньше, если они уже будут описаны в литературе.
Можно ещё плюсы написать, но пока хватит. Хочу послушать ваше мнение. И когда появится какая-то информация по семинарам, кроме их описания?
И я считаю, что проблем с этим не должно быть. Главное понять, что это надо сделать.

Автор: OSKARA 17 Feb 2004, 22:48:30
Привет Одессит,
я конечно не препод, но знаю что уже готовятся методички по семинарам и скоро они выйдут в свет!

потерпи немного

OSKARA

Автор: Аскольт 18 Feb 2004, 03:13:35
Всеми фибрами души ЗА + ногами и руками!

Автор: Поникарёв 18 Feb 2004, 04:11:00
...Москва не сразу строилась...
Друзья мои, будут и книги по программам, и методички.
Всему своё время.
Удачи!

Автор: Krion 18 Feb 2004, 11:26:36

Я тоже ЗА! Так некоторые семинары обладают большой теоретической
базой.Всё не запомнишь,так как акцентируешь внимание на практике,
в итоге страдает понимание техники,то есть ты слепо её делаешь,
но не знаешь как и почему она работает! Учебник в этом вопросе
будет очень хорошим помошником. Так же что бы повысить эффективность
обучения на семинарах,некоторые моменты,техники лучше бы было
проёти/освоить самому по учебнику,дабы быть готовым уже к практике.
А то иногда,как зависнишь на каком то моменте,и весь остальной
материал проходит мимо [image] Потом по кусочкам собираешь его!

Автор: Emma 18 Feb 2004, 12:11:18
QUOTE (Поникарёв @ 18 Feb 2004, 10:11:00)
...Москва не сразу строилась...
Друзья мои, будут и книги по программам, и методички.
Всему своё время.
Удачи!

Это в смысле когда неберется критическая масса?
Про книгу по эгрегорам тоже все давно слышали

Автор: Zaic 18 Feb 2004, 13:32:11
QUOTE (Krion @ 18 Feb 2004, 12:26:36)
Я тоже ЗА! Так некоторые семинары обладают большой теоретической базой.

Есть ещё одна неприятная проблема - некоторые преподаватели, ведущие семинары, элементарно не понимают теории, которую рассказывают. С практикой - ещё более-менее, а теорию - почти никак.
Если будут книги с теорией, к семинарам можно будет подготовиться или после семинара уже закреплять навыки...

Автор: Аскольт 19 Feb 2004, 00:26:35
QUOTE (Поникарёв @ 18 Feb 2004, 03:11:00)
...Москва не сразу строилась...
Друзья мои, будут и книги по программам, и методички.
Всему своё время.
Удачи!

К тому времени я, наверно, своё нирваническое тело разовью
P.S. Полная сурьёзность!

Автор: Krion 19 Feb 2004, 03:04:07
А ваще:Книги это процес долгий и творчиский! Уж не будем вспоминать обещанную книгу про эгрегоры! Может всё же кое какие заготовки администрация в эл.виде выложит?

Автор: blackangel 21 Feb 2004, 22:57:41
Особенно они нужны для провинции.Толковых клубов нет и своих преподователей тоже.Много всякой безконтрольной бредятины происходит.

Автор: Одессит 22 Feb 2004, 10:38:58
QUOTE (Krion @ 19 Feb 2004, 01:04:07)
Может всё же кое какие заготовки администрация в эл.виде выложит?

Действительно, ведь это легче всего. У преподавателей уже есть в электроном виде все эти методики и теория по ним. Они ведь чем-то пользуются, проводя семинары.


Конференция Школы ДЭИР > Вопросы к преподавателям > Мотив

Автор: ment 09 Apr 2003, 08:06:43
Почему и для чего Вы решили стать преподавателем школы ДЭИР?
Спасибо.

Автор: Поникарёв 09 Apr 2003, 18:12:36
В таком случае почему и для чего вы решили об этом спросить?
В дэире один из главных вопросов, - зачем? так вот, вам это зачем?
У каждого из нас свои мотивации, но это наша жизнь, и поэтому распространяться на такие темы ради простого трёпа врядли кто-то будет.
УДАЧИ!

Автор: ment 10 Apr 2003, 11:02:17
Спасибо.
Ваш ответ мне понятен.
Вероятно, быть преподавателем - это потребность Души .

Автор: Поникарёв 10 Apr 2003, 17:59:18
Приятно общаться с понятливыми, это радует.
УДАЧИ!

Автор: Милохова 11 Apr 2003, 23:13:56
MENT! Ответ Поникарева вам понятен, но сами вы не ответили на его вопрос, а интересно!

Автор: Су-27 12 Apr 2003, 06:33:01
Я отвечу. Затем, что интересна вся внутренняя механика Школы, чтоб не страдать паранойей.
...Много будем знать...

Автор: olegv 12 Apr 2003, 08:30:01
...Много будем знать...

То сможем жить и после смерти

Автор: Резник 24 Apr 2003, 03:32:28
Интересно, почему паранойя и механика школы в одной фразе?????!!!!!

Автор: Су-27 24 Apr 2003, 05:48:58
Потому, что такой я есть...

Автор: Дубков 28 Apr 2003, 05:19:49
Почему Вы такой есть, что у Вас параноя и механика в одной фразе?

Автор: Котик 10 May 2003, 08:16:40
Преподавать, это прекрасная возможность совершенствовать и применять навыки .

Автор: Mouss 12 May 2003, 09:28:23
QUOTE (Милохова @ 11 Apr 2003, 22:13:56)
MENT! Ответ Поникарева вам понятен, но сами вы не ответили на его вопрос, а интересно!

Ответы не преподавателей здесь запрещены

Автор: Су-27 12 May 2003, 15:12:41
QUOTE (Дубков @ 28 Apr 2003, 10:19:49)
Почему Вы такой есть, что у Вас параноя и механика в одной фразе?

Потому, что шизоид (психотип, а не по жизни [image] ).

Интересно, какая должна быть мотивация, чтобы люди, которые теоретически могут двигать горы и осушать океаны, работали разъездными преподами отнюдь не за зарплату Билла Гейтса.
Вот и ходят слухи, что дескать преподаватели - это "секта в секте" [image] .
Но мы люди, конечно, образованные, в сказки не верим...

Автор: Kewal 12 May 2003, 16:55:06
> Интересно, почему паранойя и механика школы в одной фразе?????!!!!!
------------
Да потому, что паранойю разводят механизмы школы
Правда сдесь другое...

> Преподавать, это прекрасная возможность совершенствовать и применять навыки.
-----------
Другого применения навыкам не нашлось?

ЗЫ. Фраза одного из... "...с каждым занятием я чувствую, что становлюсь сильнее..."
Пример типичного бытового вампиризма разросшегося до заметно более высокого уровня
С таким же успехом можно, к примеру, ходить на стадион...

Автор: Введенская 13 May 2003, 01:51:46
Ment, хочу ответить.
С детства мечтала путешествовать. Раз.
Два: интересно работать с человеками, которые решили изменить свои жизнь, улучшить ее, сами, не жалуясь на родителей, государство и учителей. Опыт работы клиническим психологом (известно врачам): люди умудряются извлекать выгоду из болезней. У большинства невроз составляет основу их жизни. Отними невроз - жить нечем.
На семинары приходят красивые люди, взявшие ответственность за свою жизнь на себя.
Три: работа преподавателем дает возможность заниматься творчеством.
И есть еще и другие причины.
С уважением и удачи!

Автор: ment 14 May 2003, 12:13:28
Я просто считаю труд преподавателя школы ДЭИР - очень тяжелым.
Быть постоянно в разъездах, все время учиться, уже не говоря про то, что семья, на мой взгляд, возможна при такой работе лишь в том случае, когда оба супруга преподаватели школы, но работать вместе тоже не всегда просто.

Спасибо за Ваш замечательный, интересный и важный для меня ответ, за то что сочли возможным поделиться некоторыми причинами, которые подвигли Вас на этот путь!

Автор: Krion 14 May 2003, 16:19:03
Нет.Точно надо быть отчаяным маньяком что бы в препода
подасться [image] Это сколько ограничений сразу надо взять
на себя????Жуть и только.Всё моё уважение вам преподователи
за такое мужество,и ........

Автор: Котик 20 May 2003, 07:20:41

> Интересно, почему паранойя и механика школы в одной фразе?????!!!!!
------------
Да потому, что паранойю разводят механизмы школы
Правда сдесь другое...

> Преподавать, это прекрасная возможность совершенствовать и применять навыки.
-----------
Другого применения навыкам не нашлось?

Добрый Вы.

Автор: Ozzy 20 May 2003, 09:55:05
А мы тут все добрые.

Автор: Kewal 20 May 2003, 12:50:32
> Добрый Вы.
--------
Конечно, а вы в этом что, сомневались

Автор: Тартаковский 21 May 2003, 18:23:41
Великий педагог Ушинский говорил, что преподавателем не становятся, а рождаются. И пусть у Вас будет семь пядей во лбу, но объяснить доходчиво учебный материал Вы так и не сможете. Это дар Божий, это призвание, это всегда движение вперед. Учишься сам и учишь других. Не сладкий хлеб, трудный путь, но он благороден. Я много лет работаю в этом направлении и горжусь этим.
Желаю удачи.

Автор: Горицкая 22 May 2003, 20:29:43
Преподавание это творчество , это возможность усовершенствовать навыки, это ДСП [image] , это просто интересно.
Удачи.

Автор: Krion 23 May 2003, 11:30:05
Прикола ради проверил в ЭС себя в роли препода ДЭИР.
ЭС дала добро на это,а вот пути...(ну типа как надо
учиться на препода,ездить на конференции,и куча
другова)тут мне облом вышел.Так что не буду я у вас
преподом
Кстати,а если я надумал разработать свой семинар,
мне что бы его пропихнуть нужно быть преподом???

Автор: Kewal 23 May 2003, 13:59:43
Из всех проверок, на истинность катит только ДСП

ЗЫ. Привычка наверное

Автор: Левингер 02 Jun 2003, 12:37:00
Наверное для многих из нас - Это возможность отдавать всю ту любовь к МИРУ, которая переполняет.Ведь невозможно получить не отдав. А ТАК ХОЧЕТСЯ ЛЮБВИ!!!

Автор: Зозуля 04 Jun 2003, 15:31:42
Мне нравиться профессия преподователь "ШКОЛЫ ДЭИР".Чем?Чем больше людей живущих в согласии с самим србой,тем интересней жить.Люди творческие,смелые,умеющие любить себя безусловно
то-есть принимать себя таким какой ты есть,а значит не заморачиваться и жить счастливо,свободно,
смело,изящно и прросто!При этом идет мощная трансляция этого состояния сознания!И еще - возлюби
самого себя и будешь знать ,как любить другого.И это все навыки,которые предложил людям Дмитрий
Сергеевич Верищагин.Мне нравиться работать в этой "ШКОЛЕ ДЭИР".Ну а что по поводу разьездов и прочее: во всякой профессии есть свои + и свои- .Это учитываешь и живешь,получая удовольствие от процесса.


Конференция Школы ДЭИР > Вопросы к преподавателям > Шарик

Автор: СЕРЕГА 11 Mar 2003, 00:55:03
Господа преподаватели, что такое эн. шарик?

Автор: Милохова 11 Mar 2003, 16:58:11
Это что-то нечто..., как шарик!

Автор: СЕРЕГА 11 Mar 2003, 19:48:22
Уважаемая Милохова!
А это вот что-то нечто..., это что?

Автор: Zaic 11 Mar 2003, 20:52:44
Вопрос выглядит детским, но он очень серьезен.
Действительно, если эн. шарик - это зона сосредоточения нашего внимания, то что в этом контексте - передача шарика другому человеку? Поглощение шарика мной самим (тж. "скушать шарик" [image] )?

Автор: СЕРЕГА 12 Mar 2003, 00:38:57
Уважаемые преподаватели, как и Zaic, я считаю вопрос серьезным, а потому и задал его в этом разделе, может кто-то объяснит?

Автор: Введенская 14 Mar 2003, 22:11:23
Что такое шарик! замечательный вопрос! С точки зрения формы и содержания - действительно напоминает обычный шарик, когда мы не создаем сознательно сгусток другой конфигурации (сознанию привычно оперировать привычными формами), только из энергии нашей - по задаче - из ВП или из НП, которую мы нагнетаем, концентрируем в пространстве между нашими ладонями, фиксируя внимание на ощущениях тока энергии в ладонях, воскульку куда направлено наше внимание, туда течет и наша энергия. Мы его создаем, чувствуем, другой человек также способен ощущать наш шарик (вспомните 1 ст.)

Автор: Шевченко 14 Mar 2003, 23:43:08
Абсолютно согласна!
Хочу дополнить. Работая с энергетическим сгустком, мы при помощи сознания манипулируем своим субъективным пространством.
Передача шарика другому человеку, возможность другого ощутить наш энергетический сгусток связана с тем, что одной из способностей человека является способность к переносу эмоциональных значимостей. Это работает независимо от того, осознаём мы этот процесс или нет.

Автор: СЕРЕГА 15 Mar 2003, 14:36:15
Большое спасибо, уважаемые Шевченко и Введенская!
Если я правильно понимаю, то мы чувствуем не столько энергию, сколько часть своего СУПа, куда можно перенести свою эмоц. значимость...
А можно ли шариком закладывать проги по 2-ке? и чем это отличается от интегралки?

Автор: Куратор 15 Mar 2003, 18:43:11
Небольше уточнее - шарик и есть часть СУП. Один из срезов этой реальности.

Присоединяюсь к ответам коллег + немного добавки
Строение человека таково, что у него имеется от природы две ОСНОВНЫХ точки входа энегии (мест входа много - я имеею в виду основные) - это крайнии чакры, и пять основных (так же) точек выхода - это район Аджны, центры стоп и ладоней. Это просто биологически (эволюционно) выгодно. По-этому концентрация энергии между ладонями более заметна. Мы создаем нечто отдаленно напоминающее короткое замыкание. Идет нагнетание внешнего процесса и его регистрация в руках в виде сгустка. Ну и еще для ПС форма в виде сферы (шарика) наиболее энергоемка. Но его при желании можно сделать в виде куба [image] [image] .

Самим сгустком проги по 2ки создовать не стоит, а вот на его основе прогу на эффективность можно. Делаешь сгусток из НП, потом создаешь ИОП (можно наоборот, попробуй как будет легче и удобней) ипогружаешь в сгусток ИОП. После отправляешь в нужный объект. Только учти с человеком это не выгодно, может не сработать. Другие проги нет смысла...

Всем удачи

Куратор - Белоусов

Автор: Барчуков 26 Mar 2003, 13:27:30
Другими словами эн. шарик - это энергетический сгусток из поля человека.

Автор: Варламова 09 Apr 2003, 00:42:49
К вопросу о программах: если Вы в состоянии заложить в шарик полное ощущение того.что желаете получить, то их,возможно,и можно использовать как программу. Так можно создавать матрицу здоровья. Не уверена.что Вы сможете передать сгустком энергии ИОЦ и не вижу в этом смысла.

Автор: Александров 14 Apr 2003, 23:43:34
Давайте вспомним об эфирном теле, которое выходит за рамки физического. Ощущая шарик между двух ладоней, мы ощущаем плотность от двух эфирных ладоней с наиболее плотными сенсорными зонами. Используя энергию центральных потоков, можем создать в этой зоне различную структуру. Ну, а способы использования, ограничиваются только Вашей фантазией.

Автор: Яковенко 18 Apr 2003, 18:52:05
Многое сказано, согласна с коллегами. Хочу добавить, что ощущение шарика - настолько универсальный инструмент, что при его помощи мы можем также избавиться от накопившегося у нас негатива, перенаправив его ощущение в шарик и сбросив этот шарик в воду, землю, камень и т.д.

Автор: Тартаковский 21 May 2003, 17:35:24
Если Вы сумеете воспитать в своем сознании ощущения, а ощущения это энергия, то вопрос что такое эн. шарик отпадет для Вас по своей значимости и даст возможность успешно усвоить последующие ступени
Удачи Вам и новых успехов.

Автор: СЕРЕГА 27 May 2003, 20:02:40
Спасибо большое за советы, особенно Тартаковскому


Конференция Школы ДЭИР > Вопросы к преподавателям > Отсутствие Эмоций

Автор: Mouss 10 Feb 2003, 13:41:37
Доброго дня!

Недавно обратила внимание на то, что на достижение цели влияет не только ее истинность, но и эмоции, которые я закладываю в программы. А вот с эмоциями у меня промблемы [image] очень "ровный" я человек. Чаще всего нахожусь в состоянии, которое напоминает эталонное. И если на второй ступени это не особо мешало (через ЭС цели проверяла и они проходили на ура), то после 3ки возникла заминка - трудно передать желания и намерения, трудно понять других, более эмоциональных людей. Однажды попробовала совместить свою ЯЕ с точкой возмущенного человека, чуть не захлебнулась его ВП

Как можно развить свои эмоции и нужно ли это вообще, может на это вовсе не стоит обращать внимание?

Автор: ment 10 Feb 2003, 13:53:19
Эмоции - это ВП. Отсутствие -переизбыток НП. Возможно недостаток ВП связан с блоками на нижних чакрах, а возможно просто организм привык к такому баллансу ВП/НП, где преобладает НП и надо просто раскачивать ВП.

Автор: ment 10 Feb 2003, 13:56:54
Ой, я ж не преподаватель! Тогда дополняю вопрос - всегда ли недостаток ВП (эмоций) связан с блоками ?

Автор: Mouss 10 Feb 2003, 14:01:12
QUOTE (ment @ 10 Feb 2003, 12:53:19)
Эмоции - это ВП. Отсутствие -переизбыток НП.

Удивительно, но свой НП я ощущаю намного слабее, чем ВП.

Автор: Kewal 10 Feb 2003, 18:43:03
Выкинув очередную порцию таблеток и слив воду...

А чем собственно говоря мешает ровный эмоциональный фон?

PS. > Однажды попробовала совместить свою ЯЕ с точкой возмущенного человека, чуть не захлебнулась его ВП
Дык от эгрегора его сперва отрубить надо...

Автор: Варламова 11 Feb 2003, 02:24:57
У каждого человека существует свое комфортное эмоциональное состояние. Если всё дело только в 3-й ступени, то не стоит себя "накручивать", т.к. намерения не зависят от степени Ваших эмоций, это лишь план действий, который достаточно легко можно научиться транслировать . передавая как ощущение. Что же касается эмоций. то даже людям ,не ведающим сильных страстей свойственно чего - либо хотеть в жизни. Вызовите у себя состояние желания чего-либо и это передайте. Мощный восходящий поток не всегда является критерием истинности желаний. а лишь говорит о темпераменте,как о свойстве характера.Можно любить "тихой" любовью. и истинно желать чего-то и без истерик.

Автор: Zaic 11 Feb 2003, 09:13:23
Странное дело, заметил сразу после 3-ки: для меня стала комфортной "закрытая" поза. Т.е., руки скрещены, ноги лучше всего – тоже. С чего бы это? Я стал подсознательно опасаться жутких зомбаторов?
Может, у кого-то такие эффекты тоже проявились?
3-ку вел Залевский, все остались довольны.

Автор: Черняк 12 Feb 2003, 19:41:07
После получения новых навыков и знаний в ощущениях, человек так или иначе начинает себя "примерять" в новом качестве, пока не поизойдет привыкание к новым инструментам познания мира как к должному. Пока привыкаешь и нарабатываешь опыт, то вполне естественно для некоторых (интроверты) для начала отстраниться, а когда освоишься - больше уверенности. Уверенному в себе человеку нет необходимости "закрываться".

Автор: Рекунова 07 Mar 2003, 00:00:43
Уважаемые учасники диалога! Очень советую посетить авторский семинар Г. Панькив " Создание индивидуального пространства целей." Он рассчитан как раз на подобные случаи. Идет в рамках программы "Благосостояние". С уважением Е. Рекунова.

Автор: Введенская 14 Mar 2003, 22:21:22
Mouss, к Вашему первому сообщению.
Как я поняла, трудности при управлении сознанием другого человека при помощи желания: негативного и позитивного. Один раз тщательно, добросовестно прочувствуйте негативное и позитивное желание. Запомните ощущения, состояние ЭТ в этот момент. В дальнейшем Вы можете просто воспроизводить эти ощущения по памяти и транслировать их.
Удачи!

Автор: Mouss 20 Mar 2003, 09:04:41
QUOTE (Введенская @ 14 Mar 2003, 21:21:22)
Один раз тщательно, добросовестно прочувствуйте негативное и позитивное желание. Запомните ощущения, состояние ЭТ в этот момент. В дальнейшем Вы можете просто воспроизводить эти ощущения по памяти и транслировать их.
Удачи!

Большое спасибо за дельный совет. Еще вопрос: когда я пытаюсь смоделировать желание, представляю предмет или ситуацию со знаком плюс или минус. Но ведь это МОЯ оценка. Отношение другого человека к тому же предмету может быть абсолютно противоположная [image] стоит ли использовать этот метод или есть что-то более эффективное?

Автор: Черняк 23 Mar 2003, 16:48:35
Смоделировать желание - выразить свое отношение к объекту или ситуации (хочу-не хочу, нравится-не нравится). Желание логикой не проверяется и зависит от чего-то подсознательного. Поэтому, воздействуя с помощью желания, мы просто влияем на интуитивный выбор. Отождествляясь с человеком передаешь свое отношение (то, которое хотела, чтобы он испытывал), а он будет воспринимать как свое собственное(ну просто перехотелоь и все!!!). Использовать этот метод конечно же стоит, просто необходимо потренероваться. Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > О сохранности энергии.

Автор: 19 Nov 2001, 22:11:00
Конечно, "адепт" [image] моего уровня не должен задавать подобные вопросы, но так как у меня всё же возникли сомнения, то рискну спросить. При накачивании энергией оболочки, т.е. закреплении её энергетически, сохраняется ли накаченная энергия в неё? И ещё. При энергетической раскачке происходит ли сохранность энергии. Если, после подобных накоплений энергии в себе, на длительный срок пересать практиковать подобные процедуры повышения энергии в себе, не "спадёт" ли всё энергия на нет? Или это сохраняется на всю жизнь, даже если об этом забыть?

------------------
Tengy The 1-st.

Автор: ТКВ 19 Nov 2001, 23:37:00
Я, может, зря влезаю, но за общей невостребованностью
На самом деле накопления энергии не происходит. Происходит нечто другое.
Подсознание человека приучается иметь резерв энергии. Сначала оно поддерживает увеличенный уровень, а затем "накачивает мышцы" по ее быстрому набору, и при себе имеет просто комфортный минимум. Каждая раскачка - это тренировка и поддержания повышенного уровня для привычки подсознания. Поэтому после нее энергии и больше, чем раньше. А качаться лучше выходит в зале, а нге дома.
Без работы мышцы могут и атрофироваться. Тут все зависит от используемых, а не хранимых резервов.

Автор: 20 Nov 2001, 19:22:00
Большое спасибо за ответ. Но у меня есть ещё один вопросик, вытекающий из предыдущего.
В йоге (если не ошибаюсь), практикуется сохранение энергии. Есть ли методы сохранения энергии в себе, не требующие постоянного участия сознания в работе по поддержке энергетического запаса? Мне нужно это знать, чтобы понять, как люди, обладающие с рождения такими свойствами как телекинез или левитация, не теряют свою энергию для проведения таких мощных энергетических манипуляций (как известно, они теряют энергию, но потом она у них восстанавливается, причём они не владеют навыками сознательного восстановления энергии). Всё это меня затрагивет так как меня интересует техника исполнения самого телекинеза.
Заранее спасибо.

------------------
Tengy The 1-st.

Автор: Гунько 28 Jan 2003, 02:03:04
Исходя из опыта людей, умеющих делать описанные вещи (телекинез и пр.) можно сказать следующее: в момент выполнения феномена происходит резкое усиление потоков и, соответственно, мощный набор энергии, который сохраняется некоторое время после выполнения феномена. Т.е. человек испытывает явно неприятные ощущения, зависящие от того, по какому потоку был перебор. Если при выполнении феномена энергии было затрачено больше, чем набрано, то ощущаются все признаки сильного энергетического истощения. Если человек не является адептом какой-либо школы (что чаще всего и можно наблюдать), то восстановление происходит естественным путем, довольно долго, чаще в процессе сна. По поводу методов набора и сохранения энергии, все, что описано ТКВ верно (иначе и быть не могло!).
С уважением

Автор: Резник 30 Jan 2003, 01:39:46
Хотелось бы добавить несколько слов. Накопление энергии - это примерно тот же феномен, что и понятие личной силы. До тех пор пока думаешь об этом ничего не происходит - это процесс поэтапного развития или озарения, что тоже, в некотором роде, проявления поэтапного развития на уровне неосознаваемых процессов. Личная сила и высокие энергетические уровни - это не столько накопление, сколько способность одновременно пропустить сквозь себя мощный поток, другими словами, готовность сознания и подсознания к процессу принятия энергии.

Автор: guestn 03 Feb 2003, 18:40:46
Разрешите уточнить.Один может качать ВОТ ТАКОЙ ВП (или НП).Аж на целый зал хватит.А другой еле через себя "проталкивает".Вот этот момент и зависит от личной силы?Тогда доп.вопрос как (и возможно ли) эту силу увеличивать?От чего она зависит(генетика,условия воспитания)?У Шлахтера прочитал про так называемый "тапас" и методы его увеличивания.Похоже на что-то из книги 5.2-зайдите на кухню и вместо завтрака киньте монетку-если решка не завтракайте и используйте эту энергию на здоровье.И скажите пожалуйста что-нибудь про медитацию тьмы(из Шлахтера).И еще много много вопросов,но и это уже наболело.
Младший

Автор: Гунько 09 Feb 2003, 00:22:20
Для наиболее полного ответа неплохо было бы уточнить литературу по вышеназванному Шлахтеру. По поводу личной силы - вы думаете каждый преподаватель вот так сразу встал и смог поднять ВП (или НП) увсего зала? Речь идет о практике - если вы практикуетесь в развитии того или иного навыка, то вы получаете желаемый результат. Сила каждого человека заключается в первую очередь от его веры в свои силы (простите за каламбур). Т.е. ваша вера в себя и позволяет вам иметь нужный потенциал. Суть большинства медитативных практик, насколько мне это известно, как раз и заключается в развитии у человека веры в свои силы. Это и есть упоминавшиеся особенности воспитания. Что касается генетических и прочих особенностей - для начала неплохо было бы определить, как эти особенности выявлять, кто за это возмется и будет отвечать за правильность результата? Наконец поверите ли вы, если кто-то скажет, что вы безнадежны, либо оставите за собой право собственного выбора?
С уважением

Автор: guestn 11 Feb 2003, 16:15:46
С вашего позволения хотелось бы уточнить - а где можно найти чуть более полное описание методов увеличения личной силы? Ну хоть чуть-чуть!Я понимаю что отжимаясь я увеличиваю силу мышц,но отжимаясь по системе эффект больший.То же с потоками,наверное [image] ?
Младший

Автор: Гунько 26 Feb 2003, 03:44:09
По сути вся система ДЭИР направлена на развитие личной силы. Кроме энергетической работы крайне рекомендуется проработка кармы, ментальных блоков и проблем со здоровьем, так как именно эти вещи в первую очередь сильно тормозят наше развитие, стягивая на свое функционирование большое количество наших ресурсов. Далее неплохо было бы поднять свою харизму, что формирует не только отношение к вам других людей, но и поднимает собственную значимость. Развитие сенсорных каналов дает большую широту и полноту восприятия окружающего мира и, следовательно, большие возможности по влиянию на окружающий мир и на себя любимого.
С уважением,

Автор: guestn 03 Mar 2003, 17:19:50
По поводу повышения собственной значимости хотелось бы уточнить- повышение значимости приводит к закрытию пути.(меня что-ли?)Т.е. подняв себя в своих глазах я ведь просто кормлю свое Чувство Собственной Значимости (по Кастанеде вроде так называется).Или только чтоб себя любимого не недооценить?Или это из семинара по харизме?
Младший

Автор: Sorkin 07 Mar 2003, 10:40:24
Повышать личную харизму - это не значит повышать чувство собственной значимости. Харизма - это внешняя оценка Вас другими людьми. Естественно, это происходит в результате повышения Вашей внутренней силы. Но, ПРИ ЭТОМ, если ваше развитие идет в правильном направлении, Вы не задираете нос, и всегда помните: "Я знаю, что я ничего не знаю". Хотя, при наработке личной Силы на каком-то этапе возникает это самое чувство собственной важности (дескать я все могу), но потом это проходит. Это просто надо пережить, как неибежный этап взросления.


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопрос Кандакову

Автор: Lena 17 Mar 2003, 12:56:23
Здравствуйте уважаемый Геннадий Алексеевич!
По своему статусу (новичек) вопрос в "Вопросах к преподавателям" задать не могу и потому здесь.
Одна из наших слушательниц (после того как прослушала у Вас 2-ю ступень) на занятиях в клубе, когда методист начинает читать текст ВП или НП, а также Шарики и ЭС и программы по 2-ке - засыпает и ничего не помнит. Это также происходит и дома когда у нее возникает желание погонять потоки. Посоветуйте: как ей выбраться из этой неприятной ситуации.
Спасибо.

Автор: Кондаков 20 Mar 2003, 02:46:30
Здравствуйте!
Посоветуйте ей научиться усиливать и прокачивать центральные потоки с открытыми глазами.
Пусть потренируется самостоятельно, привыкнет себя контроллировать и в дальнейшем сможет нормально работать и с закрытыми глазами.

Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > нападки дэировца №2

Автор: perun 29 Jan 2002, 18:13:00
Dolores
У нас сущестует клуб,в нем идет борьба за власть между работниками. Имеют место случаи, когда консультанты вводят работающего консультанта в состояние полного отупения. Можно ли в момент работы с людьми защититься от этого воздействия?
Может ли дэировец (не работая с программами) подорвать здоровье другого дэировца (без рукоприкладства)?

КОНДАКОВ
Можно защищаться, а можно и не защищаться...
Все зависит от того в каком "срезе" находится Ваша собственная мотивация относительно методик школы ДЭИР.
Если Вы изучаете методики ради их изучения - тогда придется защищаться, а если Вы эти технологии осваиваете для себя и своей собственной жизни тогда и защита Вам не понадобится

Господин Кондаков.
Это просто отмазка, или отписка, как вам больше нравиться. Такая проблем существует и у нас!!! Мы ходим на клуб, платим деньги, а поподаем в энергетические разборки.
Нужен реальный совет, а вы занимаетесь софистикой. Упрожнятся в которой нет ни какого желания.
Не обижайтесь ради бога, при чтении некоторых ответов преподователей это четко прослеживается.

С уважением Перун

[ 29 Января 2002: Сообщение правил(а): perun ]

Автор: 31 Jan 2002, 03:23:00
Уважаемый Перун!
Очень радует Ваша настойчивость.
К сожалению, мне трудно судить (по Вашим ответам и вопросам) о степени практического освоения методик ДЭИР. Но если предположить, что Вы достаточно полно освоили (на практике) методики первых трех ступеней, то справиться с этими ситуациями для Вас не составит особого труда.
ИМХО. На что нужно обратить внимание:
1. На правильность постановки цели. Если цель и путь ее достижения описаны в ощущениях, а не в абстрактных понятиях, тогда для подсознания нет проблем в реализации накопленной энергии. И соответственно, Вас не затрагивают области малоинтересые, зато интересует любая деталь связанная с Вашей целью;
2. Любая защита связана с Вашими энергозатратами. Если они оправданы и находятся на пути реализации Ваших истинных желаний, тогда вряд ли Вы будете испытывать дискомфорт. Если Вам интересно просто поспорить или посоревноваться - разбирайтесь со своей кармой;
3.Человек в своем теле всегда сильнее любого эгрегора, любого агрессивного воздействия и любой сущности. Не важно какими методами Вы поверите в свои силы, важно, что Ваша вера приведет Вас к ожидаемому результату.

Успехов Вам!

[ 31 Января 2002: Сообщение правил(а): КОНДАКОВ ]


Конференция Школы ДЭИР > Вопросы к преподавателям > методы ДЭИР и свобода выбора (плохо-хорошо)

Автор: Galina 05 Mar 2002, 21:59:00
Помогите разобраться. В книгах и школе подчеркивается, что у человека, вставшего на путь ДЭИР, свобода выбора, то есть он сам определяет, что хорошо, что плохо. Но ведь то, что хорошо для одного, не всегда здорово для другого. И если один, убежденный, что делает все очень правильно, использует силовые методы ДЭИР в своих целях против незащищенных людей, навязывая им свою волю, ... вообще, как это все? Ведь Сталин, Гитлер, Ленин тоже были убеждены в правильности своей идеи, в том, что это хорошо и ведет к прогрессу( в своем понимании).. Что-то у меня все это как-то не очень состыковывается. Не знаю, как у меня получилось объяснить, ну, что получилось.

Автор: 06 Mar 2002, 16:09:00
Если Вы и другие люди будут следовать своим собственным истинным желаниям, а не желаниям таких как Сталин, Гитлер или Ленин, то вряд ли нечто подобное повторится в истории.


Конференция Школы ДЭИР > Вопросы к преподавателям > Требуется ваше вмешательство

Автор: Вася 10 Jun 2002, 20:03:03
Уважаемые преподаватели, примите пожалуйста участие в обсуждении вопроса, связанного с утверждением нлперов о использовании на ступенях ДЭИР гипноза, и других трюков. Такое утверждение требует профессионального ответа.( Общие форумы > Общие вопросы ДЭИР > НЛП и ДЭИР 2стр) Спасибо!

Автор: Резник 10 Jun 2002, 23:14:58
Господа!
Для того, чтобы обсуждать этот вопрос, необходимо разобраться с тем, что есть гипноз, трансовое состояние и тому подобные изменения ментальной деятельности.
С точки зрения специалиста, на занятиях в Школе ДЭИР, не используются гипнотические техники, за исключением естественных трансовых состояний.
Каждый из нас испытывал подобные состояния, когда вел машину или ехал в метро, а может быть, стоял в очереди за билетом на Юг, туда, где живет МЕЧТА.
В ЭТОМ мире никто ничего нового придумать не может по той причине, что ВСЕ известно тому или иному лицу.
Новое - это очень, очень хорошо забытое старое, преломленное новой реальностью.
Удачи!

Автор: Вася 10 Jun 2002, 23:29:47
Вы говорите, что не используется гипноз за исключением естественных трансовых состояний. Но это и есть одна из гипнотических техник, описанная в книге Джона Гриндера и Ричарда Бэндлера "Наведение Транса"-Наведение транса с помощью естественных трансовых состояний. Объясните пожалуйста, раз в ДЭИР используется гипноз, то как на транс смотрит система ДЭИР? Что такое транс на энерго-информационном уровне и для чего он нужен на ступенях ДЭИР. Спасибо.

Автор: Резник 10 Jun 2002, 23:45:56
Многоуважаемый Василий!
Мы можем много дискутировать по поводу использования трансовых состояний в той или иной технике. В ДЭИР используется лишь концентрация на естественных состояниях, для более эффективного отслеживания изменений в ощущениях - это повышает восприимчивость к информации.
В том случае, если Вы хорошо знакомы с классиками, то вопрос напоминает намек, если Вы с ними знакомы по наслышке, то..., сами понимаете.
Я ЖЕЛАЮ ВАМ удачи!

Автор: Вася 11 Jun 2002, 00:09:06
Спасибо за пожелание удачи. Тогда у меня еще просьба прокоментировать, то , что выводя группу из этого естественного состояния используются внушения. Я сейчас напишу вырезку из того, что написано в другом разделе человеком знакомым с гипнозо и прошедшем одну ступень ДЭИР в Израиле( Полностью можете прочитать в Общие форумы > Общие вопросы ДЭИР > НЛП и ДЭИР 2 стр ):
... Потом закатила всем обычный классический транс, в котором много говорила про силу и энергию и после которого спросила изменились ли у кого ощущения и объявила это восходящим потоком. Ну ладно, нехай будет поток. Когда её спросили был ли это транс, она сказала что никак нет, никто вас тут гипнотизировать не собирается, хотя возможность такая имеется )) Мужики, блин, да я недавно лично группе из 30-ти человека транс делал, уж мне ли не знать был ли там транс...
И напоследок... Как вам такое завершение транса, который был минимум пару раз в день: "...вспомните семью...группу,ОТКРОЙТЕ ГЛАЗА." Кто их просит накладывать мне группу на семью? Ладно я, я это осознал, отследил, убрал. А другие? А где гарантия, что на следующей ступени они мне не станут накладывать тренеров на родителей?

Как вы можете прокоментировать такие установки, зачем они?

Автор: Белоусов 11 Jun 2002, 13:43:14
Уважаемый Василий.

Может более понятно для Вас будет следующее объяснение:
на занятии мы не используем т.н. глубокий=полный транс или глубинное трансовое погружение, у нас используется техника т.н. "управляемый транс". А именно мы оставляем контроль за процессом самому слушателю. Т.е. он контролирует себя - Ваш случай тому пример (И напоследок... Как вам такое завершение транса, который был минимум пару раз в день: "...вспомните семью...группу,ОТКРОЙТЕ ГЛАЗА." Кто их просит накладывать мне группу на семью? Ладно я, я это осознал, отследил, убрал. А другие? А где гарантия, что на следующей ступени они мне не станут накладывать тренеров на родителей). Фактически мы добиваемся того что слушатели частично отключают своего "внутреннего критика" (это потоянное мельтишение мыслей и т.д.), что позволяет более качественно концентрироваться на собственных ощущениях. Что в свою очередь улучшает весь процесс работы.

И заранее прошу прощения за резкую фразу:
Позвольте спросить, почему Вы так принижаете других и возвышаете свои способности - Ладно я, я это осознал, отследил, убрал. А другие? .
Поверьте другие то же могут разобраться самостоятельно. Большой багаж знаний часто абсолютно ни чего не значит.

С уважением Белоусов А.И.

PS Если Вам так интересно узнать о работе в группе и т.д. - прочитайте книгу И.Горина "Техники россыпью".

Автор: Вася 11 Jun 2002, 14:26:06
Спасибо за столь полное объяснение! То что вы цитировали, это не мои слова, а слова участника темы форума НЛП и ДЭИР на сайте МЦ НЛП и которое я перенес на аналогичную тему сюда, на сайт ДЭИР.
Это очень инетересно, что вы говорите. Получается, что для своей работы с группой вы используете методы НЛП? Раз вы пользуетесь методами работы в группе Горина (я кстате его уже читал), тогда возникает такой вопрос, а где вы этому учились?Не следует ли из этого, что вы проходили обучение в центрах НЛП?

Автор: Белоусов 14 Jun 2002, 15:19:07
Здравствуйте Василий! :)

Эти техники не являются разработкой ни НЛП ни тем более С.Горина. Это их обобщение определенных техник. Вообще-то данные методики известны давно. И мы их используем (правда рассматриваем их с точки зрения энергоинформатики) с самого начала.
Согласитесь, то что делает профессиональный преподователь можно рассматривать как с точки зрения психологии (НЛП), так и с точки зрения энергетики.

С уважением, Белоусов А.И.

PS: прошу прощения, инициалы Горина не И. - а Сергей. :roof: Его книги можно найти в сети, например www.lib.ru Это для всех интересующихся. :D

Автор: Вася 14 Jun 2002, 23:31:36
Спасибо! Приложу все усилия что бы с вашей преподавательской помощью посмотреть на эти техники с точки зрения энергоинформатики.


Конференция Школы ДЭИР > Вопросы к преподавателям > После ответа не ставьте V,

Автор: BVV 24 Jan 2002, 20:42:00
пож.
Ждал, ждал...
Ув. преподаватели,

после Ваших ответов возникают вопросы, на которые нет реакций с Вашей стороны. confused

А "послеответные" вопросы могут быть ,как минимум, 3-х видов:
1.в развитие темы (вглубь, вширь) с тесной увязкой с предыдущими сообщениями;
2.в развитие темы, но настолько "вдаль", что разумнее бы выделить их в отдельную тему;
3.в силу, извините, неудовлетворенности ответом (по разным причинам).

В ожидании вашего внимания, ответов и надежде на "прояснение" взаимоотношений. smile
Спасибо.

Автор: Дубков 19 Feb 2002, 23:56:00
Здравствуйте BVV.От всей души мы(ПРЕПОДАВАТЕЛИ)надеемся и стараемся, в условиях продолжительных командировок, Ваш ТВОРЧЕСКИЙ интерес к познанию энергоинформационного пространства удовлетворить "и вглубь, и вширь, и вдаль". Более того, нам , в свою очередь, интересно отвечать на нестандарные и РЕАЛЬНО выставленные вопросы.Бывает, что не сразу..., по техническим причинам. А Вашей инициативе мы всегда РАДЫ, так что ОТВЕТЫ обязательно будут. Спасбо, Дубков В.Ф.

Автор: BVV 20 Feb 2002, 04:26:00
Здравствуйте Владимир Федорович,

Думаю, не ошибусь, если от подавляющего большинства обучающихся выражу в Вашем лице всем ПРЕПОДАВАТЕЛЯМ нашу искреннюю признательность за вашу надежду и старание удовлетворить наш творческий интерес "в разных направлениях". Желаем Вам, каждому по хорошему ноутбуку, чтобы и в условиях продолжительных командировок Вы бы могли удовлетворять и свои интересы в ответах на наши "нестандарные и РЕАЛЬНО выставленные вопросы". Мы также выражаем надежду на постепенное, но неуклонное сокращение промежутков времени (по техническим причинам) между нашими вопросами и вашими ответами, на которые нам вновь разрешили задавать Вам вопросы в том же топике.
Удивительная штука - почему до Вас так долго (почти месяц) здесь не откликнулся ни один преподаватель? confused А ведь причиной рождения этого топика было именно Ваше молчание http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=20&t=000033&p=. smile
Успехов Вам и удачи.
За сим позвольте откланяться.

[ 20 Февраля 2002: Сообщение правил(а): BVV ]

Автор: 20 Feb 2002, 05:50:00
Ваш сарказм вполне уместен, уважаемый BVV, но не совсем соответствует исстине.
В "коммандировочных" условиях, а также в условиях нашей постсоветской действительности основательно поиметь интернет (сразу и на долго) очень затруднительно.
Естественно (в случае истинного желания) это не проблема, но посудите сами - может ли являтся это желание доминирующим??????

Автор: BVV 20 Feb 2002, 06:49:00
Уважаемый Геннадий Алексеевич,
абсолютно никакой иронии и тем более злости, но доброжелательное и, возможно, слегка игривое настроение и, похоже, в том же тоне. smile А на "удивительную штуку" Вы совсем не обратили внимания.
Почему-то вспомнилось, что на занятиях вчера Ваш коллега дал нам дом задание наблюдать за появлением своей реакции с каким-нибудь негативом на что-либо и затем разбираться с этим...
На счет "доминирующего" - сужу - никаких противоречий.
Хорошего Вам настроения и стабильной связи с WWW.
PS
Интересная дата сегодня - 20022002, неправда ли? Такой больше не будет никогда!!! Как впрочем и любой другой тоже. smile

Автор: Дубков 21 Feb 2002, 01:47:00
Внимание - это энергия. Обмен ей - процесс осмысленный. Общение - в контексте запроса. Искреннее самоутверждение - всегда замечательно, вопрос порождает.BVV? Или V? 32.13.0000 61:61 Спасибо, Дубков В.Ф.

Автор: BVV 21 Feb 2002, 06:49:00
IC
-Дубков В.Ф., IMCO.
--------
WTF
В предложенном формате
инструктор иль преподаватель?

10X
xxxx.02.30


Конференция Школы ДЭИР > Вопросы к преподавателям > Как стать преподавателем?

Автор: Нюра 18 Apr 2002, 22:30:00
У меня медицинское образование. Недавно начала заниматься ДЭИРом.Меня это очень заинтересовало.В будущем,если получится хочу попробоваться на роль преподавателя.Что нужно для этого помимо желания?

Автор: Max 19 Apr 2002, 02:21:00
Для этого нужно просто заглянуть к нам на Жукова и сказать об этом а) Светлане Бибиковой, б) Максиму (мне, значить) в) Викору Андоровичу

Дальше все и разобъясним. А вообще то путь преподавателя начинается с ассистентско-консультантской практики...
Медикам всегда и очень рады. Работы непочатый край.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как же защититься от нападок дэировца?

Автор: Dolores 21 Jan 2002, 08:14:00
У нас сущестует клуб,в нем идет борьба за власть между работниками. Имеют место случаи, когда консультанты вводят работающего консультанта в состояние полного отупения. Можно ли в момент работы с людьми защититься от этого воздействия?
Может ли дэировец (не работая с программами) подорвать здоровье другого дэировца (без рукоприкладства)? eek

Автор: 24 Jan 2002, 21:46:00
Можно защищаться, а можно и не защищаться...
Все зависит от того в каком "срезе" находится Ваша собственная мотивация относительно методик школы ДЭИР.
Если Вы изучаете методики ради их изучения - тогда придется защищаться, а если Вы эти технологии осваиваете для себя и своей собственной жизни тогда и защита Вам не понадобится. wink

Автор: Феникс 30 Apr 2002, 06:41:34
Извините за не скромный вопрос, вы сдавали экзамены на конференциях особенно на первых? Там была интересная практика. :)


Конференция Школы ДЭИР > Вопросы к преподавателям > Индукция и индукторы

Автор: Шурик 29 Apr 2002, 01:19:08
Пожалуйста, объясните, что же такое индукторы и индукция? Или на ссылочку натолкните, если есть...
(Вопрос именно вам, преподаватели, а то другие наболтают не весть чего, что запутаться можно)... :(

Автор: Max 29 Apr 2002, 02:04:21
Вот кусочек одной статьи ТКВ

Не учите меня жить, лучше помогите материально
Ильф и Петров

Причиной написания этой небольшой статьи послужил угрожающий рост числа паразитирующих на других людей и организаций эзотерического, религиозного и общественно-политического толка. Берущих, но ничего не дающих взамен. Все бы ничего, если бы это приводило только к потере денег. Но, к сожалению, теряется время, силы, здоровье, счастье, и спокойствие и личные ориентиры. Воруется смысл и радость жизни. Иногда воруется сама жизнь.
Опасность достаточно велика, чтобы уделить ей немного времени – хотя для того, чтобы ее избежать, достаточно иметь немного здравого смысла.
Может быть, мои слова напомнят вам о ком-то из знакомых и вы по-новому взглянете на них. Может быть, статья поможет вам избежать худшего. В любом случае, прочесть ее не так трудно. Вырваться из лап индуктора труднее.
Индуктор – это человек, захватывающий жизненные ресурсы других людей при помощи активного внедрения в них измышлений, которые жертва не может проверить опытным или логическим путем, не опираясь на сообщения индуктора.
Это древнее и известное занятие, надежно позволяющее индуктору легко выживать за чужой счет, ничего особенного из себя не представляя. Она эффективна, требует минимума затрат и удобна тем, что позволяет получить любые выгоды – от материальных и денежных до политических и энергетических. Но, несмотря на это, наверное, никому не хочется быть жертвой индуктора. К счастью, масштабных и сознательных индукторов относительно немного - гораздо больше бедняг, обманутых ими и продолжающих распространять индуктивные измышления, сознательно или бессознательно пытаясь провернуть тот же фокус.
&#61623; Цель индукции заключается в получении от жертвы чего-то полезного самому индуктору, его общине или его организации – будь то внимание, время, энергия, уважение, согласие, подчинение, действия или деньги. Вполне банальная цель, но она никогда не объявляется прямо – она скрывается за красивыми словами.
&#61623; Тактика индукции выглядит так: выявить, что жертва ценит и о чем волнуется, и сообщить ей о какой-нибудь будто бы угрозе этой ценности или связанной с ней, причем об этой «угрозе» жертва ни сном, ни духом, а «заметил» ее только сам индуктор в силу своей «духовности» или «особых способностей». Наличие угрозы собственным разумом и опытом, фактами собственной жизни жертве не проверить – вывод о наличии угрозы можно сделать только со слов индуктора или фактов, правильность которых опять-таки не проверить. Лучше всего это срабатывает, если человек находится в неспокойном эмоциональном состоянии – радостен или, наоборот, грустен. Цыганка-мошенница, к примеру, увидев подавленную женщину у детской поликлиники, скажет «вот ребеночек твой болеет, это потому, что ему порча на смерть сделана», а религиозный вербовщик, встретившись с удачливым бизнесменом, рассказывающим о своих успехах, скажет «ты вот радуешься здесь пока, ты можешь, чего не могут другие, а ведь это грех и Бог тебя накажет», а экстрасенс-шарлатан непременно найдет у своего клиента, обратившегося по поводу вульгарной бессонницы, что-нибудь очень опасное для жизни, здоровья, семьи и его детей… Тактика блестяща – подцепленный на крючок волей-неволей вслушивается и проглатывает следующую порцию психологической отравы.
&#61623; Фиксация индукции – над жертвой совершают или заставляют совершать саму непонятные, нерациональные или по смыслу неочевидные для нее действия. Инициатором этих действий служит индуктор и его «духовный опыт» или «традиция» - которые якобы имеют «рецепт» или «доступ к высшим силам». Это могут быть хождения с рамкой или свечами, мистические ритуалы, чтение заклинаний или песнопения. Требования повторения одних и тех же ритуальных фраз, молитв, упражнений, периодического воздержания. Крайне часто используется контроль над мыслями , поступками и чувствами – одни из них объявляются «хорошими», другие «плохими». В таких случаях индуктор предъявляет явное или неявное требование отчета о мыслях жертвы и старается представить их причинами событий в жизни жертвы. Великолепный прием – ведь индуктор не дает своей жертве выяснить «эффективность» действий на своем опыте, он же ничему практическому ее не учит. Жертва не может проверить, действительно ли данные действия приводят к данному результату. Индуктор просто истолковывает на свой лад обычные события жизни жертвы, затягивая ее глубже в сети своей псевдологики.
&#61623; Стратегия индукции состоит в том, чтобы шаг за шагом внедрить в сознание жертвы понятия, мысли или концепции, правильность которых жертва проверить самостоятельно не может и вынуждена вновь и вновь обращаться к самому индуктору, указанным им письменным источникам, морально-этическим или мифологическим концепциям. При этом жертва оказывается полностью под контролем индуктора - ведь индуктор плавает в введенных им самим же понятиях как рыба в воде. Он умело жонглирует вымыслом, превратно истолковывает факты, подтасовывает аргументацию, тексты мистического или религиозного писания, и способен заставить жертву поверить во все, что индуктору угодно. Иногда выдвигается ограничение на те или иные тексты, идеи, мысли. Стратегия беспроигрышной промывки мозгов, постепенно превращающая внутренний мир жертвы в темную меблированную мифами каморку.
Материальные и нематериальные блага извлекаются из жертвы индуктора по ходу процесса – в пользу самого индуктора, его общины или его организации. Жертва превращается в зомби.

Автор: Кану 08 May 2002, 06:45:47
Как возможно отследить подобное воздействие со своей стороны, если, скажем, визуально это никак не проявилось на человеке?
Вообще-то я отметил пару раз какое-то странное, еще не до конца оформившееся ощущение, как маленький камешек, влетающий в голову. Но это я так выражаюсь, ощущение было тоньше.
Проясните, пожалуйста, ситуацию.
А заодно еще вот такую вещь:
Группа Дэировцев готовилась к медитации. Дверь в аудиторию была открыта. С той стороны сидел человек и просто смотрел на нас. Ощущение, будто пространство гармонии было просто прорезано его глазами. Его взгляд чувствовался как двойной луч жесткой не знаю чего. Пока назовем энергии. Вопрос: Что это было? Связано ли с индукцией?

Автор: Gena 12 May 2002, 15:04:41
Индукция возможна посредством слова или невербального поведения (используется контекст ситуации)
1. Индуктор как правило негативно оценивает мнение другого человека (оценка присутствует всегда)
2. Задача любого индуктора - сформировать в субъективном пространстве другого человека мнение, что он(индуктор) больше знает, лучше понимает, опытнее и умнее чем все остальные - для этого используются рассказы о себе, или рассказ об индукторе через третье лицо - индуктор молча соглашается или молчит косвенно подтверждая сказанное;
3. В случае с человеком наблюдающим за медитацией - см п.1.

С уважением Кондаков Г.А.

Автор: ТКВ 16 May 2002, 18:46:25
Вот еще случай... свеженький.
Лениногорск. Приехала ужасно расстроенная женщина... ей (через члена ее семьи) заявили, что у нее аж три реинкарнации одна и та же проблема со здоровьем, что у нее нет души, что души ее родителей (вполне живых) проданы, что у детей осталось десять процентов "энергии души"... ну и проч, что за жизнь не отмолить.
Причем получено это все было при помощи аж спиритических сеансов от духа Талькова (ха! Тальков и словей-то таких не знал - сиживали мы с ним за одним столом пару раз, было дело).

Вот вам замечательный образчик индукции.
По пунктам разбираем:
1. У души нет энергии - энергия как раз достояние сознания и зависит от эмоциональной реализации драйвов.
2. Без души сознание не может работать вообще.
3. Обращение к эгергору (отмоление).... ну, "ценность" рецепта очевидна.

Видел фото детей - норма, ничего, кроме генетики средней нормальности - даже присосок нет, ну, у старшенькой чего-то связанное с возрастом и общением явно сверстниковым. Женщина вполне живая и энергию не тянет - наоборот, что-то типа взвешенного и координированного моторчика.
Жизнь она всегда жизнь, а сколько может поломать индукционная мотивация!

Ну и все. А о индукторах уже я писал выше. Обидно только, что они судьбы калечат. Бороться легко, если понять.


Конференция Школы ДЭИР > Вопросы к преподавателям > Для начинающих со слабой энергетикой???

Автор: Шурик 27 Sep 2002, 21:43:11
На днях захотелось перечитать 1 ступеньку(по книге)... Читаю, что проект готовился так, чтобы любой неподготовленный человек даже со слабой энергетикой мог бы освоить эти методы... Лично мне эти методы очень с трудом давались, особенно по началу. И до сих пор есть некоторые пробелы в ощущениях. Так как же на счёт всех??? Как подготовить ДЕИР так, чтобы действительно любой легко мог ими овладеть?

Автор: Поникарёв 30 Sep 2002, 12:19:42
-Ув.Шурик! Действительно, по книге освоить техники могут далеко не все,но в первой книге говорилось о очном обучении, так как навык передаётся от носителя к носителю, и никогда полностью, а книга-это носитель информации, которую тоже нужно уметь из книги извлечь, а это- тоже навык, которым, к сожалению,владеют не все.
-Вы любите жизнь за то, что в ней нет ничего невозможного,-и в то же время-проблемы с очучениями?...
-А под лежачий, как вы знаете,камень- ничего не течёт...
-Удачи!

Автор: Панькив 02 Oct 2002, 09:30:27
Что такое навык? - Действие доведенное до автоматизма!
Так что пробелы в ощущениях убираем с помощью тренировок. Вопрос лишь в количестве и качестве
тренировок. А это зависит только от вашего уровня подготовки и желания заниматься. Удачи!

Автор: Шурик 03 Oct 2002, 21:38:35
Прежде чем навык до автоматизма доводить, нужно его сначала понять правильно! А то я так уже доводил до автоматизма кое что, а потом оказалось, что это немного по-друому нужно делать. Вот где непонятки-то!!!

Я полюбил жизнь, когда уже добился кое-чего в очучениях. Я говорю о вновь приходящих. Им-то непросто, как и всем начинающим. Особенно на заочке. Хотя и у меня некоторые непонятки есть с пониманием некоторых изложенных в книгах моментов. Но если система для ВСЕХ, то в книгах можно навыки более точно описать, чтобы проблем меньше было. Тем более с таким богатым опытом Школы по обучению и обилием преподавателей. Новую редакцию книг сделать что ли или ещё как-нить... :rolleyes:

Автор: Барчуков 04 Oct 2002, 01:01:36
Шурик,попробуйте сформулировать вопросы о "непонятках в понимании навыков" конкретнее.Возможно это окажется более конструктивным и не столь обобщённым.

Автор: Шурик 30 Oct 2002, 23:36:46
Ну, возьмём любой навык. Например управление эфирным телом. Я до сих пор не могу точно сказать - управля я своим эфирным телом, или это всего лишь игра моего воображения. Особенно в осязании предметов эфирными руками - ничего не получается. С открытыми глзами - могу, потому что я знаю, каков предмет на ощупь, но стоит глаза закрыть и пошарить эфирными руками где-нибудь, то кажется, вот нащупал что-то - открываешь глза, а там нет ничего. Или наоборот, когда кажется, что ничего нет, а на самом деле есть. И вообще, можно ли только словами обьяснить хоть какое-нибудь ощущение? И как понять, правильно ли я этот навык понял или нет?

Автор: Введенская 31 Oct 2002, 11:46:09
Шурик, а что Вы "прошли" очно и что заочно, поясните, чтобы было понятней. Навыки ДЭИР предназначены для конкретных целей, для того, что нам реально важно в жизни. С помощью эфирных рук (тактильных ощущений) великолепно обнаруживать неизвестно куда положенные очки, ключи и прочее. Как правило, когда есть реальная, важная для нас цель, при ее достижении навыки работают безупречно. А для того, чтобы разобраться, управляете вы эфирным телом или это Вам представляется, сложите эфирные ноги в позу лотоса и, удерживая их в этом положении, попробуйте встать на физические ноги. И если Вы не отрастите себе еще одни эфирные, вы не сможите встать. И вопрос о воображении отпадет сам собой. Появится вера, которая позволит Вам очень быстро ощутить эффективность навыков и Ваши возможности. Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Длительность первых трех ступеней?

Автор: retif 25 Nov 2002, 18:57:20
Уважеемые!
В http://deir.ru/deir/c_spb.shtml сказано что длительность первых 3-х ступеней 5 дней. У нас единичка 4 дня, вторая и третья 3 дня.

Цитата

I ступень - 5 дней 11 ноя 18-30 Борончиев В.К.
I ступень 25 ноя 18-30 Борончиев В.К.

II ступень - 5 дней 29 окт 18-30 Неделя В.В.
II ступень - Гривцова,14 11 ноя 18-30 Неделя В.В.

III ступень - 5 дней 18 ноя 18-30 Милохова Т.А.

Чем это вызвано?
1 вариант- в Питере всех способных обучили, остались только те, кому 3 дня мало для освоения ступени.... ;) ;) ;)
2 вариант - в Питере какие то новые материалы даются на ступенях, которые за 3 дня не освоить. Тогда когда нам это будут давать? :roof:

Автор: Кондаков 25 Nov 2002, 21:04:31
В Питере ступени точно такие-же что и в других городах (нет эксклюзива), только занятия идут не по 4-ре часа, а по 2,5 - 3.


Конференция Школы ДЭИР > Вопросы к преподавателям > ДЭИР для женщин

Автор: Mira 19 Jun 2002, 15:36:28
Добрый день!
1. Во многих традициях указывается на энергетические различия между мужчиной и женщиной, а также то, что практики для мужчин и женщин разные! И использование исключительно мужских практик может привести женщин к нежелательным последствиям.
Объясните пожалуйста эти различие (в практиках) в системе ДЭИР. На какие ньюансы должна обращать внимание женщина.
2. Какие качественные отличия при работе в вертикальном и горизонтальном положении.

Спасибо :)

Автор: Roma 19 Jun 2002, 16:43:52
Если в плане секса, то мне кажется что горизонтально, как то удобней! :p
А если в плане ДЭИРа, то вопрос мне непонятен?
Приношу свои извинения перед преподователями!!!

:(

Автор: Минаева 20 Jun 2002, 11:18:29
Уважаемые, все чем мы занимаемся на ступенях, все техники не имеют никаких половых различий, а вот на фоновых раскачках, после создания купола защиты над городом мы выкристализовываем малае эфирное тело, то женщины могут его дела порельефней по своим ощущениям такое какое им нужно - это если есть желание подкорректировать фигуру, да и когда работают с матрицей здоровья вам никто не мешает поработать и с детородными органами - если есть проблемы. А вот положение тела это выбор каждого, как вам удобнее и легче концентрироваться на работе.


Конференция Школы ДЭИР > Вопросы к преподавателям > Грипп и 4-ая ступень

Автор: Alpha 23 Feb 2002, 00:30:00
Собираюсь 2-го марта на 4-ю ступень, но сейчас болею(достаточно тяжело), не может ли это повлиять на успешное прохождение ступени?

Автор: Дубков 24 Feb 2002, 19:51:00
Может.
Технология четвертой ступени предполагает достаточно серьезные энергозатраты. К сожалению измерить их в каких либо единицах не представляется возможным, поэтому ориентируйтесь на свое состояние и готовность....

С уважением.

[ 24 Февраля 2002: Сообщение правил(а): Дубков ]


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопрос к Нидилько Ирине Николаевне!!!

Автор: kosh2001 08 Nov 2001, 15:30:00
Здравствуйте Ирина Николаевна!Я-Димка.Я тот мальчик, который спрашивал у вас в Ростове-на-Дону когда вы вели там 2ку и 4ку, можно ли мне идти на 3 сутпень, это было в конце июля.Вы мне сказали, что пока мне надо ходить на какую-то секцию, чтобы как-то развиваться, а спросить у вас в интернете, можно ли мне идти на 3 ступень.Так,я хочу у вас спросить, можно ли мне идти на 3ку?Я сейчас хожу на плавание, и мне там очень нравится, и буду туда ещё ходить не мало.Вот я и спрашиваю, можно ли мне идти на 3ку?Ответьте мне если сможете, как можно быстрее!Заранее благодарю.

Дмитрий Кошелев (Димка)

Автор: Admin 27 Nov 2001, 21:07:00
Друзья! Не задавайте вопросы кому-то лично. Вы рискуете не получить ответ никогда!
ПРОСЬБА К ПРЕПОДАВАТЕЛЯМ!
Ответьте, пожалуйста, Димке!


Конференция Школы ДЭИР > Вопросы к преподавателям > Ассистент

Автор: Димка 28 Aug 2002, 13:22:08
Со скольки лет можно стать ассистентом, и могут ли быть исключения? И какие условия для того, чтобы стать ассистентом?

Прошу овтечать только преподавателей и больше ни кого. Даже если будет очень хотеться =)!

Автор: Шевченко 28 Aug 2002, 20:26:58
Уважаемый Димка!
Возраст для ассистента 18-20 лет.Об исключениях мне не известно.Думаю,их нет.
О требованиях на экзамене для сдачи на статус "ассистент" вы можете узнать у себя в филиале.У организатора или клубных работников.
Желаю успехов!
Шевченко Е.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Zevanie

Автор: Xangel 12 Apr 2002, 22:49:00
Interesniy vopros iz foruma

http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=12&t=000384

<на занятиях по 2-ке особенно при работе с кармой обвзевалась (заметила что я одна такая) было бы интересно знать почему?>

esli mozjno, obyasnite popodrobnee, kak karma vliyaet na zevanie.
spasibo.

Автор: Дапин 12 Apr 2002, 23:12:00
А вы кармический сгусток вырывали или вытаскивали?
Чем больше сил тратишь на удаление этого сгустка, тем больше эмоций сопровождает этот процесс.
Вытаскивайте сгусток как морковку с грядки, предварительно залив грядку водой. Легко и свободно и почти без усилий, и со всеми корешками, и практически без эмоций.

Автор: Дапин 12 Apr 2002, 23:22:00
Сразу не врубился. Ответил на цитату.
Ваш английский-русский не совсем понятен.
Вы имеете ввиду на появление зевания (в сон клонит) во время зянятий по карме?

Автор: Navycat 14 Apr 2002, 18:01:00
У меня тоже подобнам штука с зеванием. И у меня не только с работой по карме. Как я заметил, зевается во время прокачки (при самостоятельных и очных занятиях), а при серьёзных чистках на очных занятиях ещё и слёзы текут(пока без соплей). smile Хотя эмоциональное состояние в норме.
Вообще это нормально или нет?
Это какие-то защитные механизмы?
Почему мы так реагируем?

СПАСИБО.

Автор: Дапин 14 Apr 2002, 21:01:00
На семинарах, или на клубных занятиях, или когда вы занимаетесь сами, в окружающем пространстве накапливается большое количество энергии ВП. Эта энергия взаимодействует с окружающими предметами, в частности оседает на коре головного мозга. Этот излишек энергии вызывает сонливость.
Как от этого избавиться. Надо убрать энергию из коры головного мозга и направить ее в центр мозга.
Руку на голову. Выкачиваем всю энергию из области головы в руку. А затем ее направляем в центр мозга. Это делает человека более бодрым.
На первой ступени вам об этом говорили.

Автор: Xangel 14 Apr 2002, 22:10:00
Приобрела русские буквы.
Точнее, я хотела спросить, как карма влеяет на зевоту?
Учитель зевал при общении со мной и сказал, что это из за моей кармы.
Как карма влияет и почему?
Спасибо.
rolleyes

Автор: Дапин 15 Apr 2002, 00:42:00
Карма - это проблема в сознании человека. У этого человека специфический характер мысли и специфическое поведение.
Но это поведение никак не может влиять на физическое состояние окружающих люднй.

Автор: Авенировна 15 Apr 2002, 05:04:00
Это очень интересный случай. Обычно зеваю на первой ступени при первых прокачках потоков. Это связано с самим процессом набора энергии. В природе человека и животных (на них это очень заметно) набор энергии связан с процесом расслабления, т.е. потянулись, позевали и набрали энергию. Мы в школе ДЭИР начинаем осваивать осознанный набор энергии, т.е. набрали - усилили потоки, а тело отвечает на это, как-бы догоняя, зевотой (привычная его реакция. В дальнейшем к этому тело привыкает и "понимает", что зевать уже для того, чтобы набрать энергию уже не надо. Если у вас зевота была на второй ступени при работе по карме, то это скорее всего вы попали к сильному преподу в сильные потоки. А кармой это быть никак не может. Препод мог просто пошутить, чтобы снять с вас индукцию. Зевота - процесс очень "заразный" - один зевнул и все за ним, а это впрочем относится уже к нашему прошлому животному опыту.
После занятий зевота прошла?

Автор: Yurjich 15 Apr 2002, 10:27:00
Меня практически всегда начинает трясти в буквальном смысле по окончании фоновых. И не смотря на погоду за бортом, бьет озноб.
Если в начале фоновой эфирное тело и потоки хоть как-то ощущаются, то после фоновой чувствую себя "голым". Что это за явление такое?

Автор: Navycat 17 Apr 2002, 16:19:00
Большое спасибо за обьяснение по-поводу сонливости. На ступени об этом говорили, но без приведённого вами акцента для любителей поспать wink .

Цитата: -После занятий зевота прошла?

По жизни вообще перестал зевать, только при занятиях. Но почему-то я никого не заражаю зевотой. Наверное, это хорошо. smile


Конференция Школы ДЭИР > Вопросы к преподавателям > Russkaya derewnia

Автор: za032292 14 Jul 2002, 09:14:08
Uwazhajemyje priepodawatieli, mnie nieponiatna takaya wieshch, a imienno: znaju nieskolko 4elowiek, kotoryje proshli 5 stupieniej DEIR i po priezhniemu, kak zhili w zasranoj nishchitie, tak i zhiwut w niej, xotia, kak utwierzhdajut, o4en' xotiat zhit' lu4she!!! Ili eto tolko rossijskij narod takoj tiomnyj i bez fantazii. Ja proshiol 3 stupieni, xotia i bez wsiakogo DEIR'a mogu siebia dostojno obespie4it'. Swiato wieru, 4to posle oswojenija jeshchio paru stupieniej zhizn' staniet intieriesnoj, polnoj surprizow skazkoj so mnoj w glawnoj roli. Sej4as ja w USA na studen4eskix zarabotkax, a moi znakomyje w Rossiji ot bezdeniezhja nie znajut kak zhit'!!! No kak zhe DEIR i wsie wytiekajushchije posledstwija???
Andrey

Автор: Шурик 15 Jul 2002, 21:24:00
Из русской деревни американской деревне!!!

А как же, при возможности себя обеспечить без ДЕИРа и прохождении аж 3 ступеней, с латиницей проблемку не можем решить? :D :D :D
За границей, ясное дело, денег проще заработать, особенно в США.
А если ты ДЕИРовец, то глубже нужно смотреть на жизнь. Ведь наличие больших денег - не самое главное в жизни...
А на счёт русской фантазии... Ты, видимо, монологи нашего сатирика М. Задорнова по телеку не видел ни разу. И топики про разные ДЭИРовские (и не только) методы не читал. А ты говоришь - фантазии, фантазии... :p

Извините, что я не преподаватель.

Автор: Кондаков 16 Jul 2002, 04:21:09
Трудно обращаться к человеку с таким странным именем, но все же попробую.
Уважаемый za032292!
Преподаватели школы ДЭИР по настоящему рады Вашим финансовым успехам!
Как модератор, настоятельно Вам рекомендую подтвердить свои слова реальными действиями, и таки найти возможность (в бесконечно большой Америке) обеспечить себя нормальным именем и русским шрифтом.
Как преподаватель хочу ответить, что набор и качество "вытекающих последствий" зависит от того из кого они вытекают. Из Вас, по всей видимости, они "вытекают" достаточно удачно, из других Ваших знакомых - нет. И это закономерный процесс. Самое главное не забывать, что все мы человеки и если Вам так дорог Ваш знакомый - научите его быть таким же успешным как и Вы!

До встречи коллега!

Автор: za032292 16 Jul 2002, 08:16:46
To Shurik:
> И топики про разные ДЭИРовские (и не только) методы не читал. А ты говоришь - фантазии, фантазии...

Znajesh, Shurik, topiki-to ja 4ital, no niet u mienia dostupa k u4itieliam DEIR, da i nie bylo; wsie stupieni proshiol kak uragan, pierwuju - w Minskie, wtoruju - w Polshe, trietju w Kaliningradie. Nie kogo bylo potom sprosit', 4to i kak i po4emu.
Slabowat ja w etom dele, jesli 4estno, osobienno po 3kie. USA - rezultat sobstwiennyx (mozhet dazhe egregorowskix) usilij. No 4estnoje slowo, jeslib oswoil 4ku, to pojexal by wmiesto Amieriki w Rossiju, 4to i sobirajus' sdelat' posle wozwrashchenija! A znakomyje-to uzhe posle 5ki, wot 4to stranno !!!
Kstati, uwazhajemyj Kondakow, do skoroj wstrie4i na o4nyx zaniatijax i spasibo za Washe mnienije.
Towarishcham swoim ja postarajus' pomo4'...

Автор: Шурик 22 Jul 2002, 20:16:56
Одно дело - пройти 5-ку, а другое дело - прочно овладеть навыками... Видимо, в этом дело... А ещё желание играет немалую роль... :p
Тут много обстоятельств... :) Просто не стоит по своим знакомым судить обо всей России.

Хотя ценности в России и впрямь несколько другие... :rolleyes:

Автор: muza 26 Jul 2002, 22:13:25
:mad: Прошу прощения, что вмешиваюсь, но мне бы хотелось развеять миф о сказочной Америке, где деньги куры не клюют, и можно сшибать по $400 за ступень. Мы все здесь тяжело работаем. Пардон, но после 12ти лет в Америке, $400 это почти моя недельная зарплата. А жить за что? Хотелось бы улучшить положение, но да по одежке протягивай ножки. Приходиться заниматься самостоятельно, поскольку такой суммы мне никогда не собрать. А результаты оставляют желать лучшего... И в итоге - замкнутый круг...
Не хочется называть ДЭИР обдираловкой, но это слово так и просится на язык. А вы бы как поступили на моем месте?

Автор: Roma 27 Jul 2002, 00:37:32
Да-а-а-а!!! У нас 400 Евро месячная зарплата!!!
Но курсы жду с нетерпением!!!
muza: У вас менталитет, за столько лет жизни в Америке, стал просто американским! Вот Ваша проблема!
Не надо плакать, а просто один месяц чуть чуть поголодайте, чуть чуть лишите себя какого-нибудь комфорта, привычного! ;) Просто ваше желание пройти курс очно маленькое по сравнению с желанием не лишится, даже временно, то к чему Вы так привыкли!!! :D
Всегда ищите проблему в себе!!! :cool:

Автор: muza 27 Jul 2002, 02:11:12
Roma! Ну как бы обьяснить (твердый знак отсутсвует в клавиатуре)? С новорожденным ребенком, 5 мес собирала $250 изн. цена, чтобы потом узнать, что цена поднялась до $400. По-моему, это ни в какие рамки не лезет. если я была одна, может было бы и легче...но бэби...
И потом, хочется же пройте очно несколько ступ.

Автор: za032292 28 Jul 2002, 23:26:46
eto potomu 4to w Amierikie oby4aji takije - riebionok jest', a bat'ku wietrom sdulo!

Автор: Шурик 07 Aug 2002, 19:41:36
2muza:
Не расстраивайся! Кто ищет - тот всегда найдёт (читай: кто хочет - тот всегда получит)! Было бы желание. ;)

То za032292:
Обидеть человека всякий может. И что? ... :eek:

Вот и давай таким "ДЕИРовцам" ДЭИР в руки... :(

----------------------------------------
А люди вокруг всё ехиднее и ехиднее...

Автор: muza 09 Aug 2002, 06:33:34
"eto potomu 4to w Amierikie oby4aji takije - riebionok jest', a bat'ku wietrom sdulo!"

2za032292

Очень мне бы хотелось знать, из каких это моих слов Вы умудились это заключить? Вы, молодой человек, перечитайте-ка еще раз вопрос прежде чем соваться со своими выводами, тем более, что они ошибочны.

Вопрос был задан преподавателям, а не Вам.


Конференция Школы ДЭИР > Вопросы к преподавателям > Оболочка Как Есть

Автор: RUnner 16 Dec 2003, 11:53:09
В последнее время появилось достаточно много "продвинутых" товарищей.
В процессе общения оных на одном из форумов в интернете я заметил следующее сообщение. В качестве примера того как не надо делать - там используют дэировцев.
Хотелось бы получить таки компетентные комментарии от преподавателей, а не от слушателей, коим почему-то разрешили тут отвечать
Итак текст:
QUOTE
Вот какие слабые места есть у тех кто защищается. Первое это оболочка. Сделана она из астральной материи, хотя тебе могут врать что из эфирной, но не слушай) Улыбайся в ответ, ведь данные из энерго-информационного поля взяты непосредственно, а за зеркалом нет запретов на правдивую информацию. Свойства этой материи следующие - она не является ни проводником ни полупроводником, она обладает свойствами диэлектрика. Кроме того она обладает памятью.
Если ты будешь подмешивать в мыслефорому эмоциональный импульс, он отразиться тебе. Ты просто заведешь сам себя. Но. Посланный тебе такой же импульс отражается хозяину от внутренней стенки. а это классно. Смысл оболочки - защита своих заблуждений, "индивидуальности" как они врут. Истинный же смысл этой техники заключался в том чтобы посылая ученика из монастыря в социум по разным делам, оградить его от влияния внешней "грязи", однако самому ему категорически запрещалось вступать с кем либо в общение, если это не касается назначенного задания. Пользуйся последствиями такой подмены. Человек посылает тебе заблуждение, получает его назад, принимает его за истину по правилу акции и реакции и начинает в это верить))) Закон Обратного Действия нарушить невозможно.
В результате ты и наблюдаешь то что человек неспособен переключиться с процесса на задачу и теряет нить разговора. Далее, память. Оставляй в ее памяти лишь то что ты слаб и податлив, т.е. иллюзию "победы". Это приведет к следующему - противник незаметно для себя полезет на уровень своей некомпетенции, ведомый своим же эмоциональным мотивом. Как только заметишь это - соглашайся с любой его мыслью, но только делай это естесственно) А потом наблюдай как через пару недель человек понесет ахинею, наиндуцировав сам себя.

Оставаясь на уровне ментала ты не нуждаешься в защите. Ментал обладает свойством проводника. Все что выше, уже бессмертно - это сверхпроводники. Само Единое Поле вместе с населяющими его Сущностями становится твоей "оболочкой". Разумной. Именно на ментальном уровне начинает проявляться Закон Подобия в полном его выражении - и твоему оппоненту ничего не останется - либо самому выйти на этот уровень, либо уйти ни с чем))) - Все это противоречит концепции "энергетических детских садов" - ведь для ребенка самое ценное - это эмоции. Но это уже не твои проблемы, каждому свое. Можешь забираться и на уровни сверхпроводимости, если хватит сил. Но тогда и стремления твои станут сверхличными. Обычно это молитва и подобные ей действия, и делается это в одиночестве. Но если есть желание, транслируй отклики. Болото как правило затихает. против своей воли) Ты это наблюдал уже много раз, в темах)

Автор: RUnner 23 Dec 2003, 22:54:04
Жаль что так и не удалось заслушать начальника транспортного цеха.

Автор: Глушко 05 Jan 2004, 20:15:06
Что Вы думаете сами по этому поводу?Он изложил свою,а может и не свою точку зрения. Вы с этим согласны?

Автор: RUnner 05 Jan 2004, 21:27:28
Да ТКВ уже ответил.
В принципе подтвердил мои мысли, плюс еще и когда нам Марченко обмолвился на ПЭИП-е про "попасть на крючок, сложно потом слезть самому бывает" - я тогда сразу про этого человека подумал.
Иногда хочется по-привычке оперется на кого-то более опытного для подтвержения своих выводов, чтож поделать [image] Еще не прошла эта потребность. С опытом только пройдёт видимо.
Но во снах блин он к ним читает лекции, интересен сам механизм такой индукции. Надо знать врага в лицо

Автор: Aelita 06 Jan 2004, 01:48:21
RUnner!
Где ты это откопал?
Дай ссылку на первоисточник, может там еще хохмы есть?

Автор: RUnner 06 Jan 2004, 10:23:32
QUOTE (Aelita @ 06 Jan 2004, 04:48:21)
RUnner!
Где ты это откопал?
Дай ссылку на первоисточник, может там еще хохмы есть?

в привате

Автор: Неделя 09 Jan 2004, 05:14:01
На мой взгляд, всё умно и красиво. ПРи этом много обоснованно, но это скорее некая философия, или индивидуальная концепция некой философии. То есть, чья-то точка зрения. А если есть её выразители, то и она сама существует как данность.
Короче, разрушая - проявляешь агрессию, проявляешь агрессию - значит ты слаб!

Автор: Барчуков 21 Feb 2004, 20:17:05
Кроме того, что все методики Школы и их последовательность обоснованы простой и прозрачной логикой, техники, упражнения и получаемые результаты объективизируются (подтверждаются сторонним наблюдателем, например).
А теории,гипотезы и интерпретации "бывают разные".

Автор: Лойко 22 Feb 2004, 13:34:28
ДЭИРовцы используются в качестве примера потому, что они что-то делают, реализуют себя в мире. На этом пути без ошибок не обойтись. Со стороны же очень легко критиковать другого, тем самым подогревая собственную значимость.

Автор: RUnner 22 Feb 2004, 16:19:53
Спасибо всем!
объективизируются - именно то слово.
Но! Когда этого нет [image] А некие теории есть
То становится трудновато, а разобраться интересно
То Марченко скажет про "уровень где думают светом и цветом", то Беляшов про "слой без времени" [image] )
Туда не сходишь а узнать то охота
Но всё для себя я разобрался, и теперь с утра и довечера следую совету недавнему от Беляшова - "больше практики тебе надо, чтоб мусор в голове разобрать, лишнее выкинуть, а нужное уплотнить"
Так что практикуемся с утра и до вечера.
И уже как-то становится не интересно в этих левых теориях разбираться, со своим бы разложить всё как надо и подтвердить практически


Конференция Школы ДЭИР > Вопросы к преподавателям > еще несколько вопросов от новичка

Автор: clea 11 Mar 2002, 13:28:00
Здравствуйте! Пожалуйста, ответьте на несколько вопросов начинающего (собираюсь на 1-ю ступень). В общем-то, для меня актуальны вопросы Глока (1. Закольцовка потоков... 2. Подключение к эгрегору ДЭИР. Разве, чтобы что-то подключить не нужно сначала это что-то отключить? Если тебя подсоединяют к эгрегору ДЭИР, то теоретически тебя отсоединяют от твоего защитного эгрегора, который оберегал тебя десятилетия... 3.В книге сказано, что между людьми существуют в той или иной мере энергетические связи...).

Но хотелось бы узнать ответы и на :
1)как соотносится ДЭИР с другими практиками? К примеру, йогическими? Что будет при попытке одновременного использования, скажем, "5 тибетских упражнений" Кэлдера и техник ДЭИРа?
2)какие обычно последствия при попытках "съехать" с ДЭИРа, если что-то не нравится. В общем, не сжигаю ли я за собой мосты, начиная заниматься ДЭИРом. (ведь не секрет, что при попытке "съезда" с любой техники, как осознанного, так и потому что что-то перестает получаться и пользоваться ею дальше просто бессмысленно, эта техника разворачивается и хорошенько шарахает. Причем серостью будней и неопределенностью настроения удар редко ограничивается... ). Только если можно, конкретный ответ.
И еще, отслеживается ли как-то, сколько слушателей приходят на следующие ступени. И почему не приходят остальные - просто считают, что это не нужно, или по жизни все катастрофически портится так, что уже не до ДЭИРа...

И еще относительно подключения к эгрегорам. Верищагин в одной из первых книг(уже не помню,в какой) пишет, что от влияния всех эгрегоров нужно сначала отключиться, а потом научиться с ними дружить... Объясните, пожалуйста, почему тогда речь идет о подключении к каким-то эгрегорам?..

Простите за сумбурность изложения. Просто по другому выразить не получается

Автор: Гунько 15 Mar 2002, 20:55:00
Вряд-ли получится ответить на Ваши вопросы по порядку, но тем не менее...
Дело в том, что мы подключаемся не к эгрегору школы, а к энергетическому резерву, т.е. получаем возможность использовать энергетические запасы этой структуры, оставаясь при этом для данной структуры невидимыми. Это становится возможным, благодаря разработанному в ДЭИРе предмету, носящему название "объект" или "дэирчик". Получить такой предмет и соответствующие инструкции к нему можно лишь при прохождении первой очной ступени. Далее: наша школа не конфликтует с другими течениями в области энерго-информационных технологий. Получив свободу волеизъявления в указанной области, вы пролучаете возможность сознательно выходить на контакт с различными эгрегориальнами структурами и, получив от них все необходимое, так же сознательно этот контакт прерывать. Эти же навыки соответственно позволяют Вам достаточно безболезненно "съехать" в другие области при условии, что не будете при этом использовать объект и пользоваться школьными сущностями, т.к. они являются инструментом сугубо эгрегориальным и способны спровоцировать конфликт эгрегориальных структур. Другой вопрос, захочется ли Вам использовать другие методики, которые при большей сложности и продолжительности приводят к таким же результатам, но за гораздо больший отрезок времени? С уважением к ВАМ ...

Автор: clea 17 Mar 2002, 01:27:00
Большое спасибо!


Конференция Школы ДЭИР > Вопросы к преподавателям > Нехорошие мысли о закольцовке

Автор: glok 14 Feb 2002, 13:11:00
Здравствуйте!
Прошу помочь мне ответить на несколько животрепещущих вопросов, которые меня волнуют. Это касается ДЭИР. Есть мысль очно пройти 1-ую ступень, но есть некоторые сдерживающие мысли, которыми я хочу поделиться.
1. Закольцовка потоков. Насколько я понимаю (не знаю верно ли) восходящий поток обеспечивает человеку несколько вещей. Это и подпитка космической энергией и связь человека с Высшим разумом (Богом, Аллахом, Буддой и.т.д.). Что же произойдёт после закольцовки? Теоретически, как это видится мне, человек будет лишён и энергетической подпитки и связи с Высшими силами или со своим подсознанием. Разве это хорошо? Говорят, что он перейдёт на автономный режим, но кто уверен на 100%, что этот режим вечен и энергия в нём будет всегда? И потом разве человек рождается с закольцованной энергией? По моему, нет. Что-же получается, мы хотим обвинить Природу, что она создала несовершенство (человека) и нам приходится за неё что-то достраивать? Кажется мать-Природа неглупа и если сделала что-то так, а не иначе, то наверно ей лучше знать? Я думаю, что человек это не конструктор, данный Создателем, чтобы экспериментировать и менять в нём батарейки с плюса на минус (закольцовывать энергию)?
2. Подключение к эгрегору ДЭИР. Разве, чтобы что-то подключить не нужно сначала это что-то отключить? Если тебя подсоединяют к эгрегору ДЭИР, то теоретически тебя отсоединяют от твоего защитного эгрегора, который оберегал тебя десятилетия. Не думаю, что это ему понравится. Как то не хотелось бы лишиться поддержки Высшего существа у которого по миру 700 миллионов последователей в пользу эгрегора ДЭИР, которого поддерживают максимум десятки тысяч.
3. Меня очень насторожили следующие слова Верищагина в книге «Освобождение», цитирую: «….. просите у этой структуры помощи и делитесь с ней энергией. Пусть новая структура будет достаточно сильна….., …. Это нужно не только для того, чтобы новая структура могла помогать своим членам, но и для того, чтобы в ней могли существовать покинувшие этот мир наши соратники. Они делятся со структурой ДЭИР своей душой, и поэтому она, в отличие от остальных сущностей энергоинформационного мира, обладает разумом». Всё это очень напоминает истории о продаже души … сами знаете кому. Только здесь её отдают добровольно и с радостью. А если я не хочу подключаться к эгрегору ДЭИР? Тогда и 1-ую ступень пройти не могу? А если прохожу, то что моя душа уже мне не принадлежит что-ли?
И ещё один вопрос. В книге сказано, что между людьми существуют в той или иной мере энергетические связи, в том числе и между родителями и детьми. Как я понял, на первой ступени их «разрывают». Так что у моего ребёнка уже не будет ко мне тяги, а у меня родительской любви? Я буду её «контролировать»? То есть захотел – люблю, не захотел – не люблю.
Буду благодарен, если поможете разобраться.

P.S. Некоторым преподавателям по почте сбросил это письмо, так что за назойливость извиняюсь.

Автор: 20 Feb 2002, 06:19:00
Уважаемый глок (немного смешно Вас так называть)! wink
Как бы Вам лучше объяснить..... confused На Ваши сомнения очень трудно дать вразумительный ответ или пояснения, когда для меня это уже давно забытый этап в жизни. Наверное поэтому на Ваши вопросы так долго не отвечали rolleyes
Сомнения у Вас достаточно обоснованные, но тем не менее Вы и в них тоже сомневаетесь. Как долго Вы сможете находится в таком состоянии?
Раз и навсегда решите для себя во что Вы верите.
Ответьте себе на вопрос - чего мне надо? как я этого достигну? удовлетворит ли меня этот результат?
Когда отчетливо (без абстрактных понятий) Вы найдете ответ на эти вопросы, то Дэир и что-то другое для Вас станет только одним из удобных инструментов.........


Конференция Школы ДЭИР > Вопросы к преподавателям > Потоки, Объект, Защитник

Автор: GreyPilgrim 04 Jan 2003, 15:18:29
Господа, есть пара вопросов, которые хотелось бы прояснить у Вас.
Сразу оговорюсь: ДЭИРовскую очку я не проходил, но есть некоторый заочный опыт; подвохов в вопросах нет – только любопытство.
Заранее благодарен за любые ответы.

Насколько принципиально разгонять потоки именно следующим образом: ЦВП – на вдохе, ЦНП – на выдохе? Просто некоторые «системы» используют прямо противоположный подход. На вдохе диафрагма тянет энергию вниз, на выдохе – толкает вверх и такой способ разгона тоже вполне можно прочувствовать, при этом ощущения несколько отличаются от дэировских.

Я видимо что-то пропустил, но в первой паре книг по ДЭИР ничего толком не нашел по поводу «красного и синего ядра объекта», а также «защитнике пространства». Это где-то дальше или в книгах не разжевывается? Где можно почитать?

Автор: ddv 08 Jan 2003, 11:54:58
Это условно, просто большинство людей (именно большинство, но не все) ощущают ВП на вдохе, а НП на выдохе.

А обьект с его ядрами и хранители - это вкусности, которые предоставляет очное прохождение ступени. Обьект ДЭИР выдают на 1-й ступени, а с хранителями знакомят на клубах.

Автор: GreyPilgrim 12 Jan 2003, 00:43:00
Спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > Что такое перетяжка и как её произвести?

Автор: Roma 18 Feb 2002, 21:04:00
Уважаемый Геннадий Алексеевич!
Заранее приношу свои извинения за свою назойливость и обращаюсь к Вам, потому что пока только Вы один из преподавателей помогли мне! smile Просто в книге неупоминается о перетяжке и о процедуре её применения. frown Заведомо буду Вам очень благодарен, если Вы поможете в этом вопросе! smile

Автор: 19 Feb 2002, 00:33:00
Уважаемый Роман!
Перетяжка - это методика удаления из эфирного тела энергоинформационных поражений перед постановкой оболочки.
В книге она не описана по одной простой причине - при индивидуальной работе она приносит результат только тогда когда уже есть навык ее постановки. Сам навык приобретается в процессе группового занятия и в присутствии человека уже владеющего этим навыком.
Именно поэтому в книге описаны упражнения по локальному удалению различных поражений. Для такой работы собственной энергии вполне хватает.

С уважением КГА.


Конференция Школы ДЭИР > Вопросы к преподавателям > Ощущение жары,тепла.

Автор: Юрий_4 26 Jan 2002, 21:17:00
Может ли быть связано ощущение жары в теле и тяжести в груди с неправильным закреплением самостоятельно 4-ки

Автор: 28 Jan 2002, 19:18:00
НЕТ!


Конференция Школы ДЭИР > Вопросы к преподавателям > Не помешает ли одно ,другому?

Автор: Roma 12 Feb 2002, 19:22:00
Мне 40 лет,я живу в Португалии и очень хочу приехать в Санкт-Питербург для прохождения 1 ступени, но пока не могу вырватся из-за определённых обстоятельств. Два года назад прочитал 4 книги Д.Верещагина, загорелся, начал потихонечку осваивать, потом запустил это дело, а сейчас опять начал заниматся, потому что вижу в этой системе пока единственный выход из сложившихся негативных обстоятелств и вообще вижу определённый шанс поднятся на новую ступень самопознания и самосовершенствования!У меня такой вопрос: не помешают ли самостоятельные занятия без Наставника (может быть я делаю что-то не то), будущим занятиям в школе ДЭИР (я надеюсь всё таки вырватся в Санкт-Питербург)? Потому что иногда лучше начинать с "белого листа", чем ломать уже наработанные, но ложные навыки. confused

Автор: 16 Feb 2002, 23:06:00
Уважаемый Роман!
Как правило самостоятельное освоение системы ДЭИР по книгам значительно ускоряет освоение новых навыков при очном обучении.
Не бойтесь совершить ошибку, Ваше подсознание не позволит Вам нанести себе вред.

Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Не могу самостоятелно поставить защитную оболочку!

Автор: Roma 13 Feb 2002, 22:22:00
Не могу самостоятельно поставить себе защитную оболочку, хорошо чувствую ЦП, более менее управляю ими, но дотянутся от одной чакры до другой неполучается, может быть есть какие-то ключевые моменты в этой процедуре неописанные в книге или есть более простая, более доступная методика? Большая просьба, подскажите ищущему! confused

Автор: 16 Feb 2002, 23:32:00
Уважаемый Роман!
1. Максимальное усиление восходящего потока (ВП);
2. В этом экстремальном режиме направить ВП вперед (из области верхних чакр), по этому лучу может смещаться часть нашего осознания загибая его в нижнюю область живота;
3. В тот момент, когда нижние чакры захватят Ваш ВП вы почувствуете довольно ощутимое усиление ЦВП;
4. То-же самое проделайте с центральным нисходящим потоком (ЦНП), только в обратном порядке;
5. Когда Вы натренируетесь настолько, что сможете удерживать оба закольцованных ЦП одновременно, можно приступать к постановке оболочки.


Конференция Школы ДЭИР > Вопросы к преподавателям > can I have an advice?

Автор: Ivan_R 13 Nov 2001, 19:31:00
Я начал читать в интернете 1 том книги Верищагина.
Там есть момент с ощущением эфирного тела.
так вот я и так и сяк пытался его ощутить, но ничего не получается.
Если ощущения и есть то они очень смутные. Может дело в том, что я
сейчас слегка болею?
Учитывая то, что этот шаг - почти самое начало это меня просто из
себя выводит. (ну это всего лишь мои эмоции)

Вобщем прошу вас написать мне как быть. Буду очень благодарен.

Автор: Андрющенко Наталья 16 Nov 2001, 02:58:00
Ощущения эфирного тела действительно на первых порах слабые. При самостоятельной работе перед упражнениями попробуйте погрузить себе в солнечное сплетение пару шариков и контролируйте ощущения в физическом теле до работы, во время и после упражнения. Вы обязательно почувствуете разницу.

Автор: phantom 12 Dec 2001, 20:16:00
Мои приветствия. Как я понял, ты еще только в начале, как в общем-то и я. Хочу сказать следующее. С эфирными манипуляциями у меня все в порядке, но так было не всегда. Если сначала ощущения слабые или просто отсутствуют, то ни в коем случае не надо считать, что у тебя ничего не получится. При систематических тренировках и попытках хотя бы в течение 3-4 дней - все станет на свои места. Расскажу как это делал я, может помогу чем-то...
Ощущения в начале были слабые и иногда просто не мог точно сказать - воображение это или реальное действие эфиркой. Метод тестирования, который очень придает уверенности и соответственно результативности. По пути на работу в маршрутке закрой глаза и попробуй эфирной рукой наощупь определить что одето на соседе, который заслонен от тебя следующим креслом. Как-то: брюки, джинсы, колготки, юбка... (под юбку чур не лазить smile . А при выходе посмотри глазами и сравни.
Как только у тебя хотя бы один раз получится - все, дальше будет получаться всегда и соответственно ручки-то эфирные работают. smile
С наилучшими!


Конференция Школы ДЭИР > Вопросы к преподавателям > 4-ка и повторное прохождение 1- 3ки

Автор: Sakateka 11 Jan 2002, 16:37:00
Сдравствуйте.
Занмаюсь самостоятельно. Недавно завершил 4-ю ступень и возник такой вопрос. Дело в том, что я ощущаю явный недостаток общения с развивающимися и преподавателями. Поэтому решил пойти на курсы и пройти все ступени заново.
Ну вот собственно вопрос. Целесообразно ли проходить повторно первые 3 ступени, на которых проводится работа с чакрами имея конфигурацию 4-ки. А пройти я их хочу, хотябы затем чтобы отточить навыки. Проводится ли разборка, если это вообще возможно?
Спасибо

Автор: mop 11 Jan 2002, 16:55:00
здравствуйте, Sakateka/ Вот решила вам ответить. А вы уверены, что у вас конфигурация четверки и выВСЕ правиоьно сделали, занимаясь самостоятеоьно. Прежде чем пройти все ступени, я тоже "ставила" оболочку сама, но она была не такая как после очной ступеня, а намного(!) сильнее и качественнее. И еше такой нюанс. На очной ступени раскрываются детали ( причем важные ) которых НЕТ в книгеи без них многое не получается... Так что наберитесь терпения и пройдите очно ВСЕ ступени. тем более, что тройка отрабатывается в парах, а у вас этого опыта нет...Пусть это займет больше времени, но, поверте, это будет качественнее.

Автор: ken 11 Jan 2002, 16:58:00
ничто не сравнится с силой воздействия очных занятий
воистину biggrin

Автор: Sakateka 11 Jan 2002, 17:44:00
Конечно на очных занятиях все техники, навыки даются гораздо четче и стабильнее. К тому-же если возникают вопросы, то книге их не задаш.
А насчет конфигурации так я думаю, что сделал все правильно (по крайне мере В точности с книгой да и внутреннее состояние и восприятие и все стало совсем другим), но естественно, что от ошибок никто не застрахован. Именно поэтому на очку так и рвусь. Но вопрос не в том правильно или нет (допустим, что правильно), а в том, что имея конфиг 4-ки чакры теряют смысл. Человеку нет необходимости в потоках энергии истекающих из чакр. Он подключен к чистым источникам энергии космоса и земли. А та-же оболочка формируется потоками из чакр. Меня интересует придется ли мне на занятиях формировать их или провести полную разборку до 1-й ступени (ИФ ИТ ИЗ ПОССИБЛ).

Автор: NeverNight 11 Jan 2002, 19:12:00
Да, конечно, разобраться до однерки это очень возможно, а именно это достигается простым полным смещением точки я-есмь в центр головы.
Ну в принципе можно на очной однерке создать чакры Аджну и Свадхистану и создать очную оболочку! Или разобраться до однерки - по мне так кажется лучше. Ж)

[ 11 Января 2002: Сообщение правил(а): NeverNight ]

Автор: 12 Jan 2002, 00:06:00
Знания которые мы получаем, остаются просто для нас обычной информацией до тех пор , пока мы не почувствуем, что это для нас интересно и принесет тот результат, который приблизит нас к комфорту.
Навык приобретается либо в процессе набора опыта, либо от носителя к носителю, имеющему такой опыт.

Автор: BVV 13 Jan 2002, 21:57:00
Всех с праздником!

Ув. Геннадий Алексеевич,
цитата:
Навык приобретается либо в процессе набора опыта, либо от носителя к носителю, имеющему такой опыт.

"Процесс набора опыта" - это, по-видимому, процесс многократного повторения, приводящий к появлению навыка.
Поясните, пож., подробнее 2-ой способ приобретения навыка.
Спасибо.
Автор: 15 Jan 2002, 16:47:00
Это как новое открытие, которое человек делает для себя самого.
Сто раз ребенку говорили и показывали (носители навыка) как выглядит буква А. И вот однажды он смотрит на книгу и понимает, что это буква А. Это вызывает у него сильную эмоциональную реакцию, которая запоминается, и с этого момента в течение всей жизни он никогда не перепутает букву А с другой буквой.

Автор: BVV 15 Jan 2002, 18:50:00
Ув. Геннадий Алексеевич,

Не могу доразобраться.

цитата:
пишет КОНДАКОВ:
...смотрит на книгу и понимает, что это буква А. ...реакцию, которая запоминается... не перепутает букву А ...

Ребенок понял, запомнил, теперь он имеет знание...
А где навык (умение)?
КАК происходит передача навыка носителем и КАК происходит процесс образования (зарождения) навыка у будущего носителя?
Спасибо.
Автор: Digor@ 20 Jan 2002, 10:42:00
У меня был опыт самостоятельных занятий и ощущения были просто супер (наверное самоиндукция)на очноом ощущения были не на таком уровне по эмоциям зато мощнее обьемней и практическии результат не сравнить, так что правду говорят.
А по поводу книг, чем дальше от времени издания, тем больше практика будет отличатся от законсервированной теории. Ибо нелзя дважды наступить в одну реку!


Конференция Школы ДЭИР > Вопросы к преподавателям > Эталонное состояние

Автор: krupoderow 27 Nov 2002, 03:25:54
При погружении в эталонное состояние - когда я говорю себе "сейчас я погружаюсь в свое ЭС" или даже принимаю такое намерение у меня мгновенно возникает чувство беспокойства в области сердца. При чем это происходит с любым ново-придуманным ЭС и даже на очных занятиях.
Из-за этого я не могу нормально поставить программу -чувствую беспокойство во время закладки, в итоге они работают кривовато(хорошо хоть как-то работают [image] ).
Также не могу удалить карму;опять-же не могу поставить антикармическую программу - чувствую беспокойство и сознание ее не принимает.

Как решить такую проблему?

Автор: irena prager 27 Nov 2002, 23:19:58
Проблема у меня похожая.
Прошла 1ую в Канаде, долго не могла выискать ЭС, потом нашла, мне там 3 года. Теперь, 4 недели спустя не только войти, но и вспомнить трудновато. Недавно один тип из страховой компании позвонил. Надо перзвонить обратно -
не могу, просто трясти начинает и сердце из груди чуть не выскочило. Не могу понять что происходит. Вроде и я его не боюсь, и моё дело правое, и оболчка стоит (а может уже нет?), после этого никакими силами в ЭТ войти не смогла, а под ложечкой тянет. Ощущения радости и спокойствия которые были после 1й растворились. Что делать?
Помогите. Живу в Los Angeles, преподователей и клубов в США пока нет. Сокуров обещал весной приехать, я не дождусь.

Автор: Кондаков 28 Nov 2002, 14:02:58
krupoderow
Работайте пока без эталонного состояния.
Вполне возможно, что воспоминание, которое Вы решили использовать в качестве ЭС связано с активним кармическим комплексом. Проработайте его по техникам удаления кармы в воспоминании, которое не вызывает у Вас беспокойства.

irena prager
Оболочка, закрепленная на рефлекс, исчезнуть не может, это противоречит подсознательным реакциям.
Что касается Вашего случая, то Вы можете воспользоваться Защитником Пространства и показать ему беспокоющую Вас ситуацию.

Удачи!

Автор: Kewal 28 Nov 2002, 20:34:36
Хоть и не преподаватель :)

irena prager
Эталонное состояние в возрасте трех лет...
Вызывает сомнение, что в таком возрасте у вас возникнет здоровое намерение поругаться с агентом страховой компании :)

P.S. Кому ответ не нравится -- разрешаю "забанить".

Автор: irena prager 29 Nov 2002, 12:54:57
<<<Эталонное состояние в возрасте трех лет...
Вызывает сомнение, что в таком возрасте у вас возникнет здоровое намерение поругаться с агентом страховой компании []>>>

Совершенно согласна. Но ни одной реальной ситуации для ЭС из жизни вспомнить пока не могу. Вся жизнь была какая-то суетная. Могу смотреть на себя со стороны, могу останавливать мысли, могу быть present to the moment, могу растворяться в ВП и НП, могу отключаться от собственных эмоций, а ЭТ из реальной жизни найти не могу. Есть ли какие-нибудь альтернативы или способы поиска в давно забытом?
Зарание благодарна.

Автор: Шевченко 29 Nov 2002, 13:30:29
Здравствуйте!
Для эталонного состояния не нужна запредельная радость или вечное блаженство. Просто вспомните мгновение, когда вы были на природе: любовались закатом или восходом солнца, смотрели на набегающие волны, слушали шум прибоя и вам было просто спокойно и хорошо уже от этого.Если в суете вы на это никогда не обращали внимания, то начните это делать.
Успехов!
Шевченко Е.А.

Автор: irena prager 29 Nov 2002, 13:43:55
<<<Если в суете вы на это никогда не обращали внимания, то начните это делать.>>>

Соответственно я могу найти ЭС в настоящем или ближайшем будущем (отключившись от проблем и наслодившись моментом)и эффективно использовать его в рботе?
Пожалуйста ответьте правильно ли я вас поняла.
С благодарностью,
Irena.

Автор: Шевченко 29 Nov 2002, 14:21:52
Как только момент, которым вы наслаждались, станет вашим прошлым, вы сразу же можете создать из него ЭС. Важно только, чтоб вы в этот момент не уговаривали себя: "мне хорошо, мне хорошо!...", необходимо чтобы вам ДЕЙСТВИТЕЛЬНО было хорошо в этот момент.
И пользуйтесь на благо себе любимой!
Шевченко Е.А.

Автор: irena prager 30 Nov 2002, 13:46:24
Елена Алексеевна, я вам искренне благодарна

Автор: krupoderow 02 Dec 2002, 12:27:39
Проблему отработал по ТИК. Эффекты потрясающие!
Спасибо всем кто откликнулся за поддержку.

Автор: Воронина 03 Dec 2002, 14:25:46
Довольно часто сталкиваюсь со следующими ситуациями. 1. Бывает, что беспокойство вызвано тем, что не удается восстановить весь комплекс ощушений - образ, звук, запах, ощущения тела, эмоции (имеется в виду-одновременно). Давайте не забывать, что у каждого из нас своя репрезентативная система восприятия, т. е. кто то визуал, кто то кинестет, кто то работает на запахах, кто то использует слух. Визуал хорошо видит картинку, но, допустим не может вспомнить звуков и запаха. И не надо. Ему достаточно образа, чтобы появились ощущения тела и эмоции, т. е. состояние того момента. Кинестет наоборот, может не "видеть" картинку (просто он еще не осознал, что владеет способностью видеть на внутреннем экране), но зато может помнить звуки и прекрасно почувствовать ощущение того момента. Не старайтесь восстановить все полностью, о чем говорится в медитации. Используйте,тот канал, который у вас преобладает, все остальное нароботается со временем, уберите беспокойство по этому поводу.
2. Довольно часто бывает следующее. Если вы раньше посещали какие-то школы, где есть инициация или посвещение (подключение к эгрегору), если вы раньше посещали экстрасенсов, целителей, гадалок, присутствовали на сеансах гипноза (пусть даже эстрадного), возмите за свое ЭС воспоминание до этого момента. Именно в эти моменты наносятся или энергоинформационные поражения, или внедряется программа. И если берешь воспоминания после этого события (даже если они соответствуют всем критериям эталонного состояния), при погружении в это воспоминание тут же возникает либо беспокойство, либо боль, либо дискомфорт. Подсознание дает сигнал - обрати внимание, здесь не все в порядке. Проанализируйте.

Автор: Орлов 04 Dec 2002, 19:50:20
Иногда приходится слышать - "ну не могу я найти ЭС, ну не было у меня ничего хорошего в жизни". Нужно помнить, что ЭС - это не эйфория, это спокойное, ровное состояние, где вы испытываете комфорт, покой,умиротворённость. Такое состояние бывает, как правило, на природе. Поэтому ко всему совершенно верно вышеперечисленному можно добавить: выйдите(съездите) на природу(лес, речку, дачу), выберите момент (картинка, звуки, запахи, ощущение тела), от которого Вы получаете удовольствие, запомните его на уровне ощущений и возьмите этот эпизод за ЭС.

Автор: Неделя 07 Feb 2003, 07:50:08
Привет всем.
Хочу поддержать мысль о том ,что не всегда есть какоц-либо из компонентов ЭС. Первый случай: Женщина не видела картинку, оказалось, что там в своём воспоминании она находилась с закрытыми глазами. Второй случай: мужчина додумал себе звук, который он на самом деле не помнил. Короче, если мы вносим в эталонку то, что мы не помним, тоесть додумываем, вот Вам и проблемы. Проверьте её ещё раз и уберите фантазии.
Удачи.

Автор: Krion 07 Feb 2003, 09:13:42
А вот моя небольшая проблема связанная с ЭС.
Проверяю я цель на истинность.Цель оказыва-
ется истинной и вызывает кучу радости.Потом
проверяю другую цель,которая не истинная и
вызывает негатив(цель проверял до этого мно-
го раз).Неготорые цели я проверяю несколько
раз(раз в месяц),так как бывает что,сегодня
она вызывает негатив,а через месяц всё нор-
мально(связанно это с изменением ситуации),
и проходит на истинность.Ну так вот.После
проверки первой цели у меня остаётся куча
положительных эмоций,но когда я проверяю дру-
гую цель(которая вызывала до этого негатив),
то негатив,накрывается позитивом от первой
цели и вроде как это цель прошла в ЭС.Для бо-
лее объективной оценки,мне приходится каждый
раз входить и выходить в ЭС,дабы очиститься
от положительных/отрицательных ощущений,эмо-
ций после проверки цели.Короче говоря:за один
заход в ЭС не выходит проверить несколько це-
лей(объективно).Вот и вопрос:Это нормально,или
нет [image] .Что посоветуете.
И ещё.При проверки некоторых целей у меня нету
ни негатива ни позитива.Нейтральные ощущения.
Как это трактовать? Как:цель истинная,но дости-
жение её не вызавет у меня радости,или цель не
истинная так как не вызывает положительных эмо-
ций,или.............Ваш вариант.
Спасибо за внимание.
Алексей.

Автор: Гунько 09 Feb 2003, 00:46:31
Здравствуйте, Krion! Хотелось бы уточнить некоторые положения 2-й ступени: цель должна быть эмоционально значима для вас, посему если отношение к цели в ЭС нейтральное, так это не то, что нам нужно. Далее - а сколько вы целей за раз закладываете? Хотелось бы напомнить, что вряд ли стоит их закладывать много сразу, тем более долговременных, так как вы сами упоминаете, что отношение к цели может менятся. Тем более может произойти наложение целей, что способно наоборот увести в совершенно иную сторону.
С уважением

Автор: Krion 09 Feb 2003, 07:39:58
QUOTE (Гунько @ 09 Feb 2003, 03:46:31)
Далее - а сколько вы целей за раз закладываете? Хотелось бы напомнить, что вряд ли стоит их закладывать много сразу, тем более долговременных, так как вы сами упоминаете, что отношение к цели может менятся. Тем более может произойти наложение целей, что способно наоборот увести в совершенно иную сторону.

Здравствуйте Ув.Гунько
За раз я закладываю одну прогу,и наложение
целий у меня нету.Просто в ЭС я перед закл-
адкой программу проверяю разные цели,а так
же различные пути достижения этой цели.Вот
тут и выходит у меня налкадка о которой я
выше написал.А за ответ по эмоциональной
значимости-спасибо,наконец то я разобрался.

Автор: Воронина 09 Feb 2003, 23:38:54
Krion, не забывайте, что каждый из нас индивидуальность и каждый имеет свои особенности. Проанализируйте все цели, которые Вы закладывали. У меня, например, редко когда при проверке цели на истинность возникают позитивные эмоции в ЭС. Для меня цель истинна когда ощущения ЭС просто остаются стабильными. Если изменяются в сторону негатива, то тогда нет смысла работать с этой целью или ее необходимо корректировать. Прислушайтесь к себе.

Автор: Krion 10 Feb 2003, 07:08:08
Ок.Спасибо за ответы.
Разбирусь


Конференция Школы ДЭИР > Вопросы к преподавателям > Одноразовое Эс

Автор: OSKARA 04 Apr 2003, 10:20:14
Здравствуйте много уважаемые преподаватели

Вот не давно у меня возникла мысль о одноразовом ЭС.

одноразовое ЭС-это то что вы увидели и прочювствовали в течении дня, т.е. вам удалось подписать хороший контракт, или идя по улице вы увидели миленьгого катенка, или услышали хорошую музыку.... и все эти случаи доставили вам удавольстви, положительные эмоции. А чем не ЭС?!
Вот в конце дня проанализировав день (на эмоции) вспомнив все перечисленные примеры можно работать как ЭС. ПРоверь какие нибудь желания на истиность, или сделал прогу и забыл о это ЭС. Ведь на каждом шагу мы можем всретить такое одноразовое ЭС.

По моему эта куда лучше чем многоразовое, затертое ЭС?!
Кстате "многоразовое" ЭС долго использовать нет возможности.
Вот пример:
Ваше "многоразовое" ЭС произошло 5 лет назад. Вы сидели под деревом и любовались небом....
Однако мы помним не только как сидим под деревом но и то с кем мы были на природе и что потом делали. И вот вы помните что были на природе с муже (но под деревом его небыло).
А спустя 5 лет он вам уже екс муж с неприятными впечатлениями!!!
И теперь эта ЭС приносит не только радость но и непонятные неудобства.

Вот почему лучше использовать одноразовое ЭС.

Ув. преподователи,
какое ваше мнение по поводу моих рассуждений?
может я в чемно сильно ошибаюсь, и мои доводы совершенно не правильные?!

Автор: Воронина 04 Apr 2003, 23:16:57

OSKARA, если Вы прошли или хотябы прочитали 5(2), тогда понятна разница между ЭС которое вы берете из прошлого и тем, о котором Вы пишите. Многоразовое ЭС, как Вы его называете, уже принадлежит нашему прошлому, т. е оно переиндексировано и увязано с нашим предыдущим опытом. Оно принадлежит нашему подсознанию, а ведь именно оно отвечает за наше выживание. То, что произошло со мной сегодня еще никак не увязано с нашим опытом и принадлежит нашему сознанию, нашей логике. А сознание отвечает только за логику взаимодействия с окружающим миром и на истинность цель проверить логикой невозможно, мешает внутренний критик, да и сознание за выживание не отвечает.

Автор: Аблова 05 Apr 2003, 16:33:22
В догонку к "экс-мужу"...

Один из критериев ЭС четко предписывает одиночество или отсутствие эмоциональных привязанностей к тем людям, которые, может быть, там есть. Например "лежу на пляжу", вокруг есть люди, но они для меня фон или эмоционально не значимы.
В случае с родственниками однозначно - не брать, т.к. они все для нас имеют эмоциональную значимость. То же относится к домашним животным, хорошим друзьям и т.д.
Если соблюдать этот критерий проблем с "многоразовым ЭС" не будет.

К правильности выполнения техник нужно относится более серьезно, это грантирует эффективность работы.

Автор: Варламова 08 Apr 2003, 14:33:48
В дополнение к сказанному: ситуация ,которую вы предлагаете,годится лишь в ситуации с новичком,у которого проблемы с выбором ЭС. Тогда для наработки навыка работы с ЭС в ходе 1-й ступени можно использовать Ваш вариант. В дальнейшем наше подсознание "попробовав на вкус "нужное состояние найдет воспоминание среди огромного количества состояний Вашего сознания.Вспомните 4-ю ступень: смещение т.Я Е. по матрице души. При этом в искомое состояние уходит и Ваше ЭТ. Происходит полное изменение энергетического состояния. Это изменение ставится на рефлекс. Поэтому ,при соблюдении всех критериев ЭС.проблем с этим не возникает.

Автор: Дапин 08 Apr 2003, 15:26:37
ЭС - любое воспоминание, отвечающее критериям ЭС.

Это может быть и вчера.

Я прошел первую ступень в 1999 году, а использую эталонку из 2002 года.

И посмотрите на ЭС шире.

В ДЭИР два ЭС. ЭС и альтернативное ЭС.

А вы найдите воспоминание, где вы "такая умная".
Гармонизируйтесь через него - и вы ТАКАЯ УМНАЯ.

Найдите воспоминание, где вы "такая обаятельная и привлекательная". Гармонизируйтесь через него - и вы ТАКАЯ ОБАЯТЕЛЬНАЯ И ПРИВЛЕКАТЕЛЬНАЯ. И ВСЕ мальчики ваши.

Поэкспериментируйте.


Конференция Школы ДЭИР > Вопросы к преподавателям > Гармонизация чакр.

Автор: Michaelchenivan 25 Nov 2002, 07:08:09
Здравствуйте. У меня вопрс про чакры. Не давно с прискорбием обнаружил, что верхние чакры у меня работают, гораздо быстрее, чем нижние. Т.е постоянно летаю в облаках и трудно себя заставить, что либо сделать(разве, что только программой на увереность в себе). Как чакры гармонизировать знаю, но только верхние чакры, опять таки норовят работать быстрее, что опять же создаёт определённые не удобства. Как их точно закрепить? И так же может это ли быть Кармой?
С уважением Иван.

Автор: Кондаков 25 Nov 2002, 21:01:03
Здравствуйте Иван!
Тут причин может быть несколько:
1. Непрерывное взаимодействие с эгрегором;
2. Нет четких целей, и подсознание не знает куда девать восходящий поток;
3. Вы привыкли сначала действовать, а потом думать.

Это решаемо - 1-я, 2-я ступень очно или повтор.

Автор: Шевченко 29 Nov 2002, 13:15:36
Здравствуйте Иван!
Хочу немного дополнить ответ Геннадия Алексеевича.
Как правило, каждая из чакр активизируется в определённой ситуации, когда человек занимается определённым видом деятельности (сейчас в продаже достаточно книг, из которых можно узнать о специфике чакр). Если человек может выделить у себя не работающие чакры, то, скорее всего, человек не проявляет себя в тех областях жизни, которым эти чакры соответствуют. Так как лишнего у нас ничего нет, то такая пассивность может быть связана с наличием каких-то блокировок, даже кармы в этих направлениях. Если это так, то одной гармонизацией чакр здесь не обойдёшся.
Определитесь, от каких жизненных ситуаций вы уходите. Страх, чувство вины могут маскироваться за мыслью, что "мне это не надо". Отработайте эти блокировки, тогда и необходимость в постоянной гармонизации чакр пропадёт.
Желаю успехов!
Шевченко Е.А.

Автор: Шевченко 29 Nov 2002, 13:15:49
Здравствуйте Иван!
Хочу немного дополнить ответ Геннадия Алексеевича.
Как правило, каждая из чакр активизируется в определённой ситуации, когда человек занимается определённым видом деятельности (сейчас в продаже достаточно книг, из которых можно узнать о специфике чакр). Если человек может выделить у себя не работающие чакры, то, скорее всего, человек не проявляет себя в тех областях жизни, которым эти чакры соответствуют. Так как лишнего у нас ничего нет, то такая пассивность может быть связана с наличием каких-то блокировок, даже кармы в этих направлениях. Если это так, то одной гармонизацией чакр здесь не обойдёшся.
Определитесь, от каких жизненных ситуаций вы уходите. Страх, чувство вины могут маскироваться за мыслью, что "мне это не надо". Отработайте эти блокировки, тогда и необходимость в постоянной гармонизации чакр пропадёт.
Желаю успехов!
Шевченко Е.А.


Конференция Школы ДЭИР > Вопросы 1й ступени > эфирное тело №3

Автор: Batman 07 Aug 2001, 07:30:00
Я пробовал искать на столе монету с закрытыми глазами. Но почему то ощущение монеты возникает там, где ее нет. Пробовал нарутить на нее мыслеформу из колючей проволи, что б легче почувствавать. Результат тот же. Помогие, плиз!

Автор: NeverNight 07 Aug 2001, 10:07:00
Сам же написал - тактильное восприятие... А какое тактильное восприятие с мыслеформой?
Сначала создай шарик, уплотни его и засунь в монету. Вот теперь ищи, используя тактильное восприятие. Найдешь сразу.

Автор: Batman 09 Aug 2001, 08:29:00
Пробовал я так делать. Когда я бросал монету - сразу находил. Когда кто то другой ее ложил - та же ситуевина - ощущаю там, где ее нет. Шарик что ли скатывается?

Автор: NeverNight 09 Aug 2001, 08:55:00
Да! может другие люди просто шарики туда не вкладывали. И не держали шарики на монете(в смысле не концетрировали). Вот он и "скатывался". А ты концентрировал

[Это сообщение правил NeverNight (09-08-2001).]


Конференция Школы ДЭИР > Вопросы к преподавателям > чакры и потоки

Автор: Michaelchenivan 21 Mar 2002, 10:38:00
Здравствуйте. Вопрос к преподователям. Возможно ли каждый день гармонизируя
свои потоки в ЭС, выровнять(гармонизировать) свои чакры так, чтобы в них было достаточное количество энергии и не было переизбытка? Правильно ли я понял предназначение гармонизации потоков в ЭС? Или для гармонизации чакр нужно делать ещё что-то?
С уважением Иван.

Автор: 26 Mar 2002, 12:30:00
Гармонизация через ЭС приводит в комфортное для Вас состояние баланс ЦП, соответственно этот баланс проявляет себя и в чакрах, и во всем эфрном теле.
Что касается переизбытка энергии, то иногда он необходим.
Слишком часто пользоваться ЭС не следует - оно начинает затираться.

Автор: Michaelchenivan 26 Mar 2002, 15:48:00
Уважаемый г-н Кондаков.
Я каждый день с утра гармониизирую свои потоки в ЭС. Часто это или нет?
Чесно говоря уже привык к этому.
Можно ли почаще менять ЭС?
С уважением Иван.

Автор: 26 Mar 2002, 16:10:00
Эталонное состояние можно менять, лучше не реже одного раза в месяц.
А вообще ЭС лучше пользоваться тогда, когда это действительно необходимо. Степень необходимости и важности Вы уже определяете сами.


Конференция Школы ДЭИР > Вопросы к преподавателям > ощущение оттока энергии

Автор: Tata 31 Aug 2002, 09:24:53
У меня несколько дней назад появилось ощущение оттока энергии сзади в районе шеи и нижней части затылка. На ощупь это место прохладное, а вся оболочка - теплая. Ощущение, будто кто-то водит рукой на некотором расстоянии от этого места, и вообще оно стало каким-то чувствительным. Мой уровень - 1-я ступень очно. Пыталась сама заниматься по 2-ке - не получилось. Те же попытки самостоятельного энергопоста закончились бесконтрольной потерей энергии, поэтому проявлять черезмерную самостоятельность я опасаюсь. Очно посетить преподавателя сейчас возможности нет. Посоветуйте, пожалуйста, что делать.

Автор: Tata 01 Sep 2002, 08:14:27
P.S. При попытке прекратить отток, как бы отрезая его - головокружение.

Автор: Sorkin 02 Sep 2002, 14:53:36
Ув. Тата! Проверьте состояние через эталонку и если будет нарушение (эмоции, визуальный ряд), то включите синее ядро объекта и обработайте это место нисходящим потоком. Время - до ощущния прекращения оттока энергии. Желаю удачи.

Автор: Орлов 07 Oct 2002, 21:04:54
Сделайте то, что Вы проходили на 1-й ступени. Сгармонизируйтесь через ЭС и сильно и мощно прокачайтесь ровными и гармоничными ЦП. Насытьте своё ЭТ центральными потоками до четкого ощущения границ ЭТ и закрисстализуйте их, как бы покройте корочкой льда. Все должно нормализоваться.

Автор: Дапин 09 Oct 2002, 23:53:03
Одни из моих слушателей столкнулись с подобным случаем.
ТОЧНО ТАКОЙ ОТТОК ЭНЕРГИИ. А ребята были не хилые - ЧЕТВЕРОШНИКИ.
Это изощренный вампиризм. Работала женщина.
Временно помогал защитник пространства. После его активации у этой женщины был вид как после удара мешком по голове.

Активируйте защитника и пустите по присоске.

Автор: Kewal 10 Oct 2002, 15:16:56
> ощущение оттока энергии сзади в районе шеи и нижней части затылка.
> ТОЧНО ТАКОЙ ОТТОК ЭНЕРГИИ. А ребята были не хилые - ЧЕТВЕРОШНИКИ.
Это изощренный вампиризм. Работала женщина.
Временно помогал защитник пространства.
------------
Просьба осветить вопрос подробнее.


Конференция Школы ДЭИР > Вопросы к преподавателям > надо ли снова проходить 1-ку

Автор: Tata 26 Jun 2002, 19:01:52
Когда я ходила на занятия по первой ступени, в последний день перед установкой оболочки со мной произошла неприятность - несмотря на наказ преподавателя ко всему относиться философски, я повздорила со своей бабушкой. С тех пор меня просто преследуют скандалы - с мужем раз в неделю регулярно чуть не до развода, причем практически на ровном месте. Тактильная чувствительность у меня не очень - сама определить наличие программы и удалить ее я не могу. Живу далеко, сейчас занятия клуба посещать не могу. Когда снова представиться возможность позаниматься в клубе и на ступенях, что посоветуете - еще раз пройти 1-ку, сразу идти на 2-ку, и там по ходу дела удалить программу, или предварительно как-то позаниматься и попытаться удалить ее до 2-ки?

Автор: Дапин 27 Jun 2002, 00:56:15
1. Удалите программы, если они есть. Включите объект на красном. Обработайте грудь и спину под оболочкой. И над головой. - Места находжения программ.
Посмотрите что получится.
2. А может просто вы были очень хорошим донором, и вампиры просто взбесились, не получая энергии.
ВП, стрелочка в голве вперед. Кормите всех подряд.
3. Если не поможет, позвоните мне 8- 8432- 416415.

Автор: Дапин 27 Jun 2002, 11:24:24
Кроме того вас стали хуже понимать. Вы сейчас не выдаете НП в окружающее пространство. А он несет ваши мысли. Все идет в защитную оболочку.
Вполне возможно что ваш муж просто вас не понимает.
НП, стрелочка в животе. Излучайте.

И еще. Прочтите первую книгу еще раз.
Все что я вам сказал там есть.
Прочтите будете лучше понимать и оценивать происходящее с вами.

Автор: Tata 27 Jun 2002, 18:40:52
Спасибо за советы. Только у меня энергии чтобы ее еще излучать не хватает. Я пока на клуб, на занятия по ступени ходила, и прилив энергии, и изменения в жизни, и оболочку прекрасно чувствовала. Все как-то само мобой делалось (хотя, скандалы жуткие и тогда уже были). А сейчас - нет. Мне трудно оценить самой состояние оболочки, может, в ней есть вообще пробои... Поэтому и спрашиваю, может, стоит еще раз пройти 1-ку? Или походить на клуб и поработать с преподавателем очно и в группе? А синим объектом 500 раз обрабатывала себя - не помогает. К тому же, в последнее время (видно, энергии не хватает) не получается его включать.

Автор: Дапин 28 Jun 2002, 00:35:17
Позвоните мне 8- 8432- 416415.
Поговорим.


Конференция Школы ДЭИР > Вопросы к преподавателям > вопросы преподавателям

Автор: lala 12 Feb 2002, 20:29:00
Уважаемый преподаватель!
После того, как почувствовала разницу в ощущениях после установления защитной оболочки, на работе стало совсем грустно. До прохождения первой ступени было состояние дискомфорта, а после того, как четко ощутила как это здорово - быть защищенной - состояние дискомфорта на работе усилилось. Означает ли это, что пора менять работу? И если да, то почему меня до сих пор не берут на другое место работы, несмотря на мои неоднократные попытки ее поменять?
Спасибо!!!

Автор: 16 Feb 2002, 23:16:00
Вполне возможно, что Вам действительно не нравится Ваша работа. Но бросать ее сразу не определившись с новым местом не следует. Для решения этой задачки Вам, уважаемая Lala, очень помогут навыки второй ступени.
А пока возьмите себе за правило - очень мягко транслировать энергию восходящего потока из области верхних чакр всем людям, с которыми общаетесь. И по книге начните осваивать постановку программ на удачу и везение.
Кто ищет, тот всегда найдет.


Конференция Школы ДЭИР > Вопросы к преподавателям > Ярость направленная на других

Автор: Irina5708 19 Oct 2002, 19:12:37
Уважаемые преподаватели ! Подскажите как справиться с яростью раздражением направленным на других людей . После установки оболочки появилось ощущение что варюсь в собственном "соку": раздражение накопленное за долгие годы обида на жизнь злость на себя и других - всё посыпалось как из рога изобилия . Люди меня раздражают а зачастую незная человека я уже испытываю неприязнь к нему. Работала с кармой но пока очевидных изменений не произошло. Помогите . :(

Автор: Резник 21 Oct 2002, 21:59:45
Ирина!
Эта ситуация достаточно сложна, в первую очередь, из-за того, что эмоции захлестывают, как правило, мешая осознанию причин такого состояния.
Попробую дать несколько советов.
1. Постарайтесь вычленить общие характеристики поведения людей или ситуаций, в которых ярко проявляются негативные эмоции.
2. Составьте схему, например, гневт вызывает такое-то поведение людей или такие ситуации и т.д.
3. Вычленив общее, и для решения вопроса пойдите от обратного, определив, что в Вас может притягивать данное поведение людей.
4. Определите по техникам второй ступени, не является ли это кармической особенностью, отработайте, в случае положительного ответа.
Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Циркуляция энергии в защитной оболочке.

Автор: 24 Nov 2001, 21:12:00
Здравствуйте! Мой вопрос состоит в том, что при прохождении ступеней, возникает ощущение, что моя внутренняя энергия увеличивается, её становится больше. Я практикую накачивание защитной оболочки ВП-м и НП-м, для увеличения своего энергетического потенциала и прочности оболочки.
1) Правильно ли я делаю?
2) Если прекратить накачку оболочки, снизится ли энергопотенциал в ней через N-е время?
3) Влияет ли уровень/плотность энергии в оболочке на общую энергию во мне? (моё умение воздействовать на внешнюю среду энергетически).
_Замечание: моя оболочка поставлена через Сахасрару и Муладхару.
Заранее спасибо.

------------------
Tengy The 1-st.

Автор: 27 Nov 2001, 18:46:00
Не совсем понятно, каким образом Вам удалось установить оболочку через крайние чакры?
Может быть именно поэтому Вы вынужденны постоянно обновлять эту странную конструкцию сознательно?

Автор: 27 Nov 2001, 21:27:00
Поставил точно так, как и на 1-й ступени. Только ЦП не замкнут, он свободно проходит и вверх и вниз. Просто часть НП мысленно направил в нижнюю чакру, и наоборот. Получилась таже оболочка, только через крайние чакры. Сама оболочка не исчезает, я её ни разу не обновлял. В любом случае, пусть даже это была бы стандартная оболочка, что тогда по моим вопросам произойдёт?

------------------
Tengy The 1-st.

Автор: 28 Nov 2001, 00:05:00
Само существование ЦП подразумевает существование неких крайних полюсов с диаметрально противоположными свойствами. Если эти две противоположности объединить то не будет возникать между ними никакого процесса, как следствие нет энергии, как следствие мы не живем.
Крайние чакры работают на формирование именно таких противоположных полюсов. Для подсознания отсутствие этих полюсов - смерть. Не имеет смысла тратить свою энергию на борьбу с подсознанием.
Что касается обычной конфигурации оболочки, то тут мы просто частично выносим циркуляцию ЦП за пределы физического тела. Поэтому:
1. Если регулярно прокачивать оболочку Вы подтверждаете ее присутствие, ускоряете набор энергии и тем самым легко преодолеваете внешнее фоновое давление;
2. Такие упражнения помогают выработать рефлекс на усиление оболочки при усилении фонового давления. Соответственно это хорошо, и вы перестаете это замечать, что дает вам больше сил для реализации своего творчества.

Автор: 28 Nov 2001, 17:28:00
Большое спасибо. Кстати, к слову о замыкании крайних чакр. Этого я, как раз, и не делал. Только расщепил луч ЦП из крайних чакр для образования второй оболочки (первую я так и не убирал) и всё. Т.е. ЦП проходит и по центральному каналу и по второй оболочке. Я понимаю, что объяснить это на форуме сложно, но стараюсь как могу. И ещё. Замыкать по очереди один из каналов ЦП я пробовал, но эффект, как будто, подушкой душат. Так что разницу между замыканием и циркуляцией я знаю на собственной шкуре
Спасибо ещё раз.

------------------
Tengy The 1-st.


Конференция Школы ДЭИР > Вопросы к преподавателям > Странная оболочка

Автор: С е р г е й 31 May 2002, 14:18:18
После прохождения очно первой ступени появилась синяя оболочка конусообразной формы вершиной вверх как колпак от головы до пола.
Я или кто-то что-то не так сделал или это нормально.
Просьба разъяснить.

Автор: Илюхин 01 Jun 2002, 00:26:57
Давайте по порядку когда, где кто у кого проходил первую очно. Иначе Вас можно понять двояко. :blue:

Автор: С е р г е й 01 Jun 2002, 10:31:37
Проходил я, последний день ступени был 29 мая в Н.Новгороде у Беляшова А.Г. Сам я оболочку не вижу, увидел знакомый экстрасенс.

Автор: Aelita 01 Jun 2002, 13:38:12
Прошу прощения, что вмешиваюсь... :rolleyes:

С е р г е й, твой случай подпадает под http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=20;t=123 описанные.

И почему ты так безоговорочно доверяешь "знакомому экстрасенсу"? Ведь он может преследовать свои какие-то цели. Кстати оболочку можно "пощупать" эфирными руками или ощутить в случае внешней агрессии.

Автор: ddv 01 Jun 2002, 16:01:48
С е р г е й, после того, как ты поверил этому экстрасексу, у тебя есть все шансы на то, что оболочка стала такая, как он тебе нарассказывал :p Индукция, однако ;)
Видение легко можно развить, смотря на ауры деревьев, они яркие и хорошо видятся ;) После этого можешь сам посмотреть на свою оболочку, к примеру, смотря на себя в зеркало ;)
Да... и покритичнее относись к высказыванием других относительно себя, и побольше доверяй своим ощущениям :inyan:

p.s. Извиняюсь за ответ в этом форуме :rolleyes:

Автор: Кондаков 01 Jun 2002, 23:43:14
Здравствуйте Сергей!
Все, что было сказано выше абсолютно правильно.
К сожалению, недоверие к себе и доверие другим формирует достаточно отчетливый перекос в восприятии мира.
Если у Вас еще не сформированы ориентиры в незнакомой области, то Вы будете опираться на мнения других.
Чтобы решить эту задачу, прежде всего необходимо самому увидеть, ощутить, почувствовать.
Для этого требуется время и упорство.
Вы тоже экстрасенс, только найдите в себе этот потенциал.
Удачи.

Автор: С е р г е й 03 Jun 2002, 10:16:07
Здравствуйте!
Я совершенно согласен, что мне необходимо самому увидеть, ощутить, почувствовать. Я над этим работаю. Но экстрасенса, сказавшего про оболочку, я знаю очень хорошо. Это человек серьезный, такими вещами он шутить не будет. Он всегда говорит только то, что действительно видит и никогда не был индуктором. Неужели подобная оболочка настолько редкая или невозможная, что все ответившие (кроме уважаемого Илюхина, который возможно знает о подобных оболочках) сочли её за индукцию.
Поэтому вопрос остается открытым.
С уважением, Сергей.

Автор: Aelita 03 Jun 2002, 11:09:17
С е р г е й!

Твой экстрасенс мог просто ошибиться или специально соврать с какой-то целью.
Я уже сталкивалась с попытками заиндуцировать меня умышленно экстрасенсом (качественным, причем мне почти подругой).

Автор: Кондаков 03 Jun 2002, 16:50:47
Ув. Сергей!
Ехать к морю можно разными дорогами, и на всех этих дорогах будет виден разный ландшафт.

Судя по Вашему ответу Вы присутствовали только на последнем дне занятия по первой ступени. Это так?


Конференция Школы ДЭИР > Вопросы к преподавателям > Оболочка разрушена.

Автор: DKond 04 Mar 2002, 13:03:00
Ученик 4 ступени. Полгода назад была сильнейшая физическая перегрузка и травма позвоночника. Оболочка сейчас отсутствует. Людей имеющих возможность проконтролировать установку оболочки поблизости нет. Стоит ли начинать самостоятельно?

Автор: 05 Mar 2002, 17:02:00
Оболочка контроллируется подсознанием и один раз выведенная на рефлекс она сохраняет свои функции навсегда.
Скорее всего у Вас произошла разбалансировка конфигурации четвертой ступени.
Попробуйте проделать следующую работу:
1. Прокачивайте ЦП пока не ощутите их ярко и отчетливо;
2. Повторите технику очистки эфирного тела в ускоренном режиме (перетяжка - первая ступень);
3. Повторите технику постановки оболочки самостоятельно.
4. Накачивайте эфирное тело энергией центральных потоков увеличивая его плотность (четвертая ступень)
5. Повторите технику расщеплени точки "Я есмь" (четвертая ступень)

Удачи.

Автор: DKond 06 Mar 2002, 16:22:00
Так если она присутствует зачем 3 пункт? зачем ее ставить опять?

Автор: Дапин 07 Mar 2002, 02:01:00
У вас действительно сорвалась оболочка. Точнее вы ее съели. Как при посте.
КТВ об этом предупреждал: "Оболорчка может сорваться при сильном эмоциональном и физическом перенапряжении."
С одним из моих слушателей был подобный случай.
Здоровенный парень, бугай. Пришел на занятия, а оболочки нет. Напрочь отсутствует. Оказалось у него было сильное эмоциональное перенапряжение - увольняли с работы. Пять дней находился на пределе эмоций.

Самостоятельно повторите конец первой ступени: ликвидация энергоинформационных поражений и построение оболочки.

Дапин

Автор: Yappi 10 Mar 2002, 02:47:00
Странно...Несколько противоречивые ответы:
с одной стороны,оболочка ставится раз и навсегда
и, однажды подвергнутая атаке,держится на условном рефлексе(это и на ступени говорили);
с другой стороны,оболочка может сорваться при перенапряжении.
КТО ЖЕ ВСЕ-ТАКИ ПРАВ???
Из своего опыта:да,я замечал,что при нагрузках
значительно падает уровень энергетики(например,
после тяжелого дня).Потом достаточно хорошей прокачки(особенно на клубе) и все нормализуется
и оболочка очень даже хорошо чувствуется.
Но чтобы она слетала и сама не восстанавливалась,
это странно.По крайней мере у меня такого не было.
Проясните,пожалуйста,ситуацию.

И еще вопрос:если все-таки возможен срыв оболочки помимо энергопоста,то конфигурация 4 ступени действовать не будет?
Спасибо.

[ 10 Марта 2002: Сообщение правил(а): Yappi ]

Автор: Лойко 14 Mar 2002, 13:03:00
Оба ответа на самом деле правильные. Оболочка действительно закрепляется на условном рефлексе, но она состоит из нашей энергии и поэтому энергетическое истощение может привести практически к отсутствию оболочки. Проделайте то, что Вам порекомендовал госп. Кондаков. Вы в состоянии сделать это самостоятельно без постороннего контроля.


Конференция Школы ДЭИР > Вопросы к преподавателям > Оболочка на тонике тела

Автор: Batman 05 Mar 2002, 10:56:00
Можно ли поставить оболочку еще и на эфирку, менталку и астралку, и если да, то какеим образом?

Автор: 05 Mar 2002, 17:07:00
Эфирка, менталка и астралка - это разные срезы одного и того же. Оболочка затрагивает их одновременно.
Совет - для лучшего понимания пройдите первую ступень повторно.


Конференция Школы ДЭИР > Вопросы 1й ступени > Оболочка №19

Автор: Burning 31 Aug 2001, 20:39:00
Привет!
На клубных нам показывали как укреплять оболочку объектом, увы не практиковался и все тонкости подзабыл.
Кто знает, подскажите!
Заранее благодарю.

Автор: Zveriozha 31 Aug 2001, 23:47:00

Это просто...
Активируешь оба ядра и закачиваешь из объекта в оболочку...Хотя лучше работай самостоятельно...Пользы гораздо больше и заодно не рискуешь подсесть на эгрегориальную энергию...Хоть это и эгрегор школы, защищающей от эгрегоров, от этого он сам менее эгрегориальным не становится...

Автор: Burning 01 Sep 2001, 07:01:00
Спасибо.
Все понял.


Конференция Школы ДЭИР > Вопросы к преподавателям > Кто пробовал и точно знает

Автор: VRNUR 06 Mar 2002, 01:14:00
Уважаемые преподаватели!
Устанавливаемая на первой ступени оболочка не закрывает сердечную чакру:
ан-та конечно попадает внутрь защитных колец, но при этом непосредственно на внутрениий межчакральный) энергообмен не переходит. Почему?
Кто нибудь из Вас пробовал замыкать анахату на другие социально активные чакры.?

Что из этого уже получилось или может получится? rolleyes

[ 06 Марта 2002: Сообщение правил(а): VRNUR ]

Автор: VRNUR 07 Mar 2002, 23:35:00
Никто или вопрос не понравился?

Автор: ТКВ 08 Mar 2002, 00:15:00
Да нет никого - все в командировках! А рз уж я случился, то и отвечу.
Попадает не внутрь колец, а внутрь оболочки - кольца разворачиваются при установке в оболочку.
А-та - равновесная чакра, и не имеет выраженного априорного сродства к чакрам другим, поэтому ее стабильное замыкание вверх или вниз перекосило бы состояние человека без необходимости (а без смещения состояния она не замкнулась бы).

Получается смещение состояния и это не очень удобно в повседневной жизни.


Конференция Школы ДЭИР > Вопросы к преподавателям > Конфликт ощущений

Автор: Шурик 28 Feb 2002, 17:57:00
Недавно, по-моему, всё же начал чувствовать эфирку, но возникает проблема: ощущения физического тела преобладают и как бы заглушают ощущения эфирного.
Особенно, когда пытаешся на себя из эфирного тела взглянуть, сознание сразу возвращается в физическое тело, а вместе с ним, видимо, и эфирка возвращается "на место". Как можно усилить эфирные ощущения или "отвязать" их от физических?

Автор: Недилько 29 Mar 2002, 20:01:00
Качество ощущений ЭТ зависит от качества осознания ощущений тела физического(идеомоторные ощущения)и от умения эти ощущения выносить вовне. А это в свою очередь зависит от работы нашего вниммания(умение концнтрироваться).Т.е. тринируйся, дружище!!!!!! smile Недилько И.Н.


Конференция Школы ДЭИР > Вопросы к преподавателям > Кондакову Г.А.

Автор: lee 23 Nov 2001, 14:15:00
Здравствуйте!
Я только что заметил раздел "материалы" и просмотрел ваше описание ст.1. Добротная робота. Сейчас распечатаю и вечером просмотрю еще раз. Только я не нашел там описание ЭИП как части ступени. В принципе-то на 1-ке делается упор на трех "энергоопасностях" - ЭИП, болезни, люди.
ЭИП ведь не болезнь, а первое зло, выделяемое Верищагиным, как мешающее развитию личности.
Это случайное игнорирование, вызванное широким подходом к 1-ке или вы сознательно отклоняетесь от этой темы?

Автор: 27 Nov 2001, 18:23:00
Здравствуйте уважаемый Lee!
Приятно осознавать глубину Вашего понимания нашей работы. Да действительно, основная цель первой ступени дать подсознанию инструмент, предохраняющий от несанкционированного влияния ЭИП. И когда человек уже освобожден от их "подсказок" ему гораздо легче разобраться в их устройстве. Поэтому по мере прохождения ступеней этот феномен становиться проще и доступнее.

Автор: lee 27 Nov 2001, 19:00:00
Спасибо за ответ, но мне показалось, что вы отклонились от вопроса. Ну да ладно, меня интересует в данном случае статья, а не полемика. Я просто хотел видеть акцент об ЭИП в вашей статье о 1-ке. Это связано с тем, что люди зачастую воспринимают 1-ку только как постановку оболочки от "вампиров".

Автор: 27 Nov 2001, 23:43:00
Да, наверное я слишком глобально воспринял Ваш вопрос.
Дело в том, что предложенное изложение не содержит в себе некоторых ключевых методических вещей, которые преподаются на очных курсах с совершенно банальной целью сохранения авторских прав.


Конференция Школы ДЭИР > Вопросы к преподавателям > Еще раз об ауре

Автор: Serguei 19 Apr 2002, 07:11:00
Добрый день!

1)У меня несколько вопросов по видению ауры.
Если в темноте я смотрю сквозь свою руку на потолок, то вижу белый ореол где-то около 2-3 мм.Но если смотреть на неудошевленные предметы, то виден точно такой же ореол. У неудошевленных предметов тоже есть аура?
2) Как только при рассматривании ауры взляд расфокусируется, то по всему телу сразуначинают бегать мурашки. Как это объяснить?

Спасибо за ответы.

Автор: OrionSK 19 Apr 2002, 16:38:00
Привет, Serguei!
Цитата
Если в темноте я смотрю сквозь свою руку на потолок, то вижу белый ореол где-то около 2-3 мм.Но если смотреть на неудошевленные предметы, то виден точно такой же ореол. У неудошевленных предметов тоже есть аура?

Да, у предметов тоже есть эфирное тело. Более того, если ты сможешь видеть цветную ауру, то увидишь, что этот ореол может быть цветным. У человека цветной спектр ауры распологается после этого белого ореола и распространяется на несколько сантиметров. У предметов он как бы замещает белый ореол.
Цитата
Как только при рассматривании ауры взляд расфокусируется, то по всему телу сразуначинают бегать мурашки. Как это объяснить?

Такого эффекта я не замечал. Но знаю, что и при рассматривании ауры расходывается определенное количество энергии. Может быть это связано как раз с этим.
Удачи в рассматривании ауры! :wink: :biggrin:

Автор: Дубков 19 Apr 2002, 17:39:00
У неодушевлённых предметов также как и у одушевлённых есть энергетическое поле, но структура излучений разная. Визуально и то, и другое воспринимается как аурическое свечение.Мурашки бегают в следствии включения в контакт с объектом не только визуально,но и на уровне ощущений. Это синхронизация каналов восприятия. С уважением.
В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > ДавитДавление в области темени.

Автор: Roma 28 Aug 2002, 21:07:01
Уважаемые Преподаватели!
При прокачке ВП, нарастает ощущение как бы давления или сдавливания на выходе ВП из физ.тела, из нутри в наружу, в области на два сантиметра выше темени по черепу и ощущается сильное покалывание там же! Скажите пожалуйста, с чем это связано и почему так происходит? Пройдут эти ощущения со временем?
С уважением
Роман :(

Автор: Ломанова 28 Aug 2002, 22:34:35
Элементарная перекачка по ВП. Соизмеряйте свои желания, силы и возможности. :eek:

Автор: Дапин 30 Aug 2002, 22:28:56
Roma.
Может быть еще один вариант объяснения этого процесса.
Вы просто очень чувствительный человек, и ощущаете выход ВП из головы.
Это нормально.
Например, у меня была слушательница, которая при заборе у нее НП (ступень 1, контрольная точка НП), закричала: " Вы что делаете, мне больно. Вы просто все мои внутренности из живота вырываете."
Это индивидуальная чувствительность.
Может быть когда-нибудь и пройдет.


Конференция Школы ДЭИР > Вопросы к преподавателям > Видение ауры

Автор: qwerty 09 Apr 2002, 11:49:00
У меня такая проблема: могу видеть ауру у других людей. А как ее увидеть у себя? В зеркало можно?
Дело в том, что руками я ее почти не чувствую, а уж определить, есть ли какие то внедрения тем более не могу. А у других людей вижу и все изменения тоже вижу. Если бы видела у себя, то и все деформации смогла бы увидеть. Но я же на себя со стороны посмотреть не могу. Как быть?

Автор: Шевченко 09 Apr 2002, 12:12:00
1-я ступень.Диагнастика в эталонном состоянии.
Шевченко Е.А.

Автор: qwerty 09 Apr 2002, 14:31:00
Спасибо за внимание. Я этот материал читала и пробовала на практике. Ощущения непонятные, ежесекундноменяющиеся, размытые. По крайне мере по ним определить ничего невозможно (для меня). Поэтому я и спросила, можно ли как-нибудь увидеть (глазами) свою ауру?

Автор: Шевченко 09 Apr 2002, 15:02:00
В эталонке шагните вперёд в эфирном теле и рассматривайте свою ауру.

Автор: Дапин 09 Apr 2002, 22:00:00
Один из методов видения ауры заключается в следующем:
Смотришь на себя в зеркале, смотришь далеко-далеко немигающим взгядом, глазами не двигаешь. Через некоторое время (минута - две) твое изображение исчезает и ты видишь свою ауру.
Способ довольно напряженный, но работает.
Можно рассказать и теорию, но это долго.

Автор: las_cool 10 Apr 2002, 03:36:00
А у меня другая проблема.
Не вижу ауру у других людей. Главное все методики, даже тройка, получаются, а ауру у других не вижу frown
Что делать?

Автор: Дапин 10 Apr 2002, 22:37:00
To las_cool

Вопрос задан некорректно. Мало информации для ответа.
А свою ауру вокруг пальцев видите?

Автор: las_cool 12 Apr 2002, 17:14:00
Свою вижу! Кстати попробовал метод с зеркалом, стал видеть не только вокруг пальцев smile )Только глаза после этого метода себя не очень хорошо чувствуют, но это быстро проходит...
А вообще кажется проблема постепенно решается. И начала решаться сразу после того, как я сам себе признался, что она существует.
Но всё равно пока не очень хорошо вижу...
Кстати. ДСВ что-то писал про "найдите друг друга в толпе" . А как отличить дэировца от обычного человека?

Автор: Паха 15 Apr 2002, 06:13:00
цитата:

las_cool:
Кстати. ДСВ что-то писал про "найдите друг друга в толпе" . А как отличить дэировца от обычного человека?

ИМХО дэировец светится ярче. У него аура больше. По ней то и видно.
Автор: Кузнецова 01 May 2003, 22:05:35
Свою ауру в зеркале видно хорошо, если сзади Вас имеется темный или светлый однотонный фон. И нужно использовать большое зеркало. Смотреть не мигая и не моргая, расфокуссированным взглядом. На темном фоне ближний слой виден темным, а дальний ,как светлая дымка. На белом фоне, можно увидеть цвет ауры. Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Аура

Автор: Irina5708 14 Mar 2002, 02:50:00
Здравствуйте , Кирилл Валентинович !
Хотелось бы узнать есть ли ещё какие нибудь упражнения по развитию видения ауры кроме тех что даются после 1ой ступени ? Дело в том что ауру вокруг своих пальцев я вижу , а вот у других увидеть ну никак не получается .
Спасибо.

Автор: ТКВ 31 Mar 2002, 03:49:00
Фокус только в удержании картинки. Другие упражнения, в общем, не нужны. Попробуйте поглядеть на человека в яркий солнечный день или на фоне голубого неба - там аура сразу видна - как более светлое гало вокруг головы слоем сантиметров 15, окруженное плавно начинающимся потемнением, как искажение цвета на жидкокристаллическом экране от нажатия пальцем.
Начните с этого. Дальше будет просто.

Автор: Шурик 06 Apr 2002, 04:29:00
А как увидеть цвет ауры?

[ 09 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: Кузнецова 01 May 2003, 22:27:22
Шурику.
Чем больше будете упражняться в видении аруры, чем скорее научитесь видеть и цвет. Цвет хорошо виден на светлом фоне, или в свете солнца.


Конференция Школы ДЭИР > Вопросы к преподавателям > А что это такое? и нужно ли вообще?..

Автор: Mikka 26 Feb 2002, 19:50:00
Здраствуйте!
Очень хочется спросить. Вот я ауру не вижу (похоже, блок стоит, но не в том дело) - но если особым способом скрестить(скосить - как? сама не знаю) глазки, то видно нечто... Для меня-то страшное и ужасное - а для вас-то, скорее всего, очень обыденное. В общем, пространство видно заполненным как бы сигаретном дымом, но цветастым как бензиновая пленка. Очень странно и не понятно и глаза болят.
Кто-то говорит, что это плазма, а преподаватели - "Нуу, это хорошо, но не факт, что это будет нужно в 11ом классе / вариант - в 16 лет..." И дальше не объясняют. =(
Так вот, собственно, вопрос - что это и может ли это пригодится? И стоит ли это тренировать?
Просто интересно - вдруг это все-таки та самая аура, которую я не вижу? =)
Извините за глупые вопросы.
---
Такие тупые и болтливые ученицы прошли уже четвертую ступень...

Автор: 05 Mar 2002, 16:29:00
Здравствуйте Mikka!
Вопрос вполне нормальный.
Скорее всего при таком способе скашивания глаз Вы наблюдаете эффект интерференции света в оболочке глаза.
Что касается ауры (если Вы ее действительно хотите увидеть), то способы тренировки глаз, которые даются на первой ступени для регулярного использования, вполне для этого приемлемы.

Автор: 08 Mar 2002, 16:48:00
Ну хорошо (и чегой-то я сегодня такой радостный confused ), а что если я вижу ауру (даже в цветах иногда tongue ), глаза не скашиваю как Mikka biggrin , и всё равно вижу эту непонятную дымку, т.е. как бы всё в лёгких облаках, что-ли. Ладно, что при этом всём (гы) ещё и предметы как бы сами двигаются (не ф изически а визуально), мне и так кто-то сказал, что это естественно (может из-за движения ЯМ туды сюды после конфиги 4-ки?).
Заранее благодарен за пояснения.


Конференция Школы ДЭИР > Вопросы к преподавателям > Glaza

Автор: Xangel 12 Apr 2002, 15:26:00
Ya zametila, shto y tex kto proshol 1 stupen' ochno, poyavlaetsya yarkiy blesk v glazax.
Oni blestyat i luchatsya. S chem eto sviazano?
(ya ponimayu mi ochistilis')no kak eto sviazano fizicheski?
Eto sluchaetsya u vsex?
----
Spasibo. eek

Автор: Дубков 12 Apr 2002, 19:52:00
Xangel, это связано с тем, что после чистки от ЭИП,могучего набора гармонизированной энергии ЦП в ЭС и установки защитной оболочки, когда полностью прекращён несанкционированный доступ к сознанию и энергетике из вне, около 80% энергии остаётся у её хозяина - человека. Соответственно человеческий организм начинает получать энергии намного больше, чем ранее.А ведь наш организм - единая, целостная система, где всё взаимосвязано-сознание, энергетика, физиология, и одно связанно и взаимодействуеет со следующим. А глаза - зеркало и души, и тела.По ним можно замечательно диагностировать, они отражают внутреннее состояние - если блестят, то у людей всё в порядке, жизнь полным ходом, прекрасное самочувствие, сильная энергетика, ясное сознание. Подробнее можно узнать на 2ст. Пожалуйста, Дубков В.Ф.

Автор: Дубков 12 Apr 2002, 19:53:00
Xangel, это связано с тем, что после чистки от ЭИП,могучего набора гармонизированной энергии ЦП в ЭС и установки защитной оболочки, когда полностью прекращён несанкционированный доступ к сознанию и энергетике из вне, около 80% энергии остаётся у её хозяина - человека. Соответственно человеческий организм начинает получать энергии намного больше, чем ранее.А ведь наш организм - единая, целостная система, где всё взаимосвязано-сознание, энергетика, физиология, и одно связанно и взаимодействуеет со следующим. А глаза - зеркало и души, и тела.По ним можно замечательно диагностировать, они отражают внутреннее состояние - если блестят, то у людей всё в порядке, жизнь полным ходом, прекрасное самочувствие, сильная энергетика, ясное сознание. Подробнее можно узнать на 2ст. Пожалуйста, Дубков В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Хронически Нет Цели

Автор: blackangel 01 Dec 2003, 00:10:50
Уменя отсутствует цель, а именно даже мелкая-как например покупка чего либо.Вэталонке перебирала все или почти все знакомые мне виды деятельности где я могла себя представить-не идет.Да и без эталонки просто не хочется.Это не дипресняк-я его уже прошла и знаю,что это такое.Длится это довольно долго.Может есть какой-то способ обнаружить свой род занятий (цель),есть ли какие-то методы работы с подсознанием?

Автор: kasky 01 Dec 2003, 01:02:43
There is no spoon..

Автор: Дапин 01 Dec 2003, 21:27:39
Для начала проверьте эталонку.
Возможно ваша нынешняя эталонка не очень-то гармоничная, в ней присутствует нечто мешающее.

Попробуйте поменять ее.

Другое воспоминание.

Автор: Усть-Каменогорск 02 Dec 2003, 10:36:46
Существует техника т.н. "мозгового штурма", которая используется в семинаре "Жизненные цели", автор Зозуля Л.В., допуск 4 ступень. Очень помогает определиться с главной целью, а мелкие очень органично вписываются, как пути, причем даже если на момент начала семинара не можешь сказать себе, чего же ты, собственно, хочешь. А тут все становится ясно и понятно- и твоя настоящая цель(на данное текущее состояние сознания), и пути достижения. Еще хороший семинар "Предчувствие Пути" ( автор Введенская Л.И.)-позволяет навести порядок в сознании и определиться с целями.

Автор: Юсупова 04 Dec 2003, 15:47:10
QUOTE
Может есть какой-то способ обнаружить свой род занятий (цель)...?

Отсутствие целей очень часто связано с подсознательным нежеланием брать отвественность за свою судьбу, а Ваш вопрос это завуалировано подтверждает - переложить ответственость если не на кого-то, то хотя бы на способ.
Поработайте с блокировкой страха ответственности.
Желаю успехов

Автор: Kewal 05 Dec 2003, 00:42:33
> Существует техника т.н. "мозгового штурма", которая используется в семинаре "Жизненные цели", автор Зозуля Л.В., допуск 4 ступень. Очень помогает определиться с главной целью...
--------
Чьей целью? Вы говорите автор цели Зозуля Л.В.?

ЗЫ. Поработайте с блокировкой страха ответственности.

Автор: blackangel 11 Dec 2003, 00:44:18
Да нет у меня страха,и тем более ответственности.И раньше цели небольшие прекрасно осуществлялись и эталонка у меня великолепная -даже две.Я даже не хочу что-нибудь вкусненькое сьесть.Думаю -а может выть ананас-нет и этого не хочу.Скоро достигну состояние Принцессы Несмеяны.

Автор: Vita 11 Dec 2003, 23:50:51
QUOTE (Юсупова @ 04 Dec 2003, 11:47:10)
Отсутствие целей очень часто связано с подсознательным нежеланием брать отвественность за свою судьбу, а Ваш вопрос это завуалировано подтверждает - переложить ответственость если не на кого-то, то хотя бы на способ.
Поработайте с блокировкой страха ответственности.
Желаю успехов

А можно поподробнее, как работать с блокировкой страха ответственности?

Автор: Панькив 12 Dec 2003, 16:22:57
QUOTE (blackangel @ 10 Dec 2003, 20:44:18)
Да нет у меня страха,и тем более ответственности.И раньше цели небольшие прекрасно осуществлялись и эталонка у меня великолепная -даже две.Я даже не хочу что-нибудь вкусненькое сьесть.Думаю -а может выть ананас-нет и этого не хочу.Скоро достигну состояние Принцессы Несмеяны.

ХОЧУ ХОТЕТЬ! - это уже тема 5-2 ступени!
Любое желание рождается не в сознании, а в п/сознании. Сначала хочется чего-нибудь эдакого, а потом формируется картинка.
До 1ст. желания ловили извне (эгрегориальность).
Если отработана 2ст, умеешь ставить собственные цели. Со временем, когда начинаешь понимать, что практически любая цель достижима, почему-то, достигать уже не хочется.
Одна из задач 5-2 ст. научиться хотеть.

Автор: Валера 12 Dec 2003, 17:00:46
QUOTE (blackangel @ 10 Dec 2003, 20:44:18)
........
Думаю -а может выть ананас-нет и этого не хочу.
........

Ловите первое, что приходит в ЭС - "...ананас..."
"...нет и этого не хочу...." - это уже логика.
Вполне может быть внутренний критик.
(Попробуйте обосновать себе - а почему собс-но - ананас не хотите? А если на ХАЛЯВУ, кто-нить угостит - что, откажетесь?)

Вот так логика и работает - выстраивает сразу цепочки -
а сколько это будет стоить?,
а что потребуют взамен?,
да за эти бабки я лучше полкило картошки возьму,
нет я пааадумаю ищо...и т.д.

Запишите все желания приходящие на первый момент.

ЗЫ Всё дело в том, что желания остались. Только раньше они были очень хорошо простимулированы эгрегором. Поэтому на фоне прошлого ваши тепершние желания не "смотрятся". И вывявить их можно только в ЭС.
ПОЭТОМУ
ЗЫ №2 ВАЖНЫЙ МОМЕНТ - Не ждите тех эмоциональных всплесков (хочу, желаю, прям щас чтобы) - к каким вы привыкли до 1 ст. - этого уже не будет. ТО что увидели в ЭС первое - то и есть.

Лччно мне так кааатся...

Автор: blackangel 13 Dec 2003, 21:48:24
Да нет.Сколько будет стоить ананас -как раз я об этом не думаю.Я представляю его вкус во рту и мне становится понятно ,что я его не хочу.Так же и в эталонке.Бывает так- хочу чего-нибудь очень свежего,перебираю все вкусы известные на земле и понимаю, что то что я хочу просто не произростает.И еще пример- захотела проехать на машине, но не хочу ее ставить на стоянку,обьезжать ямы и калдобины и вот результат-я стою возле своей машины и не хочу ехать,и на маршрутке тоже не хочу.Представте это состояние. А на 5-2 обязательно пойду когда она у нас будет.

Автор: Глушко 05 Jan 2004, 20:41:44
Я рекомендую Вам пройти семинар Удаление внутренних блоков. Многое станет на свои места.Удачи

Автор: Арел7 15 Jan 2004, 21:37:46
Что за патология шизофрении???
Человеку просто хорошо!!!!!
И слава богу!
ИМХО-время не пришло, решаются ранние поставленные проблемы

Автор: blackangel 11 Feb 2004, 23:00:47
Ловите первое, что приходит в ЭС - "...ананас..."
"...нет и этого не хочу...." - это уже логика.
Вполне может быть внутренний критик.
(Попробуйте обосновать себе - а почему собс-но - ананас не хотите? А если на ХАЛЯВУ, кто-нить угостит - что, откажетесь?)

--------------------------------------------------------------------------
Лень чистить.
А действительно наверно не пришло время, нахожусь в вакууме.

Автор: Неделя 12 Feb 2004, 06:50:40
И всё-таки это похоже на лёгкую форму дипрессии. Свои желания надо начать тренировать. Допустим, не завтракаем, не обедаем, не ужинаем!, но не отвергаем пищу, а наоборот, любое желание перекусить, развиваем. И как только оно созрело - выполняем. Можно опереться на другие естественные потребности. Стирайте ту пелену, которая окутала Ваш мозг. Отслеживайте развитие, займитесь тренировкой Ваших мозговых извилин. И не подумайте, что я ёрничаю! Мозги тоже требуют тренировки. Им нужна работа. Кстати, те, кто долго занимался интелектуальным трудом, а затем по каким-то причинам перестал, и затем снова возвращался к такой деятельности, очень даже хорошо помнят, этот процес возвращения. Что раньше давалось с лёгкостью, приходилось брать с огромным трудом. Аж "мозоли" в мозгах появлялись.
И ещё, начните чего-то искуственно хотеть. Не значимое и не трудно достижимое. К примеру: " хочу погулять". И погуляйте не много, даже если, вроде бы не хочу.
Удачи.

Автор: blackangel 12 Feb 2004, 09:11:58
Спасибо. Я сейчас так наверно и поступаю, почти заставляю себя хотеть и делать.Когда начинаю ,то желание достичь результата наконец-то проявляется.Самое интересное ,что совсех сторон окружающие меня люди подталкивают к цели-типа "давай , у тебя получится и т. д." Да и это уже не депресняк- он бывает похлеще.Когда он начинался и расцвел , то поняла ,что не надо выливать его на окружающих и не стоит скулить- все проходит.

Автор: Неделя 12 Feb 2004, 11:06:24
Что же, удачи ВАМ в этом. И учтите, по началу, будет сложно, но не отчаивайтесь. Это как начать снова бегать поутрм, сначало всё болит, а потом огромное удовольствие от самого процесса.
Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Тревожное Состояние

Автор: blackangel 11 Nov 2003, 23:22:53
Здравствуйте.Это вопрос не мой, мне позвонила слушательница школы и попросила его задать.Женщине за 50, после 4 ки ,после осуществления цели прошло некоторое время .Ей снится сон, в котором она видит крупную катастрофу и погибает много людей. После этого она живет в ожидании какого-то ужаса , который с ней должен произойти, причем это состояние схоже с состоянием ожидания "казни или убийцы"-ее всю трясет и она уже не спит три дня.Посоветуйте что ей делать.Она говорит ,что сойдет с ума, а живет она совсем одна.

Автор: Michail 12 Nov 2003, 10:51:29
Я тоже уже прошел 4-ку давно.
И мне тоже иногда снятся кошмары.
Но чаще всего это предупреждение подсознания, выраженное в алегорической форме по поводу решения, принятого недавно. Кстати, решение принималось без проверки на истинность. Проверка показала отрицательное отношение. И поэтому до реализации дело не дошло.
Рискну предположить, что здесь может быть что-то аналогичное.
Возможно, накануне или за день до сна она приняла решение в будущем сделать что-то, причем без проверки на истинность. Вот подсознание и взбунтовалось. Хотя это мое личное мнение, большого опыта по ночным кошмарам у меня нет.
А вообще-то интуиция у 4-ка работает просто изумительно. Особенно по вопросам личной безопасности. Если конечно, нет кармических заморочек.
Просто ей можно посоветовать не пытаться логически осмыслить конкретную картину, а попытаться понять смысл.
И никогда не делать что-то, даже логически безупречное, если желания сделать это у нее нет.
Удачи.

Автор: Stanislav 12 Nov 2003, 12:49:14
QUOTE (blackangel @ 11 Nov 2003, 19:22:53)
Здравствуйте.Это вопрос не мой, мне позвонила слушательница школы и попросила его задать.Женщине за 50, после 4 ки ,после осуществления цели прошло некоторое время .Ей снится сон, в котором она видит крупную катастрофу и погибает много людей. После этого она живет в ожидании какого-то ужаса , который с ней должен произойти, причем это состояние схоже с состоянием ожидания "казни или убийцы"-ее всю трясет и она уже не спит три дня.Посоветуйте что ей делать.Она говорит ,что сойдет с ума, а живет она совсем одна.

Пусть она максимально усилит эмоции и ощущения, сопровождающие этот сон, а затем выдерет как карму. Если не может сделать это самостоятельно, пусть найдёт кого-нибудь, кто поможет. В качестве заменяющей конструкции можно создать чувство спокойствия и уверенности без конкретных образов.

Удачи!

Автор: Alex+ 12 Nov 2003, 13:00:29
http://www.deir.org/ivb/index.php?showtopic=1800

Автор: Лепихина 13 Nov 2003, 00:21:25
<Ей снится сон, в котором она видит крупную катастрофу и погибает много людей…… а живет она совсем одна>. Многие провидцы пытаются предсказывать будущее, в данной ситуации сон говорит именно об одиночестве и не более того, так что ни каких глобальных катаклизм после этого сна не предвидится.


Конференция Школы ДЭИР > Вопросы к преподавателям > Странности В Эталонка

Автор: Bigman 18 Aug 2003, 08:06:38
Зравствуйте уважаемые Преподаватели.

Вопрос задал в "общих вопросах" все молчат, авось тут помогут

А вопрос такой:

Эталонное состояние в чистом виде яркое и веселое, при работе с целями или с матрицей здоровья она меняется, но самое прикольное что мне это изменение нравится (то есть не вызывает негатива) ну было ясное солнышко, добавил цель, бац день превратился в приятный вечер, кручу верчу... уже ночь, тоже приятная, зо звездочками там... с матрицей тоже самое, причем может пройти несколько дней в эталонке.... то есть она как бы живая

или я чего то не так делаю или где копать ?

Автор: Варламова 18 Aug 2003, 13:13:43
Здравствуйте! По поводу Вашей эталонки. Скорее всего Вы визуал, и просто это так Вы видите.проживаете эмоционально. Для проверки цели на истинность Вы явно делаете не то. Образы нужны лишь для того, чтобы войти в состояние ,затем :отпустите образы и просто продумывайте цель .Мысли .которые будут приходить в этом состоянии и есть истинные. Скорее всего за счёт своей эмоциональности Вы выходите в астрал и идут образы.комфортные для Вас.

Автор: Bigman 18 Aug 2003, 13:40:02
QUOTE (Варламова @ 18 Aug 2003, 14:13:43)
Здравствуйте! По поводу Вашей эталонки. Скорее всего Вы визуал, и просто это так Вы видите.проживаете эмоционально. Для проверки цели на истинность Вы явно делаете не то. Образы нужны лишь для того, чтобы войти в состояние ,затем :отпустите образы и просто продумывайте цель .Мысли .которые будут приходить в этом состоянии и есть истинные. Скорее всего за счёт своей эмоциональности Вы выходите в астрал и идут образы.комфортные для Вас.

Уточню, на ступени проверку цели на истинность осуществляли путем появления негатива, на картине эталонного состояния..... у меня негатив появлялся, после смены элементов негатив убирался (тучи всякие, цвета менялись) НО эталонка по прежнему жила сама по себе....

а на самом деле я больше кинестетик чем визуал...

Автор: Чуйко 18 Aug 2003, 14:04:31
Здравствуйте, Bigman! Дело в том, что мозги крутят "мультики" по привычке. Если вы хотите, чтобы "события" в эталонке не развивались, нужно все время возвращать картинку ЭС. Со временем вы научитесь не "улетать".

Автор: Bigman 18 Aug 2003, 15:06:04
QUOTE (Чуйко @ 18 Aug 2003, 15:04:31)
Здравствуйте, Bigman! Дело в том, что мозги крутят "мультики" по привычке. Если вы хотите, чтобы "события" в эталонке не развивались, нужно все время возвращать картинку ЭС. Со временем вы научитесь не "улетать".

Коротко и ясно, благодарствуем.

Подпись: Я и моя крыша


Конференция Школы ДЭИР > Вопросы к преподавателям > Сгусток+фантом Работают Слабенько

Автор: Железный Вепрь 04 Jun 2003, 16:58:25
Постоянно сталкиваюсь с интересной проблемой.
Пробовал работать двоечным сгустком энергии желания по фото и фантому. Чувствую, либо не работает, либо работает очень слабенько , стремясь к нулю.
Это при том, что заочно и по фото , и по фантому, и через ВИП я работаю суггестивно довольно нормально и техниками 5.2, и отождествления и т.д.
А вот почему-то именно эта простенькая двоечная техника со сгустком не идёт....В принципе я и без неё могу обойтись, если уж честно, но всё равно понять проблему хочется. Делал так: фото открывал ВП до отклика, кидал в него сгусток, облучал его ВП и НП, прерывал контакт. С фантомом аналогично как с реальным человеком. Вот в принципе и всё. Кто скажет , в чём ошибка ?

Автор: Семочкин 05 Jun 2003, 09:26:39
Здравствуйте. Судя по всему семинар "диагностика по фото" Вам знаком. Давайте порассуждаем.
Войдя в фото (просто войдя) нас оттуда начинает выдавливать. Возможен вариант, что Вы вбросив в фото сгусток, какое-то время удерживали его там своими ЦП (это и был период работы сгустка с фото), а затем, перестав подпитывать, этот сгусток выдавило обратно из фото. Приемлимая версия?
Что касается фантома? Сам по себе фантом слабенький. В работе сгустком с реальным субъектом наблюдается отсроченный эффект, а здесь фантом. И еще, сколь высока была Ваша мотивация при этой работе (ведь от этого тоже много чего зависит).
Удачи.

Автор: Железный Вепрь 05 Jun 2003, 15:44:07
QUOTE (Семочкин @ 05 Jun 2003, 05:26:39)
Войдя в фото (просто войдя) нас оттуда начинает выдавливать. Возможен вариант, что Вы вбросив в фото сгусток, какое-то время удерживали его там своими ЦП (это и был период работы сгустка с фото), а затем, перестав подпитывать, этот сгусток выдавило обратно из фото. Приемлимая версия?

А ведь это мысль....
Спасибо, не додумался я как-то. Ну , а как его там удержать в фото ? Просто жёстко структурировать НП и дать на ощущениях команду "не высовываться" (что-то вроде "недосущности" получится) ?

Автор: Семочкин 06 Jun 2003, 07:35:45
Войдя в фото, чтобы удержаться там, мы увеличиваем размеры своего ЭТ до нужных нам, вводя ЭТ субъекта в свое ЭТ. После этого можно проводить все нужные Вам манипуляции с ЭТ данного субъекта.
Удачи.
P.S. Вспомните семинар "диагностика по фото" Кондакова Г.А. (если Вы его проходили) или посетите этот семинар, очень много полезных вещей на нем.

Автор: Мочалова 12 Jun 2003, 19:25:39

При работе с фото легко реализуются те навыки , которые у Вас есть.
Вероятно, не было необходимости закреплять навык работы со сгустком энергии желания с реальным человеком, поскольку Вам проще использовать другие техники.
Но если есть мотивация, попробуйте несколько раз подтвердить этот навык, т.е. создать этот сгусток и передать до явного ощущения в реальном контакте.
А потом : вошли в фото, закрепились, расширили Э.Т. и пользуетесь навыками

Автор: Sorkin 13 Jun 2003, 01:31:01
По моему проще по фото передать само желание работая по 3 ступени. Там вообще все делается прще, чем на реальном человеке.

Автор: Kewal 13 Jun 2003, 14:21:03
> Там вообще все делается прще, чем на реальном человеке.
-------
Этттточно.

Автор: Котик 20 Jun 2003, 23:59:02
Напишите как Вы формулируете вопросы в программе.Следует захотеть сделать самому а потом захотеть человеком. Проверено.
Пример:Хочу позвонить самому себе................. .

Автор: Железный Вепрь 21 Jun 2003, 12:31:46
QUOTE (Котик @ 20 Jun 2003, 19:59:02)
Напишите как Вы формулируете вопросы в программе.Следует захотеть сделать самому а потом захотеть человеком. Проверено.
Пример:Хочу позвонить самому себе................. .

Именно так я всегда и работаю с большинством суггестивных техник, в т.ч. и по фото. Напр., открываю фото ВП как на семинаре, формулирую у себя желание + намерение позвонить , смещаю тЯЕ в изображённого чела и толкаю ему сформулированную конструкцию . Это нормально работает. А вот именно по 2-ке, сгусток желания , - слабенько. Хотя скорее всего госпожа Мочалова права : я со сгустком желания вообще как-то нечасто работаю, предпочитаю больше 3-ку и "реальную телепатию"...

Автор: Котик 22 Jun 2003, 04:56:15
Попробуйте НЕ направлять а подправлять человека,как второй шар .
Помягче, потоньше чуть коснулся и он покатился.Побольше настройки.

Автор: Железный Вепрь 22 Jun 2003, 11:17:53
QUOTE (Котик @ 22 Jun 2003, 00:56:15)
Попробуйте НЕ направлять а подправлять человека,как второй шар .
Помягче, потоньше чуть коснулся и он покатился.

М-м-м... Не понял ..

Автор: Котик 24 Jun 2003, 09:33:59
Постарайтесь найти у него мотивацию внужном Вам направлении.Станьте на его место, посмотрите его глазами.
Когда обнаружите в совпадающие хоть немного цели Можно ставить программу,с учетом его интересов.

Автор: Kewal 24 Jun 2003, 16:15:38
> Постарайтесь найти у него мотивацию внужном Вам направлении.
-------------

А если вам это не удается, откройте фотографию его врага или начальника...


Конференция Школы ДЭИР > Вопросы к преподавателям > Разрушение - Уничтожение Программ

Автор: odissey 30 Dec 2003, 10:50:11
Итак попробую вкратце

имеется ОЧЕНЬ дальняя родственица(глупая - считаюшая себя чуть ле невсесильной [image] ) Ее хождение по бабкам жутко портит мне мои проги.

Из-за ее вмешательства - ну как всегда благие намерения и прочее - мои глобальные цели были откинуты на продолжительный период.

скажем так в марте я разощелся с подругой - было непонятное состоянее - давление 170=90 - кровушка из меня так и шпарила. Неделю.
В проге были забиты конкретные сроки - месяц - у меня должны были придти просить прощения. НО самая жуткая ломка у меня была после вмешательства дальних знакомых [image] . Да - если-бы ей не помогали я бы давно уже справился. Ну неприятностей ей и так хватает. В сентябре нашел в районе сердца ком с кулак (приворотик сделанный при помощи ритуальной магии - угадайте кем [image] ). После первички все убрал перетяжкой.
Спасибо Весте Михайловне

Вот собственно и все.

НО сколько мне надо сил - что-бы повернуть МОЕ - пусть был бы негативный опыт - но это мое - и только. Других ошибок не было-бы.

Сам до деира мог примерно на уровне второй -третей ступени работать
Деир дал только Офигенное спокойствие. У меня такого не было никогда.
Но цели нет. Убито то что я хотел выправить.
Вообщем чем мне могут помочь Деировские навыки - ну не как мне не хочется по голове родственичкам стучать

Надеюсь преподователи смогут мне помочь. Потому - что я даже не знаю как поступить.

Автор: Michail 30 Dec 2003, 13:58:30
Подожди, непонятно.
Привороты находишь у себя или у подруги?
А ты сам-то с оболочкой?

Автор: odissey 30 Dec 2003, 16:21:21
QUOTE (Michail @ 30 Dec 2003, 09:58:30)
Подожди, непонятно.
Привороты находишь у себя или у подруги?
А ты сам-то с оболочкой?

Подруги нет - разощелся в марте

Приворот был у меня - сделанный родственичкой. Офигенный ком в районе сердца. До деира. Если честно я был удивленн. Основной цвет поля красный у родственницы очень тяжеллая энергия - у меня желто-зеленная (немного голубого отлива) - легкая - и как говорят около меня хорошо находится.

Вчера разбирался с ней - надо еще сегодня высказать что думаю

Млин спокойный как танк - после двойки - но вопрос по любому надо решить.

Автор: Неделя 31 Dec 2003, 04:30:58
Чем сильнее циклттесь на своей родственнице, тем сложнее избавиться от ВАШЕЙ привязки к ней. Вспомните, какД.С.В. избавился от мощного вампира при помощи ЭС. Почему бы вам не воспользоваться опытом одного из основателей системы. Тем более, что действие этого приёма, более, чем просто эффективно.
Удачи Вам и с Новым Годом!

Автор: odissey 31 Dec 2003, 06:17:46
QUOTE (Неделя @ 31 Dec 2003, 00:30:58)
Чем сильнее циклттесь на своей родственнице, тем сложнее избавиться от ВАШЕЙ привязки к ней. Вспомните, какД.С.В. избавился от мощного вампира при помощи ЭС. Почему бы вам не воспользоваться опытом одного из основателей системы. Тем более, что действие этого приёма, более, чем просто эффективно.
Удачи Вам и с Новым Годом!

Уже не циклюсь - привязку отрезал напрочь [image] -

В следующем году, буду скорее всего жить в другом городе и надеюсь все будет замечательно. Ни первую ни вторую я видеть рядом не хочу
Можно конечно думать - где такую я себе найду(я про бывшую) -а можно и - А где Она найдет. И сможет ли, найти лучше

Когда я говорил с родственицей - от нее был поток энергии - возможно ей было все-таки стыдно.
Единственное что я еще хочу сделать - предложить ей больше никогда не общатся(хотя это тяжеловато сделать - так как ей родители сняли квартиру в соседнем доме).

Тяжеловато отходить от цели - но в этом году цель просто оторвали. А энергии было потраченно много. Спасибо родственичкам.
К слову - у бывшей на руке часть линий изменилась.

Вот собственно и все.
Спасибо за навыки - я таким спокойным никогда не был - даже в эталонку входить не надо [image] до деира я так не мог.

С Новым годом!

Автор: Michail 31 Dec 2003, 08:20:07
QUOTE (odissey @ 31 Dec 2003, 08:17:46)
Единственное что я еще хочу сделать - предложить ей больше никогда не общатся(хотя это тяжеловато сделать - так как ей родители сняли квартиру в соседнем доме).

Даже разборки и выяснение отношений делать не стоит. И вот почему. Просто выбрось ее из головы. Ты же для нее теперь недоступен (если, конечно, ты с оболочкой). Будет она пробовать воздействовать на тебя или нет - ты даже можешь этого не узнать. Оболочка отразит. После нескольких попыток она поймет свое бессилие. И бесполезность. И сама отстанет.
А есть вербально ей сказать "Слышь, ты брось-ка пытаться" - тогда она может подумать, что ты еще уязвим и боишься ее. Тогда и попытки продолжатся с новой силой.
Запомни, ты сильнее ее "до полного безразличия". Слон не замечает муравьев.
А если еще такого чувства нет - проверь эту ситуацию "на кармичность".
Ну можешь еще пройти 3-ю ступень и уже сам сможешь напрямую ее программировать.

Удачи.

Автор: odissey 31 Dec 2003, 10:02:39
На работу к ней зайду через 6 -7 часов. С новым годом поздравлю.

Просто попрошу не заходить даже в гости.

Я думаю она поймет

Хреновато конечно было - но все прошло.
Удалось выташить из родственички что - же она подруге посоветовала такого что у нее аж рука начала менятсся(по крайней мере часть линий). А посоветовала примерно следующее: Будь с НИм друзьями и тд(что-то не было договоренно) мне только интересно как можно быть друзьями.... А по проге она должна была придти и извинится. Дуры млин.

Вобщем я ей просто и обьясню - что не хочу видеть. Пусть думает что сделала.
Хотя если связать приворот и эти слова можно много до чего додуматся

P.S.Главное не по уничтожать друг друга...

Автор: odissey 04 Jan 2004, 07:46:10
Жуткий был новый год. Осталось только придти в себя и пожалеть этих людей. У них испорченна вся жизнь. При чем сделали это они сами.
Прихожу в себя. Еле сдержался...

Будем думать что это были не истинные желания.
Привязку от родственика отрезал еще между первой и второй ступеью. Квартирку ей родители сняли в соседнем доме(Млин).

Цели на этот год поставленны и врядли кто-то сможет их изменить.

Автор: Глушко 05 Jan 2004, 19:40:19
Своими мыслями и действиями ты создаешь себе проблемы. Откуда ты знаешь что тебе кто-то что делает? По большому счету все делаешь ты сам. Я ТЕБЕ советую по меньше агрессии в адрес твоей родственницы, по больше любви и не ищи причин на стороне они в тебе самом.Продолжай работать над собой!Удачи!

Автор: Неделя 08 Jan 2004, 10:01:38
Не держите в голове ни одной мысли о родственнице. Как только появляются, тут же переключайтесь на что угодно. Займитесь в этот момент любым делом. Короче не позволяйте этим мыслям вас разрушать. Паралельно начните выявлять в этом человеке положительные качества, что поможет вам по другому к нему относиться. И как только уйдет психическая зависимость, вы почувствуете легкость как от воспоминании об этом человеке, так и при личном контакте. И не забывайте об ЭС.
Удачи!

Автор: odissey 09 Jan 2004, 18:10:49
Спасибо все сделал - вроде полегче.

И самое интересное, если - моему я -все равно на этого человека - то телу именно больно вспоминать(еще-бы потратить кучу сил и не получить ни чего - хотя теперь умнее буду [image] Первый раз за всю жизнь кому-то удалось цели разрушить ).

Будем развиватся. Еще раз спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > Отказ От Цели! Что Будет?

Автор: Krion 21 Sep 2003, 06:19:19
Задавал этот вопрос уже раз в форуме 2ст,но ответа
так и не получил! По этому спрашиваю здесь.
При прохождении 2ст нам преподователь сказала что
если программа подводит нас к цели,а мы отказываемся
от неё то наше ПС может сильно на нас обидеться и
устроить бунт на месяц,иль полезнь подкинуть!!!
Как я выяснил это и другие преподователи говорят!
По этому вопросы:
1.Так ли это? Иль индукция?
2.Что происходит с ПС,почему оно обижается,на
сколько это боком выйдет мне?
3.Что делать,если необходимо по одним объективным
обстоятельствам отказаться от цели,при этом
перепрограммировать программу уже поздно?

Автор: Ozzy 21 Sep 2003, 10:09:10
1. Отчасти.
2. Происходит конфликт, энергия дана, цель желаема(вспомним вопрос зачем мне эта цель), а брать отказываемся. В каждом случае по разному. У меня один раз было около недели плохое настроение.
А бывали на клубе депрессии. Одна женщина поставила прогу на квартиру на год, а когда нужная сумма собралась купила машину.
3. Если сроки позволяют, то вынуть прогу и поставить другую в этом русле. Или сознательный отказ с переводом энергии в другие цели, можно харизму усилить- типа я отказываюсь от цели ради своей мечты. В любом случае с помощью ММ продумать пути утилизации энергии.
З.Ы. Есть способ специально для Криона- залить душевную боль огромными количествами пива.

Автор: Zaic 21 Sep 2003, 21:57:12
Да ничего не будет! Главное - не гордо повернуться, ломая себя, и уйти. Главное - прочувствовать, что цели ты своей достиг, что она уже твоя, остается только протянуть руку и взять. Всё, а потом сложившиеся обстоятельства можно использовать как угодно.
Чаще возникает обратная проблема - ты настолько детально всё планируешь, что цель получается как бы достигнута, и шевелиться в этом направлении становится лень.

Автор: Sorkin 23 Sep 2003, 04:43:54
Шутки шутками, господа, но все просто. Если цель стала не нужна, а шило в анусе (т.е. в подсознании) в виде программы стоит, то :
1) войти в ЭС;
2) вытащить сгусток программы из ЭТ;
3) прокачать потоки, гармонизироваться.
Успехов.

Автор: Krion 23 Sep 2003, 09:03:46
Ок.Спасибо всем.
Обидно что нас препод напугала на 2ке,а как
выйти из ситуации не сказала
P.S Ушёл шило выдёргивать....оттуда

Автор: Аблова 23 Sep 2003, 16:19:02
Немного дополню коллегу.

Программа, поддержанная АЭС - фактически намеренье уверенности.
Здесь можно отшлифовать снятие проги или перепрограммирование на другое направление проработкой своего намеренья, т.е. перенаправить энергию и изменить намеренье в уже не актуальном направлении.

Использование намерений и тех же конструкций в работе с самим собой вообще очень интересно. Такой распространенный пример, как "возвращаться плохая примета" - это сбой намеренья выполнить то или иное действие, за счет отказа выполнять его в данный момент из-за необходимости вернуться, которая ощущается как отдельное действие со своим собственным намереньем плюс негативное желание возвращаться, т.е. выполнять его.
Опять же работая со своим намереньем это "возвращение" можно вписать, дополнить им предыдущие планы, как бы добавить "кольцевой маршрут" или "отвлечься" на возвращение, а потом "отвлечься" на дальнейшее выполнение с переходом на "действие" или "уверенность". Вариантов много, главное - творческий подход.

Удачи!

Автор: Рекунова 25 Oct 2003, 00:16:19
Когда я ставила цель на приобретение машины и деньги пришли, я поехала в Америку на эти деньги и потом деньги на машину при помощи прграмм я получала в течение года. Но получила...


Конференция Школы ДЭИР > Вопросы к преподавателям > Некоторые Противоречия В Работе С Объектом

Автор: Железный Вепрь 03 Jun 2003, 21:23:14
Вот такой вопрос есть. Прошёл я все клубы по работе с объектами , кроме "Объект 2-й ступени" (сейчас пройти его , увы, нет возможности).
И на всех без исключения клубах по объекту нам говорили : а). закрывание ядра объекта автоматически стирает всё, что туда понапихано (проги, конструкции и т.д.) ; б). открывание одного ядра объекта автоматически влечёт закрывание второго ядра.
А вот в методичке по объекту 2-й ступени написано русским по-белому в разделе "Программирование объекта на цель": сначала открываем КЯО , ставим программу, оставляем объект активированным, потом открываем СЯО, ставим прогу, оставляем объект активированным.
Разве открывание СЯО не влечёт за собой автоматического закрывания КЯО с потерей всех находящихся в нём данных ?

Автор: Котик 04 Jun 2003, 00:27:11
Нет,можно открывать вторую сторону и при этом оставлять активной первую.Рекомендую испорльзовать четвёрошный обьект для програм а Большой для оперативных задач.Так проще.

Автор: Семочкин 06 Jun 2003, 08:42:26
Некоторые коментарии (вариант-версия) по работе с объектом (программы).
Активирование объекта: вошли внутрь, там стоят к нам спиной люди. Мы трогаем их рукой, они оборачиваются и все свое внимание обращают на нас. ИОЦ + ВП = сгусток погружаем вглубь объекта - передаем в руки одного из людей (если несколько целей, то погружаем их на разную глубину - передаем разным людям стоящим в очереди, в руки). Энеригия объекта дает нам поддержку при выходе нас на цель, одновременно из СЯО идет для нас напоминание о последовательности наших шагов при движении к цели - это тот план, который мы сами себе составили для повышения эффективности собственных действий, и погрузили в синее ядро.
Если мы закрываем объект, то "люди внутри него" понимают это действие так, что нам ненужны те сгустки энергии, которые находятся в "их руках" и распоряжаются ими по своему (утилизируют в эгрегоре ДЭИР).
Поэтому объект на 2-й ступени при работе с целями, программами не закрывается, находится в рабочем состоянии, но в фоновом режиме. Его активность возрастает только при нашем выходе на цель (упражнения на занятии по объекту демонстрируют эту работу).
Удачи.

Автор: Горицкая 16 Jun 2003, 16:37:52
Объект это символ , кнопка выключателя , дверь , если хотите. Вы открыли красную "дверь" впустили туда ИОЦ , установили правила открытия и закрытия "двери" для вашего ИОЦ и всё. Объект работает в фоновом режиме и вас это не касается. Можете смело работать с СЯО или же техниками 1 и тд ступеней.
Удачи.

Автор: Уфимцева 19 Jun 2003, 14:08:01
Пивет всем!
Уважаемый автор вопроса, думаю Вы понимаете, что если включить эл. лампу, то она загорается и дает нам свет. Если же она выключена, то увы, света нат. Правильно? То же самое происходит и с объектом. Если у вас в доме включены все лампы - во всех помещениях, то неужели выключив свет на кухне, Вы автоматически выключаете свет во всех помещениях? Если Вам нужен свет, Вы его включаете самостоятельно там, где Вам необходимо, так ведь и выключаете тоже самостоятельно и тоже там, где необходимо. Также и объект.

Автор: Лепихина 23 Jun 2003, 21:10:22
(Разве открывание СЯО не влечет за собой автоматическое закрывание КЯО….)
Если Вы ходили на занятия клуба ,,Фоновая работа”, то при постановке пространсва защиты (насыщение энергией), включаются оба ядра одновременно. Закрыв объект,Вы полностью прерываете с ним контакт.

Автор: Железный Вепрь 24 Jun 2003, 08:33:25
QUOTE (Лепихина @ 23 Jun 2003, 17:10:22)
(Разве открывание СЯО не влечет за собой автоматическое закрывание КЯО….)
Если Вы ходили на занятия клуба ,,Фоновая работа”, то при постановке пространсва защиты (насыщение энергией), включаются оба ядра одновременно. Закрыв объект,Вы полностью прерываете с ним контакт.

Именно ещё на первой фоновой наше внимание как раз и акцентировали на этом моменте: можно включать оба ядра одновременно только у ФАНТОМА объекта, а если включить у самого объекта , то его и разорвёт вдребезги пополам...

Автор: Котик 24 Jun 2003, 09:19:33
QUOTE (Железный Вепрь @ 24 Jun 2003, 04:33:25)

Именно ещё на первой фоновой наше внимание как раз и акцентировали на этом моменте: можно включать оба ядра одновременно только у ФАНТОМА объекта, а если включить у самого объекта , то его и разорвёт вдребезги пополам...

Если его оставить надолго.

Автор: Тартаковский 16 Jul 2003, 13:41:00
2.Некоторые противоречия в работе с обьектом.

Прочтите внимательно метод. 2ст. по работе с обьектом и не волнуйтесь вкладывайте
проги. Помните! Обьект работает под вашим сознанием и его активация или деактивация зависят от
Вас,только много проги туда толкать не надо.

Желаю удачи.

Автор: Уфимцева 15 Mar 2004, 22:46:48
Привет всем!

Уважаемый автор вопроса, думаю Вы понимаете, что если включить эл. лампу, то она загорается и дает нам свет. Если же она выключена, то увы, света нет. Правильно? То же самое происходит и с объектом. Если у вас в доме включены все лампы - во всех помещениях, то неужели выключив свет на кухне, Вы автоматически выключаете свет во всех помещениях? Если Вам нужен свет, Вы его включаете самостоятельно там, где Вам необходимо, так ведь и выключаете тоже самостоятельно и тоже там, где необходимо. Также и объект.

Автор: Рекунова 23 Mar 2004, 00:28:33
Вы купили смеситель для ванной. Он лежит у вас на столе. Есть в нем вода? Вы подключили его-есть вода? Откуда идет вода? Из смесителя или через трубы от водохранилища?Откуда идет энергия , когда мы работаем с объектом от объекта или от эгрегора школы? кУДА МЫ ВКЛАДЫВАЕМ ПРОГИ? в СМЕСИТЕЛЬ ИЛИ В ВОДОРАНИЛИЩЕ? Если в водоханилище, то ему по барабану сколько прог.


Конференция Школы ДЭИР > Вопросы к преподавателям > Постановка Цели

Автор: Constancia 19 Mar 2003, 17:07:19
Можно ли ставить целью нахождение своей второй половинки?
Или это будет программой "на себя"?
Сейчас для меня этот вопрос - самый важный и одновременно трудный в жизни, и очень хотелось бы сделать ВСЁ для его правильного решения.

Автор: Sorkin 20 Mar 2003, 01:58:30
И даже нужно. Как в части удачи и везения (естественно проверив на истинность), так и в части эффективности собственных действий. Удачи Вам.

Автор: Mouss 20 Mar 2003, 09:48:32
Эсли вопрос важен, значит и к постановке цели надо подойти соответственно. Продумайте все до мелочей: рост, возраст, профессия, все, что имеет значение. Лучше записать на бумаге все достоинства и недостатки (идеальных людей встретишь редко), которыми должен обладать этот человек.

Но для начала проверьте, нет ли кармических цепочек, связанных с поиском второй половины. Удачи

Автор: Constancia 20 Mar 2003, 10:06:53
Александр Наумович, большое спасибо вам за ответ!!!
Для меня очень важно было узнать мнение преподавателя.

Очень хотелось бы узнать, как лучше сформулировать эту цель?
Когда-то я ставила нечто подобное, но то ли карма мешеет, то ли что-то сделала неправильно при формировании интеграла (да ещё и по 5-ке у меня сейчас черная полоса) - в результате ничего не получается...

Автор: Constancia 20 Mar 2003, 10:20:15
to Mouss
Вот примерно так я и делала - безрезультатно...
А, может, на самом деле я не ту карму дёргала - пыталась ведь - по Лиз Бурбо нашла у себя карму отверженного, удалила на клубе. Но всё равно, чувствую, что осталась какая-то гадость внутри, да и в жизни тоже...

Автор: Constancia 20 Mar 2003, 11:15:20
На одном из семинаров Наталья Петровна Ершкова рассказала нам очень красивую легенду.
Легенду о том, как решил Бог сотворить человека по образу и подобию своему. Он решил сделать его идеальным и вложил в него только самые лучшие свои качества.
Когда увидел Бог свои результаты, каким красивым и сильным получился человек, испугался Бог, что человек превзойдёт его самого. И тогда разделил он человека на две половинки – мужчину и женщину…
И с тех пор, если встречаются в огромном мире две половинки, становясь единым целым, обретают они былое могущество.
Этот вопрос у многих, наверное, возникает: так как же найти СВОЮ половинку???

Автор: Юдина 20 Mar 2003, 14:28:06
Здравствуйте! Действительно, вопрос и щекотливый и серьезный. Ведь важно не просто поставить цель - но и потом, в жизни, узнать этого человека. Предлагаю попробовать в пункт *пути* заложить еще и знак - признак, по которому Вы узнаете друг друга ( напр. белая гвоздика в петлице - и романтично, и ярко, хотя можно и что-нибудь обычное , а главное - то Ваше эмоциональное состояние по которому Вы и определите свою половинку). Удачи!

Автор: Zaic 20 Mar 2003, 17:22:05
Попробуй "Методику поиска нужного человека" из "Общих вопросов ДЭИР".
http://www.deir.org/ivb/index.php?act=ST&f=12&t=3708

П.С. Если кто-нибудь из преподавателей выскажет свое мнение об этой методе, буду рад.

Автор: dens 20 Mar 2003, 18:37:16
Добавлю свой вопрос.
Сколько времени может занять подобный поиск ?
Может быть есть еще какие-то нюансы?

Автор: Krion 21 Mar 2003, 06:26:27
Constancia когда будеш прогу такую ставить,не забудь
там указать что бы твоя вторая половинка:
1.Жил в этом городе
2.Был свободным(не женат)
3.Что бы у него не было детей
4.Возраст тоже можно указать
5.Национальность тоже.
А то ПС работает по принципу,что не запрещено,то раз-
решено.У меня все эти пункты раз и вылезли
Хотя и думал что эти ограничения,это что-то само со-
бой разумеющееся

Автор: Милохова 22 Mar 2003, 00:47:11
Krion! для вас ответ в Общих вопросах.

Автор: Constancia 23 Mar 2003, 01:13:03
!!!Всем СПАСИБО за ответы!!!
Начинаю действовать...

Автор: Горицкая 18 Apr 2003, 03:22:52
Constancia ! Здравствуйте. Перед постановкой программы обязательно определите для себя с какими минусами вы согласны мириться. Это должно присутствовать в прогамме.
Удачи!

Автор: Александров 19 Apr 2003, 12:11:24
Constancia ! Здравствуйте. В дополнение к опубликованным советам хочу добавить следующее, что может быть пока не дооценили. Важно подобрать для мотивации на Вашу цель такие образы, ощущения и эмоции, что бы подсознание ощутило всю степень радости от достижения её. Мотивация всё же самый важный пункт. Прочуствуйте всё удовольствие от встречи и от завязавшихся отношений. Введите эти ощущения в ИОЦ. Цель должна быть реальной, поэтому заранее почувствуйте и достоинства и недостатки конкретного человека , которого хотите встретить.

Автор: Kir 22 Apr 2003, 11:28:03
Эх, господа преподаватели! Чтоб у модераторов не было повода меня наказывать, а у вас - превращать меня в лягушку, оформлю как вопрос. ( [image] ).

Я, разумеется, не отрицаю Любовь, в том числе и в ее вполне земных проявлениях. И духовную ценность отношений с противоположным полом тоже.

Но не кажется ли Вам, Наталья Петровна, что рассказанная Вами "красивая легенда" - страшнейший индукционный миф?
А сама идея воспринимать своего спутника жизни, как "свою 2-ю половину" - опасной самоиндукцией? В данном случае, ИМХО, словесная формулировка весьма значима. По сути, человек дает себе установку на невозможность достижения внутреннего единства и гармонии, иначе как дополнив себя кем-то другим. "Без тебя меня нет"

Не кажется ли вам, господа преподаватели, что формулировать цель поиска отношений, как "нахождение своей 2-й половинки" - это программировать себя на вечную ущербность?

Автор: Вороновская 22 Apr 2003, 20:34:13
Уважаемая Constancia, думаю, что Вы уже сделали программу, и это замечательно, одновременно поработайте над тем, насколько Вы готовы принять эти отношения(хочу, а где-то глубоко боюсь), что вы хотите от этих отношений- постоянных отношений, семьи, близко-дружественных отношений- отсюда и разные варианты. А, вообще, любовь внутри искать сначала надо, а не снаружи, насколько вы готовы отдавать, настолько будете и получать... А вообще все программы работают очень хорошо, так что удачи Вам и любви!

Автор: olegv 23 Apr 2003, 10:55:26
Да! И если еще не успели с программой, то дэирчик там укажите в петличку вместо гвоздички.

Автор: Введенская 23 Apr 2003, 20:28:13
Дорогая Constansia!
Наверное, с кармой Вы уже разобрались, и цель поставили.
У меня возникла мысль, что можно помочь себе маленьким тренингом: попробуйте в людях вокруг себя видеть то и того, что Вам хочется любить. И так каждый день по чуть-чуть.
Удачи Вам и любви!
А можно вопрос о Вашем имени. Когда его прочитала, возникли ассоциации соответствующие. Как там с любовью у Констанции в "Трех мушкетераХ" Или имя не от туда?
Введенская

Автор: Constancia 30 Apr 2003, 18:22:43
Спасибо Вам всем огромное за поддержку!

Объединив все Ваши советы, у меня уже очень многое изменилось в жизни. Самое главное – отношение к ней. В данный момент я пытаюсь в каждом человеке найти что-то хорошее и полюбить его за это «что-то».
Наверное, окружающим это очень заметно, судя по тому, что мне порой удаётся «улыбнуть» самого ворчливого ворчуна!

Но программу я пока не ставила. Вместе с приятными моментами настолько обострились карма и блоки, что кажется, будто я нахожусь в раю и аду одновременно. Боюсь испортить программу всем этим и пока изо всех сил воюю с кармой.

Любови Иннокентьевне:
Почему Констанция?
Наверное, у каждого человека существуют такие слова, которые непонятно почему просто нравятся или связаны с каким-то очень дорогим и приятным событием в жизни и при его упоминании вызывает ностальгию. У меня именно этот случай
А с «Тремя мушкетёрами» оно никак не связано =)

Ещё раз всем большое СПАСИБО!!!

Автор: dens 01 May 2003, 17:20:16
Хорошо тут у вас!
Constancia - Удачи, мы с вами коллеги по этой цели.

Автор: Constancia 01 May 2003, 17:28:39
To DENS:
Спасибки!
Тебе тоже УДАЧИ во-оо-о-о-от такой!!!

Автор: dens 02 May 2003, 16:46:16

Автор: Мухачева 05 May 2003, 11:28:25
Хотелось бы еще добавить пару слов по теме. Мое личное мнение, подтвержденное практикой. Нужно иметь несгибаемое намерение (программа по 2-ке в каком-то смысле в этом помогает) найти именно свою половину. Чтобы не останавливаться на половинчатых вариантах, которых тоже появляется немало. И в то же время не зацикливаться на этом направлении своей жизни. Нужно как можно глубиннее попытаться понять саму себя, отбросив наносные вещь, в том числе справиться с кармой. Без собственного внутреннего развития истинную половину не найти. Разберитесь, чего вы хотите в этой жизни достигнуть. И не отступайте со своего пути.
Я наблюдала жизнь людей, которые добились в этом успеха. У всех в этот момент стало проявляться творчество, разносторонность, активность по многим направлениям. Жизнь в потоке Силы.
Это не просто красивые слова, это реальность.

Удачи!

Автор: Constancia 05 May 2003, 14:54:25
Сейчас я процитирую одно письмо, которое заставило меня задуматься!!..

ЦИТАТА:
Я думаю, что вторая половинка есть у каждого в каждом воплощении. Другое дело, что не всем удается ее найти.
Но т.к. этот человек-половинка уже является объективной реальностью, т.е. проявлен в этот мир, существует в нем - жестко зафиксированы в этом мире и возраст, и внешность, и профессия и т.д. Так что я считаю, что ставить программы на такие характеристики - выдавать желаемое за действительное. Какая разница - женат он или нет? Может, человек отрабатывал таким образом свою карму?
- - - - - -

Уважаемые преподаватели, а что ВЫ об этом думаете?? Может, и правда, не нужно детализировать такую цель, а просто заложить в интеграл "поиск второй половинки"??
Или для подсознания просто слова ниочём не говорят???
....Совсем запуталась ...

Автор: dens 06 May 2003, 19:52:06
Мне вот такую технику по этому поводу как-то рассказали. Заходишь в ЭС, и там (например) идешь по дорожке. К тебе присоединяется человек, обнимает за талию. (Только не нужно его разглядывать). Вы с ним идете, садителсь на скамеечку. (для женщин) ты ложишь голову ему на плечо и запоминаешь ощущение этого человека.
Здесь вся внешняя атрибутика - идешь по дорожке, присоединяется... - чтоб критика заткнуть. Т.е. ситуацию можно придумать свою. Главное, чтоб в ЭС все происходило.
Т.е. подсознание выдает то качество отношений и такого человека , который необходим - "половинку" - в виде конкретного ощущения. По сути то нужно это, а не внешние атрибуты человека - возраст, вес и т.п.
Удачи.

Автор: Sorkin 06 May 2003, 23:24:16
Я думаю, что все-таки чем больше будет конкретики, тем лучше. Наше подсознание ведь все понимает буквально.

Автор: dens 10 May 2003, 16:53:01
Интегрируя две предыдущие мессаги (мою и Sorkin'а),
А ведь в принципе, для определенного качества отношений нам нужны люди с определенными внутренними и внешними качествами. И эти качества можно вывести из того качества отношений, которое нам нужно.

Буду пробовать.

Автор: Семочкин 11 May 2003, 01:27:15
Затронутая тема весьма интересна и для многих актуальна. Хотелось бы поделиться своими размышлениями и некоторым опытом по этому вопросу.
Те кто работал с целями, знают что порой желаемая цель по формулировке не подходит под критерии формирования целей (абстракция, процесс и т.д.).
Это одно. Другое заключается в том, что среди целей желательно найти "локомативную", ту которая вытащит за собой много других (работу, достаток, семью и прочее). Вот как раз одной из таких целей и является: "Мой дом - полна чаша! Я хозяйка (хозяин) своего дома!"
О каком доме идет речь - том который ТЫ ХОЧЕШЬ.
В путь можно включить и встречу любимого тобой и любящего тебя человека, работу приносящую моральное и материальное удовлетворение себе и своей семье и многое ещё чего другого.
В последствия: Жив, здоров, весел, жизнерадостен, полон энергии и сил. Есть время для работы, отдыха, дома, семьи. Мой дом полна чаша. Я люблю и любим (любима). В моей семье царит любовь, взаимоуважение, взаимоподдержка. Я хозяин (хозяйка) своего дома.
Цель радует своим достижением.
Это хороший "локомотив". Но возможны и другие.
Всем удачи.

Автор: Залевский 12 May 2003, 20:48:03
Constancia! Здравствуйте! Вы затронули очень актуальную тему для всех.
Собрать крупицы советов -большой труд, но он принесет хорошие плоды.
Для постановки этой цели нужно очень хорошо себя понять: а каких же Вы
хитите отношений с представителем противоположного пола, насколько вы готовы принять его отношения к Вам, насколько Вы готовы и хотите дарить
нужные ему отношения? Ведь это другой человек и с этим нужно считаться,
даже при наличии у него всех желаемых Вами внутренних и внешних качеств. Ваше желание должно быть не только сознательным, но и подсознательным, т.е.соответствовать тому желанию, которое записано в Вашем подсознании. Дейтвительно, нужно просмотреть свои кармические
особенности. Поподробнее просмотрите последствия и последствия последствий. Главная фигура в цели-это ставящий цель. А когда поставите,
то сумейте принять, не пропустить. А здесь уже наше замечательное эта-
лонное состояние. Удачи Вам и огромного счастья.

Автор: Котик 22 May 2003, 23:49:10
Практика показывает что если Вы сами
распишите программу то это будет 70% успеха.
Могу написать но это будет мой вариант.

Автор: Lis 27 May 2003, 14:28:13
Напишите пожалуйста
Нам всем интересно А выводы насчет вариантов каждый будет делать сам

Автор: Constancia 01 Jul 2003, 13:13:39
Подумала я, подумала...

И решила брать выше и ставить внешний вектор...

Автор: Новикова 05 Jul 2003, 14:50:29
Constancia,спасибо за такую теплую и действительно достаточно актуальную тему .Подумайте,что Вы ждете от Вашей половинки,что этот человек может привнести в Вашу жизнь, чем он мог бы стать интересен Вам ,что общего могло бы объединить Вас с ним в этой жизни ?И именно момент реализации этого действа Вы и ставите в ответ на вопрос :,,Что это за цель ?,,Соответственно ,это не просто желание иметь семью и т.Д. , а то , чем этот союз мог бы отличаться от других союзов .Желаю Вам счастья и удачи !

Автор: Constancia 15 Jul 2003, 00:31:34
Спасибо ВАМ!!!

Автор: Бабенкова 16 Jul 2003, 12:18:18
Всё намного проще.
Нужно принять себя такую- единственную и дорогую. И ПОЛЮБИТЬ ТАК чтобы эта любовь разливалась вокруг, а что отдаёшь , то и получаешь. И тогда в какой-то момент жизни начнешь понимать :"А какая разница кого любить, какая разница кому отдавать свою любовь, и вот тогда приходит тот кто готов. И уже будет без разницы какая у него профессия, как он выглядит, и всевозможные ограничения нашего социального мира уйдут, тогда ты будешь просто видеть вокруг себя ЛЮБОВЬ..... если ты её ждёшь. Но до этого надо дорости и открыть или зажечь её в себе. Не ищи её со стороны, она внутри тебя.
Удачи

Автор: Актау 25 Aug 2003, 21:40:39
Здравствуй Констанция.
16 июля 2003 года, мне исполнилось 33 года и я почувствовала , что 2 ая половинка во мне. Я цельная и мой Бог этого не боиться! (Это об индукции Ершковой).
Я так счастлива!
Теперь я просто живу и люблю, а не ищу и ставлю!
Спасибо ребятам, которые поучавствовали в моём взрослении.

Автор: Liudmila 26 Aug 2003, 08:23:14
Доброго времени суток
ВСЕ РЕАЛЬНО!!!! И ДАЖЕ БОЛЕЕ ЧЕМ РЕАЛЬНО!!!
Сегодня я невеста и 20 сентября у нас будет свадьба. В мае 2002 года (как будто вчера) я поставила программу на встречу с ЕДИНСТВЕННЫМ для меня мужиной. Программу я ставила по 2-ке.
Но до этого я очень внимательно заглянула в себя, что же Я ХОЧУ в этой жизни, для чего я живу.
Я поняла, что без внутренней гармонии, мне плохо. Одним из фактров достижения такой гармонии и было - встретить взаимную ЛЮБОВЬ.
Я расписала свою цель строго по пункам методички...В пункте "ЗАЧЕМ МНЕ ЭТО НУЖНО" было 79 подпунктов
Но моя программа не шла (или шла очень медленно). Через 2-3 месяца я повторно прошла последний день 2-ки + ежедневно я раздавала мою цель очень многим людям и на работе и в отпуске...в том числе через компьютер.
Затем я отпустила эту цель и старалась о ней не думать.
Где-то через полгода я почувствовала, что моя цель набирает обороты. Мою Асю и MSN начали атаковать огромное количество мужчин
Я общалась с ними, но ...сердце мое молчало.
Вдруг (а может не вдруг) мое сердечко екнуло...
Мы познакомились 28 января 2003 года. С первой встречи с этим человеком я поняла, что ждала его всю жизнь.
Но сейчас я могу сказать твердо, что если вы, Констанция, твердо уверены в вашем желании, то вы встретите именно того, кто вам нужен.
Я желаю вам внутренней гармонии и счастья.
PS: один ньюанс, я в программе прописала, чтобы ОН меня нашел)))

Автор: Vita 28 Aug 2003, 12:34:35
Людмила, я поздравляю Вас и радуюсь с Вами
А можно уточнить - вы личностные качества этого человека конкретно в программе указывали или ориентировались на эмоциональные ощущения в результате отработки программы?

Автор: Liudmila 29 Aug 2003, 08:02:49
yo Vita:
Спасибо
IMHO у каждого человека есть плюсы и минусы, в том числе и у меня
Но есть качества человека, которые я не могу принять, например пьянство или хамство.
В программе я описывала его отношение ко мне и мои к нему, примерную внешность, уровень интеллекта, важные для меня качества мужчины. Но когда я прокручивала программу, то при формировании ИОЦ я представляла именно наши взаимоотношения на ощущениях.
Кроме этого, я в тетради описывала наши отношения в динамике:"прошло полгода, и...", прошел год и...", прошло 5 лет и"...
После 5-2 я поняла, что когда на эмоциях обдумываешь и пишешь в тетрадь что-то (цель), то это и есть медленные мысли...
Но я считаю основным при работе с ИЖ то, что когда отпускаешь цель, то "внутри" остается ощущение "я сделала все от меня зависящее, я УЖЕ все это получила"))))
Желаю успехов)))

Автор: Vita 29 Aug 2003, 12:09:18
Огромное спасибо, Людмила!!
Любви и удачи Вам !

Автор: Горицкая 29 Aug 2003, 14:58:01
Здравствуйте ! Тема затронутая очень актуальна для многих. Я согласна с госпожой Бабенковой. Хотелось бы ещё только добавить несколько слов. Каждому перед кем стоит эта задача , нужно первоначально решить вопрос :зачем. Столкнулась с такой ситуацией , что люди ищут любовь во вне , а не умееют любить ( и себя в том числе ). А это всё вяжется с умением принимать и отдавать . Очень помогает в понимании этой темы семинар " Пространство целей "в дополненном виде . Он хотьи стоит в программе Благосостояние , но все мы понимаем ,что касается это любой сферы жизни.Удачи всем и любви!

Автор: Сокуров 01 Sep 2003, 18:09:12
Стучитесь, и Вам откроют (без лишненего пафоса написано), есть нюанс- внимательно выбирайте двери в которые собираетесь стучаться. Поздравляю всех кто достучался. желаю удачи тем кто в пути.

Автор: Kir 01 Sep 2003, 18:43:45
QUOTE (Актау @ 25 Aug 2003, 21:40:39)
Здравствуй Констанция.
16 июля 2003 года, мне исполнилось 33 года и я почувствовала , что 2 ая половинка во мне. Я цельная и мой Бог этого не боиться! (Это об индукции Ершковой).
Я так счастлива!
Теперь я просто живу и люблю, а не ищу и ставлю!
Спасибо ребятам, которые поучавствовали в моём взрослении.

Aktay!

Искренне рад за Вас!

Никто и ничто не заменит увлеченности самой Жизнью.

Автор: dens 01 Sep 2003, 21:07:18
QUOTE
Желаю удачи тем кто в пути.

Спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > фоновая по 2 ступени.......

Автор: Dolores 28 Mar 2002, 18:02:00
Пожалуйста, помогите разобраться!
Идет фоновая работа по 2 ступени, мы обновляем пространство защиты перед тем, как перейти к следующему блоку, когда мы активируем I и II Хранителей. Вопрос - нужно ли слушателям, в момент обновления ПЗ, устанавливать визуальный контакт с I Хранителем?, или можно, просто, увеличиться в ЭТ и по памяти вызвать образ бесконечности?
Мы же ездим в другие города, там создаем ПЗ, а ведь у нас нет табличек под рукой?!

Автор: Глушко 12 Apr 2002, 21:44:00
1Нужно2Защитник пространства віполняет свои функціи на той территории которую мі ему обозначили.В случаи когда вам приходится віезжать на другую территорию ві можите активировать ЗП она работать будет,но с меньшей єффективностью Удачи! C Ув. Глушко АА


Конференция Школы ДЭИР > Вопросы к преподавателям > Срок программ

Автор: Sh_AA 04 Apr 2002, 11:57:00
На 2-е препод сказал про наличие 3-х программ:краткосрочные,долгосрочные и среднесрочные.Я забыл следующее.Программа на удачу и везение ставится только для краткосрочного периода времени,т.е. до месяца?

Автор: Гусейнова 06 Apr 2002, 19:59:00
Отстой.
Программа на удачу и везение ставится не менее чем на два, а то и три месяца,если она серьёзная.
Присутствует момент корректировки программы, это обязательно надо учитывать.(как правило месяц). Что бы достигнуть цели ( недельного, двухнедельного, месячного срока(ов)), существует программа для достижения близлежащих целей. В идеале это звучит так: " пока чистите зубы, закладываете программу, чего хочется на вечер сегодня(завтра) и т. д. до месяца.
Ну вот, разговорилась,разговорилась.
С уважением, НАТАЛЬЯ ПЕТРОВНА.
mad

Автор: LeV-BoR 06 Apr 2002, 20:28:00
А нам на 2-ке говорили примерно следующее:
Надо сделать ОДНУ БОЛЬШУЮ ГЛОБАЛЬНУЮ ЦЕЛЬ_ПРОГРАММУ. И в пути ее достижения заложить мелкие как-бы подпрограммки. ТАк вот, чтобы эта глобальная долгосрочная программа реализовалась когда нужно, а не через год, желательно энергию на остальные более мелкие другие программы не использовать. smile

Автор: Шевченко 09 Apr 2002, 11:51:00
У человека,как правило,одновременно имеется много различных целей.Да,глобальных целей - одна или две,но масса всяких помельче.И если вы на пути к своей глобальной цели не тратите свою энергию на достижение таких мелких целей как завтрак,обед и ужин,то у вас есть все шансы просто не дожить до того момента,когда ваша глобальная цель будет достигнута(на самом деле мелкие цели могут быть менее прозаичными и более разнообразными)!
Когда мы создаём программу для достижения своей(любой) цели,мы просто структурируем себя и свои действия.В результате мы тратим гораздо меньше энергии на пути к своей цели,чем если бы мы это делали без программы(желание должно быть истинным).
Шевченко Е.А.

Автор: Феникс 30 Apr 2002, 06:29:23
Всё это хорошо большая цель, маленькая. Проблема в том, если мы не можем контролировать процесс мышления, в программу влезут все, от тех людей, о которых мы думаем до тех, что о нас думают, я это хорошо ощутил на занятиях по «Одушевление предметов». И, на мой взгляд, не маловажное, что за частую, когда наша цель начинает формироваться нам она не нужна, а энергия добросовестно продолжает уходить. А наверно самое смешное, на сколько вы смогли объяснить, вашу цель подсознанию. Говорю по своему опыту из двух глобальных целей, получились оби, но с точности до наоборот «было весело». Исходя из этого, посмею посоветовать «Желать осторожно» :)


Конференция Школы ДЭИР > Вопросы к преподавателям > Создание прграммы

Автор: Hzum 21 Oct 2002, 14:01:24
Когда человек покупает видик,то он видит продавца,но не видит себя,вернее,не совсем видит(видит руки,ноги,куртку,но не видит спину,лицо,уши).При создании программы(с представлением на внутреннем экране(ВЭ)),когда я что-то делаю(скажем,покупаю видик) как надо представлять:
111-я реальный,222-я представляемый,покупающий видик,333-продавец представляемый,продающий видик.
а)Я вижу продавца(333),но не вижу себя представляемого(222),вернее,не совсем вижу.
Я нахожусь в кресле и собираюсь создавать программу:
В
111
Э
Создаю программу:
В
222 333
Э
333 на ВЭ.222 вижу частично.Когда 222 протягивает руку с деньгами 333,то на ВЭ вижу руку 222 и деньги.
б)Я вижу продавца(333),вижу себя представляемого(222).
Я нахожусь в кресле и собираюсь создавать программу:
В
111
Э
Создаю программу:
В
111 222 333
Э
222 и 333 на ВЭ.Я 111 вижу себя представляемого(222) сзади,спереди,сбоку(спина,лицо,уши).
Так а) или б)?

Автор: Резник 24 Oct 2002, 00:17:17
Правильно так:
Я ощущаю себя, покупающего видик, стоящего перед собой продавца, вижу свои руки, передающие чек или деньги. Причем, чем больше ощущений, тем лучше.
Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Программа на эффективность и ЭС

Автор: LeV-BoR 28 Jun 2002, 00:52:51
Мой вопрос лежит http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=3;t=2271 жду официального ответа. :cool: :cool:

Автор: Белоусов 28 Jun 2002, 10:34:13
Здравствуйте LeV B.
На ступенях мы даем материал в несколько более адаптированом виде. Книга она все таки для начинающих, а очное прохождение ступени это все же нечто другое.
Для тех кто прошел очные курсы надо следовать тому, что давал преподователь. А именно:

Программы на эффективность собственных действий в ЭС не проверяются и не создаются.

Всего хорошего.

Автор: LeV-BoR 28 Jun 2002, 19:49:27
Пасибки за ответ. А вообще как-нибудь можно использовать это Ощущение Изменения Внутреннего Состояния?

ЗЫ. Белоусову. Жду мыла. :rolleyes: :rolleyes: :p


Конференция Школы ДЭИР > Вопросы к преподавателям > Программа на эффект. собств. действий

Автор: Sh_AA 04 Apr 2002, 12:07:00
В методичке по 2-е пишется,что после внедрения в себя программы на эффект. собств. действий надо подключить каждого человека,входящего в нее при личном контакте(собеседник).
1)Можно подключить при личном контакте,к примеру,вижу его или хлопаю по плечу эфирной рукой(не видя его),но не собеседника?
2)Можно подключить без личного контакта?
3)Можно поставить отдачу программы нужным лицам на рефлекс как в программе на удачу и везение?

Автор: Дубков 11 Apr 2002, 22:34:00
Можно, можно, можно. Совершенствуете базовые навыки со ступени, всё пробуйте, станет ясно! С уважением, Дубков В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Программа на ОС

Автор: Batman 10 Dec 2001, 15:12:00
Можно ли методикой второй ступени дсотич осознанного сновидения. И если да, то как правильно это делать.

Автор: Zak 18 Dec 2001, 15:39:00
Присоединяюсь. Я пробовал создавать шарик, удерживая в голове ощущение, когда осознаёшь себя
во сне. По идее шарик должен содержать эту информацию. Потом я засунул этот шар в голову и
вроде даже закрепил. В общем ничего не вышло. Может подскажете как это сделать?

Автор: Batman 18 Dec 2001, 15:57:00
Пробовал закладывать интергральное ощущение цели:

1. Цель - осознанный сон +задание на сон
2. Где - у меня в постели
3. Когда - с после трех утра (представил время)
4. Кто - я и другие люди, кторых хотел увидеть во сне.
5. Зачем - цель задания на сон (в данном случае получния инфомрации от своего подсознания)
6. Пути - методика вхожения в ОС, которой я обычно пользуюсь
7. Последсвия - утром нормально просыпась, сон запомнаю.

В результате соноокзался вообще не осознанным (хотя раньше при той же методке иногда выскакивалоа осознность), задание на сон выполнено, инфа от подсозннаие получена, тока я почти ничего не понял из того, что сообщило мне подсознание.

Автор: lee 18 Dec 2001, 16:30:00
Уважаемый Batman, в корне неправильный подход к целепоставлению! С целью на ОС комментировать не хочется. Но в двух словах - где истинное желание, в чем оно? Ведь последствия у вас - проснуться, а не получить какое-то впечатление от исполнения желания.

Автор: Zak 18 Dec 2001, 18:08:00
Желание - осознать себя во сне, т.е. понять во сне, что спишь

Автор: lee 18 Dec 2001, 18:29:00
Не путай цель, последствия, желания - разные вещи.

Автор: Zak 19 Dec 2001, 10:28:00
Да ёшкин кот! Меня не интересуют последствия, а
так же не интересует для чего мне это нужно.
Мне эир просто нужно, причём ОЧЁНЬ!

Автор: Batman 19 Dec 2001, 13:56:00
Ли, вообще то нам на ступени говорили, что последствия - это как бы не само желания, а то, какие последствия от исполнения этих желаний, т. е. что бы потом не случилось то, то тебе потом не понравится. А истинность желания - это имхо, ответ на вопрос - зачем тебе ето нада.

Автор: lee 19 Dec 2001, 14:23:00
Поскольку мы работаем с подсознанием, то оно понимает лишь образы. Соответственно, последствие должны быть понятны подсознанию - т.е. не действие, а состояние (эмоционально окрашенное)!

Все же я не хочу это обсуждать применительно к ОС...

Автор: Zak 24 Dec 2001, 12:55:00
Попробовал так:
Вошёл в эталонное состояние, затем вызвал ощущение
которое испытывал при осознании себя во сне.
Сделал так два раза. Осознанное сновидение не получилось frown Посоветуйте хоть что нибудь


Конференция Школы ДЭИР > Вопросы к преподавателям > Опасаюсь реализации программ

Автор: Wladimir 21 Jan 2002, 14:13:00
Уважаемые преподаватели!

У меня основной вопрос по 2. Приведу его на примере. Я хочу приобрести квартиру, т.к. я женат, мы с женой уже задумываемся о детях и т.д. При программировании себя на удачу и везение возможны две ситуации - положительная и отрицательная. Положительная - у предприятия откуда-то взялись деньги (возможности и т.д.) и оно бегом построило (или там каким-нить образом приобрело) какую-нить девятиэтажку. Отрицательная - что-то случается с моими родителями (или с родителями моей жены), и нам приходится жить в их квартире. Конечно, в квартире жить классно по сравнению с общагой, но не такой же ценой. Что-то не так с программой на удачу и везение? Но есть масса примеров, при которых обстоятельства сами складывались благоприятным образом, и совсем неожиданно (как там в книге - не было ни гроша, и вдруг - алтын), причем путями абсолютно непредвиденными. В общем говоря, возможно ли предусмотреть (и если возможно, как это сделать) реализацию? В книге в примере про паренька, искавшего девушку своей мечты, этот паренек просто решил, что ЭИ поле за него все сделает. Так оно и получилось (так ли?). В общем, реализация положительная (ИМХО), но могло быть и так, что его выгнали с работы, или
еще что-нибудь случилось отрицательное (ИМХО), и только пройдя через него, этот паренек нашел ЕЕ. Вопрос получился длинный, ну, не аудиальный я.
Наверное, я чего-то не понимаю. Задержался после очной 1, решил 2 заочно, но этот вопрос мне все тормозит. Из-за этого неохота ничего программировать, вдруг получится какая-то такая реализация, что перекроет весь кайф от получения цели. Кроме мнения слушателей школы хотелось бы услышать мнения преподавателей. Спасибо.

Автор: Alex+ 21 Jan 2002, 15:03:00
>пишет Wladimir:
>При программировании себя на удачу и везение >возможны две ситуации - положительная и >отрицательная.

Ну это уж как запрограммировать smile
Напомню, нужно четко знать:
Что за цель?
Где происходит?
Когда?
Зачем?
Какие люди участвуют?
Каковы пути достижения?
Каковы ПОСЛЕДСТВИЯ?
и проверить все это в эталонке, при выявлении противоречий - поправить.
Если лезут в голову какие-то левые мысли и образы, предварительно избавься от них.

>В общем, реализация положительная (ИМХО), но >могло быть и так, что его выгнали с работы, или
>еще что-нибудь случилось отрицательное (ИМХО), и >только пройдя через него, этот паренек нашел ЕЕ.

А зачем все усложнять? Если можно без таких вот пакостей?

И не поленись, сходи на двойку. Многое прояснится.

Автор: Wladimir 21 Jan 2002, 16:33:00
На 2 сходил бы с удовольствием, но пока с финансами не особо. Т.е. ты хочешь сказать, что левые мысли нужно прогонять и представлять/ощущать только +, проверенный в эталонке? Стоп, по моему схватил мыслю.
Истинное желание -> удовлетворение -> ~ЭИ поле~реализация -> положительный результат.

Или я неправ?

Автор: Шкода 22 Jan 2002, 02:36:00
Ты почти прав.Продумай подробней пути достижения цели(2-3),проверь в эталонке и ОБЯЗАТЕЛЬНО укажи желаемые последствия:родители живы,здоровы; вы с женой в новой квартире,в желаемом районе и т.д.Чем больше подробностей, тем лучше.Изменение жилищных условий с программой срабатывает на раз.Но гарантированный успех, конечно,только на ступени. Удачи!

Автор: 24 Jan 2002, 21:30:00
Уважаемый Владимир!
Я постараюсь вкратце осветить ключевые моменты (на что надо обратить Вам внимание):
1. На бумаге, письменно, подробно, без абстрактных понятий (типа счастье, удовлетворение, комфорт и т.п.), без приставок или слов -не, -или, -хотелось-бы, -приблизительно выписать свою цель от руки, отвечая на вышеперечисленные Алексом вопросы;
2. Продумайте все детали Вашей цели в образах, и самое главное в ОЩУЩЕНИЯХ;
3. В путях достижения своей цели очень детально сформируйте свои собственные действия и поступки. Именно Ваши действия приведут к желаемым для Вас событиям и в конечном итоге к Вашей цели;
4. В последствиях, как говорит Шкода, ощутите своих родителей и их состояние здоровья;

Перед постановкой программы, обязательно проверьте все Ваши ощущения на истинность в эталонном состоянии.
Поставить программу можно и по книге, главное не сомневайтесь, любые Ваши действия приведут к результату.
И еще одно - на ступени дается технология и осваивается навык постановки программ.
Навык остается с Вами на всю жизнь - по моему неплохое приобретение....


Конференция Школы ДЭИР > Вопросы к преподавателям > Не сработали сроки в программе

Автор: muza 21 Feb 2002, 20:53:00
Я поставила программу разродиться 21февраля. Мне это просто необходимо, т.к. ребенок уже большой (больше 3.5кг), а я маленькая, и мне очень тяжело носить и работать одновременно. (срок рождения ребенка врачами сориентирован на 27февраля). Программа не сработала, а бэби, похоже еще и не собирается рождаться.
Посоветуйте, пож-та, как мне быть в этой ситуации.
Прошла по книгам 21/2 ступени.

Автор: ТКВ 21 Feb 2002, 21:06:00
Я обычно здесь не бываю, но тема важная...
1. ИМХО, не стоит торопиться - и у ребенка, и у матри на этой фазе программы физиологические, сильные. ам - носить, а ему - выживать (и ваше собственное подсознание это прекрасно понимает).
2. А если невтерпеж, то руку на живот, включили ВП, концентрация в стенке матки, сначала в области дна, постепенно повышаем тонус... и поехали!

Но не переусердствуйте. Дитю еще жить да жить. Благополучных вам!

Автор: muza 21 Feb 2002, 21:43:00
Благодарю Вас, самый главный!
Всех благ и Вам!
Сообщу об успехах eek


Конференция Школы ДЭИР > Вопросы к преподавателям > Как удалить не нужные программы?

Автор: Krutikov 26 Feb 2002, 08:41:00
Уважаемые преподаватели! Ответьте.
Не помню, кто из преподавателей сказал, что если поставили программу или несколько(методиками 2 ступени) не правильно или не корректно, то все их можно удалить с помощью перетяжки (на ночь поставил, утром ни одной программы нет, можно ставить новые).
Но недавно прошел повторно первую ступень и услышала следующее (что и раньше знал, но забыл) "каникулярный период между первой и второй ступенями нужен для того, чтобы те программы, которые мы получили благодаря воздействию эгрегориальных стуктур отработались в действии".
В результате получается, что те программы, которые заполучили от эгрегора нельзя удалить перетяжкой, их нужно отработать в действии, а те которые поставили хоть не совсем правильно, но самостоятельно легко можно удалить перетяжкой. Здесь я вижу явное несоответствие. Поясните можно ли удалить не нужные тебе программы перетяжкой или нет. Если нет, то как их удалить, потому что я создал таких программ парочку, потом через некоторое время их дополнил, потом еще позже откорректировал, и в итоге по-моему получилось что-то не то. Сейчас хочу их удалить и по новой, что называется на чистовую сделать.
Заранее благодарю

Автор: Зозуля 27 Feb 2002, 02:12:00
Уважаемый Krutikov.
1.Установкой перетяжки мы снимаем энерго-
иформационное поражениея - порчу и проклятие.
2.На 2 ступени слушатели учаться правильно
ставить перед собой цели.А программы - это
навык 3 ступени вербальное воздействие на
сознание мишени.
3. После постановки цели,ее необходимо через
некоторое время просматривать и если она
нуждается в коррекции - корректировать.

4.Если с целью получилось что-то не то, то ее
можно,даже необходимо удалить.
Для этого мы погружаемся в Эталонное Состо-
яние и эфирными руками достаем из ВП инте-
гральное ощущение цели(ИОЦ)и уничтожаем
центральными потоками.Следом со стрелочки
регулятора восходящего потока ИОЦ и унич-
тожаем обеими ЦП,потом со стрелочки регу-
лятора нисходящего потока и снова уничто-
жаем обеими ЦП.После этого можно ставить
цель,как вы сказали "на чистовую".
Когда будите ставить цель,то обращайте вни -
мание на то,как Э.С. реагирует на Ваши
позиции цели.
Желаю Вам успехов!
Зозуля.


Конференция Школы ДЭИР > Вопросы к преподавателям > Время

Автор: Hzum 14 Nov 2002, 18:39:23
В здоровье в теме время преподаватель Резник ответила,что при установлении программы на здоровье не надо указывать время выздоровления(организм сам разберется когда-ему виднее).Тогда у меня вопрос:При создании антикармической программы(не на здоровье,а по учебе в ВУЗе,личной жизни и т.д.) надо указывать время или не надо?А то я поставил антикармическую программу со временем(не по сфере здоровья),а она не сбылась ко времени и пока еще не сбылась(эталонка соглашалась и на время и на программу),а другие ставил со временем сбылись

Автор: Шевченко 18 Nov 2002, 14:45:57
Когда мы создаём антикармическую программу, мы не устанавливаем сроков реализации. В этой программе мы не используем будущее время, а создаём её так,как-будто это уже было и происходит сейчас.Тем самым мы создаём предпосылки для того, чтоб в будущем подобные кармическим ситуации воспринимать по другому и, соответственно, реагировать по другому. А так как мы чаще всего реагируем автоматически, то мы ещё создаём и программу на уверенность в своём новом поведении в типичных ситуациях.Тогда мы в праве расчитывать,что в будущем в подобных ситуациях мы будем получать другой, нужный нам, результат.
А уже после такой работы с кармой мы можем создать конкретную программу на удачу и везение в этой сфере нашей жизни.И в этой программе мы работаем со сроками.
Шевченко.

Автор: Hzum 20 Nov 2002, 16:31:36
Огромные спасибки за ответ :) ,но у меня тогда возникли новые вопросики :rolleyes:
1)По поводу антикармической программы:
Рассмотрим такую карму(сам придумал) Я не поехал отдыхать 19 июля 2001 года,30 июля 2002 года,15 сентября 2002 года.Удаляю карму 20 ноября 2002 года следующим образом Удалил кармический комплекс.Создаю антикармическую программу:Представляю,что ездил отдыхать 19.07.2001,30.07.2002,15.09.2002 года,закручиваю и далее как по книге.Я правильно создал антикармическую программу?
2)После этого при постановке программы на уверенность указывать время реализации программы на уверенность или не указывать?

Автор: Шевченко 21 Nov 2002, 16:47:12
1.В качестве антикармической программы создаёте одно интегральное ощущение общее для всех этих ситуаций: как вам удаётся съездить на отдых и здорово отдохнуть , когда вы собираетесь это сделать.
2.Программа на уверенность используется при программировании своего нового поведения в подобных ситуациях.Ни о каких сроках в ней речь не идёт.
3.После этого , планируя конкретную поездку, вы можете создать программу на удачу и везение. В этой программе вы указываете сроки(с проверкой в эталонке).
Шевченко Е.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Help 2

Автор: guestn 05 Aug 2002, 16:48:57
Продолжение грустной темы HELP.На одном предприятии люди пенсионного возраста но еще могущие работать уходят по болезни.Официально все попадают в неврологию.На этом фоне одна ученица Марченко поставила прогу-остаться на работе в постпенсионный возраст.Результат оказался неожиданный-головная боль на работе,ломота в затылке,перепады настроения.Это продолжалось и дома.Постепенно появились симптомы именуемые в психиатрии "дефект личности"-апатия ,нежелание говорить с родственниками.Для нее это не характерное поведение.Начали слышаться голоса.В настоящее время в больнице.В неврологии...
ОЧЕНЬ ПРОШУ преподавателей посоветовать что-нибудь.
Младший.

Автор: Милохова 12 Aug 2002, 21:57:38
Случай, описанный вами, показывает, как важно тщательно проверять цель на истенность. Очень сомнительно, что истинным было желание человека остаться после пенсии на работе, где все работающие пен сионеры болеют. Видимо, помочя могут только врачи.

Автор: Марченко 13 Aug 2002, 22:57:48
В своем собщении вы сами отвечаете на вопрос который задаете.То что у вашей знакомой возникли негативные симптомы 2ст неимеет отношения .Вы сами сообщаете что происходило на этом предприятии с робочими и какие характерные заболевани у людей а посколько ваша знакомая работала на данном предприятии то она аналогично другим людям была подвержена сообщенными вами заболеваниям В данном случае 2ст энергетически мощная потому что для выполнения прог нужна энергия А на 4ст мы говорим что наше сознание получает энергию с внутренних чакр Следовательно на занятиях энергии много а сознание вашей знакомой ввиду професиональной деятельности оказалось неспособным направить эту энергию на выполнение выше сообщенной цели .Как помоч человеку в этой ситуации 1 снизить занятия энергетикой потому что Энергия это лекарство А Лекарство это Яд Все зависит от дозы 2 сообщите где работала ваша знакомая и мы дадим вам рекомендации как вы сможете справиться с этой печальной ситуацией

Автор: guestn 14 Oct 2002, 15:59:37
Благодарю за полученные советы ;) и за произошедшие улучшения :red: .
Младший :cool:


Конференция Школы ДЭИР > Вопросы к преподавателям > Программы По Тройке И Стирание Намерения

Автор: Железный Вепрь 02 Oct 2003, 07:33:33
Работа по 3-ке с конструкциями - великая вещь. Однако есть свои недостатки: в случае отсутствия мотивации у человека замена намерения и внедрение нужного суггестору желания, как правило, либо не удаются , либо удаются очень слабо.
Скажем, если человеку пытаются внедрить что-то , противоречащее его принципам, то выглядит это так: я пытаюсь стереть у человека намерение отказа и внедрить намерение действия или уверенности, но наталкиваюсь как бы на "отбрыкивание" его ВИП и намерение отказа у него снова регенерируется, как отвалившийся хвост у ящерицы.
Если мотивацию задать не удаётся (а какую мотивацию можно задать, скажем , директору предприятия, чтобы он пошёл работать дворником ? ), то подобные попытки проваливаются.
Какие техники можно использовать для преодоления сопротивления ВИП у перцепиента ?

Автор: Барчуков 23 Oct 2003, 01:32:19
В применении конструкций и программ по 3-ей стапени есть ещё следующие нюансы.
1. При работе с жёсткими намерениями клиента (Уверенности, Отказа) эффективнее не стирать их, а влиять через желания или сбойные конструкции.
2.Конечно, изюминка в применении Программ - определить подходящую мотивацию для мишени.
3.Техники 3-ей ступени - мощный инструментарий до определённого предела; на сапёра при разминировании воздействовать можно на неважных для него моментах. И в состоянии глубокого гипноза человек внушаем до какого-то предела.
4.Попробуйте посмотреть на техники 3-ки как на возможность перенаправить активность человека в другом направлении.


Конференция Школы ДЭИР > Вопросы к преподавателям > остановка в пути

Автор: vik 03 May 2002, 13:06:09
3-я ст. очно. вопрос: был эмоциональный "нервный " срыв
который в скоре забыл, через неделю ощющения возврата до "единицы", нет внутреннего чувства "защищенности", ощющения на "зачаточном" уровне, что-то надо сделать , что?
заранее благодарен. vik :angry:

Автор: Gena 03 May 2002, 21:17:38
Мало информации для ответа.
Сделайте следующие действия:
1. найдите место локализации наиболее дискомфортных ощущений в своем физическом теле;
2. сместите туда точку "Я есмь";
3. задайте вопрос - чего она хочет?;
4. поступите именно так!

С уважением Кондаков Г.А.

Автор: Резник 10 Jun 2002, 23:31:51
Достаточно часто на 3 ст обостряются кармические программы, которые не хотели отследить и убрать на 2 ст.
Чаще всего это связано с различного типа блоками, завязаными на ощущении собственной несостоятельности, неумением руководить процессом движения по жизни.
Есть одна особенность у "ПРИЛИЧНЫХ"людей, она описывается достаточно болезненной темой:"Пусть я пострадаю и получу отпущение и т. д." НО, к сожалению, жизнь наша завязана на конкуренции, и, принцип "Страусов не пугать! АСФАЛЬТ!", срабатывает.
Удачи!

Автор: Kewal 12 Jun 2002, 18:43:41
> принцип "Страусов не пугать! АСФАЛЬТ!", срабатывает.
---------
:)


Конференция Школы ДЭИР > Вопросы к преподавателям > Обесточивание анахаты при аджна-подавлении и телекинезе

Автор: Железный Вепрь 15 Apr 2002, 17:51:00
Господа ! Есть проблема: у меня при аджна-подавлении через некоторое время при долгом воздействие происходит резкое, как бы толчком обесточивание анахаты. Аналогично было и при упражнениях в телекинезе. Каких-либо энергетических блоков в эфирном теле у меня нет.
Своя гипотеза происходящего у меня есть, но весьма
хилая. Но ... Хотелось бы, конечно, сначала услышать мнения и советы профессионалов и специалистов по данному вопросу.

Автор: Kir 15 Apr 2002, 21:56:00
Полагаю, это всего лишь следствие того, что ты на такое действие расходуешь энергии больше, чем дает тебе твой ВП. Либо усиливай ВП, либо не перенапрягайся. Такое бывает с теми, кому очень хочется "через не могу" - так и надорваться можно.

Автор: Дубков 15 Apr 2002, 21:56:00
Лучше всего пообщаться с преподавателем при очном контакте, продемонстрировать каким образом Вы выполняете энергетические приёмы на практике и детально разобрать процесс по "косточкам".С уважением, Дубков В.Ф.

Автор: Kir 15 Apr 2002, 21:58:00
Ой, пардон, не заметил куда залез. confused Со свиным рылом в калашный ряд. Извиняйте, модераторы, удалите - не обижусь.

Автор: Дубков 15 Apr 2002, 22:13:00
Верно! Расслабиться и к преподавателю.С уважением, Дубков В.Ф.

Автор: Железный Вепрь 20 Apr 2002, 14:33:00
To Kir:
У меня такая же, кстати, гипотеза была. Энергии ВП не хватает, и организм берёт из анахаты. Кстати, в учебнике "Парапсихология" Мюнхенского университета именно анахата отвечает за психокинез. Сейчас перед подобными опытами стал делать подзарядку и энергию накапливать, стало легче.

То Дубков В.Ф.:
Ох, понимаю я прекрасно, что к преподователю надо... И сам хочу. Да вот беда, у нас в Сарове ДЭИР нет и не предвидится, а до ближайших курсов ДЭИР добираться - как до Китая, ... м-м, культурно скажем,... спиной вперёд, а именно 5 часов на автобусе.

Всем откликнувшимся в форуме и лично по емэйлу:
Огромное спасибо !

Автор: Дубков 20 Apr 2002, 16:24:00
В таком случае, детально и конкретно излагаете шаги Вашей практики на имэйле, возникшие вопросы, а также где и какие стунени освоили и соответственно получаете рекомендации.
С уважением.
В.Ф.

Автор: Железный Вепрь 20 Apr 2002, 19:58:00
цитата:
пишет Дубков:
В таком случае, детально и конкретно излагаете шаги Вашей практики на имэйле, возникшие вопросы, а также где и какие стунени освоили и соответственно получаете рекомендации.
С уважением.
В.Ф.

Огромное спасибо, буду иметь в виду.
Автор: Дубков 20 Apr 2002, 21:10:00
В общем то эмоционально насыщенные экстравертированные реакции вовсе не способствуют проявлению и развитию того ресурса силы, за счёт применения которого реализуются интересующие? Вас феномены. Обесточивание анахаты это следствие внутреннего дисбаланса на уровне экстраверсия-интроверсия и завышенных(в этих условиях)требований к своей персоне.Причина скорее всего лежит в подобных ситуациях из прошлого. Т.е. проблема не энергетики, не метода, а психики. К сожалению, в рамках конференции и без дополнительной информации более исчерпывающе и точно ответить ..... С уважением.
В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Куда податься аудиалу?

Автор: Alpha 27 Jan 2002, 13:21:00
Уважаемые преподаватели! Посоветуйте, как работать, если существует большая проблема с видением образов, т.е. закрываешь глаза - и ничего... Прошла три ступени + многочисленные клубные семинары, но до сих пор не могу поставить ни одной программы, т.к. не вижу (и не ощущаю) ИОЦ, да и в эталонном состоянии как-то не задерживаюсь, а уж когда (при диагностике, например) из эталонного состояния надо куда-то посмотреть, это - вообще кажется чем-то запредельным.
И отдельный вопрос - можно ли при таких недоработках идти на четвертую ступень (лично у меня почему-то есть ощущение, что даже нужно)?

Автор: 28 Jan 2002, 19:32:00
Способность образного мышления можно развивать.
Надо понять одну простую вещь - если вы видите глазами, значит эти образы присутствуют в Вашей памяти. Смотреть надо не на внутреннюю поверхность своих век, а на воспоминания.
Посмотрите на свою руку, прикройте глаза и вспомните ее - это и есть наше внутреннее виртуальное пространство с которым вы очень плотно будете работать на четвертой ступени.


Конференция Школы ДЭИР > Вопросы к преподавателям > Желание 3-и

Автор: Sh_AA 03 Apr 2002, 18:04:00
Кирилл Валентинович.Я давно прошел 3-у - посему и задаю такие вопросы(к тому же вы самое компетентное лицо в школе).
Для того,чтобы внедрить намерение,делаешь редукцию до верхней ЯЕ,представляешь ее на месте ЯЕ мишени,представляешь у себя пустоту на месте блока намерений и создаешь у себя намерение как можно быстрее(надо опередить выработку намерения у мишени),удерживаешь созданное намерение.Возвращаешь верхнюю ЯЕ на место.Готово.
А для того,чтобы внедрить желание - где надо представлять верхнюю ЯЕ после ее редукции?
Перед внедрением желания надо стирать желания мишени(если надо,то как)?

Автор: ТКВ 09 Apr 2002, 02:32:00
Так же, можно несколько менее редуцироваться. Вопрос в тояной по времени подачяе позитивного желания. А негативное можно просто удерживать во время подачи сопровождающих намерений.


Конференция Школы ДЭИР > Вопросы к преподавателям > Воздействие на расстоянии

Автор: qwerty 09 Apr 2002, 11:32:00
Здравствуйте, уважаемые преподаватели.
Мой вопрос таков
Мне нужно воздействовать на подсознание человека.
1. Можно ли это делать, если его нет в пределах видимости? Например, представлять его, глядя на фотографию?
2. В какое место в его теле направлять поток энергии? И из какой своей чакры? Из лобовой или из солнечного сплетения (никак не могу запомнить их названия).
Заранее благодарю за внимание.

[ 10 Апреля 2002: Сообщение правил(а): qwerty ]

Автор: Дубков 20 Apr 2002, 16:39:00
На подсознание человека возможно воздействоть без визуального контакта, но обычное представление по фотографии это просто фантазия, нужны реальные пространственные ощущения, тогда через фото даже проще.То, что касается чакр и иных тонкостей, то лучше начинать осваиват этот уровень со специалистом. В этом контексте хорошо помогут занятия по фоновым раскачкам + углублённые методики по работе с пространством и энергетическими полями.(см. аннотации в авторских семинарах)
С уважением.
В.Ф.

Автор: Gena 21 Apr 2002, 22:48:00
Позволю себе дополнить Владимира Федоровича.
1. Чем больше сенсорных деталей сохранились в Вашей памяти (касательно конкретного человека) тем плотнее будет ваше взаимодействие с ним и, соответственно, тем ярче Вы сможете передать свои намерения на уровень его подсознания;
2. Если для Вас человек не знаком, то фотография может послужить начальным этапом вашего взаимодействия с ним (соответственно качество воздействия и колличество ошибок при воздействии возрастает);
3. И последнее - взаимодействуйте только на уровне ощущений, до тех пор пока не будете удовлетворены результатом.
С уважением Кондаков Г.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Воздействие свадхистаной

Автор: Sh_AA 28 Feb 2002, 16:47:00
Андорыч говорил,что после четверки создаем свадхистану,пускаем через нее в виде жгута ВП и/или НП в свадхистану и/или аджну девушки,усиливаем до предела,думаем,что занимаемся с ней тем,что хотим от нее,воображаем это и девочки на нас бросаются.Результат пока оставлял желать лучшего,правда,что-то мне чувствовалось(или показалось),что это что-то дало мишени.Может,есть какие-то нюансы или еще что-нибудь

Автор: ТКВ 03 Mar 2002, 17:55:00
Да зачем такие сложности!
Просто усиливаем потоки, прогоняя их вовне себя (они же шире тела). Тогда наша собеседница включается в ваш энергооборот. А теперь транслируйте ваши неприличные ощущения... четче концентрируйте их в теле... наслаждайтесь эффектом. Помните: при этом энергетика мишени должна быть ничтожной по сравнению с вашей прокачкой.

Автор: Sh_AA 04 Mar 2002, 12:48:00
Ну,насчет того,что они шире тела(текут по всей эфирке огромной) - согласен.А что значит прогоняя их вовне себя?И что значит транслировать ей мои неприличные ощущения?

Автор: ТКВ 07 Mar 2002, 15:00:00
Если вы поддерживаете поток на уровне более мощном, чем уровень вашего собеседника, то он фактически "сидит" на вашем потоке.
А когда установлен такой энергообмен, то ваши солбственные ощущения воспринимаются человеком непроизвольно - и создавая В СВОЕМ ТЕЛЕ некие ощущения, вы стимулируете то же в другом... далее реакции понятны...

Автор: Kewal 07 Mar 2002, 19:35:00
smile

Автор: LBVF 08 Mar 2002, 22:30:00
Если вы поддерживаете поток на уровне более мощном, чем уровень вашего собеседника, то он фактически "сидит" на вашем потоке.

Но есть одно НО! smile Если человек закрыт, то все бестолку. smile Оболочка дэировца - это всего лишь один из способов закрыться, но не единственный. Есть люди закрытые пожизни... И таких на потоки не подсадишь просто так. Или я чего-то не понимаю?

А когда установлен такой энергообмен, то ваши солбственные ощущения воспринимаются человеком непроизвольно - и создавая В СВОЕМ ТЕЛЕ некие ощущения, вы стимулируете то же в другом... далее реакции понятны...

А кто сказал, что ощущения мужчин и женщин схожи? smile
Раз уж тут такая тема пошла, то позволю себе пооткровенничать. smile Недавно мне приснился сон, где я был с девушкой... Не буду вдаваться в подробности, ибо это тут не принципиально, а интересно вот что: случилось так, что мое сознание вдруг "вселилось" в нее... Т.е. я ощутил себя с ее теле. Так вот, ощущения в ее теле, я бы сказал, были совершенно не такие, как в моем! smile
Правда, ласкать самого себя, пусть даже таким необычным образом меня не очень забавляло, так что я быстренько вернулся "в свое тело". Но сам эффект весьма интересный.
Так вот, мне кажется, что транслировать "в лоб" свои такие специфические ощущения человеку противоплолжного пола - это не очень то и разумно. Вас могут не так понять. smile
Может проще просто поговорить, раз уж так хочется? Возможно, что тогда Вас поймут более правильно. smile

Автор: Sh_AA 04 Apr 2002, 14:32:00
1)Это применительно только с которой в данный момент разговариваешь?
2)Расстояние ограничивает?Если да,то насколько?


Конференция Школы ДЭИР > Вопросы к преподавателям > Воздействие

Автор: Sh_AA 06 May 2002, 16:19:28
1)Вот на меня движется противник.Как сделать,чтобы он перестал двигаться?
2)Как быстро сделать,чтобы он уснул(почти засыпал)?
3)Как его выключить?
4)Как сделать,чтобы он стал словно пьяный?
5)Все вышенаписанное применительно не к одному человеку,а к нескольким?
6)Какие еще крутые быстрые эффективные техники воздействиф есть?
7)Что будет,если конкуренту опустить эфирку до колен?

Автор: Резник 21 May 2002, 16:03:38
Искусство не иметь противников, не оказываться на одной дороге с врагами и т. д.
Ответы на ваши вопросы в книгах и на семинарах, все достаточно просто, надо только разобраться со смыслом основных техник школы. Удачи!

Автор: LeV-BoR 01 Jun 2002, 17:57:22
:red: СО смыслом техник разобраться то можно. А как на практике их применять. Какие в каждом из перечисленных случаев техники использовать? Вот я 3-ку прошел и для меня эти вопросы актуальны так как на тройке именно таким вещам времени уделялось мало, в основном по быстрому техники даются и немного теории.
Если уважаемые преподаватели, вам не трудно, будьте добры опубликуйте сами техники по каждому конкретному случаю и их специфику, либо по мылу нам скиньте. Уверен, многие будут признательны. :blue:

Автор: Кондаков 01 Jun 2002, 23:48:18
Уже создана прграмма обучения.
На вопрос - когда?
После конференции.


Конференция Школы ДЭИР > Вопросы к преподавателям > Сохранность Программ

Автор: LeV-BoR 17 Jun 2003, 18:03:14
Добрый день. Я бы хотел узнать, если я сегодня поставил Большую Цель в виде комплекса трех видов программ, то можно ли при этом:

1. Подтверждать конфигурацию 4 ступени раз в неделю и смещать тЯЕ в якорную зону?

2. работать с кармой?

3. Работать с блоками?

4. Недавно вытащил две КС, что стало с моими прогами на УиВ и ЭСД, которые я ставил до этого, но которые еще не реализовались? Надо ли ставить их заново?

Автор: Милохова 18 Jun 2003, 00:42:06
1. Да
2. Да
3. Да
4. С серьезными целями вообще стоит работать неоднократно.

Автор: LeV-BoR 18 Jun 2003, 18:35:56
Странно. Просто когда я проходил год назад семинар Краткосрочные программы в Питере, вел Самохин Д. Так вот, там говорилось что при работе с Большой Целью работать с кармой НЕЛЬЗЯ.

Ведь при выдергивании КС идет серьезная модификация СУП, а ведь проги тоже в СУП сидят. ТАк разве они не повреждаются?

И что значит работать неоднократно? То есть заново проги перезакладывать раз в месяц или как?

С уважением, Борис.

Автор: Милохова 18 Jun 2003, 23:50:52
Скорее наоборот, если есть карма по направлению большой цели, не стоит ставить цель до ее удаления. Но если уж Вы поставили большую цель и проявилась карма, поработайте с ней и поставьте заново цель. А изменения в СУП, более или менее серьезные, у нас идут постоянно, их нечего бояться, впрочем как и повреждения программ, возьмите и исправьте, не отнимет много времени и сил.
Неоднократно, это значит несколько раз, чем больше энергии мы потратим, работая с программами, тем меньше придется тратить на их осуществление. Удачи и везения!

Автор: LeV-BoR 19 Jun 2003, 15:09:51
Спасибо за ответ.

Автор: Лепихина 23 Jun 2003, 21:09:23
Подтверждение конфигурации 4-ой ступени и удаленная кармическая структура ни каким образом не повлияют на поставленные Вами программы. Вот если Ваша цель, не
Смотря на то, что она истинная (проверена в Э.С.), стоит на месте, или Вы удаляетесь от
нее, разберитесь с кармой. Закон кармы: чем больше мы стремимся к цели, тем дальше мы
от нее. Убрав мешающую кармическую структуру и поставив цель, Вы ее достигнете. УДАЧИ.

Автор: Тартаковский 16 Jul 2003, 16:29:53

Желаю удачи.
4.Сохранить программу.

Вы можете быть «счастливым» обладателем кармы и Вы уже знаете, она может не
проявиться в этой жизни и передаться следующему поколению. Значит можно рабо-
тать с БЦ, а которая проявилась её надо лучше убрать и затем ставить БЦ.

Желаю удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Работа С "оболочкой" После 4-ки

Автор: victor. 15 Nov 2003, 04:58:13
После прохождения 4-ки оболочки в виде двух встречных потоков нет. И в
ощущениях естественно тоже нет.
Возникает вопрос: Как в ощущениях взять "под оболочку" человека по
3-й технике? При 1-й конфиг. слова "раскрыл", "охватил", "почистил затем
себя" являются хорошей метафорой ощущений, т.к. оболочка хорошо и ЧЕТКО
отграничивается в пространстве. Есть четкое ощущение ЗА и ВНУТРИ. После 4-ки такой четкой границы не чувствуется. Как все же проводить этот прием?
Похожая ситуация по работе с кармой: Как правильно в ощущениях погрузить "коррекцию программы поведения" в "оболочку" после 4-ки?

Автор: AVM 15 Nov 2003, 19:39:22
1. Накрыть своей эфиркой, имхо.
2. Поместить ИОЦ в любое место ЭТ, на ВП распределить по эфирке.

Автор: Поникарёв 15 Nov 2003, 20:20:31
Оболочка - это рефлекс, и она после 4-ки никуда не девается, просто мы заполняем пространство под оболочкой своим ЭТ.
Есть ощ-е снаружи,- пространство стало более плотным (вернее мы стали его ощущать ярче), но менее плотным, чем внутри, и есть ощ-е внутри - плотность, граница - оболочка. с ней и работаем...
Удачи!

Автор: victor. 16 Nov 2003, 06:29:09
QUOTE (Поникарёв @ 15 Nov 2003, 16:20:31)
Оболочка - это рефлекс, и она после 4-ки никуда не девается, просто мы заполняем пространство под оболочкой своим ЭТ.
Есть ощ-е снаружи,- пространство стало более плотным (вернее мы стали его ощущать ярче), но менее плотным, чем внутри, и есть ощ-е внутри - плотность, граница - оболочка. с ней и работаем...
Удачи!

И как же сей рефлекс сработает? А как же "фокус" что показывают на 4-ке,
что если по старому попытаешся сделать энерговыброс из чакры то она только пучится. А вот, надо ПОЛУЧИТЬ новый навык - ОЩУЩЕНИЕ надрезания своего ЭТ,а без этого увы и ах. Так как же, спрашивается, Ваш рефлекс сработает? Но ведь я о другом спрашивал. И ответа не получил.

Автор: Поникарёв 16 Nov 2003, 15:41:48
Привет!
Вы спросили, как пользоваться оболочкой после четвёрки - я ответил, и отвечаю ещё раз: так же как и раньше.
И ещё: спросил, и хотел спросить - две большие разницы...
Научитесь формулировать вопрос, и ответ придёт...


Конференция Школы ДЭИР > Вопросы к преподавателям > Определение 4-ой Конфигураци

Автор: Bumblebee 05 Feb 2004, 15:01:01
Здраствуйте Уважаемы преподаватели!
Я слышал что преподаватели могут посмотреть на человека и увидеть или прочувствовать конфигурация 4-ки правильно установленна или нет. Правда ли это или нет?

дело в том что я хочу научится самостотельно разбирать и собирать 4-ю конфигурацию. Вообщем разводить ТЯЕ не так трудно а вот разбирать конфигурацию эфирного тела боязно,вдруг соберу не так или не растворю чакры или одна чакра верхняя соединилась а нижняя нет.
Вообще можно самому всю конфигурацию разбирать и собирать? Чтобы не быть привязанным к преподавателю! Ведь те знания которые даются на 4-очной ступени достаточны для того чтобы эту конфигурацию собирать и разбирать?

Автор: Кондаков 05 Feb 2004, 16:27:14
Здравствуйте Bumblebee!
Преподаватель действительно может Вас протестировать, только для этого нжно обратиться лично к преподавателю.
Самостоятельно возможно и разбирать и собирать конфигурацию четвертой ступени, если вы прошли ее очно. Для того, чтобы это хорошо получалось я рекомендую Вам пройти несколько повторов очной четверки, где в первый день Вы теряете конфигурацию, а в последний снова приобретаете. Смена ощущенеий до и после будет для Вас критерием при самостоятельной работе.


Конференция Школы ДЭИР > Вопросы к преподавателям > виртуальное пространство

Автор: Xangel 28 Nov 2002, 22:06:08
Как или каким образом идет подпитка виртуального пространства?
Например, сознание берет энергию НП (логика, осознание),
Подсознание берет энергию ВП (эмоции), а виртуальное пространство?
И как оно работает ? Как можно развивать свое виртуальное пространство?
Я после 5 ступени, прошла несколко семинаров по виртуальному пространству,
Интересно узнать побольше информации. Если есть какие-то ссылки в интернете?
Заранее спасибо.
:rolleyes:

Автор: Дубкова 01 Dec 2002, 18:20:25
Вам следует еще раз, и как можно внимательнее, вернуться к четвертой ступени. На первой лекции семинара дается подробнейшее объяснение Вашему вопросу.

Автор: Недилько И 05 Feb 2003, 20:25:22
Виртуальное пространство-это некий алгоритм, который существует сам по себе. Но развитие происходит на основе принципа взаимодействия механизмов сознания с объективной реальностью. По этому отдельной подпитки ему не требуется.

Автор: Милохова 05 Feb 2003, 21:20:22
Хочу добавить: энергия нужна нашему сознанию, чтобы взаимодействовать с ВИП.

Автор: stranik 13 Feb 2003, 20:17:31
А интересно, как работать с многомерным(более 3 изм.) ВИПом? Где нет границ и не возможно "географически" ориентироваться.

Автор: Резник 13 Feb 2003, 21:28:58
Учитывая, что интерпритация любых впечатлений как от ВИП, так и от ОП, происходит за счет СУБ, все равно наше сознание - интерпритатор выстроит какие-то произвольные и индивидуальные координаты. Вследствие этого мы можем видеть "Сириус", "зеленых человечиков" и прочих более или менее приятных особ при путешествих по пространствам. Вопрос скорее в целях, задачах и мотивах получения впечатлений. Есть четко сформулированная задача и намерение получить информацию, она будет получена, а проверить правильность интерпритации можно лишь на практике.
Удачи!

Автор: Zaic 14 Feb 2003, 13:11:19
QUOTE (stranik @ 13 Feb 2003, 21:17:31)
А интересно, как работать с многомерным(более 3 изм.) ВИПом? Где нет границ и не возможно "географически" ориентироваться.

Просто так ориентироваться в 4-мерном и более пространстве ИМХО невозможно – я не могу, например, представить себе какую-нибудь четырехмерную фигуру… Может быть, это – издержки воображения?
Поэтому в 4-мерное нужно выходить через какую-нибудь точку 3-мерного. Тоже самое мы делаем, когда с плоскости переходим в объем: находим точку на плоскости с координатами (3;1,5) и поднимаемся из нее вверх (или спускаемся вниз) на нужную высоту.
По аналогии: находим в псевдо-трехмерном ВИП нужную область (например, зону сбора урожая зеленых яблок), а потом смещаемся из нее _как бы вниз_ или _как бы вверх_, при этом четко удерживая ощущение, что при этом ты перемещаешься не по 3-мерному ВИП (что ты не переходишь в зону зеленого яблока, которая находится ниже исходной зоны "сбора урожая…").
Таким образом, например, мне пару раз удавалось проследить развитие процесса (того же "сбора урожая…") во времени.

P.S. Прошу прощения, я сначала написал ответ, а потом заметил, что тема находится в форуме "Вопросы к преподавателям". Если мой ответ будет стерт, я восприму это со смирением.

Автор: stranik 15 Feb 2003, 10:57:28
Резник. Спасибо за ответ. Но проблема в том что сознанию(СУБ) необходимо указать нужные правила поведения в многомерном ВИП, которых я пока и не знаю и пытаюсь их выработать на практике.

P.S.
Zaic. Все правильно, а теперь представь ситуацию: работал долго на "Искре" в DOSе, а потом подсунули "P-4" c наворочеными Виндами. Так на чем ты будешь работать - осваивать новое или работать на старом?
Ответ шли в приват.


Конференция Школы ДЭИР > Вопросы к преподавателям > объект 4-и

Автор: Sh_AA 01 Apr 2002, 09:26:00
По объекту 4-и написано,что обратная связь повышает резерв человека в несколько тысяч раз(именно резерв,а не плотность излучения).
Сделал связь и уровень твоей энергии возрос в несколько тысяч?
Если так,то это происходит сразу или за какое время?

Автор: ADF 02 Apr 2002, 17:41:00
Ответ очень простой - отслеживай на ощущениях!
----------------------------------------
PS: у меня, например, очень просто - закольцевлся - усилил соотв. поток - и через секунд 2-3 уже польная мощность закольцовки.


Конференция Школы ДЭИР > Вопросы к преподавателям > УТОЧНИТЕ гос. КОНДАКОВ!

Автор: perun 29 Jan 2002, 17:29:00
Юрий_4
Может ли быть связано ощущение жары в теле и тяжести в груди с неправильным закреплением самостоятельно 4-ки

КОНДАКОВ
НЕТ!

ГОСПОДИН КОНДАКОВ, УТОЧНИТЕ ПОЖАЛУЙСТА

ПОЧЕМУ?! НАМ ПРЕПОДОВАТЕЛЬ ГОВОРИЛ, ЧТО ПРИ САМОСТОЯТЕЛЬНОЙ РАБОТЕ ПО РАСЩЕПЛЕНИЮ т Я-ЕСМЬ ВОЗМОЖНЫ ЛЮБЫЕ НЕГАТИВНЫЕ ПРОЯВЛЕНИЯ. В ТОМ ЧИСЛЕ И ПОДОБНЫЕ.

С УВАЖЕНИЕМ, ПЕРУН.

Автор: 29 Jan 2002, 17:47:00
Уточняю.
В том случае, если конфигурация четвертой ступени закркплена неправильно, точка "Я есмь" возвращается в привычное для нее место расположение.
Чтобы дать более полный ответ необходимо больше информации:
1. Каким образом производили расщепление?;
2. Делали растворение крайних чакр или нет?;
3. Была-ли закреплена в эфирном теле программа на удачу и везение?;
4. Что делали с оболочкой?;
5. Прерывались ли во время работы и сколько времени потратили на расщепление?


Конференция Школы ДЭИР > Вопросы к преподавателям > Простые истинные желания

Автор: NeverNight 10 Mar 2002, 16:11:00
Здравствуйте дорогие преподаватели!
Со мной сложилась вот такая подобная ситуация: Всегда я был "везунчиком" (и всегда таким себя считаю), способным пройти все ступени по одной только книге, а тут пройдя четвертую ступень очно(причем дважды), я никак не могу определиться со своим эталонным состоянием [истерический смех] . Сначала думал - вот я и неудачник стал!
Но в дальшейшем оказалось что нет, цитирую преподавателя Дубкова В.Ф. -- наоборот, прошел я четверку очень успешно! smile -- Привыкнув получать энергию вдоволь и высокого качества, мой организм просто не захотел возвращаться на "прежний" уровень (то есть в эталонное состояние предчетвертой ступени). И тем более, что то состояние, в котором я живу, само по себе эталонное, и можно подобрать для дальнейшей практики массу интересных фрагментов.

Но как отрабатывать карму?
Как быстро и эффективно определять инстинные желания? Сегодня истинно одно, завтра другое. Это порядком надоело.

Автор: Yappi 10 Mar 2002, 18:05:00
Присоединяюсь к вопросу.
После 4-ки(также пройденной дважды)
не очень-то и работается с ЭС,а именно-
пытаешься туда погрузиться,а сознание
как будто выталкивает меня обратно в "здесь
и сейчас".Я уже не говорю про "на пустой,
спокойный экран вызываем первый образ нашего
эталонного состояния"-не вызывается так четко
как раньше.Как быть?
Кстати вспомнил,что в 4 книге говорится
про то ,что мы перерастаем предыдущие ступени,
может имеется в виду способность принимать
истинные решения и без традиционного ЭС?

Автор: NeverNight 11 Mar 2002, 21:51:00
А вопрос-то мой был вот в чем -- Что за фрагменты повседневного эталонного состояния необходимо использовать? smile

[ 11 Марта 2002: Сообщение правил(а): NeverNight ]

Автор: Yappi 12 Mar 2002, 18:53:00
И на мой вопрос ответьте.
smile

Автор: 15 Mar 2002, 19:40:00
Вобщем Вы правы. В конфигурации четвертой ступени проверять на истинность свои желания можно и без эталонного состояния.
Если конкретного определения не получается - делаем расщепление точки и повторяем выбор.

Автор: Digor@ 20 Mar 2002, 04:44:00
А надо ли искать другую эталонку????? прошу ответ подлиннннннеееееее! cool

Автор: Сокуров 20 Mar 2002, 11:02:00
цитата:
пишет Digor@:
А надо ли искать другую эталонку????? прошу ответ подлиннннннеееееее! cool

Вы перешли на новый уровень собственного развития и имеете в арсенале более универсальные инструменты, хотя можете пользоваться и старыми. Поскольку точка ЯЕ имеет непосредственный доступ в ВИП, это позволяет взаимодействовать с областью подсознания напрямую. Вы можете просто отыскать в виртуальном простанстве область, отвечающую за эталонное состояние, и смещая точку ЯЕ в эту зону, взаимодействовать более эффективно.


Конференция Школы ДЭИР > Вопросы к преподавателям > Проблема с эталонным состоянием

Автор: Mikola 16 Jan 2002, 11:26:00
Здравствуйте

Я прошел 4 ступень 2 года назад. Последжний год (а может и больше) не пользовался эталонным состоянием (не вознмкало необходимости), а сегодня, вдруг, решил проверить долгосрочную цель на истинность. Пытаюсь погрузиться в эталонное состояние, а не получается. Сознание прямо таки бунтует, возмущается, пальцем у виска крутит, и выталкивает обратно. Я сначала слегка опешил. Пробую по другому - натянуть эталонное состояние на себя из прошлого в сегодня - та же песня. Некомфортно мне в нем, хоть тресни. Начал разбираться в чем дело. Оказывается, вроде все правильно - в том эталонном состоянии уровень энергетики на порядок ниже, чем текущий, совершенно нет ощущений от эфирного тела, нет ощущения включенности в пространство, нет колебательного движения ЯЕ, информационный поток вообще отсутствует, ну и т.д. Т.е. все к чему я, оказывается, уже просто привык за год отсутствует начисто. Естественно, что сознание сопротивляется.

Вопрос - как проверить цель? Создать новое состояние? Собственно я что-то такое сотворил - представил что было бы если бы в той ситуации был я сегодняшний. В принципе получилось по крайней мере успокоить сознание и получить чувство комфорта (заодно выяснились некоторые неожиданные детали прошлого), но не факт, что это хорошо. В принципе - я за последний год найду море ситуаций, подходящих для эталонного. Что лучше пользоваться модифицированным старым или создать новое? А может вообще от ЭС отказаться?

Автор: Дубков 20 Jan 2002, 01:18:00
Здравствуйте Mikola. Ваш вопрос, касающийся ЭС действительно актуален именно после прохождения 4ступени, потому что, как Вы и сами прочувствовали, существует большая разница до и после прохождения 4ступени: в области навыка, в дисциплине разума, в уровне энергетики и т.д., и возникшая реакция на погружение в ЭС, взятого из "прошлой"( шутка) жизни, скорее всего ещё до прохождения 1ст., была совершенно адекватной: привыкнув получать энергию вдоволь и высокого качества, Ваш организм просто не "захотел" возвращаться на прежний уровень. Там тоже нормально, но "детские штанишки стали малы", и это говорит о том, что освоили 4ст. Вы успешно!Более того, то состояние в котором Вы живёте, само по себе эталонное, и можно подобрать для дальейшей практики массу интересных фрагментов. Т.е. практически Вы всё делаете верно. А то, что касается теории(в глубину) и соответственно прикладных аспектов, то это 5.1,5.2,ОП и,особенно, КАРМА! Да и преподователям всегда приятно, если у Вас присутствует понимание и намерение...
Спасибо. Дубков В.Ф.

Автор: BVV 20 Jan 2002, 02:39:00
цитата:
... то состояние в котором Вы живёте, само по себе эталонное, и можно подобрать для дальейшей практики массу интересных фрагментов... Дубков В.Ф.

цитата:
... полностью перерастете необходимость в этом... ДСВерищагин
Ув. Владимир Федорович,
Прорабатываю книгу в качестве подготовки к очной 4-ке. До этого был понятен книжный ответ.
1. Подбирать массу интересных фрагментов для чего?
2. Для какой дальнейшей практики?
3. Нет ли здесь какого-либо противоречия?
Спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > Потеря сознания при прокачке потоков

Автор: Тангор 02 Jun 2002, 19:12:34
Ну вот, хотела задать вопрос преподавателям, так по количеству сообщений не прохожу.:eek:
Народ, кто что сможет подсказать:
При усиленной прокачке или установке конфигурации четверки у меня наблюдается отключение сознания. Усиление потоков (преимущественно восходящего) приводит к появлению чувства тошноты, поялению вибрации (не всегда) и бац – отключаюсь. Из-за чего такое происходит и как с этим бороться?
Происходит такое не каждый раз, но все равно неприятно (когда носом об асфальт)… :mad: У меня официальная четверка, на ступенях отделывалась только чувством тошноты. Help!!!

Автор: Aelita 02 Jun 2002, 21:43:18
Мне кажется, что тема достойна быть в разделе "Вопросы к преподавателям"... :rolleyes:

Автор: Шевченко 02 Jun 2002, 22:16:01
Уточните пожалуйста,отключение сознания первый раз когда было,уже с 1-ой ступени,или после прохождения 4-ки?И в чём отключение выражается,вы просто не осознаёте что происходит,или падаете?Где появляется вибрация,во всём теле,или в каком-то участке?
Что на счёт проявления кармических ситуаций в вашей жизни именно сейчас?
С уважением, Шевченко Елена.

Автор: Резник 04 Jun 2002, 13:22:48
"Отключение" в разных проявления встречаются. Как правило они связаны с несколькими причинами.
1. Проблемы с сосудами головного мозга - спазмы, врачи это называют вегетососудистой дистонией, обычно эти люди реагируют изменением состояния на перепады атмосферного давления.
2. Состояние шейно-грудного отдела позвоночника, это то что в просторечии называют остеохондрозом.
3. Недоработки предыдущих ступеней - кармические блоки,недостаточное количество занятий с потоками, недоработка упражнений по 3 ступени.
Все эти факторы в различных сочетаниях и дают сенсорную перегрузку, которая компенсируется организмом и воспринимается человеком как "выключение".
Для более точного ответа, я согласна с Еленой Шевченко, необходимо больше информации.
Удачи!
:)

Автор: Тангор 04 Jun 2002, 13:49:37
Уважаемая Елена Алексеевна!
Проходила у Вас единичку в Волгограде в мае прошлого года, все было ОК!
Теперь по существу вопроса.
Первая реакция потери сознания (обморок) наблюдалась при самостоятельных занятиях ТМ, еще до первой ступени, после выхода в так называемое состояние «радости», сейчас уже не помню, как это точно называется. Обморок наступил не сразу, а после выхода из медитации (где-то по истечение часа), потом были случаи близкого к обмороку состояния (тоже после выхода из ТМ), когда чувствовала, что могу в любой момент отключиться и упасть. В связи с этими эффектами пришлось прекратить практику медитации.
Подобные случаи – близкого к обмороку состояния и тошноты были после 2-ки и 4-ки (каждый день после занятий), после самостоятельного проведения энергопоста (при выходе из ЭП - вибрации по всему телу с акцентом на руки, как будто ток пропустили), держалась силой сознания, сосредотачиваясь на окружающем. Состояние обморока возникало за год раза четыре. Каждый раз при самостоятельных занятиях и сильной энергораскачке. Первый симптом – тошнота, затем вибрации с акцентом на руки, затем темнеет в глазах и все… После того как очнешься – срабатывает рвотный рефлекс, после этого сознание проясняется окончательно и чувствуешь облегчение состояния.

Теперь о карме. То что отслеживаю, вытаскиваю сразу же, используя методы, изложенные в ТИК. Повторения КС при такой работе не отслеживала. Техника эффективная. Вы думаете, это карма? Сознание я теряла еще в одном случае, при введении обезболивающих средств или у зубного врача или при мелких операциях. Но там страх боли и чувство вины, что боюсь, это я уже вытащила. Проверила - последний раз эта КС не сработала. Сейчас в моей жизни период перемен, поиски новой работы, смена интересов в жизни, есть желание сделать их новой профессией. Но это все последствия отработки многочисленной кармы. Раньше я не решилась бы на такую авантюру.

Автор: Дапин 04 Jun 2002, 22:48:18
Есть предположения.
Позвоните мне 8-8432-416415.
Пообщаемся.

О.Дапин


Конференция Школы ДЭИР > Вопросы к преподавателям > После "четверки"

Автор: Alpha 06 Mar 2002, 20:57:00
Геннадий Алексеевич! Прошла у Вас 2-4 марта четвертую ступень.Не могу подобрать слов, чтобы описать свое состояние. Это что-то необыкновенное, мне кажется, нет в мире ничего, что было бы неподвластно моему желанию. Сила неимоверная! Все тело гудит и вибрирует, как мощная электростанция. Второй день исполняются ВСЕ желания! Все делается гораздо проще, на уровне одних только мыслей. Все окружающие делают только то, что я захочу. Я чувствую себя АБСОЛЮТНО всесильной.
Так будет теперь всегда?

Автор: Авенировна 06 Mar 2002, 23:56:00
Конечно, всегда! Однако не забывайте, что человек очень быстро привыкает к тому, что имеет - если кушать много вкусного, то потом захочется еще чего-то другого... Кстати, не забывайте ходить на клуб, ведь это состояние зависит от вашей новой энергетической конфигурации и для того, чтобы это закрепилось, надо проделывать и регулярно упражнения, который Г.А. вам говорил делать после ступени.
Успехов и удачи.

Автор: Alpha 07 Mar 2002, 11:49:00
Разрешите с Вами не согласиться насчет клуба. У меня давно зрело, а теперь (видимо, благодаря возросшей интуиции)АБСОЛЮТНО четко оформилось ощущение, что при посещении "четвертой фоновой" моя безграничная сейчас сила и свобода станет контролируемой извне и обретет некоторые границы и, соответственно, перестанет быть ТОЛЬКО моей, я думаю, что упражнения по закреплению "четверки" лучше делать самостоятельно или в группе симпатичных по ощущениям единомышленников.


Конференция Школы ДЭИР > Вопросы к преподавателям > Нечаяная мысль на правленная на против других.

Автор: Michaelchenivan 24 Aug 2002, 21:26:26
Здравствуйте. У меня вопрос. Где то я слышал, что сейчас есть новая методика по ДЭИР, как лечить по фотографии.
Что навело меня на мысль, если можно лечить на расстоянии, то можно на нести и вред.Как Вы думаете, если я о ком нибудь НЕЧАЯНО плохо подумаю, (НО ОТ ДУШИ), например, он находиться где нибудь в Америке. то моя мысль., может ли нанести вред этому человеку? Если Да, то как сильно?
С уважением Иван.

Автор: Шевченко 28 Aug 2002, 13:16:36
Помогаете вы человеку или случайно подумали плохо,механизм воздействия один и тот-же.Сила воздействия зависит от:
- чёткости сформулированной вами мысли;
- количества энергии,вложенной в эту мысль(не даром на 4-ке мы говорим о том, что "Думайте о чём думаете!").
Хочу добавить,что разрушая другого,косвенным образом разрушаешь и себя.
Шевченко Е.А.

Автор: Michaelchenivan 09 Sep 2002, 10:18:02
Здравствуйте. У меня такая ситуация. Занимаюсь программированием по 2-ке. Сложилось, так, что по определённым обстоятельствам не могу встретить друзей, промогающих мне в реализации моего желания. А программировать надо т.к И.Ж.
Могу ли я программировать на растоянии? Ибо как я понимаю мысль или программа, если чётко сформулированы всё равно достигнет своей цели. Конечно не так эффективно, чем при личном контакте, но всё же лучше, чем совсем ничего. Прав ли я?
С уважением Иван.

Автор: Michaelchenivan 14 Sep 2002, 21:08:41
Может кто ответит? А? ПОЖАЛУЙСТА!!!
С уважением Иван.

Автор: Шевченко 18 Sep 2002, 22:03:17
Здравствуйте Иван!
Рекомендуется передавать программу ОБЯЗАТЕЛЬНО при личном контакте по таким соображениям.Нам всю жизнь прививали понимание законов материального,проявленного мира.Когда человек начинает осваивать энерго-информационную грань мира,ему достаточно сложно сразу и глубоко принять законы этой самой энерго-информационной стороны мира.Автоматически человек продолжает воспринимать энерго-информационный мир
через призму законов материального мира.И именно таким своим восприятием сам себе и мешает,когда хочет добиться эффекта при работе на расстоянии.На самом деле работа на расстоянии может быть не менее эффективной,чем при личном контакте.Но эффективность в данном случае жависит только от вас.
Желаю успеха!
Шевченко.

Автор: Michaelchenivan 09 Oct 2002, 17:01:39
Спасибо. Может кто подскажет, а как передавать программу на растоянии? Какую-нибудь технику?
Недумаю, что её описание займёт много времени и места, т.к всё гениальное просто!!!
С уважением Иван.

Автор: Бурман 14 Oct 2002, 16:51:48
Для энергии с которой мы работаем расстояние значения не имеет. Роль играют:
-четкость информации
-точность настройки на адресата.
Правильный адрес-это не только имя и образ на нашем внутреннем экранчике. Это полный конгламерат всего что наше сознание и подсознание знает об этом человеке-полная его матрица. Чем ярче настройка на нее, тем точнее адрес и ярче воздействие.
А вообще-советую почитать Титова Кирила Валентиновича в альманахе на этом сайте и сразу многое станет понятнее. Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Книга 4. Непонятное Описание Техники

Автор: MMM 09 Jan 2002, 01:14:00
Книга 4. Шаг 1г. Смещение точки «я есмь» с задержкой дыхания. Цитирую:
"Снова очистите свое сознание, никуда не смещая его. А очистив, сделайте глубокий ВДОХ и задержите дыхание. Не дышите так долго, как только сможете. Держитесь изо всех сил. Когда не ВДОХНУТь будет уже невозможно, сместите точку «я есмь» в уже отработанное вами положение выше головы — и ВДыХАЙТЕ. Отдышитесь, переведите дух, верните базовое ощущение в центр головы, а затем повторите упражнение еще два раза."

Здесь ВДОХ упоминается три раза, и ни разу выдох! Может быть задержка на выдохе, а не на вдохе?

Автор: 668-й 09 Jan 2002, 01:36:00
Там просто опечатка. Надо читать, сделайте глубокий ВЫДОХ ......

Автор: mop 13 Jan 2002, 06:19:00
А мне кажеться, не важно, вдох или выдох. Тут главно НЕ ДЫШАТЬ. Нужно подсознанию показать, что при ДЫХАНИИ выводить точку ЯЕ в определенное положение.Просто нужно выроботать рефлекс.

Автор: MMM 13 Jan 2002, 21:56:00
цитата:
пишет MMM:
Книга 4. Шаг 1г. Смещение точки «я есмь» с задержкой дыхания. Цитирую:
"Снова очистите свое сознание, никуда не смещая его. А очистив, сделайте глубокий ВДОХ и задержите дыхание. Не дышите так долго, как только сможете. Держитесь изо всех сил. Когда не ВДОХНУТь будет уже невозможно, сместите точку «я есмь» в уже отработанное вами положение выше головы — и ВДыХАЙТЕ. Отдышитесь, переведите дух, верните базовое ощущение в центр головы, а затем повторите упражнение еще два раза."

Здесь ВДОХ упоминается три раза, и ни разу выдох! Может быть задержка на выдохе, а не на вдохе?

Спасибо, новички, за ваши ответы-предположения, но все-таки хотелось бы услышать компетентный ответ преподователя.
МММ
Автор: BVV 15 Jan 2002, 01:16:00
Ув. МММ,

А Вы пробовали сделать по-написанному? tongue JK

цитата:
...не важно, вдох или выдох. Тут главно НЕ ДЫШАТЬ.

Не, главно - это КУДА дыша после конца терпежа (IMCO).

Но Вам
цитата:
...хотелось бы услышать компетентный ответ преподователя.
А будет для вас ответ удовлетворительным, являющийся верным, но не преподавателя?

В любом случае разгадку можно видеть там же, но в следующем после вами приведенного абзаце - Книга 4, Шаг 1г., ДСВерищагин:
цитата:
... Если прекращение непереносимой задержки дыхания происходит одновременно со смещением точки «я есмь» по матрице души, то мозг подсознательно связывает состояние вдоха с таким смещением.

Дышите
wink
Автор: 668-й 15 Jan 2002, 01:48:00
TO:МММ
Можете не дышать, а ждать КОМПЕТЕНТНОГО ответа преподавателя. Новичок Вы наш.

Автор: NeverNight 15 Jan 2002, 08:53:00
А ответы местных жителей вас будут устраивать?

Автор: 15 Jan 2002, 16:36:00
Без паники!
В книге действительно опечатка.
Сама техника смещения своего центра сознания по виртуальному пространству проделывается в следующей последовательности:
1. Находите центр своего сознания (перестаете обращать внимание на анализ происходящего, понимание происходящего, свои эмоции);
2. Из точки "Я есмь" смотрите на виртуальное пространство и определяете место, куда следует переместить область "Я есмь";
3. Максимально усиливаете свою активность (восходящий поток) и сдвигаете свое сознание в эту область);
4. Находясь в новой зоне виртуального пространства максимально усиливаете нисходящий поток и возвращаете свое сознание в привычную для себя зону;
5. Предыдущие два пункта необходимо повторять до тех пор, пока не ощутите, что сознание легко путешествует по заданному направлению, и каждый раз перемещение в новую зону происходит при усилении восходящего потока, а возвращение обратно при усилении нисходящего потока;
6. Продолжая контролировать смещение точки "Я есмь" на ВДОХЕ усиливается восходящий поток и "Я есмь" смещается в новую зону, на ВЫДОХЕ усиливается нисходящий поток и "Я есмь" возвращается обратно;
7. На одном из этих циклов медленно ВЫДЫХАЕТЕ весь воздух из ваших легких, точка "Я есмь" останавливается в привычной для Вас зоне, и Вы задерживаете дыхание с одним для себя условием: "Я есмь" будет находится в этом месте до тех пор, пока не дышать будет уже не возможно, и только смещение "Я есмь" в новую зону позволит Вам сделать желанный вдох;
8. Вы должны дождаться третьего, самого острого приступа сделать вдох. Как правило он наступает примерно через 45 секунд.
9. Для качественного результата упражнение описанное в пункте 7 необходимо повторить три раза подряд (каждый повтор происходит после восстановления дыхания);
10. Для контроля - оцените изменения, произошедшие с Вашим субъективным восприятием мира (краски становятся ярче, предметы более объемными и восприятие различных образов неуловимо меняются в такт дыханию).

Автор: NeverNight 16 Jan 2002, 19:27:00
Огромное спасибо вам о глубокоуважаемый Геннадий Алексеевич! А то на очной четверке пройденной с вами я не совсем разобрался smile А щас пока читал - точка я-есмь сама сдвинулась!

Автор: MMM 18 Jan 2002, 02:09:00
Большое спасибо преподавателю Кондакову за доскональный ответ. Надеюсь, что это описание будет полезно не только мне.
Спасибо также всем, кто участвовал в обсуждении.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как теперь дальше?

Автор: BVV 05 Jan 2002, 02:35:00
Прочитал 4 книгу. tongue
Взялся за нее в качестве подготовки потому, что в феврале обещали приезд преподавателя.
До этого основное внимание уделял 2-й ступени, а теперь такой необходимости не вижу, резко остыл к 2-ке confused (2-ку и 3-ку прошел в начале ноября).
Теперь думается, что 2-ка – просто тренировка, а серьезные планы после 4-ки.
Еще слышал мнение, что сначала бы лучше Карму, а потом уже 4-ку. Да еще и энергопост на очереди.
1. Каковы критерии готовности к прохождению 4-й ступени?
2. Что посоветуете делать оставшиеся месяц-полтора до приезда преподавателя?
3. В какой последовательности проходить 4-ку, Карму и Эпост?
Порекомендуйте, пож.

Автор: ytrewq 05 Jan 2002, 04:30:00
to BVV

Насчет Кармы, то на нее по любому допуск - четвертая ступень (в смысле на семинар "Терапия истинной кармы").
От энергопоста эффект круче при условии прохождения четверки, но полагаю, ежели впервые его проходить, то достаточно и второй ступени.
А по поводу критериев считаю, что немалую роль представляет личная самооценка, и опыт от практикования навыков плюс личное стремление не останавливаться на достигнутом!
Удачи! wink


Конференция Школы ДЭИР > Вопросы к преподавателям > Использование чакр

Автор: Sh_AA 20 Mar 2002, 20:23:00
После 4-и создаем чакру в любом месте,как написано в методичке и придаем ей соответствующие свойства.
1)После того,как создали чакру,т.е. прокалываем или надрезаем эфирное тело - надо представлять в месте физического тела на уровне прокола аджну или свадхистану?
2)Если нет,то что направляем нужный поток вперед,вверх или назад без представленной чакры после прокола?
3)Если после 4-и требуется создать чакру(среднюю) на большой срок,то надо ли устанавливать оболочку?
4)Если надо,то она прикроет место прокола?

Автор: ТКВ 31 Mar 2002, 04:26:00
Просто дырка и потоки в нужном балансе.

Автор: Sh_AA 01 Apr 2002, 08:38:00
Если я,создав чакру,направлю поток вперед,могу я,когда поток направлен вперед,еще поток направить вперед?
Еще?
Еще и т.д.?

Автор: Sh_AA 02 Apr 2002, 08:25:00
Если мне после 4-и требуется отсечь марионетку от эгрегора - мне надо создавать аджну и свадхистану,чтобы потом поставить оболочку и ею отсечь или мне надо воспользоваться прежней оболочкой(в книге 4-й написано,что она осталась)?

Автор: Глушко 29 Apr 2002, 22:18:23
[B]Рекомендую не привязываться к оболочке она тебе не нужна.Просто открой чакру сделай что тебе нужно и обязательно закрой ее.C ув. Глушко

Автор: Finder 30 Apr 2002, 13:41:58
Прокол в эфирке - энергия выходит - имитация чакры, а как придать ей свойства определенной чакры? (ИМХО, ни до четверки ни после работе с чакрами должного внимания не уделяется - за исключением, пожалуй, Аджны и второстепенных на ладонях) :(

Автор: Gena 01 May 2002, 20:51:34
Для активации своих срединных чакр необходимо усилить свои центральные потоки, усилием воли (в ощущениях! ;) направить их энергию из той области своего физического тела которые соответствуют этим чакрам, запомнить поочередно (в каждой чакральной зоне) как меняются ощущения в теле, как меняется эмоциональное состояние (запомнить эти наблюдения)!
И потом в народ, и применять по мере необходимости!
Когда попрактикуетесь (не менее 20 экспериментов) - тогда спрашивайте относительно своих ощущений.
С уважением Кондаков Г.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопрос Анжелике Резник

Автор: Neytrino 15 Jul 2002, 14:27:33
Ув. Анжелика Анатолиевна, Я сам киевлянин, и хотел бы Вас спросить о таком:
Я прошел два года назад единичку и потом с перерывами прибл. в 1 месяц 2-ку, 3-ку и 4-ку. Потом еще раз 4-ку у Гончарова.... Кое-что получалось, кое-что нет. "Видеть" я так и не смог, хотя очень старался. Из 3-ки не получалось практически ничего, только чуть-чуть на Вашем семинаре, а потом на клубе. Я перешел на новую работу, и, совмещая ее со стационарным обучением, практически лишился времени для посещения дэировского офиса (тогда он только переехал на Татарку). Начал заниматься дома сам. В конце концов я понял, что бьюсь головой об стенку, хотя в своей повседневной жизни изменения произошли, небольшие но все-таки.... я смирился, решил, что пока еще не пришло "мое время".
Сейчас хочу, опять начать заниматься, но не знаю с чего начать, снова сходить на 1-ку, пойти на 2-ку, или 3-ку... Вобщем хотел у Вас поросить совет. Может мне просто подойти к Вам или к кому-то из преподавателей... или что-то другое..............

Автор: Резник 12 Aug 2002, 23:19:47
Желательно подойти в офис и пообщаться, для выяснения объективного положения дел. Адрес офиса можно узнать по телефону 2276475.
Удачи!

Автор: olegv 22 Sep 2002, 21:00:33
Ув. Анжелика! Я прошел все и хочу теперь пройти 5,2, но к сожалению в клубе не знают когда Вы будете у нас, так как по разговорам Вы вроде дали согласие на проведение этого семинара у нас, а с другой стороны, мы можем и не набрать нужное кол-во слушателей. Можете ли Вы меня просветить по этому вопросу. Я часто бываю в Киеве и, если можно, пришлите в конфу или на мыло когда в Киеве планируется этот семинар и если не затруднит, то рассписание тем занятий на клубе на месяц-два. С уважением, Олег.

Автор: Kewal 24 Sep 2002, 19:24:55
По последнему вопросу:
http://www.deir.kiev.ua/raspisanie.php

Автор: olegv 24 Sep 2002, 23:02:10
Спасибо Уважаемый Kewal! Это именно то что мне нужно! Очень постараюсь воспользоваться!


Конференция Школы ДЭИР > Вопросы к преподавателям > Бессмертие

Автор: Skill 20 Mar 2002, 20:09:00
Правда-ли, что после прохождения четвертой ступени становишься бессмертным? И что такое смерть в понимании ДЭИРа?

Автор: 26 Mar 2002, 14:30:00
Продолжение активности нашего сознания посредством активности процессов объективного пространства.

Автор: Skill 26 Mar 2002, 14:48:00
цитата:
пишет КОНДАКОВ:
Продолжение активности нашего сознания посредством активности процессов объективного пространства.

А что из себя представляет объективное пространство, и как оно влияет своей активностью на активность нашего сознания? Поясните по подробней пожалуйста.
Искренне Ваш
Автор: 26 Mar 2002, 15:15:00
Любой процесс, независимый от нашего существования может продолжаться через нас.
Мы тоже процесс, сознание тоже процесс, в любой момент времени мы можен направить процесс своего сознания в ту сторону, которая нам интересна.
Если Вас интерисует бессмертие, Вы найдете возможность это сделать.


Конференция Школы ДЭИР > Вопросы к преподавателям > А влияет ли возраст на прохождение 4ки?

Автор: Димка1 12 Jan 2002, 14:29:00
Уважаемые преподователи, а влияет ли возраст на прохождение 4ки?Могут ли меня пустить в 13 лет на 4ку, или на 4ку можно идти тока с 18 лет?

Автор: ken 12 Jan 2002, 18:33:00
прости, что вмешиваюсь, добавлю просто, когда проходил 1-ку, нам говорили, что курсы проводят с людьми не моложе 15. видимо связывая это со зрелостью и возможностью принятия решений самостоятельно - не знаю. то считай, что тебе повезло и возможно попрёт и дальше. удач. wink

Автор: Xangel 12 Jan 2002, 20:51:00
Sviazano eto shto do 18 let u cheloveka escho ne sformirovavshiesia lichnost, chelovek dolzjen sformirovat' svoyi vzgladi na zjizn'' svoyi vzgladi i ubezjdeniya.
Eto nam skazali na 1 stupeni. wink smile smile

Автор: ken 12 Jan 2002, 21:00:00
to Xangel : тогда у меня проблема - не могу никак повзрослеть - и личность не сформирована до конца, хоть я и не думаю, что нужен конец biggrin
а ты откель?

Автор: Alex+ 14 Jan 2002, 12:52:00
Чем больше ты знаешь и умеешь, там яснее понимаешь, как мало ты знаешь на самом деле...
А кстати, что значит "повзрослеть"? smile

Автор: Недилько 29 Mar 2002, 20:03:00
Привет, Димка! На сегодняшний день ты уже овладел достаточно многими навыками шеолы ДЭИР, считаем что тебе есть над чем работать, что развить. У тебя сейчас идет процесс формирования характера, становления личности, изменение физиологических и психических процессов. Энергетическая и эмоциональная нагрузка, которая появляется в результате вхождения в новую конфигурацию 4- ки может повлечь нежелательные изменения. Следовательно, продолжай активно работать над развитием тактильных ощущений, внимания , а о 4 ступени думать еще рановато. У меня есть интересная информация для дальнейшей твоей работы с детскими группами в статусе помощника ассистента. В апреле при встрече обсудим все вопросы. Мне приятно, что ты стал меньше висеть в Интернете.
Ирина Николаевна.

Автор: 75-1028228191 14 Aug 2002, 15:19:04
to Nedilko:
А когда же можно будет на 4ку? Очень хотса =)!

Автор: 75-1028228191 14 Aug 2002, 15:20:01
Да кстати я и есть Димка1, просто ник сменил =)

Автор: 75-1028228191 14 Aug 2002, 15:22:24
to Недилько:
И когда же я смогу помогать ассистенту вести детские занятия =)???

Автор: Морган 14 Aug 2002, 16:25:16
Простите, что пишу в этот раздел... :(

Димка, ТА прошла авторизацию на проведение занятий с детскими группами. Обратись к ней.

Автор: 75-1028228191 14 Aug 2002, 18:12:38
to Morgan:
Кто такой (ая) ТА?

Автор: Белоусов 16 Aug 2002, 19:43:28
Дима!!!!

Этот вопрос уже пытались тебе донести не раз!!!!

НЕ ТОРОПИСЬ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Можно надорваться взяв не свой вес, а ТЫ ПЫТАЕШСЯ ВЗЯТЬ НА СЕБЯ ОГРОМНЕЙШИЙ ВЕС!!!!!!!!!!!!

Я все-таки тебя знаю лично, по этому могу судить не предвзято.

Удачи.

Автор: Admin 19 Aug 2002, 20:32:31
Надеюсь, Димка понял...


Конференция Школы ДЭИР > Вопросы к преподавателям > 4ка

Автор: Irina5708 21 Jul 2002, 19:20:34
Уважаемые преподаватели !
Вопрос : Что если после 4ки перестаёшь заниматься ( или вообще забрасываешь техники школы ДЭИР ) - происходят ли изменения в конфигурации ЭП и какие ?
PS: Переставать заниматься в школе не собираюсь - просто
интересно знать.
Спасибо.

Автор: Neytrino 22 Jul 2002, 17:41:34
Да, хотел бы дополнить вопрос.
Вот тот, кто все-таки перестал заниматься и тренироваться по методикам 4-ки :rolleyes: и после этого прошло уже полтора года, а теперь опять хочет заняться этим (речь идет обо мне лично).
На что я могу рассчитывать, как далеко необходимо вернуться назад и что во мне моголо измениться в сторону энергетической деградации?

Автор: Милохова 12 Aug 2002, 22:03:06
Конфигурации 4-ки без подкрепления в течении некоторого времени профилактическими упражнениями не являются устойчивыми. Происходит возвращение в дочетверочную конфигурацию. Хотите 4-ку, просто пройдите её ещё раз и закрепите тренировкой.

Автор: Орлов 24 Sep 2002, 11:39:17
Мне кажется, что если вы бросили заниматься 4-ой, то Вы бросили заниматься вообще и не используете навыки ДЭИР в жизни. А ведь 4-ка нам нужна еще и потому, чтобы наиболее эффективно использовать навыки 2-ой и 3-ей ступеней. Поэтому, если Вы по каким-то причинам не занимаетесь техниками ДЭИР длительное время, то рекомендую пройти все ступени повторно.

Автор: Димка 24 Sep 2002, 14:40:49
А как узнать, что конфигурация 4ки уже устоялась, и не надо её больше поодерживать каждую неделю?

Автор: Ломанова 24 Sep 2002, 19:29:27
А вы сходите на повтор 4-ки и разберитесь в обратную сторону. И сразу оно понятно станет на разнице - как отличить четверошную конфигурацию от обычной. ;)

Автор: ruslan 24 Sep 2002, 23:20:47
объясните, пожалуйста. если пойти заново на четверку, чтобы оболочку поставить заново, то преподаватель перед этим снимет 4-ную оболочку, а вот заново поставленная чем будет отличаться, и еще ... при снятии 4-ной оболочки, та оболочка, что на 1-це поставлена, она не исчезнет?

Автор: ddv 25 Sep 2002, 00:40:41
Цитата (Ломанова @ 24 сентября 2002, 18:29)
А вы сходите на повтор 4-ки и разберитесь в обратную сторону. И сразу оно понятно станет на разнице - как отличить четверошную конфигурацию от обычной. ;)

И зачем так над собой любимым издеваться? ;) Оно ж оччень неприятно - разбираться в 1-шную конфигурацию...!

Автор: Sorkin 25 Sep 2002, 00:44:55
Pri razborke 4-ki snizaetsa plotnost ef/tela i vozvrashajutsa vnutrennie chakri, a takze oblast JA-EST vivoditsa iz tochek vhodov CP i sobiraetsa v zentre golovi, t.e. vozvrachaetsa preznee vosprijatie mira. Pri etom obolotchka 1-st vosstanavlivaetsa avtomatom (eto ze refleks). Preimuchestvo DEIRovskih tehnik - v ih obratimosti.

Автор: Димка 25 Sep 2002, 18:05:51
А если не идти повторно на 4ку, как узнать, устоялась конфигурация или нет?

Автор: krupoderow 27 Nov 2002, 02:43:48
Просто разбери ее до 3ки и почувствуешь разницу. Особенно сильно почувствуешь если так поживешь несколько дней.

Автор: Zerg 27 Nov 2002, 10:48:24
Хм. Тут многие говорят что при устойчивой 4ке (когда кучу раз подтверждающую пересборку уже сделал) разборка до 3ки становится нестабильной и быстро возвращается обратно в 4ку пока не закрепишь ее повторами.

Автор: krupoderow 27 Nov 2002, 13:15:19
В некотором смысле это правда. По крайней мере ЯЕ пытается ращепиться как раньше пыталась собраться. Но это все равно не меньше нескольких дней.


Конференция Школы ДЭИР > Вопросы к преподавателям > 4ка

Автор: Irina5708 30 May 2002, 03:20:57
Уважаемые преподаватели ! Есть вопрос !
Раскажите поподробнее по поводу установки оболочки на 4ке . А то боязно как то :eek: мне . Чакры стираются и формируются потом по усмотрению . А если не получиться что тогда делать ? Извините за ,,тёмность ,, но хотелось бы разобраться .

Автор: Ломанова 31 May 2002, 01:09:25
Уважаемая Ирина!
На 4-ке не устанавливается оболочка, а усиливается активность (следовательно и плотность) эфирного тела.
За счет этого усиления повышается чувствительность всего эфирного тела до чувствительности чакр.
В результате такого изменения мы начинаем ощущать пространство не только наиболее чувствительными точками (чакрами), но и всем эфирным телом. Совершенно естественно, что наше внимание перестает фиксироваться на чакрах (что может восприниматься как их расстворение) и переключается на ощущение пространства вокруг эфирного тела!
Что касается, получится или нет - для этого и проводится очная ступень (с квалифицированным преподавателем), чтобы получилось.

С уважением,
Ломанова Н.Г.

Автор: Irina5708 01 Jun 2002, 00:59:36
Спасибо . Наталья Генадьевна . за ответ !
Надеюсь увидеть вас на 4ке в Нью Йорке .


Конференция Школы ДЭИР > Вопросы к преподавателям > 4-ка upgrade?

Автор: Aelita 08 Nov 2001, 10:58:00
Т.к. после недавней московской конференции народ на 4 ступени начал «расщепляться» по-новому, сразу возникает ряд вопросов, на которые ну очень бы хотелось получить ответы [image] .

- Является ли эффективность нового варианта конфигурации более эффективной по сравнению со старым вариантом.
- Дает ли это какие-либо новые возможности.
- Можно ли «отрихтоваться» самому или надо идти на повторное прохождение 4 ступени?
- Все ли преподаватели дают теперь именно такой вариант.

Заранее большое спасибо за ответы.

Автор: lee 08 Nov 2001, 12:16:00
И будет ли литература по этому вопросу?

Автор: Aelita 16 Nov 2001, 10:20:00
Ответ на сей вопрос я бы хотела получить от Илюхина А.В.
АндреЙ Владимирович, [image] please , раз уж вы с народом нашим такую процедуру сделали, что они нас "старичков" так заинтриговали (можно сказать заиндуцировали)...

Автор: 16 Nov 2001, 16:55:00
Да, индукция штука интересная, особенно ежели ее повторять и поддерживать...
Так и до эгрегора паники недолеко!

Автор: Aelita 16 Nov 2001, 17:02:00

Автор: lee 16 Nov 2001, 17:04:00
М-да, зря Аэлита к Илюхину привязалась - может человек комп только по телеку видел... Теперь фиг узнаешь про 4 расширенную.

Автор: ТКВ 16 Nov 2001, 22:14:00
Что скажу.
Никакого апгрейда нет - есть один из вариантов.
Приводит к временному увеличению выплеска энергии (несколько часов), что дает возможность покайфовать чуть-чуть и удобнее работать на ступени.
Не держится, сменяясь обычной, но пока есть, изменяет границы тела, что снижает уровень защиты.

Соответственно:
- Является ли эффективность нового варианта конфигурации более эффективной по сравнению со старым вариантом.
Для ценлей пользователя - нет, не является.

- Дает ли это какие-либо новые возможности.
Нет.

- Можно ли «отрихтоваться» самому или надо идти на повторное прохождение 4 ступени?
Если хочень, сам - тут без разницы.

- Все ли преподаватели дают теперь именно такой вариант.
Нет за бесполезностью. Это нужно в редчайших случаях(например, группа медленная). Могут все.

Автор: Aelita 16 Nov 2001, 22:53:00
Большое пионерское спасибо, ТКВ , за разъяснения.
Буду теперь жить споеойно, не создавая "эгрегор паники"

Чеж вы, Геннадий Алексеевич, не дали нам покайфовать, то?

Автор: 01 Dec 2001, 21:35:00
Хто тут???

Автор: Aelita 01 Dec 2001, 21:51:00
цитата:
пишет ИЛЮХИН:
Хто тут???

Ученички вашенские в том числе...

Автор: ddv 01 Dec 2001, 22:50:00
цитата:
пишет ТКВ:
- Можно ли «отрихтоваться» самому или надо идти на повторное прохождение 4 ступени?
Если хочень, сам - тут без разницы.

А в чем отличие от стандартной конфигурации 4-ки? Куда "рихтоваться" то? А то щас понарихтуют разных конфигураций, и будут спорить, чья круче

Автор: 05 Dec 2001, 17:47:00
Огромное спасибо! Было сомнение, но теперь его нет. Действительно, есть студенты школы ДЭИР, есть "нашинские ученички", и, грустно признвать, "в том числе...". Разница между ними не большая, но сушественная. Одни пытаются натянуть навыки школы на себя, другие пробуют навыки "съесть, переварить" и найти что то свое, другие наблюдают как мучаются те и эти. Свободные люди - имеют право!

[Это сообщение правил ИЛЮХИН (05-12-2001).]

[Это сообщение правил ИЛЮХИН (08-12-2001).]

Автор: Aelita 05 Dec 2001, 18:08:00

[Это сообщение правил Aelita (05-12-2001).]

Автор: lee 05 Dec 2001, 18:46:00
... а еще некоторые пытаются развивать навыки...

Автор: Paranoia 05 Dec 2001, 19:14:00
...а еще некоторые пытаются их критиковать...

Автор: 05 Dec 2001, 19:54:00
Наверно себя мне стоит запихнуть под категорию тех, кто пытается и эксперементировать, и наблюдать, и критиковать. Вот только от первого у меня не всегда положительные результаты получаются. Вот, если бы преподы на ВСЕ вопросы исправано отвечали, то, наверно, мне бы по башке меньше доставалось...

------------------
Tengy The 1-st.

Автор: Kewal 06 Dec 2001, 21:42:00
Tengy, поверь, гораздо спокойнее наблюдать за наблюдателями
> другие побуют навыки "съесть, переварить"
Потом и отрыжка случается и несварение...

Автор: 06 Dec 2001, 23:20:00
Видишь ли, уважаемый Kewal, у каждого человека на этой планете есть своё предназначение. Вот и эксперементирую со всем...

------------------
Tengy The 1-st.

Автор: Kewal 07 Dec 2001, 19:40:00
> ВСЕ вопросы исправано отвечали...
---
Не обижайся, но сам ты можешь на ВСЕ вопросы исправно... и так чтобы тебя самого этот ответ удовлетворил

> ...мне бы по башке меньше доставалось...
---
?

Автор: Ирина 31 Dec 2001, 01:17:00
Стоп-стоп, господа!!! вы в полемику впали, а я в панику: раз есть теперь разные "4", то какую проходить лучше? Мне как раз этот вопрос весьма насущен, а то, может, поприставать к пркподу насчет "апгрейда"? tongue

Автор: Aelita 31 Dec 2001, 02:16:00
Нувот, Ирина, и вы купились на мой "эгрегор паники" (ну Кондаков теперь меня ваще расстреляет в честь нового года eek ).

Ну в общем тут (выше по тексту) ТКВ все написал...

А если серьезно, (ну раз уж я этот разговор начала), то отличается похоже сам процесс, а конечный результат такой же... Там похоже по какимто соображениям Илюхин над народом изгалялся... (ну может сачковитые они или чегото еще). А нам свежерасщепленные как сам процесс рассказали, так мы все заиндуцировались.
Почем зря...


Конференция Школы ДЭИР > Вопросы к преподавателям > 4-ка

Автор: agni 19 Jul 2002, 15:10:05
Уважаемые преподаватели прошу помощи.
Объясните,пожалуйста,где после 4-ки, у нас должны быть крайние чакры, где точкивхода потоков, где точки ЯЕ?
Пожалуйста, по-конкретней.

Заранее благодарен.

Автор: Рекунова 10 Aug 2002, 22:15:51
Точка ЯЕ в объективном пространстве находится в крайних чакрах, т.е. в точках входа ЦП, они находятся в ЭТ, а в ВИП точка ЯЕ совершает движение между центом и якорьной зоной.

Удачи и везения!

Автор: Семочкин 16 Aug 2002, 20:03:26
Небольшое дополнение.
Крайние чакры на 4-й ступени мы вводим в ЭТ...
Точка Я.Е. находится в пламени входа ЦП: НП - в районе темени, ВП - в районе промежности. Это в объективном пространстве.
В ВИП точка Я.Е. на дыхании перемещается из пламени входа ЦНП в якорную зону (яркий свет, чистый звук, яркие цвета, ощущение тепля, чувство радости) и обратно.

Автор: Семочкин 16 Aug 2002, 20:10:05
Небольшое дополнение.
Крайние чакры на 4-й ступени мы вводим в ЭТ. Точка Я.Е. находится в объективном пространстве в пламени входа ЦП: НП - в районе темени; ВП - в районе промежности.
В ВИП тояка Я.Е. циркулирует между пламенем входа НП и якорной зоной (яркий свет, чистый звук, яркие цвета, ощущение тепла, чувство радости).


Конференция Школы ДЭИР > Вопросы к преподавателям > Глобальная Цель

Автор: Krion 01 Oct 2003, 06:03:17
Доброе утро
У меня тут возник вопрос:
Вот мы создали глобальную цель,так сказать
наметили свой дальнейший путь на 1 или 3 года!
Здесь у нас и работа,и отдых,личная жизнь,
досуг и т.д и т.п!
Но вот как проверять все эти пункты на открытось!?
Ведь на закрытый путь проги ставить не рекомендуется!
Ну допустим что все эти пункты у меня выявились как
Открытый путь! Но ведь мир меняется,я сам меняюсь,а
следовательно то,что для меня сегодня Открытый путь,
может через неделю/месяц/год стать Закрытым!!!
Или наоборот,то что я сейчас определил как Закрытый
путь,может через некоторое время стать Открытым путём!
И что,мне каждый месяц проверять открытость путей и
корректировать свою цель?

Автор: Неделя 26 Oct 2003, 02:12:17
Доброй ночи.
А может не имеет тогда ставить цель на столь большой срок. Ведь Вы абсодютно правы, мы меняемся всё время, и мир не стоит на месте.

Автор: ment 27 Oct 2003, 10:07:33
Можно спросить самого себя, а будет ли мне оно надо через столько-то времени и ... прислушаться к своим ощущениям. К тому же, что зараннее загадывать - если сейчас оно надо и хочется (мы проверили) - ставим цель, отпала необходимость - вносим коррективы. Посколько все не просто так, то может быть постановка именно этой глобальной цели, а потом ее реализация или отказ от нее приведут нас к чему-то другому, важному для нас в последующем. Что скажете?

Автор: Krion 27 Oct 2003, 12:20:15
QUOTE
Посколько все не просто так, то может быть постановка именно этой глобальной цели, а потом ее реализация или отказ от нее приведут нас к чему-то другому, важному для нас в последующем

Будем надеятся на это.Дело всё в том что в цели
есть некоторые ключивые точки. Но вот если на
одном из пунктов возникнет заслон,то и дальнейший
путь не будет представлять интереса,возможности
реализации.

Автор: Неделя 27 Oct 2003, 16:07:02
Кстася , ещё на двоечке, мы учимся ставить цели не более чем на пол года. Там мы и оговариваем возможность нашего роста и изменений. Но на мой взгляд, хорошо бы иметь в уме некую цель, но не выставлять её, а как в математике " два пишим, десять в уме". Короче разбивать её на состовные и с ними рботать.

Автор: NEWTR 27 Oct 2003, 16:51:16
Я себе так вообще жизнь до 150 лет расписал
Только проги конечно не ставлю, но просто думаю об этом и таким образом корректируется весь курс.
Грубо говоря, если вы хотите стать президентом (просто пример), то мечтать об этом надо начинать лет за 20-30 Аналогично в других областях.

Автор: Вороновская 28 Oct 2003, 22:55:44
Доброго времени суток, Krion. Можно выстроить так сказать "першпективу", как, например, делается на семинаре "Путь к достатку" из программы "Благосостояние"- закладываем, какими мы хотим быть, скажем лет так через 5(причем все составляющие нашей жизни), а затем намечаем уже шаги, т.е. ставим программы. Но в любом случае, если Вы чувствуете, что цель начинает буксовать, надо ее еще раз проверить и подкорректировать, может в объективном мире что-то изменилось, может в нас, а может мы просто еще не готовы принять то, что наметили. Но в любом случае, имея генеральный план, выстраивать цели лучше, достигнутое является ступенькой для следующего достижения.
Удачи!

Автор: Krion 29 Oct 2003, 07:05:23

QUOTE
Но в любом случае, если Вы чувствуете, что цель
начинает буксовать, надо ее еще раз проверить и
подкорректировать, может в объективном мире что-то
изменилось, может в нас, а может мы просто еще не
готовы принять то, что наметили.

Дык всё это понятно! Но просто,бывают так сказать
фиксированные во времени цели! Например поездка на
работу за границу(через год).Что бы достичь её нужно
выполнить кое какие шаги:(показать свою компетентность,
пройти медкомисию,документы подать и т.п) эти все
события тоже чётко фиксированны во времени! Ну вот
допустим у меня вся цель открыта в общем.Прошёл я
половину,а тут БАЦ!!! Один из ключевых пунктов "закрылся"
Пока я его открыл,откоректировал цель, и т.п. время уже
прошло и я пролетел с конечным результатом! Всё!!!!

Автор: Одессит 29 Oct 2003, 08:37:23
QUOTE (Krion @ 29 Oct 2003, 05:05:23)
QUOTE
Но в любом случае, если Вы чувствуете, что цель
начинает буксовать, надо ее еще раз проверить и
подкорректировать, может в объективном мире что-то
изменилось, может в нас, а может мы просто еще не
готовы принять то, что наметили.

Дык всё это понятно! Но просто,бывают так сказать
фиксированные во времени цели! Например поездка на
работу за границу(через год).Что бы достичь её нужно
выполнить кое какие шаги:(показать свою компетентность,
пройти медкомисию,документы подать и т.п) эти все
события тоже чётко фиксированны во времени! Ну вот
допустим у меня вся цель открыта в общем.Прошёл я
половину,а тут БАЦ!!! Один из ключевых пунктов "закрылся"
Пока я его открыл,откоректировал цель, и т.п. время уже
прошло и я пролетел с конечным результатом! Всё!!!!

ИМХО. Я думаю, что правельно составленая программа будет влиять и на открытость пути, ведь вспомните на что программа влияет. Она ведёт нас. Вообще программы могут открывать закрытые пути, вернее побивать их, но это только при твоём содействии. Т.е. я думаю, что путь наврядли закроется, если у тебя была программа и она тебя ведёт, влияя на твоё поведение.
Кстати можно тоже спросить и про истинность цели, ведь это тоже изменяется со временем. Но мне кажется, что если уже есть прога, то она уже так и будет работать, и не важно, какой путь, она работает по тому, что ты заложил, если что-то надо изменить, так как ты по другому смотришь на цель, то изменяй, если осталось мнение о цели тоже, пути видешь те же, то смысла нет что-то делать, ведь ты и ничего не сделаешь нового, если ничего не поменялось.

Автор: Гунько 09 Nov 2003, 23:47:41
Доброй ночи!
Берем за аксиому, что путь был первоначально открыт. Закрываться путь может при подмене истинных значений ложными. Если программа четко оравботана и правильно
заложена, то она частично способна следить за сохранением значений. Но поскольку мир действительно меняется и порой очень стремительно, то стоит отслеживать свое состояние. Если меняются приоритеты, появляются новые интересы - самое время проверить - а не закрылся ли путь? Вести себя правильно на закрытом пути и даже взламывать их мы умеем. Кстати, здесь хорошо поможет 5-й хранитель, одна из задач которого - сохрапнение значений и взламывание закрытых путей.
Желаю успехов!

Автор: Krion 10 Nov 2003, 06:12:05
Ок.Спасибки.
В общем я уже разобрался.....сменил тактику построения путей!

Автор: Андрющенко 18 Nov 2003, 03:07:45
А ещё... снимите значимость. Сделали программу и забудте о ней.

Автор: Krion 18 Nov 2003, 12:09:52
QUOTE (Андрющенко @ 18 Nov 2003, 11:07:45)
А ещё... снимите значимость. Сделали программу и забудте о ней.

С этим проблем,как бы и не возникало


Конференция Школы ДЭИР > Вопросы к преподавателям > Тест-системы

Автор: Yappi 15 Jun 2002, 17:11:49
Уважаемые преподаватели!
Какая многозначная тест-система самая лучшая(в смысле точности показаний)?
Например,если вместо кубика и монетки я использую несколько монет(3 или 4),то будут ли показания
такой тест-системы точно отображать распределение
удач/неудач?

Спасибо за ответ.

Автор: Резник 18 Jun 2002, 21:07:05
Эффективность работы многозначных тест-систем зависит, в первую очередь, от точного соблюдения технологии тестирования.

Автор: Лойко 20 Jun 2002, 12:09:12
На мой взгляд тест-система кубик-монетка является наиболее оптимальной. Она достаточно точная и в тоже время равновероятностная, то есть вероятность каждого исхода равна 1/12. Что касается нескольких монеток, то если монетки две, то вероятность выпадения ОР - 1/2 , а ОО и РР - 1/4. Если мы берем три монетки: ООО и РРР - 1/8, а ОРР - 3/8. Все равно чувствительность тест-системы ниже, а вероятность запутаться самому выше. :)
Несколько монеток - это система не равновероятностная, поэтому вы должны для всех (значимых, незначимых и ключевых) областей "загадывать" один и тот же ответ тест-системы, например ООО.


Конференция Школы ДЭИР > Вопросы к преподавателям > Повторная первая ступень и конфигурации...

Автор: Dioran 03 Oct 2002, 12:03:48
Вопрос к преподавателям.

Интересует аспект влияния прохождения повторной очной первой ступени, на текущую конфигурацию (имею 5 очных ступеней.)

Очень хочется разобраться в механизме.
Я решил обновить навыки первой ступени, в связи с чем хочу пройти её повторно.
Что будет с моей конфигурацией:
1. Во время прохождения ступени;
2. Во время работы перетяжки;
3. Когда будет ставится оболочка;
4. После прохождения ступени (какая останется конфигурация).

Надо ли входить в энергетическую конфигурацию 3-ей ступени перед однёркой;

Какова будет реакция собственных энергетических сущностей на изменение конфигурации;

Что будет с программами находящимися в эфирном теле.

Если есть ещё какие нибудь специальные рекомендации по этому поводу, очень прошу сообщить.

Заранее спасибо, Дмитрий.

Автор: Барчуков 04 Oct 2002, 01:16:09
Ваша энергетическая конфигурация останется прежней.Ощущения будут ярче,чем в первый раз.


Сообщение Форума

Конференция Школы ДЭИР Конференция Школы ДЭИР
Школа ДЭИР - на главную страницу · Правила конференции Помощь [image] Поиск [image] Участники [image] Календарь
Это меню отключено

> Конференция Школы ДЭИР

Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к файлам помощи.

Обнаружена ошибка:

Некоторые требуемые файлы отсутствуют. Если Вы хотели просмотреть тему, возможно эта тема перемещена или удалена. Вернитесь назад и попробуйте снова.

Вы не авторизованы. Вы можете авторизоваться ниже.
Ваше имя
Ваш пароль

Полезные ссылки

· Восстановление забытого пароля
· Регистрация нового пользователя
· Наша документация помощи
· Связь с Администратором форума
< Вернуться назад

[ Script Execution time: 0.1753 ] [ 6 queries used ] [ GZIP включён ]

Powered by Invision Power Board(U) v1.2 © 2003 IPS, Inc.


Конференция Школы ДЭИР > Вопросы к преподавателям > Истиное желание и закрытый путь

Автор: Одессит 25 Oct 2002, 08:40:49
Первый вопрос:
Может быть чтоб желание было истиным, но путь по достижению этого желания был закрыт?

Автор: Kewal 25 Oct 2002, 18:07:15
Ага.

Автор: Одессит 25 Oct 2002, 18:14:21
Значит чтоб достичь цель истиного желания не достаточно, ну тогда что будет с двоешником, если его цель провалится, хоть желание было истиным? Т.е. получается двоишник должен хотя бы немного владеть навыками 5-й ступени, но ведь этого же нет? Как то это не совсем правельно.

Автор: Kewal 25 Oct 2002, 19:19:21
Подумать и поискать другой путь ;)

Автор: Орлов 03 Nov 2002, 20:33:17
Да, к сожалению, такое может быть. Мир динамичен, рисунок мировых течений меняется, а мы зачастую не меняемся из-за наличия памяти и опыта. Поэтому, если после 2-й ступени истинные цели не срабатывают, то ничего не поделаешь, надо иметь навыки 5-й ступени, а там путь можно открыть.

Автор: guestn 06 Nov 2002, 17:54:41
Все очень просто-чтобы прога поставленная на двойке пошла,нуна предварятельно пройти пятерку :kiss: .
Младший :cool: :D

Автор: Kewal 06 Nov 2002, 18:35:57
На то она и СИС ТЕМА :p

Автор: Ломанова 08 Nov 2002, 19:18:26
Господа! Давайте внимательно поразмышляем над техниками и 2, и 5 ступеней...
От чего зависит открытость - закрытость пути?
1. От поведения МТ.
2. От нашего собственного поведения.

Два этих процесса неразрывно связаны. И, если мы не соответствуем МТ, значит где-то мы просто неадекватны.
От чего возникает неадекватность? От шаблонного подхода. Что такое шаблон в контексте поднятой темы? Некая несоответствующая ситуации модель поведения .
К чему пришли? ;) К любимой карме.
И не забывайте, что в любой карме присутствует набор истинных желаний. Только вот достичь этого (желания) не можно, потому как неадекватны. Убрали карму (читай, поменяли набор внутренних значений) - открыли путь. Если способы открывания закрытого пути в 5 ступени рассмотреть именно с этой точки зрения - становится все просто и понятно. Именно поэтому мы и говорим, что фатальности НЕТ! И если очень хочется, то можно. Просто придется немного потрудиться!!!

Автор: Kewal 08 Nov 2002, 19:38:49
> Просто придется немного потрудиться!!!
------------
Не учите меня жить, лучше помогите материально
Ильф и Петров

:)


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопросы по 5.1

Автор: Yappi 21 Apr 2002, 14:28:00
1.Как часто нужно накачивать зону "хорошо"?
И как долго?(2-3 месяца после ступени по
аналогии с расщеплением 4-ки?)

2.После очной 5.1 навалилась сильная лень.
Может ли это быть следствием избытка ВП
в зоне "хорошо"?

3.Если появляется внутреннее раздражение от
мелких неприятностей,то это:
а)так и должно быть в режиме полосатости?
б)пришло время признаться себе,что уже
действительно плохо?
в)неправильная полосатость или вообще ее
отсутствие?

Заранее спасибо за ответы.

[ 21 Апреля 2002: Сообщение правил(а): Yappi ]

Автор: Yappi 30 Apr 2002, 23:21:44
Про меня забыли... :(

Автор: Gena 01 May 2002, 21:06:40
Здравствуйте!
1. Зону "хорошо" необходимо подкачивать тогда , когда ничего важного в Вашей жизни не происходит. Когда ситуация для вас важна она насыщается ВП автоматически;
2. Сильная Лень - это показатель Вашего взросления. Период поиска и ожидания. На этот вопрос есть ответ в пособии 5.2;
3. Раздражение от мелких неприятностей - нарастает напряжение на противоположной чаше весов.
Вспомните как после того как Вы зафиксировали раздражение обязательно произошло что-то приятное!

С уважением Кондаков Г.А.

Автор: Yappi 06 May 2002, 12:55:27
Спасибо за ответ,уважаемый Г.А.!!!

Вот еще вопрос:
С помощью многозначной тест-системы
проверял 2 предстоящих события.Результаты
по незначимым,значимым и ключевым областям
следующие:
1) 2 7 1
2) 2 3 4
Это закрытые пути или "черные"

Автор: Yappi 11 May 2002, 17:37:17
Заметил такую особенность:
Каждый раз после подкачивания зоны "хорошо"
улучшается настроение,ощущается прилив сил и т.п.
Но удержаться в таком радужном внутреннем состоянии
получается не более получаса.Сразу же после подкачки
на меня как будто обрушивается поток неприятностей
и в итоге я не выдерживаю,начинаю злиться и все
радужное настроение испаряется.После этого начинается
какая-то "серая" полоса:мелких и средних неприятностей
хоть пруд пруди,а вот крупных приятностей что-то
не видать.Если и компенсируются неприятности,
то какой нибудь ерундой.И так у меня уже 1.5 месяца.
Подскажите,в чем проблема ?
Может полосатость неправильная?

Автор: Gena 12 May 2002, 15:17:16
Если при тестировании были использованы в качестве тест-ситемы кубик и монетка то вышеуказанные данные можно вообще не рассматривать.
Половина чувствительности такой тест- системы - 6 и анализировать мы начинаем только тогда, когда разница в показателях больше шести.
Тест системы меньшей чувствительности грубоваты и не дают нам полной картины.

Обратите внимание на ту ерунду которая у Вас сростается - может именно там у Вас наиболее значимая сфера жизни (для подсознания) :)


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопрос по 5-ке

Автор: lee 19 Nov 2001, 20:10:00
Дамы и господа преподаватели, у вас не возникло сомнений по поводу адекватности 5.1 - ки реальности? Конечно, ответ под псевдонимом предпочтительней.

Автор: 21 Nov 2001, 00:36:00
Думаю этот вопрос не практический, а больше философский. Не знаю как другие, у меня нет желания вступать с Вами уважаемый Lee в дискуссию. Не обижайтесь, это энергия, которую лучше направить на действия, а не на слова.

Автор: lee 21 Nov 2001, 11:54:00
Мы не обидчивые [image] Мы такую энергию, действительно коллекционируем, как легко воспроизводимую.
А вопрос чисто практический! И я настаиваю на этом! Не могут же столько людей не иметь своего мнения...

Автор: lee 22 Nov 2001, 13:32:00
На самом деле, я заметил убогость этого раздела, в связи с боязнью преподов вслух высказывания своего мнения из-за того, что ТКВ может поправить. Хотя не думаю, что ТКВ сделает это в форуме.
Есть другое объяснение - только 3 препода имеют доступ к интернету

Автор: 22 Nov 2001, 15:17:00
Ну негоже, негоже, уважаемы Lee использовать свой разум для привлечения внимания к себе и к своим способностям.
Если Вы удовлетворитесь моим ответом на Ваш вопрос, то он приблизительно будет звучать так:
- Нет, у меня не возникало сомнений по поводу адекватности 5.1 - ки реальности!

Автор: lee 22 Nov 2001, 16:06:00
Я-виртуальный не привлекает внимание ко мне, а лишь хочет чувствовать ход мыслей людей, чья жизнь профессионально связана с ДЭИРом. Замечу, что о субординации ДЭИРа мне пришлось поразмыслить, что бы решить как строить отдельные вопросы.

Спасибо за ответ, уважаемый г-н Кондаков. В вашем ответе я лично не сомневался.


Конференция Школы ДЭИР > Вопросы к преподавателям > Зона "хорошо".

Автор: 30 Nov 2001, 20:34:00
Здравствуйте ещё раз! После прохождения 5-й ступени и работы с зоной "хорошо" поначалу всё шло как и предпологалось, т.е. начались мелкие неприятности. Но. От начала смещения ЯМ в "хорошо" этих неприятностей было больше, потом, как по убывающей - всё меньше и меньше. При подкачке зоны, мелкие неприятности опять чуть-чуть вернулись, и ушли в никуда со временем. Вот в чём вопрос: что, ЯМ в зоне нужно каждый раз подкачивать, одного раза недостаточно? И вообще, как быть? Сразу хочу сказать, что на мелкие неприятности я внимание не прекращаю обращать.
_Под ЯМ в зоне "хорошо" я имею в виду отражение ЯМ в виртуальном пр-ве, ну, в общем, как на семинаре делали.

------------------
Tengy The 1-st.

Автор: 01 Dec 2001, 00:16:00
Да, действительно, зону "хорошо" первое время надо регулярно подкачивать ВП (наполнять миску супом для нашего сознания). Через некоторое время (зависит от социальной активности и степни значимости происходящих событий) наше подсознание понимает, что гораздо больше комфорта когда находишься в режиме управляемой полосатости, чем без него и начинает поддерживать "Я есмь" в зоне "хорошо" уже самостоятельно.

Автор: 29 Dec 2001, 02:56:00
У меня тут путаница кое-какая образовалась. Всё дело в том, что находясь в полосатости, я пока встречаю только мелкие неприятности (не знаю можно ли причислить к мелким неприятностям мою сегодняшнюю нездачу зачёта frown ), а до крупных приятностей дело, увы, пока не дошло. Хотя суть даже не в этом, может времени недостаточно прошло. Так вот, вопрос в том, что:
[LIST]
  • I. Надо ли давать волю своим эмоциям при наличии мелкой неприятности и не повлияет ли это на процесс полосатости, т.е. не сойдёт ли на нет "приятность" в будущем из-за того, что я отреагировал на неприятность? Спрашиваю это потому, как до сего момента на мелкие неприятности почти или вообще не реагировал эмоционально. А в 5.2 сказанно, что:
    цитата:
    И если тут что-то не ладится – мы не можем присваивать этим фактам значение «хорошо», мы однозначно оцениваем их как «плохо». И тут происходит чудо. Пружина энтропии, взведенная количеством несовпадений с нашими ожиданиями, начинает сокращаться! Маятник словно качает в другую сторону – и возрастает количество положительных значений фактов и событий! И нам начинает везти в значимой области. Появляется полосатость – мы расплачиваемся мелкими досадами за блеск крупной удачи.
    • Отсюда и недоразумения. То ли реагировать негативно на неприятность, то ли нет?
  • II. Если, скажем, из полосатоти сознательно или не сознательно вышел, то те факторы, уже накопленного кол-ва неприятных событий, будут иметь силу в будущем, т.е. будет ли у меня положительное событие, благодоря прохождению через ряд мелких казусов, или всё сойдёт на нет?
    Заранее благодарен.
    Автор: Дервиш 29 Dec 2001, 10:48:00
    цитата:
    пишет Tengy:
    [QB]У меня тут путаница кое-какая образовалась. Всё дело в том, что находясь в полосатости, я пока встречаю только мелкие неприятности (не знаю можно ли причислить к мелким неприятностям мою сегодняшнюю нездачу зачёта frown ), а до крупных приятностей дело, увы, пока не дошло. Хотя суть даже не в этом, может времени недостаточно прошло.
    [QUOTE]

    В полосатости колличество неприятностей зависит от того:

    1. имеем ли мы истинную цель к которой стремимся. А если сейчас мы хотим одно smile , через час другое wink , через два третье biggrin , то о каких крупных приятностях может быть речь? Ведь все мелкие неприятности - мелкие относительно нашей цели, а если цели меняются то и крупные приятности тогда обнуляются.

    2. к какой цели движемся (на сколько она энергетически затратна) Пример: Учясь в институте и имея истинную цель wink стать президентом и если войти в полосатость то понадобится redface о-о-о-очень много мелких неприятностей, на протяжении довольно длительного времени.

    3. не забывайте что очень много внешних факторов стремиться вывести нас и нашу точку ЯМ из зоны "Хорошо" в зону "плохо", которая в свою очередь в силу "внешних причин" очень хорошо закаченна и довольно длительное время ее (ЯМ)приходиться сознательно контролировать от "падения" biggrin Поэтому бывает иногда очень сложно накопить мелких неприятностей для получения крупной приятности.

    Желаю Успеха biggrin


Конференция Школы ДЭИР > Вопросы к преподавателям > Эв В Распределении Финансов

Автор: Железный Вепрь 13 Nov 2003, 10:31:41
Вот есть такая тема : нужно перенаправить финансовые потоки от неск. организаций и физических лиц, чтобы деньги поступали ещё одному физ. лицу, напр. мне. Помимо традиционных методов , применяю работу по тройке и постановки программ, и хочу ещё задействовать внешний ЭВ, чтобы перераспределить деньги от них ко мне.
1. Делать ли мне один положительный полюс на своём кошельке и неск. отрицательных полюсов на должниках ? Или всё-таки сделать неск. ЭВ относительно каждого должника ?
2.Какие ещё варианты размещения полюсов здесь возможны ? Скажем, "+" - разместить на своём кошельке, а "-" - выкинуть куда-нибудь за город ?
3. Можно ли размещать полюса ЭВ непосредственно на человеке ? Не повредит ли это ему ?
4. Имеются ли какие-нибудь нюансы применения ЭВ в данном случае ?

Автор: Рекунова 14 Nov 2003, 14:00:45
На человека никогда не ставим никакой полюс!! Не говоря уже о том, что человеку-то будет как ?- он объект нестабильный, подвижный, и в физическом смысле и в смысле значений.
Вектор делаем один, внешний конечно, ПП-ИОЦ-(КАК класно отдавать долги Васе)-ОП-ИОЗиС-(как плохо быть должным Васе). ОП выносим куда-нибудь, например, на старый забор, а ПП на телебашню.


Конференция Школы ДЭИР > Вопросы к преподавателям > Не Могу Себя Заставлять

Автор: Vita 19 Jan 2004, 03:53:50
Полностью потеряла способность совершать действия, мало-мальски неприятные для подсознания. Раньше, до 4-ки, 5-ки, могла заставить себя что-то делать силой воли, потому что “так надо”. Практически все так и делала – у подсознания никаких вопросов не возникало. Если “надо” – формируешь “намерение” (очень ясное желание без колебаний, и все делаешь в лучшем виде). Теперь, даже если надо, например, позвонить, но “не хочется”, например – человек мне много денег должен и предстоящий разговор с ним вызывает у меня не очень приятные эмоции, или же просто надо незнакомому человеку позвонить и есть момент неопределенности, то заставить себя позвонить ему – невероятно сложно: при таких попытках обычно начинаются необъяснимые провалы в памяти, или же внимание куда-то “уплывает” и невозможно сконцентрироваться, ясно мыслить или же именно в этот момент начинают сильно болеть почки.
Насколько это нормально и что с этим делать?

И так происходит при ожидании любой неприятной эмоции, при любом стрессе.
За период после 4-ки (2 года) пришлось покинуть уже вторую работу, так как любая работа – это все же стрессы, связанные с неприятными эмоциями: то начальник разные рекомендации дает, то с клиентами незнакомыми общаться – если я хоть немного нервничаю или беспокоюсь – здоровье начинает ухудшаться в геометрической прогрессии.
Из этих 2-х лет около года нигде не работала, только училась – нет стрессов, состояние комфорта постоянное, здоровье улучшается само, ничего нигде не болит. Но денег мало – только на еду и оплату квартиры хватает. Для подсознания же – все прекрасно. Пытаюсь программу себе сделать во исправление этой ситуации – ЭС категорически против всех видов работы с возможным стрессом – но я не в состоянии придумать абсолютно бесстрессовую работу. Наверное, такая возможна только в раю – все тебя любят, всех благ очень много, никакой конкуренции.
Предложили бизнес, суливший реально очень хорошие деньги – для этого нужно было просто сделать несколько звонков знакомым моих знакомых, взять с них деньги и потом проконтролировать доставку вагонов этим людям – так я и не смогла заставить себя сделать это. Дурдом какой-то! В этом же нет ничего сложного!!
Это что – после 4-ки теперь всегда так будет??? Неужели теперь, чтобы позвонить кому-нибудь, я должна строить эмоциональный вектор?? Объясните, пожалуйста, что со мной происходит, а?

И вообще, возникает ощущение какой-то усиливающейся неспособности мыслить здраво и логически – по простому: “отупения”. Даже при решении простой математической задачи, которую ранее решала играючи. С чем это может быть связано?

Понимаю, что, возможно, заблудилась в трех соснах, но нечего связного сама себе посоветовать не могу – в силу усиливающейся “ваты в голове”. Помогите советом, пожалуйста.

Автор: Michail 20 Jan 2004, 08:28:55
А ты пробовала все виды деятельности?
Может быть, что все эти варианты работы - просто не твое?
Может, в тебе живет художник, или поэт?
Тогда для тебя вся эта логика, "математика, задачки" - не для тебя. Может, у тебя "не логический" склад ума?
Ты говоришь, что год сидела дома. Не все же время ты мыла посуду и смотрела телевизор! Чем ты занималась в свое свободное время? Может быть, какой-либо вид творчества...
Тебе тест - подумай, чем ты согласна заниматься в свой досуг, в свое свободное время... Может, твое какое-либо увлечение, которое ты сейчас считаешь несерьезным - это и есть твое призвание, которое принесет тебе и признание, и деньги.
А вообще после 4-ки если ставишь мало целей - идет серьезное "отупение". Все-время какая-то нирвана, болото, из которого не хочется вылазить.
Короче, ищи свое призвание. Тогда появятся цели и жизнь забурлит.
Удачи.

Автор: Emma 20 Jan 2004, 09:20:27
QUOTE
Может, в тебе живет художник, или поэт?

кстати, очень хороший вопрос
подумайте в этом направлении

Автор: Vita 20 Jan 2004, 12:32:27
а то , что теперь никак не могу себя заставить делать что-то силой воли - это нормально?

Автор: Ozzy 20 Jan 2004, 15:47:57
А это как правой рукой забороть левую... На другой стороне "что то делать" ваше внутреннее находится. Получается что вы боритесь с собой. Это обратный процесс целостности.

Автор: Рекунова 23 Jan 2004, 13:14:09
Мой любимый вопрос: а сколько целей у вас стоит, поставленных по всем правилам ? Если ни одной, или одна- все понятно. Если цели стоят, но это состояние продолжается, сделайте внутренний вектор , на проверенную в ЭС цель-лень исчезает просто даже как понятие на пути реализации цели. Вы забыли, что, если не поставить цель- с вами ничего и не произойдет! Это двойка!!! Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Закрытие Путей При Отсутствии Иж

Автор: Железный Вепрь 26 Aug 2003, 18:33:38
Хотя отсутствие желаний после 4-ки стало у ДЭИРовцев чем-то вроде профзаболевания [image] и по этому поводу было дано много рекомендаций, тем не менее добавлю ещё такой момент. У меня после 5.2 помимо отсутствия желаний и хронического состояния "много могу, но ничего не хочу", вдруг пошло лавинообразное закрытие путей в бизнесе. Все три моих фирмы, исправно кормившие меня на протяжении последних 3-4 лет, вдруг либо обанкротились, либо перестали быть рентабельными за последние 2-3 месяца. Я пробовал организовать что-то новое, но подсознание в эталонке категорически не приемлет любые виды деловой активности вообще, а без его согласия любые начинания типа ЭВ и пр. просто теряют смысл. Можно ли как-то обмануть ПС и показать ему "красивость" того или иного пути ?

Автор: Рекунова 01 Sep 2003, 02:46:25
Можно, найдите, что-нибудь приятное для Вас, например поезжку в Гималаи-это ведь требует денег, создайте ИОЦ( проверив в ЭС), а в путях поставьте прибыльную работу Вашего бизнеса. Сделайте внутренний вектор и так потащит, что не остановишь.

Автор: Ozzy 01 Sep 2003, 11:52:33
QUOTE (Рекунова @ 01 Sep 2003, 01:46:25)
Можно, найдите, что-нибудь приятное для Вас, например поезжку в Гималаи-это ведь требует денег, создайте ИОЦ( проверив в ЭС), а в путях поставьте прибыльную работу Вашего бизнеса. Сделайте внутренний вектор и так потащит, что не остановишь.

Вектор на поездку или работу?


Конференция Школы ДЭИР > Вопросы к преподавателям > Возможности Пм Для Локального Воздействия

Автор: Железный Вепрь 26 Jun 2003, 22:28:02
Существуют ли у ПМ возможности быстрого и жёсткого воздействия на ситуацию, кроме тех, что были даны на клубе по объекту 5.2 ?
Напр., не возиться с активацией нужных зон ВИП у собеседника ,а просто поставить в объёме структурированной ПМом метрики что-то типа двоечных прог и / или конструкций "намерение+желание" ? Будут ли такие проги как-то работать и воздействовать на тех, кто в этом объёме метрики находится , или же сразу попросту провалятся и сгинут в эгрегоре ДЭИР ?
А то ведь вместо того, чтобы активировать зоны ВИП у своего оппонента и копаться там, включая и выключая их, намного менее трудозатратно поместить в объём ИОЦ и пусть оно само работает...
Простые техники иногда самые надёжные

Автор: Kewal 27 Jun 2003, 17:45:21
Направление правильное... типа не царское это дело в... виртуалке чужой ковыряться
При чем здесь ПМ (пистолет макарова) -- сам работай. Задачу ставь своему ПС, а как использовать ПМ (или точнее "матчасть") оно уже само разберется


Конференция Школы ДЭИР > Вопросы к преподавателям > Важные Вопросы Работы С Эв

Автор: Железный Вепрь 14 Jun 2003, 11:18:25
Есть вопросы по работе с эмоциональными векторами:

1.При постановке внутреннего вектора у меня регулярно врубается на полную мощность «полосатость», и продолжается до выполнения всей программы. Так и должно быть, или что-то тут не так ? Тем более, что по окончании любой работы с тЯЕ я всегда расщепляюсь, так что вроде бы в зонах эмоциональной значимости типа «хорошо», «приятно» и т.д. тЯЕ не остаётся . Казалось бы, откуда этой «полосатости» взяться… .

2.Каков физический смысл полюсов внешнего ЭВ ? Это просто вынесение во внешний мир нашей эмоциональной значимости или физическая локализация пространства формирования событийного ряда ? Т.е. в переводе на русский [image] , нужные события должны происходить исключительно в пространстве между полюсами вектора или вообще в любом месте ? До сих пор подобной проблемы у меня не возникало, т.к. я всего пару раз использовал внешние ЭВ для решения проблем в пределах своего города, а вот сейчас надо задействовать и другой город. Нужно ли мне для этого тащить один из полюсов ЭВ в другой город ? Эти вопросы я уже поднимал в теме «Вопросы 5.2», но дискуссия так и заглохла , не дав однозначного ответа…

3.Верно ли утверждение «Чем масштабнее проблема, тем больше надо делать расстояние между полюсами внешнего ЭВ» ?

4.Не очень понятна роль внешней чакры в работе внешнего ЭВ. Т.е. в книге и на ступени мельком объясняется, что она нужна для обеспечения ЭВ энергией, но и не более того. Она просто автоматически поддерживает стабильность ЭВ или необходимы какие-то дополнительные действия ? Если ВЧ нужна исключительно для подкачки полюсов, то я использовал для этого только проектор метрики…Или ВЧ нужна ещё для чего-то ?

5.Влияют ли такие подкачки полюсов на скорость выполнения задачи внешнего ЭВ ?

Автор: Kir 14 Jun 2003, 13:15:51
QUOTE (Железный Вепрь @ 14 Jun 2003, 11:18:25)
1.При постановке внутреннего вектора у меня регулярно врубается на полную мощность «полосатость», и продолжается до выполнения всей программы.

Вообще-то, любая 5.2-техника врубает полосатость на автомате. Разве у тебя ММ не делают это к соответствующему моменту?

Автор: Железный Вепрь 14 Jun 2003, 14:49:50
QUOTE (Kir @ 14 Jun 2003, 09:15:51)
Вообще-то, любая 5.2-техника врубает полосатость на автомате. Разве у тебя ММ не делают это к соответствующему моменту?

Вот абсолютно нет
Хотя кроме прямого действия и ММ последнее время вааааще ничем не пользуюсь

Автор: dens 14 Jun 2003, 20:14:28
1. Для достижения цели необходима удача. Вот и подсознание и врубает полосатость. Четко отслеживается - при подходе к важным событиям, после постановки программ включается режим управляемой полосатости. Если, конечно, она выведена на автомат.
2,3 Насколько я понимаю, чем больше расстояние между полюсами внешнего вектора, тем больше людей попадают в его энергетический поток. Соответственно, больше людей ориентируются по этому вектору, и соответственно, вектор усиливается.
4,5 Внешняя чакра поддерживает полюса и формирующиеся события энергетически. Т.е. чем сильнее разность эмоциональных потенциалов (приятно или ОЧЕНЬ ПРИЯТНО) тем сильнее вектор.

Автор: Железный Вепрь 14 Jun 2003, 20:34:09
QUOTE (dens @ 14 Jun 2003, 16:14:28)
2,3 Насколько я понимаю, чем больше расстояние между полюсами внешнего вектора, тем больше людей попадают в его энергетический поток. Соответственно, больше людей ориентируются по этому вектору, и соответственно, вектор усиливается.
4,5 Внешняя чакра поддерживает полюса и формирующиеся события энергетически. Т.е. чем сильнее разность эмоциональных потенциалов (приятно или ОЧЕНЬ ПРИЯТНО) тем сильнее вектор.

2,3 А при чём тут люди ? Насколько я понимаю, ЭВ формирует событие на надсоциальном уровне.

4,5 Так я, собственно говоря, именно об этом и спрашиваю: каким образом ? Просто тем, что она существует, или надо применять какие-либо дополнительные методы ?

Автор: dens 14 Jun 2003, 21:10:49
Чем больше людей вовлечено, тем сильнее энергетически

Автор: dens 14 Jun 2003, 21:18:36
2,3Чем больше людей вовлечено, тем сильнее энергетический поток в векторе. Т.е. каждый человек, попавший в зону действия вектора, ориентируется по эмоциональным полосам, начинает стремится (подсознательно) от неприятно к приятно. Соответственно, выделяет на это энергию, усливая вектор. А для формирования событий, тем более на надсоциальном уровне, нужна энергия.
4,5 В книге так написано
QUOTE
Соединяемся с полюсами внешнего вектора и вызываем внешнюю чакру.

Т.е ВЧ по сути наша часть во внешнем мире и соответственно, поддерживает ЭВ постоянно (не отвлекая на это нашего внимания).

Автор: Zaic 15 Jun 2003, 08:42:49
QUOTE (dens @ 14 Jun 2003, 22:10:49)
Чем больше людей вовлечено, тем сильнее энергетически

Как определяется количество вовлеченных людей?
1. Число людей, контактировавших с одним из полюсов.
2. Число людей, контактировавших с обоими полюсами.
3. Число людей, находящихся географически между полюсами.
4. Как-то ещё?

Автор: dens 15 Jun 2003, 16:30:33
ИМХО третье. С поправкой - не только находящихся, но и когда-либо находившихся.

Автор: Zaic 15 Jun 2003, 18:25:15
То есть, географически события ограничены пространством между векторами плюс теми местами, куда успели выехать "местные жители"? Как-то не вяжется с моим пониманием ЭИ процессов...
К тому же, как определить точную зону событий - это будет круг, эллипс, квадрат?

Автор: dens 15 Jun 2003, 20:43:34
События географически ничем не ограничены. Просто чем больше энергии ушло на формирование события, тем большая вероятность, что оно произойдет. А энергии тем больше, чем больше людей вовлечено в вектор.

Автор: Железный Вепрь 16 Jun 2003, 08:14:52
Всем большое спасибо за ответы. Но очень хотелось бы услышать всё-таки и мнение преподавателей.

Автор: savelia 16 Jun 2003, 10:07:32
QUOTE (Железный Вепрь @ 14 Jun 2003, 10:18:25)
4.Не очень понятна роль внешней чакры в работе внешнего ЭВ. Т.е. в книге и на ступени мельком объясняется, что она нужна для обеспечения ЭВ энергией, но и не более того. Она просто автоматически поддерживает стабильность ЭВ или необходимы какие-то дополнительные действия ? Если ВЧ нужна исключительно для подкачки полюсов, то я использовал для этого только проектор метрики…Или ВЧ нужна ещё для чего-то ?

5.Влияют ли такие подкачки полюсов на скорость выполнения задачи внешнего ЭВ ?

Извиняюсь, что вклиниваюсь, я не преп.
4. А ты подключал ВЧ на ЭВ или использовал для подкачки полюсов?
Ведь надо обеспечить поток энергии, мощность которого и определяется разностью потенциалов между полюсами.
5. Мощность потока и расстояние между полюсами как раз и влияют.

Автор: Zaic 16 Jun 2003, 11:00:17
QUOTE (dens @ 15 Jun 2003, 21:43:34)
События географически ничем не ограничены. Просто чем больше энергии ушло на формирование события, тем большая вероятность, что оно произойдет. А энергии тем больше, чем больше людей вовлечено в вектор.

А зачем мне тогда вовлекать людей, если событие все равно произойдет??
Энергию для вектора дают люди, когда либо контактировавшие с полюсами? Тогда, по идее, и события должны происходить там, где эти люди бывают...

Автор: Железный Вепрь 16 Jun 2003, 13:21:56
QUOTE (savelia @ 16 Jun 2003, 06:07:32)
4. А ты подключал ВЧ на ЭВ или использовал для подкачки полюсов?
Ведь надо обеспечить поток энергии, мощность которого и определяется разностью потенциалов между полюсами.
5. Мощность потока и расстояние между полюсами как раз и влияют.

Так в том всё и дело, что ВЧ я вообще не использовал, поскольку не представляю себе как именно !
Я понимаю , что должна быть большая разность потенциалов между полюсами. Я оба полюса регулярно подкачивал ПМом: синий+золото - отрицательный, красный+золото- положительный. А куда при таком раскладе ВЧ девать ?

Автор: Железный Вепрь 16 Jun 2003, 13:28:35
QUOTE (Zaic @ 16 Jun 2003, 07:00:17)
Энергию для вектора дают люди, когда либо контактировавшие с полюсами? Тогда, по идее, и события должны происходить там, где эти люди бывают...

Думаю, что человеческий фактор здесь не главное.
Иначе чем бы тогда отличался ЭВ от проги по 2-ке ?
ИМХО, когда выносится полюс ЭВ - эмоциональная значимость во внешний мир, начинает работать тот же механизм, который задействует полосатость в 5.1.
А это уже уровень МТ. Впрочем , я могу и ошибаться.
Посему и прошу наших преподов развеять мои сомнения, наставить на путь истинный и укрепить в вере

Автор: Lis 16 Jun 2003, 14:23:49
Интересно тема размещена в топике Вопросы к преподавателям
Однако народ прекрасно спорит между собой а преподаватели как-то совсем не спешат расставить все точки над ай
Я конечно сильно извиняюсь но все-таки хотелось бы услышать именно авторитетное мнение Так сказать мнение профессинала Так как можно часами спорить с друзьями от чего болит зуб но в итоге все ж таки хочется попасть на прием к зубнику
Надеюсь что никого не обидела этим и народ в большинстве своем меня поддержит

Автор: savelia 16 Jun 2003, 14:24:23
QUOTE (Железный Вепрь @ 16 Jun 2003, 12:21:56)
Я оба полюса регулярно подкачивал ПМом: синий+золото - отрицательный, красный+золото- положительный. А куда при таком раскладе ВЧ девать ?

Что бы воткнуть ВЧ в ЭВ, объединяешься с ней тЯЕ, запихиваешь в отрицательный полюс и из него проталкиваешь на плюс.
Странно, что на очке вам это не давали.
А подкачка полюсов пост фактум это все же не полосатость, так что не имеет смысла.
Успехов

Автор: Железный Вепрь 16 Jun 2003, 15:09:14
QUOTE (savelia @ 16 Jun 2003, 10:24:23)
Чтобы воткнуть ВЧ в ЭВ, объединяешься с ней тЯЕ, запихиваешь в отрицательный полюс и из него проталкиваешь на плюс.
Странно, что на очке вам это не давали.

На очке мы просто "пробивали" приблизительно подобным способом "вектор" энергии от "-" к "+ " , запихивали тЯЕ в "-" и направляли поток в "+", о ВЧ при таком раскладе и речи не было.

Автор: Zaic 16 Jun 2003, 16:15:28
QUOTE (Железный Вепрь @ 16 Jun 2003, 14:28:35)
QUOTE (Zaic @ 16 Jun 2003, 07:00:17)
Энергию для вектора дают люди, когда либо контактировавшие с полюсами? Тогда, по идее, и события должны происходить там, где эти люди бывают...

Думаю, что человеческий фактор здесь не главное.

А что "главное"?
Мы ведь, когда полюса выносим, не МТ показываем: ты, МТ, туда не ходи, ты сюда ходи, тут приятно, а там снег башка попадет…
Мы людям показываем, насколько я понял. Значит, в векторе люди и работают. Может быть, результат вектора образуется за счет суммы ММ людей на тему, которая внезапно стала для них значимой и приятной?

Автор: Железный Вепрь 16 Jun 2003, 18:42:36
QUOTE (Zaic @ 16 Jun 2003, 12:15:28)
А что "главное"?

А МТ его знает....
Ждём профессиональных разъяснений !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Автор: dens 16 Jun 2003, 20:12:04
Да, хотелось бы услышать преподов. Честно говоря, могу только посоветовать еще раз книгу прочитать. Я первую книгу по 5.2 два раза прочитал, а вторую три. И три раза очная ступень. Зато теперь понимаю.

Автор: Zaic 16 Jun 2003, 21:21:53
dens! Понимаешь - объясни, будь другом, а?
А мнение преподавателей услышать бы хотелось...

Автор: Железный Вепрь 17 Jun 2003, 11:14:12
Ау-у-у, господа преподаватели ! .... Где вы ?

Автор: Милохова 18 Jun 2003, 23:28:26
Lis, не вижу здесь спора, хотя наш народ любит затевать споры на пустом месте, скорее изложение многих мнений в ответ на вопросы, ответы Densа вполне компетентны, да и других авторов тоже.

Железный Вепрь, по поводу автоматического включения полосатости при применении техник 5-2 Kir и Dens совершенно правы. 5-1 нам нужна была в том числе и для того, чтобы это происходило. А то, что вы расщепляете сознание по 4-ке, на положение яе в зонах хорошо и плохо не влияет. Расщепление происходит в объективном пространстве (точки входа ЦП расположены в ФТ). Зоны хорошо и плохо, приятно и неприятно находятся в ВИП.

Не знаю, насколько правомерно говорить о физическом смысле ЭВ, скорее их смысл энерго-информационный. И уж, во всяком случае, их смысл не в “физической локализации пространства формирования событийного ряда”, хотя вовсе не исключаются события, географически к ним привязанные. Формирование событийного ряда – задача ММ. Смысл ЭВ в создании эмоциональных значимостей (для себя – внутренний вектор, для других людей – внешний вектор) цели, которая этой эмоциональной значимостью не обладает (новое), т.е. надсоциальной цели, используя механизм переноса эмоциональных значимостей. Если что-то обладает ценностью только для одного человека, кем вы назовете этого человека? И в этом отличие ЭВ от программ 2-ки для целей, обладающих эмоциональной значимостью, т.е.социальных. ЭВ предназначены для надсоциальных целей именно в том смысле, что социальную значимость еще предстоит создать. ЭВ создает социальное движение. Люди стремятся к чему-то, только если это что-то им зачем-то нужно, т.е. эмоционально выделено. Совершенно справедливо заметил кто-то из предыдущих авторов, что эмоциональную значимость мы создаем не для МТ, а для людей. На уровне человека эмоция есть действующая причина, создавая вектор, мы создаем действующую причину. Так что люди здесь даже очень причем и “человеческий фактор“ – главное, география – второстепенное, хотя привязывть ЭВ географически к местам, где предположительно должны происходить события имеет мсысл,. География может выступать, как часть набора значений. Поэтому тащить ли полюс в другой город, это вопрос здравого смысла.

Не совсем поняла вопрос Zaicа: Как определить точную зону события – это будет круг, эллипс, квадрат? Это шутка или серьезно? Под формой, в которую укладываются последствия действующей причины, подразумеваются обстоятельства, сопровождающие реализацию причины (работа ММ). Неизвестно, как распространиться действие вектора. Мы ведь работаем с понятиями в социальном слое. Понятия, проходя через сознание большого числа людей, могут трансформироваться. Соблюдение стабильности в зоне (не в географическом смысле) ЭВ – одна из задач ВЧ – подразумевает, в том числе, и поддержание именно наших значений. ВЧ автоматически, без нашего сознательного внимания работает везде, управляется нашей мыслью, но регулирует энергообмен во внешнем мире. Можно назвать ее усилителем (самому обеспечить нужный темп событий трудно), увеличивающим силу проявления причины, обеспечивающим качество продвижения процесса, поэтому, конечно, ВЧ влияет на скорость протекания событий.

Что касается масштабов ЭВ, они могут быть любыми, в зависимости от ваших задач. Справедливо было замечено, что чем больше расстояние между полюсами, тем ЭВ мощнее, тем больше людей вовлечено. Здесь опять же первично количество людей, которое зависит еще и от доступности для них полюсов. Поэтому полюса д.б. продемонстрированы максимально большому для вашей цели количеству людей. Масштаб цели должен определять масштаб ЭВ, его мощность. Чтобы подстрелить перепелку, незачем сооружать танк. Если вам нужно продать свой живописный шедевр, можно ограничиться и пространством вернисажа. Если нужно организовать выставку ваших картин, подойдут,видимо, размеры города. Если вы создатель нового направления в искусстве, наверное и вектор д.б. более грандиозный, в смысле расстояния между полюсами.

Автор: Zaic 19 Jun 2003, 08:55:43
QUOTE
Справедливо было замечено, что чем больше расстояние между полюсами, тем ЭВ мощнее, тем больше людей вовлечено. Здесь опять же первично количество людей, которое зависит еще и от доступности для них полюсов. Поэтому полюса д.б. продемонстрированы максимально большому для вашей цели количеству людей.

То есть, в векторе "работают" только те люди, которые непосредственно видели объекты, на которые вынесены полюса ЭВ, или общались с теми, которые это видели? География событий зависит от того, как далеко эти "инфицированные" разбредутся, да?
Если я плыву на красивом пароходе и ставлю вектор неважно на что, действие вектора не выйдет за границы парохода до тех пор, пока он не пристанет к берегу и пассажиры не выйдут прогуляться? А если кто-то из оставшихся на берегу будет вспоминать этот пароход, вектор будет на него влиять или нет?
И ещё, получается, что идеальный способ размещения полюсов – это один на Красной Площади, а второй – на Статуе Свободы.

Автор: Железный Вепрь 19 Jun 2003, 20:18:34
Хоть кто-нибудь из преподавателей откликнитесь на зов души народной , пожалуйста, а ?
Всё равно мы не поверим, что никто из вас ответов на эти вопросы не знает ....

Автор: Zaic 19 Jun 2003, 21:48:57
Вепрь, тут вчера была Татьяна Алексеевна Милохова, написала длиннющую мессагу.
А если ты не будешь кричать, глядишь, и ещё раз заглянет, ответит на мои вопросы…

Автор: Железный Вепрь 20 Jun 2003, 11:04:31
QUOTE (Zaic @ 19 Jun 2003, 17:48:57)
Вепрь, тут вчера была Татьяна Алексеевна Милохова, написала длиннющую мессагу.
А если ты не будешь кричать, глядишь, и ещё раз заглянет, ответит на мои вопросы…

Sorry... Привык уже , что на первой странице никого не было.

Ты думаешь, что я так громко кричу, что могу Татьяну Алексеевну отпугнуть ?

ЗЫ. Ты куда пропал ?


Конференция Школы ДЭИР > Вопросы к преподавателям > 5.2 - Что Это Такое?

Автор: Mike 06 Feb 2004, 13:40:45
Уважаемые преподы!

Я было на 5.2 у Титова, а затем, пошел на повтор к Марченко. Тот после окончания занятий, проходя мимо меня, изрек следующую фразу: "Если я что понимаю в этом деле, то Вы на 5.2 второй раз".

Что же такое мог увидеть Анатолий Владимирович?

Если - это внешняя чакра, созданная после первого раза, то по моему разумению, она должна была находиться вдалеке от места занятий.

Или 5.2 - это тоже конфигурация?

Автор: Sorkin 07 Feb 2004, 01:45:58
Да, это конфигурация. Присутствие ВЧ все равно ощущается, и такому преподу как Марченко, легко это ощутить.

Автор: ruslan 07 Feb 2004, 23:23:04
Интересно, а другим преподавателям что ли трудно отличить обычного человека от 5.2-ка, я не говорю о простых людях?

Автор: Кондаков 08 Feb 2004, 04:56:19
Да любой человек воспринимает внешнюю чакру, только не все это осознают!
Если обратить на Вас внимание и посмотреть Ваше эфирное тело, то проекцию внешней чакры можно ощутить. Только для этого надо "ОБРАТИТЬ ВНИМАНИЕ"!


Конференция Школы ДЭИР > Вопросы к преподавателям > Медленные мысли

Автор: Alexandr 05 Jan 2002, 17:55:00
Слышал, что в 5.2 медленные мысли как-то используются для изменения объективной реальности
smile
Не могли бы вы объяснить
1. Что это за мысли?
2. Каким образом они изменяют реальность?
P.S. Только не отсылайте ждать публикации 5.2, она неизвестно когда появится, а любопытно уже сейчас tongue

Автор: 07 Jan 2002, 20:11:00
Как правило в медленном режиме мысль работает над значимыми для человека событиями.
Значимые события рассматриваются со всех сторон, в том числе и с негативной (как правило).
Быстрая мысль не формирует жесткой конструкции, а медленная (подтвержденная эмоциями) гораздо сильнее влияет на событийный мир, приближенный к реальности отдельного человека.

Автор: Alexandr 07 Jan 2002, 20:13:00
Больше спасибо smile

[ 07 Января 2002: Сообщение правил(а): Alexandr ]

Автор: LeV-BoR 28 Dec 2003, 05:15:12
Буквально накануне прошел 5.2 у Самого Главного. Не был освещен вопрос о ТЕХНИКЕ работы с ММ. Что такое ММ и как они ощущаются понятно. А чисто практически как с ними работать?

1. Либо постоянно крутить на ММ в голове требуемое течение событий.

2. Либо, я слышал, достаточно сосредоточиться на полминутки и продумать с помощью ММ свою цель, а потом забыть про это и не вспоминать - все само будет работать.

Как правильно?

И еще не понятно, в каких случаях на практике ИСПОЛЬЗОВАТЬ Быстрые мысли (БМ)? Мы делали упражнения с шариками и на Быстрых и на Медленных мыслях. В обоих случаях были видны результаты. В итоге у меня в голове путаница в понимании, которую ТКВ не разъяснил. Либо я не врубился...

3. Как ИСПОЛЬЗОВАТЬ БМ?

Автор: ARAD 29 Dec 2003, 05:49:41
Proiznesi v golove neskolko slov ili predlogeni.Vagnih i ne vagnich dla teba.Otmeti kak ti proiznosish odni i drugie.
-BM prishl i uleteli.MM-vizivaut vibraziu v VIP.Oni emozionalno znazimi.
Ya lichno polzuus MM programiruya zelatelnii chod sobitii v techeni dna ili nedeli
Inogda napramuu dla mgnovennogo deistviya.

PS.Sovershenno nikchemu postoyanno krutit MM--dostatochno i 1 raza.

Автор: Одессит 29 Dec 2003, 10:50:35
QUOTE (ARAD @ 29 Dec 2003, 03:49:41)
PS.Sovershenno nikchemu postoyanno krutit MM--dostatochno i 1 raza.

А вот это сложно иногда сделать, если цель не быстро достижимая. Один раз прокрутил, но из-за её эмоциональной значимости мысль об этом сама всплывает и прокручивается снова. Вроде тут ничего плохого нет, а наобарот - это даже лучше.

Автор: LeV-BoR 29 Dec 2003, 12:02:51
То есть вообще получается теперь, что проги по 2ке можно и не делать. ММ хватает?

А в кач-ве источника энергии хватит Внешней чакры или надо еще что-то подключать? В книге про планирование плохой погоды написано... А как это делать? ЧТо значит спланирвоать плохую погоду? Ведь от этого у меня плохих эмоций не будет - (5.1.) типа мелкая неприятность...

Автор: ARAD 29 Dec 2003, 12:03:11
Повидимому это индивидуально.Эмоциональность то поубавилась.(особенно после 4)Остаются просто нужные веши-как бы имеюшие вес и ценность.
Я обычно прокрутила 1 раз если программа на длительное время и ''забыла''.
Моментально максимально пару раз.

Автор: ARAD 29 Dec 2003, 12:06:37
Действительно предпочитаю ММ !
Работают и без ВЧ.

Автор: ARAD 29 Dec 2003, 12:11:45
Я хорошую лучше спланирую.
Вот дождь со дня до ночи и холодно.
А в принципе если ты думаешь что у тебя от программы на плохую погоду испортиться на строение зачем же ее вообше ставить.?
Иногда плохая погода может быть выгодна в зависимости от того какую пользу данное положение тебе принесет.

Автор: LeV-BoR 29 Dec 2003, 13:37:07
Да нет, я имел в виду, что наоборот, плохая погода мне по брабану, так как это мелкая незначимая неприятность, в соотвествии с 5.1. тЯЕ же в "ХОРШО" поэтому и мне пофиг на погоду!

Сори за оффтопик!

Автор: ARAD 29 Dec 2003, 13:52:16
Ок!мы же учимся.Так что не извеняйся.
Успехов.
ММ классня у удобная.
Стоит трнироваться

Автор: Одессит 29 Dec 2003, 21:01:32
QUOTE (ARAD @ 29 Dec 2003, 10:03:11)
Повидимому это индивидуально.Эмоциональность то поубавилась.(особенно после 4)Остаются просто нужные веши-как бы имеюшие вес и ценность.
Я обычно прокрутила 1 раз если программа на длительное время и ''забыла''.
Моментально максимально пару раз.

Ну, не знаю, я часто бывает вспоминаю про цель, если попадаю в ситуацию, которая подводит меня к цели. Хотя это конечно не всегда. А, память, вообще-то устроена так, что мы лучше всего помним эмоционально значимые события, если эмоциональность упала, то это не значит, что у нас память хуже стала, просто она перешла на другой уровень эмоциональной значимости, из-за этого мысль о цели и приходит.

P.S. Я как-то заметил, что людей не смущает, что это преподавательский форум, но это может даже хорошо, что не смущает, хотя правила лучше соблюдать.

Автор: Enlight 29 Dec 2003, 21:44:52
QUOTE (Одессит @ 29 Dec 2003, 20:01:32)
P.S. Я как-то заметил, что людей не смущает, что это преподавательский форум, но это может даже хорошо, что не смущает, хотя правила лучше соблюдать.

Одессита в модераторы!

Автор: deva 30 Dec 2003, 07:39:24
QUOTE (Одессит @ 29 Dec 2003, 17:01:32)
[P.S. Я как-то заметил, что людей не смущает, что это преподавательский форум, но это может даже хорошо, что не смущает, хотя правила лучше соблюдать.

Преподователи ведь и не отвечают.

Автор: Кондаков 31 Jan 2004, 04:58:35
В пылу выссказываний все, кто проходил 5-2, забыли о правилах использования ММ.
Признак ММ - мысль обладающая большим кол-вом эмоциональных значений и провоцирующая ЗАМЕТНОЕ усиление ВП!
В медленном режиме рекомендуется продумывать:
1. Непроявленное событие;
2. Наиболее вероятностный путь его реализации;
3. Откуда возьмется энергия на реализацию этого пути;
4. Временной фактор;
5. Исключение из системы себя;
6. Конструктивность события в рамках личной системы значений.

Автор: Одессит 01 Feb 2004, 18:58:49
QUOTE (Кондаков @ 31 Jan 2004, 02:58:35)
3. Откуда возьмется энергия на реализацию этого пути;

А что вообще под эти понимается? Вспышки на солнце подайдут? Или его термоядерные реакции? Ведь там энергии навалом, но как её подключить к нашей цели?
QUOTE
5. Исключение из системы себя;

Т.е. своё повидение ММ менять нельзя? А что если мне надо с кем то увидется, как мне исключить себя из системы? Или что это значит?

Автор: Кондаков 02 Feb 2004, 03:33:17
Нет, вспышки не подойдут!
1. Чтобы энергия выплеснулась в сторону желаемого события, где-то ее должно стать меньше, т.е. откуда она перенаправиться. Естественно надо думать об обстоятельствах этого перенаправления.
2. Исключить себя из системы это приблизительно то же, что нарисовать картину и больше ее не перерисовывать до бесконечности.

Автор: Одессит 02 Feb 2004, 10:04:23
QUOTE (Кондаков @ 02 Feb 2004, 01:33:17)
Нет, вспышки не подойдут!
1. Чтобы энергия выплеснулась в сторону желаемого события, где-то ее должно стать меньше, т.е. откуда она перенаправиться. Естественно надо думать об обстоятельствах этого перенаправления.

Не совсем понятно, вернее совсем не понятно.
Вот, допустим, такая ситуация. Я иду на свидание с любимой девушкой, я хочу, чтоб оно прошло идеально, т.е. погода - отличная, пришли мы оба почти одновременно в договорившееся место, в ресторане тоже всё хорошо, официанты приветливые, заказ приносят быстро, обслуживают хорошо, музыка так же подходящая, ну и ещё наше поведение, беседа так же почти идеальна. Вот как мне это правильней продумать? И главное откуда энергию брать? И как подключать?

Автор: Кондаков 02 Feb 2004, 18:32:01
В данной ситуации эмоциональные значения будут связаны скорее с поведением девушки, а не с погодой и с поведением официантов. Поэтому надо думать о том, что обстоятельства вокруг девушки складываются таким образом, что она хочет идти на свидание и именно с Вами! Т.е. нарушается некая упорядоченность в жизни девушки, и эта освободившаяся энергия идет на ее свидание с Вами.

Автор: Одессит 02 Feb 2004, 20:19:08
QUOTE (Кондаков @ 02 Feb 2004, 16:32:01)
В данной ситуации эмоциональные значения будут связаны скорее с поведением девушки, а не с погодой и с поведением официантов. Поэтому надо думать о том, что обстоятельства вокруг девушки складываются таким образом, что она хочет идти на свидание и именно с Вами! Т.е. нарушается некая упорядоченность в жизни девушки, и эта освободившаяся энергия идет на ее свидание с Вами.

Более или менее понятно, только как это продумать, что нарушается какая-то упорядоченность в её жизни?

Автор: Кондаков 03 Feb 2004, 01:45:05
Ваша девушка, Вам лучше знать!

Автор: Одессит 03 Feb 2004, 22:20:42
QUOTE (Кондаков @ 02 Feb 2004, 23:45:05)
Ваша девушка, Вам лучше знать!

Ну, раз она идёт со мной, значит это уже её упорядоченность. Но меня интересует другой момент, как можно думать про то, чего я не хочу, чтоб было? Например, её упорядоченность была - остаться дома смотреть сериал, ну или что-то другое, как я могу думать, что она не сидит дома и не смотрит сериал? Это уже получается, что я думаю про то, что она со мной в ресторане, но ведь снова нет подключения энергии, или я должен продумать, что она сидит дома и смотрит сериал, потом взять зачеркнуть это или сказать НЕТ, и продумать, что она со мной. Но мне кажется это неправильно, поэтому я и не могу понять, как это делать. Может на каком-то примере покажете, как пользоваться ММ, с подробным описанием, как и про что можно в данном случае думать.

Автор: Кондаков 04 Feb 2004, 00:31:33
Так над этим примером и подумаем!
Есть девушка. Вокруг нее много разных обстоятельств крутится. Все они стремятся уравновесить друг друга. Надо, чтобы у нее появилось свободное время и желание на свидание с Вами. Вы думаете о том, что после Вашего предложения (звонка) эти обстоятельства начинают ее подталкивать в Вашу сторону - подруги советуют пойти на свидание, родители убеждают дочь в том, что ей надо развлечься, по телевизору ничего интересного, все вокруг целуются а ей от этого одиноко, друзья рассказывают о своих похождениях, по телеку реклама того ресторана в который Вы хотите пойти, надо выгулять собаку, закончились нитки для вязания и т.д. и т.п. Вокруг нее нарушается привычная ей упорядоченность и освобождает время и силы на Ваше с ней СВИДАНИЕ! Ура! Дальше продумываем весь процесс свидания и желаемый для Вас результат. Те эмоции и ощущения, которые Вы и она испытываете в результате свидания идут на следующее, еще лучшее!

Автор: Одессит 04 Feb 2004, 22:23:27
QUOTE (Кондаков @ 03 Feb 2004, 22:31:33)
Так над этим примером и подумаем!
Есть девушка. Вокруг нее много разных обстоятельств крутится. Все они стремятся уравновесить друг друга. Надо, чтобы у нее появилось свободное время и желание на свидание с Вами. Вы думаете о том, что после Вашего предложения (звонка) эти обстоятельства начинают ее подталкивать в Вашу сторону - подруги советуют пойти на свидание, родители убеждают дочь в том, что ей надо развлечься, по телевизору ничего интересного, все вокруг целуются а ей от этого одиноко, друзья рассказывают о своих похождениях, по телеку реклама того ресторана в который Вы хотите пойти, надо выгулять собаку, закончились нитки для вязания и т.д. и т.п. Вокруг нее нарушается привычная ей упорядоченность и освобождает время и силы на Ваше с ней СВИДАНИЕ! Ура! Дальше продумываем весь процесс свидания и желаемый для Вас результат. Те эмоции и ощущения, которые Вы и она испытываете в результате свидания идут на следующее, еще лучшее!

Огромное спасибо, уже стал лучше понимать что надо делать, но есть ещё один момент, который я хочу уточнить. Возьмём другой пример.
Допустим, кому-то надо, чтоб какого-то человека уволили с работы, или, допустим, для меня, чтоб кого-то отчислили из университета. Почему это надо? Он или они приводят хаос в коллектив, т.е. коллектив начинает вести себя как стадо баранов, короче дурачатся, свою работу не выполняют и мешают другим. Порядок бывает когда их нет. Так вот, их отчисление или увольнение - это энтропийный процесс, т.е. при этом выделяется энергия, ведь разрушается их упорядоченность. Так вот, а надо ли энергию тратить, чтоб разрушить упорядоченность? Вроде надо, ведь чтоб разрушить дом, надо затратить энергию. Но как вы думаете, как правильно этот момент продумать? Можно ли как-то показать, что эта освободившееся энергия пошла на разрушение их упорядоченности. Вроде нет. Мы должны, наверное, продумать, что у нас порядок в коллективе, а энергия берётся из того, что кого-то отчислили или уволили.
Но это наводит на разные предположения, ведь порядок будет и так, если их отчислят, зачем же тратить энергию. Да и откуда энергия возьмётся для разрушения упорядоченности нарушителя?
Вопросы: Нужна ли энергия для разрушения упорядоченности? Откуда она берётся? Лучше указывать, куда пойдёт эта энергия или не обязательно? Можно ли её как-то завернуть, чтоб эта энергия пошла на разрушение всей его жизни(нам это не нужно, но если это сделать будет похоже на чёрную полосу)? Или надо всё-таки указать формирование другой упорядоченности?
И я так понимаю, что наше сознание имеет какую-то начальную энергию, которая может разбить упорядоченность какой-то степени. Так ли это? Зависит ли она от времени продумывания, а так же если продумать второй раз?
P.S. Надеюсь у меня получилось показать, чего я ещё не совсем понимаю.

Автор: Кондаков 05 Feb 2004, 04:14:24
Очень хороший пример, уважаемый Одессит!
1. Есть некая упорядоченность, сформированная ранее в этом коллективе;
2. Появляется некто, кто своими действиями эту упорядоченность разрушает, что приводит к выделению энергии;
3. Первый порыв - убрать мешающий фактор. Но....;
4. Гораздо выгоднее для этой системы (университет), если кто-то сумеет направить эту энергию в конструктивное русло. Т.е. продумает в ММ условия перехода энтропийных процессов в энергию формирующую новую упорядоченность;
5. Конечно это будет работать только в Вашей сетке эмоциональных значений если процесс запускаете ВЫ. Поэтому подумайте о том, чтобы будущий конструкт ВАС удовлетворял;
6. Кто первый начинает думать (соблюдая правила) тот и выигрывает!

Автор: NEWTR 08 Feb 2004, 06:16:56
QUOTE (Кондаков @ 03 Feb 2004, 23:31:33)
Так над этим примером и подумаем!
Есть девушка. Вокруг нее много разных обстоятельств крутится. Все они стремятся уравновесить друг друга. Надо, чтобы у нее появилось свободное время и желание на свидание с Вами. Вы думаете о том, что после Вашего предложения (звонка) эти обстоятельства начинают ее подталкивать в Вашу сторону - подруги советуют пойти на свидание, родители убеждают дочь в том, что ей надо развлечься, по телевизору ничего интересного, все вокруг целуются а ей от этого одиноко, друзья рассказывают о своих похождениях, по телеку реклама того ресторана в который Вы хотите пойти, надо выгулять собаку, закончились нитки для вязания и т.д. и т.п. Вокруг нее нарушается привычная ей упорядоченность и освобождает время и силы на Ваше с ней СВИДАНИЕ! Ура! Дальше продумываем весь процесс свидания и желаемый для Вас результат. Те эмоции и ощущения, которые Вы и она испытываете в результате свидания идут на следующее, еще лучшее!

У меня в пятницу была примерно такая ситуация. В четверг познакомились в ночном клубе, в пятницу приглашаю пойти её туда же.
Кручу это дело с помощью ММ. Всё срабатывает суперски!
Самое интересное, что как позже выяснилось, в тот вечер они (она с подругой) даже гулять не могли пойти, потому что у одной были другие планы, а у второй приехала какая-то очень строгая родственница, (а они не местные) хуже родителей....и то что она её вообще отпустила развлекаться стало для них настоящим чудом.
Но чудо получилось незавершенным. Стоит признать, что я крутил с помощью
ММ только сам факт того, что они вообще придут, по глупости расчитывая, что остальное будет само собой. Это ОШИБКА.
Потому что дальше получилось не очень.
Получилось так, что её подруга развлекалась с моим другом до утра по полной.
А моя ничего не пила (ну это скорее хорошо) и пришлось её уже в 2 часа провожать домой, потому что родственница её только до 2х отпустила....а кроме того на след. день ей надо ехать домой и билет уже куплен.

То что я не всё до конца прокрутил видимо главная ошибка, НО, вот теперь главный вопрос.

Я не мог знать какие обстоятельства могут помочь, а какие помешать. Если бы я это знал, я к примеру мог бы отменить поездку домой, а родственницу послать подальше [image] Ну и так далее. Другими словами я бы мог нарушить существующую упорядоченность, если бы точно знал эту самую упорядоченность.
Кстати в четверг, когда мы с другом пошли в этот клуб, он тоже идти не планировал, но я с помощью мм переделал все его планы и то что идеально просто всё сработало, по-моему во многом потому что я точно знал что может ему помешать пойти, а что может помочь.
Вот сейчас одного не местного отправил домой, чтобы он там взял деньги, которые мне должен. Я точно знаю, что у него их нет, но отдать очень хочет, а помогут ему в этом родители. Кроме того можно даже подкинуть ему какую-нибудь работенку или можно даже было скажем помочь ему выйграть в игровом автомате, что стоит возле его дома, ну и так далее - возможные случайности известны.
А в случае с девушкой - нет.
Насколько это важно? Или всё таки ключевая ошибка в том, что я не прокрутиол всё до конца с учетом всех подробностей?
А в жизни по-моему случаев, когда упорядоченность не известна даже больше...
Проблема в примере с этой девушкой в том, что я о ней почти ничего не знаю.
Может быть у нее вообще парень есть в своем городе или даже в этом. Или как я любит случайные связи....и так далее.
В первом случае легко развести их, но зачем об этом думать, если его нет? Я же этого точно не знаю.
А она мне очень понравилась! И я теперь хочу сделать её своей постоянной девушкой.
Проблема в том, что у меня таких планов до четверга вообще не было, даже до пятницы. Если бы я ставил прогу на удачу и везение, то конечно бы запрограммировал все подробности - какая должна быть девушка и т.д
Но я то этого не сделал! Я в тот день просто из НП прогу сделал, чтобы одним в клубе не быть, а продолжений мне в тот день как-то и не хотелось совсем...
А охота именно эту девушку, новую не охота
Теперь вот думаю, о чем собственно думать
И вообще, как бы научится узнавать то, чего ты знать никак не можешь!? Ну к примеру на остановке такси стоят, а иногда нет. Как узнать, стоят они там сейчас или нет?

Автор: Одессит 08 Feb 2004, 12:22:37
QUOTE (Кондаков @ 03 Feb 2004, 22:31:33)
Вы думаете о том, что после Вашего предложения (звонка) эти обстоятельства начинают ее подталкивать в Вашу сторону - подруги советуют пойти на свидание, родители убеждают дочь в том, что ей надо развлечься, по телевизору ничего интересного, все вокруг целуются а ей от этого одиноко, друзья рассказывают о своих похождениях, по телеку реклама того ресторана в который Вы хотите пойти, надо выгулять собаку, закончились нитки для вязания и т.д. и т.п. Вокруг нее нарушается привычная ей упорядоченность и освобождает время и силы на Ваше с ней СВИДАНИЕ! Ура!

Я вот подумал, а ведь для разрушения её упорядоченности, я составляю другие упорядоченности, ведь из того, что вы привели, многое это составление упорядоченностей, кроме ниток для вязания, она разрушает, что так же энергозатратно. Но откуда берётся энергия на эти вещи?
И мы можем влиять на ограниченное по сложности событие. Например, моя мысль Одесса - столица Украины, а Киев - город своей области, не будет реализована. А другие сложные, будут реализованы через большой промежуток.
Так вот, а от чего это зависит?
Так же для одного человека в тех же ситуациях может получится лучше, чем у другого(например телекинез). От чего это зависит? Т.е. что подразумевается под навыком в ММ?
И что происходит, если мы думаем второй и третий раз через некоторое время, например, день? Вероятность события увеличивается?

Автор: Kir 09 Feb 2004, 12:01:59
NEWTR!

По из моего личного опыта работы с ММ. Ситуация, когда ты знаешь, какой нужен результат, но понятия не имеешь, каким будет путь, достаточно характерна. Но это не значит, что твое ПС и ЭИ пространство вообще этот путь не найдут. Просто, когда продумываешь те участки программы, которые самоочевидны, делаешь образы ясными и четким; вступая в "область незнания", отпускаешь ПС, позволяя образам рысплыться: мелькают бессвязные картинки, лица, слышны обрывки фраз, - а далее усилием своей воли вновь проясняешь картину, заставляя их этого хаоса прорисоваться, выкристаллизоваться четкому и ясному образу результата. И образ результата - на максимальной поддержке ВП.

Автор: Кондаков 10 Feb 2004, 17:26:03
Одессит
Дело в том, что для составления новой упорядоченности нужна отправная точка. В данном случае это текущая упорядоченность которая должна перейтив новую. Продесс перехода подразумевает нарушение предыдущей. И именно предложенный Вами в ММ новый вариант развития событий увеличивает энтропийность вокруг предыдущего, что тянет за собой выделение энергии в сторону нового Варианта. Миру все равно, главное соблюсти равновесие.

NEWTR
Стремясь к общению с противоположным полом - драйв размножения играет непоследнюю скрипку. Может имеет смысл более тщательно продумывать результаты такого общения.

Автор: Одессит 10 Feb 2004, 20:38:09
QUOTE (Кондаков @ 10 Feb 2004, 15:26:03)
Одессит
Дело в том, что для составления новой упорядоченности нужна отправная точка. В данном случае это текущая упорядоченность которая должна перейтив новую. Продесс перехода подразумевает нарушение предыдущей. И именно предложенный Вами в ММ новый вариант развития событий увеличивает энтропийность вокруг предыдущего, что тянет за собой выделение энергии в сторону нового Варианта. Миру все равно, главное соблюсти равновесие.

Так может и не важно показывать источник энергии, а пространство само найдет, откуда её брать. Ведь все-таки созданные упорядоченности для разрушения другой не продумываются с источниками энергии. Или обязательно показать процесс перетикания.
Так, а что всё таки с повторами, с временем продумывания? И в чём заключается навык ММ?

Автор: Кондаков 11 Feb 2004, 21:48:36
Одессит
Энергию, время и конструктивность учитывать обязательно.
Сходите на повтор 5-2 и начните действовать.

Успехов.

Автор: NEWTR 13 Feb 2004, 15:52:49
У меня возник ещё вопрос.
Вот вы говорите рушить упорядоченность так, чтобы всё это толкало событие в нужную сторону.

QUOTE
Надо, чтобы у нее появилось свободное время и желание на свидание с Вами. Вы думаете о том, что после Вашего предложения (звонка) эти обстоятельства начинают ее подталкивать в Вашу сторону - подруги советуют пойти на свидание, родители убеждают дочь в том, что ей надо развлечься, по телевизору ничего интересного, все вокруг целуются а ей от этого одиноко, друзья рассказывают о своих похождениях, по телеку реклама того ресторана в который Вы хотите пойти, надо выгулять собаку, закончились нитки для вязания и т.д. и т.п.

А вот давно заметил, что время от времени у меня включается полосатость и особенно активно это происходит перед удачей в важном.
Причем тоже самое происходит при использовании других техник 5.2, а именно техники прямого воздействия на событие - если в этой технике специально не указать источник энергии, как в случае с ММ.
Но полосатость эта ведь никак особо не связана с событием, то есть не толкает его в нужную сторону.
Допустим пример с девушкой - позвонил, а она не хочет с тобой сегодня встречаться.
Применяем технику прямого воздействия - она идет, но тут же включается полосатость - разные мелкие неприятности типа разбитой посуды, пролитого напитка и прочее в таком духе. Бывает и прикольнее - однажды к примеру в клуб где мы были вдруг приехали менты и всех обыскивали с собаками. Такое там редко бывает и в тот день явно было связано с моей полосатостью, так как вписывалось в серию других мелких неприятностей.

Так как всё это объяснить? Получается, что мы имеем неконтролируемое разрушение упорядоченности старой и перетекание энергии в нужную сторону?
Так почему мы тогда не можем такое вот специально указать? То есть можем ли мы запрограммировать не то, что её там подруги убеждают (хотя это конечно тоже полезно! ) , а то что у нее там бах посуда бьется допустим.
Будет ли событие идти в нужную сторону в таком случае?

Автор: Kir 13 Feb 2004, 18:12:03
QUOTE (NEWTR @ 13 Feb 2004, 14:52:49)
У меня возник ещё вопрос.
Вот вы говорите рушить упорядоченность так, чтобы всё это толкало событие в нужную сторону.
...

Так как всё это объяснить? Получается, что мы имеем неконтролируемое разрушение упорядоченности старой и перетекание энергии в нужную сторону?
Так почему мы тогда не можем такое вот специально указать? То есть можем ли мы запрограммировать не то, что её там подруги убеждают (хотя это конечно тоже полезно! ) , а то что у нее там бах посуда бьется допустим.
Будет ли событие идти в нужную сторону в таком случае?

Если грамотно спланировать, будет. Только что проверил. Правда, на работе. Приехал наш офис инспектировать главный босс. Я к его приезду программку приурочил. В результате: в конторе - разборки, шум, кое-кому люли (не сильные, но все же...) а у меня - продвижение по службе. И ни малейшего намека на полосатость лично в моих делах.

Так что - работает.

Автор: Одессит 13 Feb 2004, 22:45:18
QUOTE (Кондаков @ 11 Feb 2004, 19:48:36)
Одессит
Энергию, время и конструктивность учитывать обязательно.
Сходите на повтор 5-2 и начните действовать.

Успехов.

Но почему мой опыт говорит обратное?
Вот, например, сегодня после плавания надо было ехать домой. Вышел на остановку, а там куча народу. Одна нужная, но полная маршрутка прошла, я посмотрел, что всем в неё надо. Т.е. я понял, что уехать будет не легко. Продумал, что я еду в маршрутке домой сидя, без энергии. Подходит маршрутка, довольно высокая, но полная и там уже много стоят. Но мне захотелось в неё сесть, передо мной зашло ещё двое, немного прошли они и стали так, что я дальше пройти никак не мог, да и вроде некуда, т.е. я решил стоять в том месте. После меня в маршрутку на этой остановки зашёл только один человек, другие не решились. Но на следующей остановки в маршрутку зашло прилично людей, в ней стало тесновато, хотя я это сильно не почувствовал, т.к. вроде удачно стал да ещё с сумкой. Но вдруг чудо, с того места, над которым я стаял, встал человек и я спокойно сел и домой доехал сидя, а ехать было далеко, а маршрутка всё ещё оставалась полная.
Так же было два случая, когда мне удавалось полностью убрать шум от лампы дневного света, которые у нас в аудиториях. Я просто думал, что она перестала шуметь.
Вот я вспомнил пример из книги. Там одна девушка хотела, чтоб ей включили телефон, но она, как мне кажется, не думала о какой-то энергии.
Так что мне кажется, что та картина работы ММ, что вы даете, не является абсолютно правильной. Я пытался как-то это вам показать, но вы не заметили. Но всё равно вам спасибо, многое для меня вы разъяснили.


Конференция Школы ДЭИР > Вопросы к преподавателям > Эмоциональное Состояние После 5.2

Автор: Люся 29 Dec 2002, 15:54:10
Что происходит не пойму. Такое поганое самочувствие после 5.2. Уже и время прошло достаточно 2 месяца. а такой депресняк.ничего не хочется.даже работать с энергетикой уже не говоря о других областях.

Автор: Орлов 18 Jan 2003, 07:03:27
Во- первых, вспомните те правила и ограничения работы с медленными мыслями, которые давались на 5-2, если Вы их нарушаете, то вполне возможно состяние, которое Вы описываете.
А во-вторых не забывайте, что у Вас ещё и 4-ка, а это значит цели, цепи и ещё раз цели...

Автор: Воронина 23 Jan 2003, 00:47:34
Люся, вы прошли 5(2), но скажите пожалуйста, сформировали ли вы хотя бы один внутренний или внешний вектор для себя? И если да, то проверяли ли оба полюса на истинность при формировании внешнего вектора? Воронина.


Конференция Школы ДЭИР > Вопросы к преподавателям > 3-ка И 5.2

Автор: Kir 02 Jan 2003, 02:19:41
С Новым Годом, уважаемые преподаватели!

Где-то в форуме уже высказывалась идея о том, что методы 3-ки, связанные с отождествлением с челом через ЯЕ - это лишь частный случай метода 5.2. "Прямое воздействие на события". (Так же как программы 2-ки - частный случай MM). Так ли это? Я уже неоднократно наталкивался на то, что попытка выполнить воздействие по 3-ке по схеме передачи намерения приводит к желаемому результату, который, однако, скорее похож не результат 5.2.

Привожу простейший и далеко не единичный пример из моей практики. Ночной клуб. Танцпол, а вокруг некоторое количество сидячих мест для отдыха. Все места заняты. Я ищу куда приткнуться. Выбираю явно скучающего молодого человека, смещаю ему в голову ЯЕ и пытаюсь внедрить намерение подняться и пойти танцевать. Сначала ничего не происходит. Примерно через полминуты к нему подходит его девчонка и утаскивает его танцевать. Я занимаю освободившееся место. Результат достигнут, но на 3-ку явно не похож. Списал бы на совпадение, если бы подобные вещи не случались регулярно.

Эти техники действительно перетекают одна в другую, или я "путаю воздействия"?

Автор: Орлов 18 Jan 2003, 06:42:20
Мне кажется, что Вам не надо "заморачиваться" на эту тему тему, здесь линейная логика не подходит. Если техники 3-ки и 5-2 поставлены на "автомат"(а у Вас ,видимо, так оно и есть), то тут и уже и не поймёшь что работает, главное, что работает. Надо только понимать ,что с 1 по 3-ку это навыки, позволяющие вырваться из тисков ограничений социума. 4-ка - это преодоление внутренних ограничений. А дальше это уже надсоциальные взаимодейсвия, сзидание, творчество в высшем смысле этого слова.

Автор: Дапин 20 Jan 2003, 01:53:07
Я немного уточню.

Если бы парень пошел потанцевать сам, то можно считать, что сработала тройка.

Но ведь его утащили танцевать.

Заметьте, что ряд методов 5.2 используют методы 3.

Судя по вашему сообщению у вас была ЦЕЛЬ - освободить стульчик, чтобы на него самому сесть. При передаче парню намерения "пойти потанцевать" перед вами стояла ЦЕЛЬ - освободить стул. И этим своим действием вы запустили прроцесс
описываемый методами 5.2.

Но ведь вы считали что применили только передачу намерения.

А можно задать еще и наводящий вопрос?

- Техниками 5.2 применяют только те, кто прошел 5.2?

Риторический вопрос.

Конечно, применяют все, а не ДЭИРовцы применяют хаотично, и не понимают что происходит при этом. И поэтому, чаще всего, результат непредсказуем, так как происходит нарушение условий выполнения методов.

У меня одна слушательница Лена, после прохождения второй ступени еще в середине 2000 года (задолго до появления книг 5.2) приходит и говорит:
- А уменя все получается.
- А что получается?
- Все, что ни захочу приносят через 10 - 15 минут.
- Все?.
- Все. Хочу кофточку - приносят кофточку.
- А если не приносят?
- Тогда удивляюсь, что не приносят. Но через пол часа все равно приносят.

Сейчас бы я описал ее действия так:
- Наличие большого количества энепргии - это у нее было.
- У нее появляются только истинные желания.
- Наличие чувства ВЕРЫ. ЭТО БУДЕТ - полное спокойствие и уверенное, умиротворенное ожидание события (это у нее толже было).
И в окружающем мире происходят события, реализующие эту цель.

Описать происходящее с вами можно так:
Слушатель внутри себя задал новую сетку значений окружающего мира (в вашем случае - стул свободен).
Пошла переиндексация значений.
И окружающий мир отзывается набором случайных событий приводящим к реализации желоемого (в вашем случае девушка приглашает парня - и стул освобождается).
После этого набор значений в сознании слушателя соответствует окружающему миру (в сознании слушателя стул пуст - в реальности стул тоже пуст).

Меняться окружающему миру больше не к чему.

У вас интуитивное использование 5.2.

Автор: ddv 20 Jan 2003, 12:21:16
QUOTE (Дапин @ 19 Jan 2003, 23:53:07)
У меня одна слушательница Лена, после прохождения второй ступени еще в середине 2000 года (задолго до появления книг 5.2) приходит и говорит:
- А уменя все получается.
- А что получается?
- Все, что ни захочу приносят через 10 - 15 минут.
- Все?.
- Все. Хочу кофточку - приносят кофточку.
- А если не приносят?
- Тогда удивляюсь, что не приносят. Но через пол часа все равно приносят.

По моему, это классический пример использования 2-ки, а именно программ... И казалось, при чем здесь 5.2

Автор: ddv 20 Jan 2003, 12:32:45
Давайте немножко проанализируем ситуацию.
Было воздействие на молодого человека по 3-ке. На стул воздействия не было (то есть не 5.2). Да и вообще про 5.2 в социальном контексте можно говорить только в случае создания эмоциональных полюсов.
Далее, его пригласила девушка. Тут могло быть 3 варианта:
1. Kir сам неосознанно воздействовал на девушку и внедрил ей намерение и желание подойти к парню.
2. Девушка сама считала желание парня.
3. Парень и сам мог неосознанно повоздействовать на девушку.

В общем, у Kir-а неплохо поставленна 3-ка, и то аж на рефлекс [image] С этим его можно поздравить. Но 5.2 - это немножко другое

Автор: Дапин 20 Jan 2003, 18:11:08
To ddv.

Утверждать, что это не 5.2 некорректно.

Вы пытались когда нибудь удержать состав пассажирского поезда методами 5.2 (по рассказам очевидцев ТКВ великолепно владеет этой техникой), когда вы на него ехали с другого конца поезда и уже опаздывали к отходу?
Так почемуже стоит поезд?
Цитиру (не дослолвно) ТКВ: "Машинист не нажимает на рычаг, потому что диспептчер почему то не отдает приказ к отправлению ...".
Люди - это тоже часть окружающего мира и тоже участвуют в реализации событий по 5.2.

Конечно все эти события можно интерпретировать по-разному.

Цитата
-------------------------------------------
2. Девушка сама считала желание парня.
3. Парень и сам мог неосознанно повоздействовать на девушку.
-------------------------------------------

Заметьте у Kir ситуация повторялать неоднократно.
Тогда обяснение поведения девушки и парня может опираться только на одно.
Kir внедрил им намерение (в каждом отдельном случае) передать конкретное намерение, да еще и мгновенно обучил их этому (передаче намерения).
Это либо фантастика, либо Kir - гений тройки.

Цитата.
----------------------------
1. Kir сам неосознанно воздействовал на девушку и внедрил ей намерение и желание подойти к парню.
----------------------------

Такое объяснение ситуации вполне реально описывает окружающую действительность тоже имеет право на жизнь наравне с другими объяснениями.
За одним исключением - Kir заранее не знал на кого воздействовать.

И обратите внимание еще на одну фразу Kir: - "и пытаюсь внедрить намерение подняться и пойти танцевать".
Явно присутствует момент удержания намерения.

Однако мы сейчас развели почти пустую бурю в стакане.
Очень похоже на: "Пациент скорее жив чем мертв", "Нет, пациент скорее мертв, чем жив", "Одно из двух пациент либо мертв, либо жив"

Автор: ddv 20 Jan 2003, 18:50:37
QUOTE
Вы пытались когда нибудь удержать состав пассажирского поезда методами 5.2 (по рассказам очевидцев ТКВ великолепно владеет этой техникой), когда вы на него ехали с другого конца поезда и уже опаздывали к отходу?
Так почемуже стоит поезд?
Цитиру (не дослолвно) ТКВ: "Машинист не нажимает на рычаг, потому что диспептчер почему то не отдает приказ к отправлению ...".
Люди - это тоже часть окружающего мира и тоже участвуют в реализации событий по 5.2.

Из-за глюка (вылезшей невовремя КС) продержал поезд 3 часа перед станцией, где мне выходить. Но на материальном плане это произошло из-за обледенения рельсов

QUOTE
Это либо фантастика, либо Kir - гений тройки.

Вы считаете, что методики 3-ки можно применять только осознанно? Насколько я знаю, неосознанно её применяют все. А имея навыки 3-ки, отработанные до автоматизма, иногда достаточно захотеть, и рефлекторно делаешь то, что нужно. (неоднократно за собой такое замечал).

QUOTE
Такое объяснение ситуации вполне реально описывает окружающую действительность тоже имеет право на жизнь наравне с другими объяснениями.
За одним исключением - Kir заранее не знал на кого воздействовать.

Имеет место быть и такое. А исключение плохое - сознательно он не знал. Но подсознанию доступно намного больше информации. Я к примеру за своё подсознание расписываться не стал-бы, я же не знаю, какой процент информации оно доставляет сознанию в конкретном случае, 5 или 95 [image] Да и разве сложно в конфигурации 4-ки быстренько просканировать окружающих с помощью ЯЕ? Даже всех оптом, увеличив ЯЕ до размеров помещения [image] А при достаточно отработанном навыке это тоже происходит как-бы само собой, не требуя чрезвычайной концентрации.

QUOTE
Однако мы сейчас развели почти пустую бурю в стакане.
Очень похоже на: "Пациент скорее жив чем мертв", "Нет, пациент скорее мертв, чем жив", "Одно из двух пациент либо мертв, либо жив"

А какая разница? Главное, что операция прошла успешно

Автор: Kewal 20 Jan 2003, 18:55:12
> 3. Парень и сам мог неосознанно повоздействовать на девушку.
------
Поскольку у него наблюдалась перекачка
и танцевать самому было лень...

ЗЫ. Обучил его на шару элементам техник сразу аж второй ступени с навыками перенаправления энергетического давления извне в выгодное для собственных целей русло...

Автор: Kir 20 Jan 2003, 23:50:29
Н-да! Надеюсь, Луну я по ходу (неосознанно, так сказать) никуда не задвинул?

А если серьезно, всем спасибо за интересные мысли. Похоже, действительно, над тем, что работает, чересчур задумываться не стоит. Во всяком случае, пока есть чего-то, что не работает...

Автор: ddv 21 Jan 2003, 18:22:42
QUOTE (Kewal @ 20 Jan 2003, 16:55:12)
ЗЫ. Обучил его на шару элементам техник сразу аж второй ступени с навыками перенаправления энергетического давления извне в выгодное для собственных целей русло...

Ты думаешь, что техниками 2-й и 3-й ступени применяют только ДЭИРовцы и только осознанно?
Если бы так было, то потребности в системе ДЭИР никогда бы не возникло, поскольку социум так и не смог бы сформироваться

Автор: ddv 21 Jan 2003, 18:46:20
QUOTE (Kir @ 20 Jan 2003, 21:50:29)
Н-да! Надеюсь, Луну я по ходу (неосознанно, так сказать) никуда не задвинул?

Нет, ты, не имея навыков применения 5.2, неосознанно их применял
Такой вариант больше тешит твоё самолюбие?

Автор: Kir 22 Jan 2003, 12:25:05
QUOTE (ddv @ 21 Jan 2003, 14:46:20)
QUOTE (Kir @ 20 Jan 2003, 21:50:29)
Н-да! Надеюсь, Луну я по ходу (неосознанно, так сказать) никуда не задвинул? :D

Нет, ты, не имея навыков применения 5.2, неосознанно их применял
Такой вариант больше тешит твоё самолюбие?

Вообще-то, вопрос не в самолюбии, а в желании действовать осознанно, чтобы не напортачить чего-нибудь по ходу...

Автор: Aelita 22 Jan 2003, 13:30:16
QUOTE (Kir @ 22 Jan 2003, 08:25:05)
Вообще-то, вопрос не в самолюбии, а в желании действовать осознанно, чтобы не напортачить чего-нибудь по ходу...

Прошу прощения за вмешательство...
Но навык на уровне рефлекса всегда более эффективный... Представьте себе осознанное балансирование при падании на льду... Думаю, если делать это осознано, то неслабо навернешься, а если подсознательно, то может и не упадешь, а сбалансируешь...


Конференция Школы ДЭИР > Вопросы к преподавателям > Управление внешними значениями

Автор: Железный Вепрь 11 May 2002, 11:38:36
Шаг 14 "Управление внешними значениями" не совсем понятен.
Якорный предмет, который в нём используется, - это тот предмет, значения которого мы хотим изменить для других людей, или это просто любой предмет, на который мы переносим из своей "виртуалки" значения, не имеющий никакого смыслового отношения к явлению ?
Поясню свой вопрос.
Например, я хочу изменить отношения людей к картине "Грачи прилетели". Якорный предмет в данном случае - это сама картина, или я могу использовать в качестве якорного предмета посторонний предмет, напр. табуретку или чайник ?

Автор: Кондаков 21 May 2002, 02:59:40
Можно посторонний.


Конференция Школы ДЭИР > Вопросы к преподавателям > Разрушится ли внешняя чакра?

Автор: Kir 07 Oct 2002, 09:31:56
Уважаемые преподаватели!

В книге 5.2 рекомендуется прятать куда-нибудь ВЧ (дерево, дом, скала, столб и т.п.). Предположим, что обьект, в который мы поместили ВЧ, физически уничтожен. Что произойдет с чакрой?

Может ли вообще кто-нибудь разрушить нашу ВЧ и что при этом будет с нами?

Автор: Резник 08 Oct 2002, 12:45:24
Уважаемый Kir!
При физическом разрушении объекта, в который была помещена внешняя чакра, никакого ущерба вашей чакре нанесено быть не может. Чакру можно перемещать по собственной воле в любой другой объект, как в случае разрушения предмета, в которой она была помещена, так и без оного, но зачем?
Для ответа на второй вопрос, необходимо вспомнить процесс формирования чакры, то есть из каких компонентов она состоит и ответ возникнет сам собой.
Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > По Вопрос по 5.2

Автор: Roma 04 Sep 2002, 14:46:38
Уважаемые компетентные Преподаватели!
По просьбе нашего нового координатора - Сергея, я открыл эту тему, потому что в ближайшее время он не может войти в интернет, а ему это, по видимому, нужно очень срочно! Он прошёл 4 ступени очно и сдал на ассистента, а теперь 5.2 изучает самостоятельно.
Вопрос такой:
Можно ли создать в качестве положительного полюса - 2 цели, вместо одной или проще создать 2 положительных полюса, как две цели?
Заранее благодарен!
С уважением
Рома (Португалия)

Автор: Резник 04 Sep 2002, 21:36:14
Уважаемые господа!
Положительные полюся без цели - это просто непонятно, куда мы станем двигаться и от чего в случае отсутствия привязки к реальным целям. Кроме того, количество полюсов не обеспечивает качества. Лучше меньше да лучше.
Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Коррекция прошлого

Автор: Kir 04 Aug 2002, 01:51:24
Я тут поэкспериментировал с методом 5.2 по изменению значений прошлых событий. Обнаружил, что в первую очередь меняется мое собственное восприятие этих событий, и я с трудом могу вспомнить, как они мною воспринимались раньше. Возникает вопрос. Может ли так получиться, что после того, как я "переиграю сценарий", не только другие, но и я сам начисто позабуду, что случилось на самом деле

(Этакий "эффект машины времени", о котором пишут многие фантасты.) И есть ли способ от такого подстраховаться?

Автор: Милохова 12 Aug 2002, 21:38:36
Вы обнаружили то, что и должно было случиться -- изменения вашего собственного восприятия. хоть и с трудом, но помните, что было.подстраховаться можно, записывая для памяти.


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопросы и проблемы работы с медленными мыслями

Автор: Железный Вепрь 29 Sep 2002, 08:35:45
Не очень понятно описан в книге принцип работы с медленными мыслями.(шаг 12 ступени 5.2)
При работе с ММ для достижения эффекта что необходимо: просто аффирмации (словесные утверждения) медленными мыслями или сочетать их с образами (зрительными, кинестетическими и др.) ?
Иными словами:
Нужно ли представлять себе цель во всех подробностях и модальностях (вижу/слышу/чувствую) или просто прокручивать в голове медленную мысль ? Если надо представлять цель, то в каком времени : как уже исполнившуюся или которая ещё должна исполниться в будущем ?

И ещё. Можно ли использовать ММ для излечения от болезни ?

Очень надеюсь на квалифицированные разъяснения преподавателей.

Автор: Железный Вепрь 03 Oct 2002, 12:33:37
Ау-у-у ! Господа преподаватели ! Есть тут кто-нибудь живой ? :) Откликнитесь, пожалуйста ! :rolleyes:

Автор: pilgrim 14 Oct 2002, 19:34:32
Любая мысль станет медленной, если её думать на восходящем потоке ;)

Автор: Резник 15 Oct 2002, 19:46:20
Откликаюсь...
По поводу восходящего потока все верно, кроме того, если присоединить воссоздание объекта с окрасом по всем сенсорным каналам получится еще лучше, но это не строго обязательно, причем замечено, что ММ думать как аффирмации практически невозможно.
Использовать ММ для лечения нежелательно. так как нужно все-таки работать с причиной, вызвавшей данный недуг.
Удачи!

Автор: Морган 15 Oct 2002, 23:40:25
У меня складывается такое наблюдение, что ММ, направленная на лечение заболевание, как раз таки и направляет сознание на поиск причины и делает соответствующие лечебные мероприятия более эффективными... Я в чем-то неправ... ?

Автор: Железный Вепрь 16 Oct 2002, 10:16:49
Здравствуйте, уважаемая Анжелика Анатольевна !

Большое спасибо за ответ. Вместе с тем я вынужден присоединиться к недоумению Моргана : ММ - универсальное средство коррекции реальности (ну, почти универсальное). Если использовать ММ , то , ИМХО, они приведут тело к здоровому состоянию , попутно ликвидировав все причины, как внешние, так и внутренние.
Достаточно лишь чётко сформулировать требуемый результат. Или я и Морган в чём-то неправы ?

Автор: Резник 16 Oct 2002, 19:35:25
Господа!
Я согласна. что ММ универсальный способ коррекции реальности, но, будучи в системе, систему не понять. Есть предположение, что сформулировать в ММ просто мысль об абсолютном здоровье достаточно трудно человеку, который болен в данный момент. А медики по образованию, как правило перестраховщики:"Не навреди" - это записывается на подсознательный уровень уже на втором курсе медВУЗа.
Поэтому, экспериментировать можно по собственному желанию, советовать всем использовать эту технику я бы не стала.
Удачи!

Автор: Железный Вепрь 16 Oct 2002, 20:35:37
Цитата (Резник @ 16 октября 2002, 19:35)
Есть предположение, что сформулировать в ММ просто мысль об абсолютном здоровье достаточно трудно человеку, который болен в данный момент.

Весьма интересная и разумная мысль. Хорошо, а если влезть в ЭС и работать оттуда, проникнувшись его энергетическими и психологическими характеристиками ? :rolleyes:

Автор: ddv 16 Oct 2002, 23:02:02
Цитата (Железный Вепрь @ 16 октября 2002, 19:35)
Хорошо, а если влезть в ЭС и работать оттуда, проникнувшись его энергетическими и психологическими характеристиками ? :rolleyes:

Хм... а это даже не мысль, а идея ;) И получим технику постановки программ :rolleyes:

Автор: Резник 17 Oct 2002, 14:09:16
Господа!
Для более корректого обсуждения вопроса необходимо уточнить о каких заболеваниях мы говорим, если это просто какое-либо банальное ОРВИ, то напрягаться с ММ вообще не стоит - это техника избыточна. Если мы говорим о чем-то более серьезном, о хронических недомаганиях, то необходимо перед выполнением предложенной техники ответить на несколько вопросов (при этом трезво оценивая вероятность достоверности информации). Итак, как давно начались проблемы в данной области на биохимическом и функциональном уровне, я не говорю об энергоинформационных аспектах патологии, а таковая существует. Второе, необходимо решить, в момент Вашей жизни, который принят за эталонное состояние не существовало ли это заболевание на уровне биохимических или функциональных нарушений. Ведь, наверное, известно всем, что болезненные ощущения и недомагания появляются значительно позже, чем изменения работы организма на более тонких уровнях.
Удачи!

Автор: Mira 17 Oct 2002, 14:58:42
Ага, а потом на себя это состояние (без недомогания)натянуть и заполучить все сопутствующие тому периоду заморочки ;)

Автор: Железный Вепрь 24 Oct 2002, 11:22:20
Цитата (Резник @ 16 октября 2002, 19:35)
Господа!
Я согласна. что ММ универсальный способ коррекции реальности, но, будучи в системе, систему не понять. Есть предположение, что сформулировать в ММ просто мысль об абсолютном здоровье достаточно трудно человеку, который болен в данный момент.

ИМХО, но ведь можно обойти систему.... :)
Скажем, в качестве результата попробовать поставить не абсолютное здоровье, а найти врача или лекарство, которое обязательно поможет и вылечит....

Автор: Kewal 24 Oct 2002, 16:08:39
> Скажем, в качестве результата попробовать поставить не абсолютное здоровье, а найти врача или лекарство, которое обязательно поможет и вылечит....
-------
Не то ;)

Автор: Железный Вепрь 28 Oct 2002, 11:59:44
Цитата (Kewal @ 24 октября 2002, 16:08)
> Скажем, в качестве результата попробовать поставить не абсолютное здоровье, а найти врача или лекарство, которое обязательно поможет и вылечит....
-------
Не то ;)

Обоснуй... :)

Автор: Kir 28 Oct 2002, 14:41:29
Вепрь!

Обосную элементарно. Лекарства хороши, в-основном, для лечения инфекционных заболеваний. Потому что тут достаточно просто убить вирус. Но я не знаю ни единого лекарства, которое бы, действительно, лечило проблемы отклонения физиологических процессов в организме. Начав принимать такие препараты, человек глотает их всю оставшуюся жизнь, потому что они лишь корректируют текущее состояние организма. Перестань принимать лекарство - и проблема возвращается. А вот заново научить организм нужному физиологическому балансу ни один препарат не способен. А ЭИ-методы могут. :inyan:

Автор: Железный Вепрь 29 Oct 2002, 19:51:58
Цитата (Kir @ 28 октября 2002, 13:41)
Но я не знаю ни единого лекарства, которое бы, действительно, лечило проблемы отклонения физиологических процессов в организме.

Кир, ты абсолютно прав насчёт классической аллопатической медицины.

Но:

1). Есть и гомеопатические препараты, и т.н. информационно-волновая медицина и т. д., действующие на уровне ЭТ.
2). Речь идёт не только о поиске препаратов, но и о поиске действенных методов лечения вообще с помощью ММ.


Конференция Школы ДЭИР > Вопросы к преподавателям > Cyщности & 5.2

Автор: Rost 23 Aug 2002, 12:44:39
1. Помошник в деньгах при тестировании методами считывания информации описанными в книге работает, а результат отсутствует? помогите замучался.
2. При накачке полюсов в 5.2 во внешней среде создается один насыщенный энергиией сгусток или два, соответственно положительного и отрицательного полюса?

Автор: Милохова 23 Aug 2002, 14:49:11
1. А какой результат должен быть, чтобы Вы оценили своего помошника в деньгах работающим?
Субъективное ощущение увеличения кол-ва денег происходит тогда, когда это кол-во возрастет на 20-30% (Лаплас вывел такую формулу субъективного ощущения богатства). Поскольку помошник постепенно ведет Вас по этому пути, а мутация сознания - она существует постоянно :) . Скорее всего Вы пока просто не можете заметить его работу. Делайте денежные записи, и сравните с тем, что через некоторое время будет.
2. Два "сгустка" и один вектор. :cool:


Конференция Школы ДЭИР > Вопросы к преподавателям > виртуальное пространство

Автор: Michaelchenivan 30 May 2002, 19:38:03
Госпоже Литвиновой Н. А. Здравствуйте, проходил у вас семинар по Виртуальному пространству. Вы говорили, что можно все негативные события , какие были в прошлом накачать энергетикой и посмотрите, как люди с которыми у вас были проблемы изменят к вам своё отношение. Попробовал и действительно получилось, бывали ситуации, когда я думал, что мне на следующий день голову открутят. Но вечером, ещё не встретившись с этим человеком, я накачивал это негативное событие из Анахаты и всё хорошо на следующий день заканчивалось хорошо, люди даже сами удивлялись с чего это вдруг они на меня зла не держат? Сейчас начал накачивать из Анахаты, некоторые события которые были в далёком и не далёком прошлом энергией любви. И действительно моё отношение к прошлым событиям изменилось, даже стал смотреть в своё прошлое с некоторой теплотой.
Но появились не которые проблемки. Например , я заметил, что когда это практикую в этот день обязательно начинают сниться кошмары. Правда до этого была похожая ситуация, когда раньше молился Господу, меня тоже во сне мучили кошмары.
Почему когда я пытаюсь изменить какие-то события в своём прошлом, меня начинают мучить кошмары? Или это связано как то с Анахатой? Или с не привычки?
А так же сам стал каким то раздражительным, всё время с кем то ругаюсь, с чего бы это?
Со временем уверен я с этим разберусь и найду выход, но всё равно хотелось бы услышать ваше мнение по этому поводу . Хотя бы в каком направлении начать работать или это нормально для всех кто начинает осваивать этот семинар?
С уважением Иван.

Автор: Michaelchenivan 01 Jun 2002, 21:40:26
Возможно г-жа Литвинова сейчас очень занята. Поэтому может быть
кто-нибудь из других преподавателей поможет ответить на мон вопросы?
С уважением Иван.

Автор: Кондаков 01 Jun 2002, 23:53:57
Уважаемый Иван!
Рабочая анахата может быть(асоциативно) связана с чувством вины и стремлением получить прощение.
Проверьте, нет ли у Вас этой проблемы.

Автор: Michaelchenivan 08 Jun 2002, 14:25:21
Здравствуйте. А может ли быть, что я сам подсознательно ищу все эти конфликты? Ибо сам я человек довольно эгоистичный и на людей смотрю не много озлоблено, с подозрением( характер такой). А после накачки из Анахаты, я на людей и этот мир начал смотреть с любовью. Может моё подсознание к этому не привыкло и возращает меня к своему старому мировозрению таким путём. Так можно объяснить, что я стал раздражительным и постоянно взрываюсь , если что не так.
С уважением Иван.

Автор: Michaelchenivan 08 Jun 2002, 14:28:05
Здравствуйте. А может ли быть, что я сам подсознательно ищу все эти конфликты? Ибо сам я человек довольно эгоистичный и на людей смотрю не много озлоблено, с подозрением( характер такой). А после накачки из Анахаты, я на людей и этот мир начал смотреть с любовью. Может моё подсознание к этому не привыкло и возращает меня к своему старому мировозрению таким путём. Так можно объяснить, что я стал раздражительным и постоянно взрываюсь , если что не так.
С уважением Иван.

Автор: Michaelchenivan 13 Jan 2003, 07:55:46
Привет всем. Прошло довльно много времени, но ситуация не изменилась. Когда я работаю с зоной хорошо или приятно, по ночам всё так же мучают кошмары. Особенно если заниматься этим вечером, у меня лучше всего почувствовать энергетику получается вечером и результаты гораздо лучше.
Догадки по части кошмаров есть, но это только догадки. Все мои сновидения связаны с прошедшим днём. И когда я под вечер накачиваю зону хорошо, у меня и во сне работает зона хорошо и моя прошедшая за сегодня жизнь, какую я вижу во сне, в сравнении с реальным днём кажется кошмаром.
Довольно бредовая идея, но всё таки лучше, чем ничего.

Ещё мысль, а может ли быть, что накачивание зоны хорошо, во сне как то резко смещает маятник в зону плохо. В следствии чего начинают мучать кошмары.

Не скажу, что я уж сильно страдаю от кошмаров, уже привык. Но всё равно хотелось хотя бы узнать причины, почему так?
С уважением Иван.

Автор: Варламова 19 Feb 2003, 03:26:14
Здравствуйте! Может быть всё дело в излишнем эмоциональном возбуждении перед сном. т.к. с ВИП работаете.насколько я поняла,вечером. Мозг не отдыхает. Если в Ваших кошмарах присутствует большое количество участников.то это .скорее всего, именно так. Есть смысл также поискать негативные эмоции,которые Вы можете принимать за карму.

Автор: ment 19 Feb 2003, 09:43:13
А может ли помочь накачивание НП перед сном, если сняться кошмары?

Автор: Варламова 20 Feb 2003, 17:15:59
Усиление НП действительно может помочь,но в этой ситуации ,я думаю, дело в другом: работая в ВИП с анахатой вы делаете то,что решили сознательно. а подсознательно ,возможно ,Не верите в реальность хороших отношенгий или чего-то боитесь. Отсюда кошмары. Приятных Вам снов.

Автор: марла 20 Feb 2003, 20:43:17
А не могут быть кошмары балансом, если мало мелких неприятностей, так сказать, неприятностями, которые создает наше подсознание в обмен на то, что происходит в реале хорошего?

Автор: Варламова 22 Feb 2003, 02:13:40
Здесь дело немного в другом: Иван пишет. что он накачивает зону"хорошо"-после этого естественна полоса мелких неприятностей .а через пару дней-хорошее событие.Если зону"хорошо" накачивать ежевечерне- может не успевать доходить до хорошего.т.к. малегнький временной интервал.

Автор: Воронина 25 Feb 2003, 02:40:23
Иван, я не знаю проходили Вы 5(2) или нет. Там мы подробно говорим о том как работает наше сознание. Днем наша оперативная память фиксирует все события происходяшие с нами, значения , которые мы придаем этим событиям и состояния, которые вызываются этими событиями. А ночью происходит процесс переиндексации. Содержание оперативной памяти индексируется (калькулируется) с теми значениями, которые у нас уже были. Утром мы встаем уже с новым набором значений( утро вечера мудренее). Теперь: если вы вечером возвращаетесь к дневному событию (негативному) и меняете там негативное отношение на позитивное (техника изменения пошедших событий 5(2)), то в сознании людей учавствовавших в этом событии отношение к нему тоже меняется. Причина проста - событие не успело обрасти цепочкой причино-следственных связей и не зафиксировано жестко в коллективном бессознательном. Поэтому мы можем легко изменить значение этого события или направить его развитие в нужное нам русло. Но если вы это пытаетесь проделать с теми событиями, которые произошли дано или не так давно, но уже успели обрасти цепочкой причино-следственных связей, то происходит что-то вроде короткого замыкания. Вы фиксируетесь сознанием на этом событии, а поскольку оно негитивное и чувство вины или какое-то другое негативное ощущение присутствует, то во время процесса переиндексации (ночью) ваше сознание возвращается к тем значениям (а .вы их еще вдобавок усилили энергией). Происходит выпячивание некой модели не имеющей отношение к настоящей действительности,( но фиксированной на тех негативных значениях) в виде кошмаров. Перестаньте издеваться над собой. Не надо делать все, что советуют. У вас огромный арсенал навыков и знаний. Думайте и анализируйте. Удачи.

Автор: Michaelchenivan 25 Feb 2003, 22:13:35
Госпоже Ворониной: Спасибо огромное. Прочитал ваше предложение. Сейчас его испробую. 5.2 проходил но пременить к этой сфере не до думался. А по части меньше слушать других, всё таки преподователь!!! Им то я раскрываюсь точно. Но виппредь буду осмотрительней.
С большим уважением Иван.

Автор: Воронина 25 Feb 2003, 23:47:50
Иван, я не по поводу преподавателей сказала" меньше слушать других". Преподаватели прежде всех слушателей испытывают на себе все методики, и дальше уже исходят в основном из собственного опыта и опыта своих коллег. К ним то как раз прислушиваться и надо. Но тем не менее не нужно забывать, что каждый человек индивидуален и подходы должны быть индивидуальными и результаты будут только похожими. Но самое главное, чтобы они были. Удачи.

Автор: Глушко 16 Apr 2003, 12:45:28
Eще хочу добавить! Тебе необходимо поработать со своей агрессией. Ее необходимо удалить,заменить на любовь. Затем поработай по методикам Терапии истинной кармы почисть вертуальное пространство и матрицу души. Работа должна производиться в комплексе. Поработай пока с этим. Удачи тебе ! Сообщи результат.С Ув. ААГлушко


Конференция Школы ДЭИР > Вопросы к преподавателям > Как Быть С Т.яе?

Автор: Melta 21 Mar 2003, 20:02:59
Уважаемая Ирина Анатольевна!

После семинара "Женская волна" я стараюсь осознавать все тело сразу и управлять им из матки. Но это мешает мне находиться в расщепленном состоянии, потому что я помещаю в матку т.ЯЕ. Или т.ЯЕ теперь надо растроИть?..

Автор: Дубкова 26 Mar 2003, 20:02:20
Вспомните внимательно практики данного семинара. Разве там звучало "точка я есмь" ? Мы просто сосредотачиваемся на ощущении энергетической вибрации, которая исходит из матки. И не стоит загонять "точку" туда и таким образом управлять телом. Да и как Вам в голову такое пришло ?

Удачи.

Автор: Melta 02 Apr 2003, 20:56:07
Хм...
А мне понравилось так делать. Переходишь в другое состояние и ум молчит. Не говоря уже о том, что тело себя чувствует великолепно и естественно.
Т. ЯЕ не удалось растроИть. Получилось только держать верхнюю в сахасраре, а нижнюю в матке.

Я учту Ваш совет, спасибо. Но все равно буду помещать ЯЕ в матку. Женщины из партии Кастанеды утверждали, что так можно развить сновиденное осознание и второе внимание. Я хочу попробовать.

Вообще, как я понимаю, главное - уловить вибрацию и сделать ее как бы своей сутью, тогда будет нести как бы в потоке. Вместо того, чтобы барахтаться на одном месте, надо уловить поток и следовать ему. Матка рождает такой поток.


Конференция Школы ДЭИР > Вопросы к преподавателям > Доступность Семинаров

Автор: Krion 04 Mar 2003, 06:29:41
Здравствуйте уважаемые преподователи
Мой вопрос навеян вот этим http://www.deir.org/cgi-bin/conf/ikonboard.cgi?s=3e6403f73d32ffff;act=ST;f=44;t=2610
Вы наверное замечали,что на форуме частый ответ
на проблему такой:"Советаю посетить семинар..."
Это советуют и участники и преподователи.Но люди
не задумываются на сколько мне доступен семинар!
Приезжающие преподователи привозят некоторые се-
минары,а некоторые можно ждать очень долго.И что
делать?
Вот цитата пр.Ломанова:
QUOTE
методисты имеют право вести только те занятия,
на которые авторизованы авторами- разработчиками на
конференциях. И НЕ БОЛЕЕ того.

Это уже ограничение.В итоге страдают слушатели.По-
чему нельзя что-бы преподователей автаризовывали
авторы,а они потом разъезжая по регионам автаризо-
вывали местных преподов(ну на некоторые семинары
хотя бы).Почему такая привязка к автору?На препо-
дование ступеней,вас же Верищагин не автаризовывал?
Или это всё из-за делёжки денег?
Цитата пр.Кондакова:
QUOTE
Речь идет только о своем собственном светлом
будущем. И ежели Вы эти вещи разграничиваете, то и
нечего воду баламутить - в любом из семинаров Вы
сможете, для себя, найти что-то ценное.

Ну вот хочу яиз семинаров некоторых "что-то ценное"
взять.Так что мне теперь в Питер ехать?
За время существования нашего клуба,некоторые семи-
нары вообще не проводилися."Позвоночник"и"Эндокринка"
у нас впервые в Декабре 2002г прошли.Ну у нас ладно,
а есть же регионы,куда препода раз в пол года наведы-
ваются,ну так что людям делать?.Может всё же стоит
сделать семинары более доступными? Есть ли хоть дви-
жение в этом направлении?
С уважением Алексей

Автор: Кондаков 04 Mar 2003, 14:52:45
Здравствуйте, уважаемый Krion!
Вы абсолютно правы в своих выссказываниях.
И хочу Вас уверить, что наши с Вами цели совпадают. Школа все делает для того, чтобы навыки, которые преподаются на авторских семинарах были доступны как можно большему кол-ву слушателей и при этом сохранили свою первичную ценность. Именно для этого были созданы программы, именно для этого проводятся авторизации, именно для этого с теми, кто эти навыки будет преподавать работают непосредственно авторы. Весь этот процесс протекает во времени. И для того, чтобы преподавательский состав стал таким, каким мы его видим сегодня, тоже потребовалось время.
Было время когда надо было ехать в другой город, чтобы пройти ступень школы ДЭИР. Сегодня это более доступно. Еще совсем недавно авторские разработки проводились только авторами и только в тех городах, где они бывали, сегодня эти навыки могут преподавать уже гораздо большее колличество реально подготовленных специалистов. Их Фамилии и Имена Вы можете прочитать в разделе о программах. И очень скоро они тоже будут готовить специалистов на местах.

С уважением,
Геннадий Кондаков.

Автор: Krion 06 Mar 2003, 06:57:55
Здравствуйте уважаемый Г.Кондаков.
QUOTE
именно для этого с теми, кто эти навыки будет преподавать
работают непосредственно авторы

Я предложил что,не плохо бы было если бы авторизованые преподо-
ватели могли учить других преподователей(без прямого контакта
с автором).Сами понимаете что не у всех преподователей есть во-
зможность встретиться с автором!А так бы семинары стали бы более
доступными,чаще проводились бы и автор свой процент получал бы
Но если этот вариант Школа считает не допустимым,то я думаю мо-
жно часть авторских семинаров выложить в электроном варианте,по-
нятное дело,выложить те моменты которые можно заочно пройти.Ну
например из семинара "Управление мышлением" можно бы было опуб-
ликовать технику по развитию внимания.Нам сам Марченко говорил
на сколько это нужный и ценный навык.В итоге:у людей бы повы-
силось качество внимания,а отсюда и усвоение,понимание,успехи
в новых навыках+появилась бы заинтересованость в данном семинаре,
а это дополнительная реклама для него.А то краткое описание семи-
наров которое вылажено на сайте,не даёт полноценного представления
о них,вот и задумываешся:"А нужен он мне,или нет".Так же можно бы
было выложить некоторую теоретическую часть,так как люди больше
запоминают практические моменты,и техники,а вот что за процессы
происходят в сознании,ПС,Яе(о которых говорит препод),чаще всего
забываются.Я думаю если бы это всё организовать с умом,то в плюсе
бы оказались:студенты,преподователи,соответственно и Школа. IMHO
Надеюсь какая нибудь делёжка денег не станет тормозом в этом про-
цессе.
С уважением

Автор: Krion 10 Mar 2003, 05:33:17
Возможно г.Кондаков сейчас занят,может кто нибудь ответит
за него из администрации или БМС.
С Уважением

Автор: Шевченко 12 Mar 2003, 01:56:24
На сколько я в курсе, уже сейчас некоторые авторизованные преподаватели могут авторизовать сотрудников школы на местах без непосредственного участия разработчика семинара. Те же ограничения, которые существуют на данный момент, можно озвучить так:"Лучше меньше, да лучше!" И в первую очередь это обусловлено интересами самих слушателей.
Вполне возможно, что и описание семинаров сделают более подробным.
Многое хорошее, что есть в школе сейчас, связано с предидущим опытом, когда "первый блин - комом!"

Автор: Бурман 12 Mar 2003, 10:25:25
С пониманием отношусь к Вашему стремлению получить максимум новых и интересных навыков и именно как раз для того, чтобы максимально расширить Ваши возможности в этом направлении и была запущенна та программа, которую мы сейчас обсуждаем. Естественно, как всякое новое нправление, она еще будет набирать обороты, обкатываться, будут готовиться методисты и преподователи,учитываться наработанный опыт и Ваши пожелания.
В то же время хочу согласитсья-"Лучше меньше да лучше".
Прочитать текст семинара или получить навык на очном занятии-не одно и то же. И само собой, это навык должен быть передан Вам бехзукоризненно-это в Ващих интересах-а это ,естественно,заставляет очень серьезно подходить к проблеме аттестации и подготовки тех кто Вам эти навыки преподает. Очень приятно, что программа вызывает интерес, значит она Вам действительно нужна,а значит будет развиваться и дальше.
С уважением БурманМ.А., преп.

Автор: Krion 13 Mar 2003, 04:37:01
Спасибо.
Хорошо что делаются хоть какие нибудь движения в этом направлении.
Надеюсь скорось развития,доступности семинаров будет увеличиваться,
а не наоборот


Конференция Школы ДЭИР > Вопросы к преподавателям > Что такое "Углубленная релаксация"?

Автор: Sandra4 12 Apr 2002, 14:16:00
Расскажите ,пожалуйста,что такое семинар "Углублённая релаксация "?
К сожалению в разделе "семинары" на этом сайте ничего, кроме названия нет.

Автор: Дубков 12 Apr 2002, 19:03:00
Уважаемая Sandra4,семинар "Комплексная релаксация" состоит из нескольких составляющих: во-первых это прочистка, наполнение энергией и синхронизация функционирования энергетических центров при помощи ЦП и дыхания, во-вторых это создание персонального пространства исцеления на основе ресусных состояний сознания и "работа" с ним в динамической релаксации ( техника спонтанного действия на основе синхронизации с подсознательными импульсами ), на этом этапе глубоко прорабатываются и начинают сниматься мышеные зажимы,психосоматические блокировки, т.е. всё включается комплексно: психика, энергетика,физиология. Занимающийся выходит на уровень при котором в силах кардинально менять функциональное состояние организма самостоятельно. В третьих, это статическая релаксация - медитативное упражнение с глубоким погружением, чисткой и балансировкой эмоциональной и ментальной сфер разума, и вот тогда мы создаём МАТРИЦУ ЗДОРОВЬЯ: чистую, сильную,сбалансированную и настроеную естественным образом на поддержание свего организма в цветущем состоянии, плюс вышеописаные навыки и интересная теория. Вот, что такое углублённая реаксация. С уважением, Дубков В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Повышение благосостояния+помошник в деньгах.

Автор: Tengu 01 May 2002, 14:43:20
Вопрос:
Могу ли я внедрить интегральные или какое-нибудь одно интегральное ощущение, полученные/ое на семинаре "Повышение благосостояния", в помошника в деньгах (ПвД), и что при этом будет? Как будут взаимодействовать такого рода новые программы с уже поставленными стандартными программами на семинаре "Сущности" в ПвД. Совет или просто мнение любого из преподовательского состава только приветствуется.
Заранее благодарен.

Автор: Gena 01 May 2002, 21:24:29
Сущность, которую Вы создаете, Вы тренируете (и только Вы! ;) .
Как собаку тренируют на поиск наркотиков, мы можем сущность настроить на поиск того денежного состояния сознания, которое для Вас приемлемо.
И результат работы такой сущности будет только Вашим!
Эксперементируйте! Это и есть творчество. Вы знаете базовые принципы работы, остальное за ВАМИ....

С уважением Кондаков Г.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > ПБ

Автор: Sh_AA 21 Mar 2002, 14:13:00
Для преподов,кто преподает повышение благососотояния.
Если мне сейчас кое-что не понравилось в антитезах - можно это исправить(семинар прошел 1,5 месяца назад)?
После этого исправленное насыщать ЦП до ощущения отдачи?

Автор: Шевченко 26 Mar 2002, 11:11:00
Да, вы можете изменить те антитезы, которые вам сейчас не нравятся.Вы же сами постоянно меняетесь, и то, что было хорошо для вас вчера,не устраивает сегодня.Это естественно.
Да, после создания новой антитезы насыщаем её ЦП до энергоотдачи.При этом важно, чтобы антитеза была для вас не голой фразой.Важно,чтобы за новым позитивным утверждением стояли образы и ощущения.Ведь нашу реальность творят не сами фразы, а те образы и ощущения, которые эти фразы вызывают.
Желаю успеха!
Шевченко Е.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Кундалини

Автор: Sh_AA 21 Jan 2002, 20:03:00
:hi:Че за методика готовится по активации кундалини,насколько эта змейка пробуждается и че она дает?:bye:

Автор: Дубков 19 Feb 2002, 23:13:00
Ваши сведения о готовящемся к выходу пособии по подъёму энергии"кундалини"оказались неверными. Может быть стоит проверить источник.Всё, спасибо.Дубков В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Кондакову Г.А. (семинар "Работа с чакрами")

Автор: Yappi 09 Mar 2002, 03:20:00
Здравствуйте Геннадий Алексеевич!
После посещения этого семинара возникли такие
вопросы:

1.Люди взаимодействуют друг с другом посредством
чакральных излучений.На 4-ке мы переходим
на вертикальный способ получения энергии растворяя
внутренние чакры.Получается,что и после 4-ки
у нас чакры образуются для контакта с другими людьми?Как тут быть четверошникам и старше?
Или все-таки возможно общаться,взаимодействовать с миром имея конфигурацию 4 ступени,но без формирования(осознанного или неосознанного)
внутренних чакр?Может я на семинаре чего недопонял по этому вопросу...

2.Мне понравился предложенный метод жесткого
контроля за работой какой-либо чакры,действительно,
в таком режиме трудно сбить человека с его частоты.Я решил попробовать этот метод
(а именно-подсознательный контроль)для фиксации
нижней ЯЕ,поставил программу и вроде все работает
(даже нижняя ЯЕ иногда начинает доминировать smile )
Я подумал,что можно этот способ применять как один из вариантов закрепления конфигурации 4-ки,
так сказать "в помощь студенту",поскольку наслышан
(и сам имею опыт),что у многих поначалу нижняя ЯЕ ползет вверх.Как вы смотрите на эту полубредовую идею? confused
Спасибо.

Автор: 13 Mar 2002, 00:45:00
Здравствуйте Yappi!
1. Что до четверки, что после наше подсознание продолжает анализировать внешние раздражители, поступающие через эфирное тело.
До четвертой ступени - чакры, как наиболее активные зоны в эфирном теле более чувствительны к внешним изменениям и через них удобнее всего производить ответную реакцию.
После четвертой ступени внешние изменения воспринимаются всем эфирным телом целиком, но отается необходимость производить ответную реакцию. Что и делает наше подсознание (без нашего ведома) совершенно привычным способом - формирует необходимую чакру (открывает эту зону) и производит действие.
Семинар по чакрам - это навык осознанного контроля работы своих (условных) чакр после четвертой ступени.
2. Предложение дельное.
Спасибо за идею!


Конференция Школы ДЭИР > Вопросы к преподавателям > А что дальше, после чистки матрицы души?

Автор: 28 Jan 2002, 00:46:00
Вопрос, в общем-то, адресован Гн. Марченко, т.к. сегодня именно у него мною был пройден данный семинар (помните такой весь в чёрном и чёрной кожанной панамке? smile ), но если кто-нибудь из преподовательского состава сможет помочь в данном вопросе, то только большое спасибо.
Итак: Мы проделали чистку матрицы души. Всё просто класс, но как долго эта прочищенная матрица продержится? (ну очень классное состояние, даже простую воду подсластил, как вы сказали). Если её надо обновлять, то как вами было сказанно, "домашняя" чистка существенно отличается от "семинарской". Наверно глупый вопрос, но что делать, если так? Извините, если прошу повторить уже сказанное на семинаре, но из-за воздействия ваших слов на мой подсознание, у меня прокручивались не совсем приятные ощущения (впрочем, как вы и предупреждали), а потому мог чего-нибудь и пропустить.
Заранее благодарен.

Автор: Марченко 02 Feb 2002, 00:29:00
Она будет держаться постоянно, но, как я говорил, что вычистить ее всю до конца не представляется возможным, то, если возникнут проблемы с эмоциональным отношением ко внешнему миру, Вы можете эту технику повторить самостоятельно примерно через три-четыре месяца или же обратиться на клуб.


Конференция Школы ДЭИР > Вопросы к преподавателям > Подсознание и его индентификация

Автор: Стас 14 Dec 2001, 14:26:00
у меня возник вопрос следующего характера - как сознательно (или несознательно) выходить на контакт с подсознанием. вообще как индентифицировать что это подсознание.

во многих топиках при размышлениях о какой-либо проблеме переодически предлагается обратиться к своему подсознанию и спросить его действительно ли тебе нужно то-то и то-то. (нпр., топик о клубном Хранителе в разделе вопросы клубной работы).
я считал что проверка на истинность это и есть включение подсознания - однако по характеру обсуждения понимаю что это не так.
я запутался - прошу помочь всех.
P.S. данный вопрос был мною задан в т.ч. и на встрече дэировцев, но устраивающего меня ответа я не получил.

Автор: Стас 14 Dec 2001, 14:28:00
поиском пользоваться умею
в обсужденных раньше топиках ответа на вопрос не нашел frown

Автор: lee 14 Dec 2001, 16:06:00
Если не секрет, то какие ответы ты получил (без имен, конечно).

Автор: 14 Dec 2001, 17:18:00
То Стас!
Сознательно ты с со своим подсознанием не побеседуешь. Это все равно, что смотреть и понимать как работает жесткий диск.
Подсознание выполняет огромное кол-во операций в очень короткий промежуток времени, и разогнаться до его скорости сознательно у тебя врядли получиться. А вот "подсмотреть" его резюме по тому или иному вопросу мы можем - комфортно или дискомфортно.
Тот кто хорошо поработал со своей кармой и прошел четвертую ступень может это делать и без эталонного состояния. До четверки- эталонное состояние хороший критерий изменения эмоционального фона.

Автор: 14 Dec 2001, 20:15:00
To Стас:
Не знаю насколько тебе это поможет, но вот ссылочка: http://www.nlp.hut.ru/statji/podsoz_model.shtml .Кто-то указал её в "сущностях". По ходу дела это то, что я говорил тебе после 2-й кажется, рюмочки смирнова. smile

[ 14-12-2001: Сообщение правил(а): Tengy ]

Автор: Kewal 14 Dec 2001, 21:16:00
> Это все равно, что смотреть и понимать как работает жесткий диск.
---
Пример не совсем корректный, как HDD работает я понимаю smile
А вот доклад по тому или иному вопросу попросить подсознание составить -- это хорошо. Но как оно его будет делать понять куда сложнее smile

Автор: 15 Dec 2001, 00:23:00
To Стас:
Упс. Вспомнил, что я, кажется, тебе об этом уже говорил, после третьей рюмочки смирнова smile .
Но есть idea! Звучит так (в моей формулировке): действие подсознания начинается там, где заканчивается мысль. Этим всё сказано.
Чтобы добиться этого надо практиковать концентрацию на ОБРАЗАХ, чтобы посредством образов выместить мысли. Так достигается состояние покоя, равное, по своим колебаниям, колебаниям космических волн нейтрино. Так войдёшь в резонанс с абсолютом, а оттуда можно получить любую информацию. Естественно, концентрируешься на тех образах, посредством которых ты хочешь получить тот или иной ответ. Т.е. если тебя интересует сколько денег у соседа, то представляй этого соседа с деньгами и местом его обитания и работы. Ну и т.д.
Сейчас я работаю над, непосредственно, самой техникой вхождения в резонанс с волнами нейтрино космоса, т.к. считаю, что просто медитацией здесь не обойтись, да и слишком сложно (медитировать доло надо smile .

Автор: 668-й 15 Dec 2001, 02:25:00
To Tengy:
По моему ты послал Стаса прямиком к индуктору.

Автор: Куратор 15 Dec 2001, 18:27:00
Похоже, хотя довольно интерестно..

Автор: Paranoia 15 Dec 2001, 19:38:00
УРА!!!!!!!!!!!!!!
Куратор появился!!!!!!!

Автор: 15 Dec 2001, 19:47:00
Никуда я никого не посылал. Есть различные методики для достижения одного и того-же результата. Некоторые методики уже давно забыты, потому и вызывают удивление, или неприятие при их публичном оглашении. По этой причине многие из методик и не публикуются вообще. Но я человек прямой и, пологаю, что публика в ДЭИР не глупая собралась. Те, кому надо применят. Если есть вопросы, как например "а не индукция ли это?", то спрашивайте, но сначало дайте определение "индукции" в вашем понимании.

Автор: Стас 17 Dec 2001, 13:57:00
прошу прощения что так запоздало,
to Lee
я получил лишь один ответ - подсознание знает лучше меня (моего осознанного существования на данный момент времени) что есть для меня идеал (мое резюме). так вот это то меня и не устраивает. если оно знает, то как узнать мне.

Кондакову
лады, с диском понял как приведенный вами ассоциативный образ. умнее от этого не стал (хотя вероятно следовало бы и уж очень хотелось).
чего вообще хочется от преподов так это озвучивание проблемы и досконально изложенные вариации как можно проблемку решать, а не отсылки к странице 33 книги 3 что сказал Верещагин. или к дискам

однако не понятно если у меня возникают проблемы (особенно много бытовых на н. этапе) я их могу решать 1) логически т.е. осознанно 2) подключить подсознание.
принимая во внимание что данные проблемы лишь портят кровь на коротком промежутке работать с программой (по 2-ке) не считаю целесообразным поскольку не знаю вариантов.
как тогда мне работать по проблемкам?:
1. лазить по матрице души тЯЕ в будущее пытаясь там увидеть (распознать) финал
2. использовать метод аналогичный предложенному Тенги (метод НЛП)
3. залесть в ЭС и там прокрутить проблему (ответа не получаю)
4. вспомнить ситуацию комфорта по аналогичной ситуации когда было все в ажуре и влезть в нее в здесь и сейчас
все вышеперечисленные варианты (конечно их велико множество) используемые мной я уверен дадут вариант выхода но надо ждать, иногда долго. а ситуация не позволяет ждать больше 1 дня.
вопрос - какой методикой включить подсознание для решения сиюминутных проблем. или оно не может быть использовано таким образом.
а что касается комфортно - дискомфортно, если отопление в доме при -20 на улице глючит а мастер не знает в чем причина, то желаний 2-а - прибить мастера всеми доступными способами или все послать к матери всех матерей.

Автор: 17 Dec 2001, 15:31:00
ЭС - это и есть сведение активности разума к нулю. То же, что и я сказал, о волнах нейтрино, только у меня более технично smile .
СХЕМА:
  • 1) Задать вопрос через ЭТ (для идентефикации истинности).
  • 2) Концентрация на образе, интересующей проблемы.
  • 3) Приведение мыслительного процесса разума = 0.
  • 4) Пркачка НП, с удерживанием образа проблемы.
  • 5) Концентрация на третьем глазе. (На этом уровне, помимо аджны, по моим ощущениям, должен находится некий центр извлечения информации из подсознания). <- Но это пока на стадии разработки, так сказать версия shareware smile .
Чем дольше удерживание безсознательного состояния, тем качественней будет ответ. Я этим пользуюсь редко, так сказать, по мере необходимости. Результаты такие, как внезапное формирование ответа у меня в голове. Но, сразу хочу оговориться, что мне до тех гениев, которые могут извлекать из подсознания ответы на супер сложные математические задачи, пока далеко.
В идеале, такое состояние должно быть всегда.

Автор: lee 17 Dec 2001, 18:31:00
Стас, г-н Кондаков очень точно охарактеризовал работу подсознания. Именно 2 разные скорости сознания и подсознания не дают нам возможности получать ответ. Соответсвенно, чтобы прочесть маркировку на пролетающей пуле, нужно либо ее поймать, либо лететь с ее скоростью. smile
То что написал Тенги, есть вариация на тему метода ДеСильва. Еще раньше об этом писал Наполеон Хил и, кажется у Бехтерева, я это читал... Еще рекомендую книгу "Подсознание может все" автор Кох, кажется... Не поленись, прочти.
Вкратце мне известны два способа: 1. Медитация на тему(работа с врхней чакрой и НП). 2. Визуализация проблемы (сюда входит и представления советчиков, как в ссылке, и построения проблемы + ее решения с помощью снов). Вообще лучше почитать первоисточники...

Автор: 17 Dec 2001, 18:49:00
Не буду спорить по поводу вариаций. Не знаю, не читывал. То, что сказано выше, в моих темах, изобретено мною.
В подтверждение сказанного Брюсом Ли , и в прояснение о двух скоростях сознания: естественно, при понижении скорости сознания "1", до скорости сознания "2", произойдёт вхождение волн сознания "1" в волны сознания "2". Что приведёт к одночастотному колебанию сознаний, т.е. синхронизации. Для пояснения замечу, что сознание "2" нельзя привести к частотам колебания сознания "1", т.к. интервалы частот "2" более велики. Да и смысла не имеет большее спускать к меньшему.

Автор: ТКВ 18 Dec 2001, 01:58:00
Или срезонирует и все как... frown

Автор: Стас 18 Dec 2001, 10:56:00
теперь я знаю почему сервер вчера глючил
Тенги ну у тебя и картина... даешь больше biggrin
а вообще классно

Лее спасибо
я тут в НЛП полез почитать чего там делают, забавно...

а Кондакова я уж точно не задевал, да его и задеть то confused
просто кто-то доступно пишет, а кто-то научно

Автор: 18 Dec 2001, 20:52:00
цитата:
пишет ТКВ:
Или срезонирует и все как... frown

А об этом я не думал. Интересно...
Автор: Dioran 26 Dec 2001, 21:03:00
Я тут недавно обнаружил как работает подсознание в независимом режиме... т.е. когда я от него ничего не хотел...

Ну так вот:
Слышу я как-то фразу из разговора, и одно слово как то получилось скомкано сказанно и я его не понял. Ну т.к. фраза для меня ничего не значила, я о ней тут же забыл...

Ну так вот, через несколько минут (1-3), это слово вдруг само всплывает (именно всплывает), в моём сознании... хотя я думаю уже совершенно о другом...

Такое было несколько раз...

Автор: 26 Dec 2001, 21:26:00
Засор сознания, уважаемый. Если сознание приведено в спокойное состояние, то никакие суетные мысли/образы всплывать не должны.

Автор: NeverNight 27 Dec 2001, 05:49:00
Хм, интересно а откуда уважаемый Кондаков раздобыл ЭТУ информацию про подсознание? Ведь -если говорить что на подсознание не посмотришь - то надо ЭТО знание знать? Оно что, интуитивно? smile
Или кто-то уже на него посмотрел? Я тоже хочу! biggrin
Но меня интересует вообще процесс работы подсознания и вообще что это такое и существует ли вообще (а то все так таинственно про НЕГО написано) wink

Автор: Стас 27 Dec 2001, 12:13:00
Еще раз присоединяюсь

Лее это Кохе блин или Кехо ну короче книгу я нашел прочитал, на уровне 1-го класса но достаточно хорошо усвояемая
а ты сам что-либо из этих метод практикуешь?

Автор: lee 27 Dec 2001, 13:38:00
Там не суть важны методы, сколько идеи и ключ к возможностям. Например, визуализация работает, если ее немножко "подсуетить" с методикой ДЭИР по работе с виртуалкой. Я тут еще одно ноу-хау на себе отрабатываю... smile Напишу в январе.

Автор: Резник 20 Apr 2002, 17:21:00
Добрый день!
Есть несколько замечаний по теме.
Во- первых определимся с тем, что есть подсознание, этот вопрос волновал многих серьезных людей и мы не претендуем на истину в последней инстанции.
Во- вторых, выяснить какие задачи решает эта часть нашего мозга, а потом уже говорить о возможности осознания неосознанного, извините, за тафтологию.
Итак, подсознание - это часть функций нашего мозга, которые, в первую очередь, обеспечивают выживание. Поэтому, действительно, скорость процессов восприятия и переработки информации, а так же ее диапазон несравним с возможностями сознания.Если в "драке" за кусок мяса начнешь анализировать последовательностьмышечных сокращений, приводящих к эффекту, есть мясо станет некому.
Исходя из этого, как правило, у людей не занимающихся, специальными техниками подсознательная информация всплывает в крайне стрессовых ситуациях.
Когда мы преобретаем некоторые навыки более эффективного контакта с подсознанием, то возникает вопрос с генерацией жесткого намерения на получение информации. Жесткость, энергетическая насыщенность получения информации должна приближаться по силе к тем намерениям, которые возникают в стрессовых ситуациях, связанных с выживанием.
Как правило, мы пытаемся получить данные из подсознания, на имея намерения достаточного по жесткости. С этим можно попробовать поработать.Далее идут проблемы интерпретации.


Конференция Школы ДЭИР > Вопросы к преподавателям > Подсознание - что такое???

Автор: Gio 18 Feb 2002, 11:39:00
Господа преподователи, объясните что такое подсознание с точки зрения ДЭИР, т.е. энегоиформатики. confused
Если можно классическое определение принятое в Школе ДЭИР.
Просьба ТКВ не беспокоиться mad [инь-янь] !!!
С уважением Gio

Автор: VENA 19 Feb 2002, 21:43:00
Уважаемый Gio, К сожалению значение трмина "подсознание" возможно изложить только относительно конкретного контекста. Школа ДЭИР пользуется общепринятым значением этого слова, т.е. в разговорном смысле:когда тема медицины -это одно, когда тема психологии - это другое. Вообще следует отметить, возможно это для вас и не будет новостью, но даже в современной психологии не существует единого значения и мнения по поводу, что есть "подсознание". Вообще, конечно, этот термин уже устарел. А что касается Школы, ее не научной части, а образовательной, то преподаватели используют это слово, когда объясняют слушателям, что у человека не так много сознания, чтобы контролировать все процессы в нашем теле и в нашей жизни, и что этим занимается наш бессознательный разум, т.е. если сказать просто, то " наше подсознание". А вообще ваш вопрос очень сильный и глубокий.
С уважение Литвинова Наталья Авенировна.

Автор: 20 Feb 2002, 05:31:00
В продолжение вышеизложенного можно добавить то, что в психологии до сих пор нет общепризнанного понятия термина "бесзонательного" или "подсознательного". Уж Gio то наверняка должен об этом слышать tongue . Но феномен имеет место быть.

Автор: Gio 19 Mar 2002, 14:37:00
Я об этом слышал tongue , но все равно интересно, как ответят преподователи!
Большое спасибо Литвиновой Натальи Авенировне за ответ. [инь-янь]


Конференция Школы ДЭИР > Вопросы к преподавателям > Тандем : сознание и подсознание

Автор: Vita 15 Nov 2002, 17:16:24
Хотелось бы более четко понять для себя особенности работы с подсознанием, так как , похоже, в этой упряжке - сознание-подсознание-реальность ведущая роль отведена именно подсознанию. Но, договориваясь с ним методом проб и ошибок, часто натыкаешься на неприятные последствия.
Обьясните мне, пожалуйста, какие существуют базовые потребности подсознания?
Я лично выделила для себя несколько:
1. Потребность в сохранении жизни - безопасность
2. Потребность в комфорте и покое
3. Потребность в радости
Вы согласны со мной или еще что-то я упустила? Может быть, есть еще какие-то важные для подсознания вещи, о которых я не упомянула?
Не знаю, как у кого, но лично у меня потребности сознания обычно с подсознанием конфликтуют.
Поэтому перевод сознания для подсознания напоминают беседу с Емелей, лежащим на печи
Заставлять подсознание чревато разными неприятностями, а уговорить подсознание на что-то бывает довольно сложно. Почему у них могут быть такие разные потребности и в чем, собственно, функции этих наших частей психики? Зная все это, мне будет легче вести переговоры с подсознанием
:) Может быть, мне , наоборот, утихомиривать сознание, ибо не все в этом мире, чего мы так страстно хотим, нам действительно нужно?

Автор: Дапин 16 Nov 2002, 00:04:36
Ответ на этот вопрос есть книге 5.2
"Но что такое наше подсознание? Ведь должно же быть ему какое-то определение. Ведь это вовсе не что-то таинственное, секретное или мистическое?
Конечно, нет! Это тоже наш разум – только разум более древний. Он не понимает слов и высшей математики. Для него имеют значение куда более важные вещи, чем те, которыми интересуется сознание. Сознание сиюминутно, оно суетливо и корыстно, его интересуют такие вещи как престиж, значимость в обществе, справедливость-несправедливость, планы на день и на год... Подсознание же интересуется теми фактами внешнего мира, которые имеют отношение к выживанию, безопасности, размножению – то есть к ключевым, основополагающим моментам человеческого бытия. Наши мысли, возникающие в сознании, оно тоже воспринимает как факты внешнего мира – вот почему у нас способно испортится настроение от мыслей."

Автор: Vita 16 Nov 2002, 01:36:14
Спасибо, конечно, огромное, но читать я умею , и фразу в этой книжке читала не единожды, тем не менее хотелось получить более развернутый, и желательно ВАШ ответ и ВАШЕ мнение по этому поводу. Цитировать кого-то , собственно, умеют все, а самостоятельно мыслить?
Какие еще существуют базовые потребности подсознания, кроме выживания и размножения?
Как-то получается очень странно - самая древняя и могучая часть нашего существа , легко изменяющая ткань реальности вокруг нас, обладает такими крайне скудными потребностями. А малюсенькая, молодая и колеблющаяся наша часть - сознание - нуждается и в одном, и в другом, и в третьем...в двухтысячном. Какое-то противоречие.
Что есть наше подсознание?Зачем оно нужно? Какая его функция кроме выживания? (размножение, комфорт и безопасность в принципе только части понятия - выживание). И - почему подсознание такое ленивое?
Почему в нас встроен такой механизм ? И где хранится задача человека на это воплощение? И существует ли она вообще в таком случае? Собственно, если б она была б в подсознании, то при ее реализации проблем бы вообще не возникало - то, что находится в подсознании , выполняется как инструкция, автоматически.

Автор: Дапин 16 Nov 2002, 10:10:30
Цитата.
--------------------------------------------------
"… хотелось получить более развернутый, и желательно ВАШ ответ и ВАШЕ мнение по этому поводу. Цитировать кого-то , собственно, умеют все, а самостоятельно мыслить?"

--------------------------------------------------
Vita

Вы хотите, что бы вам дали ответ на блюдечке.

А как насчет того чтобы самостоятельно помыслить?

Проделать какие то эксперименты, ВДУМЧИВО ЕЩЕ РАЗ ПЕРЕЧИТАТЬ КНИГИ, а затем прийти к каким то новым выводам, заключениям?

Поделиться этими НОВЫМИ ЗНАНИЯМИ другими?

Слабо?

ДЭИР это не просто описание мира внутри нас и вокруг нас. ДЭИР - это наука, и наука развивающаяся. И мы активно работаем, нарабатывая новые знания, развивая науку ДЭИР.

И мой предыдущий ответ дан человеку мыслящему, думающему.

Думайте, размышляйте.

А ответ на все ваши вопросы, займет несколько толстых книг. А на некоторые вопросы ответ ученые еще не нашли.

И если вы внимательно читали книги и проходили очные занятия, то могли бы заметить, что в книгах дано не все, и только для того, чтобы при осваивании этих знаний, приобретении новых навыков, слушатель не навредил, по крайней мере, себе.

У нас есть новые знания науки ДЭИР. Но эти знания будут выдаваться слушателям школы ДЭИР только после тщательной методической обработки.

И в дальнейшем вы, возможно, получите ответы и на все ваши вопросы.

Автор: Shakty 17 Nov 2002, 23:00:57
Знаете надо подитожить эту дискуссию цитатой из Гоголя - "Дай ответ" - "Не дает ответа"

Автор: марла 18 Nov 2002, 14:14:46
Цитата (Shakty @ 17 ноября 2002, 22:00)
Знаете надо подитожить эту дискуссию цитатой из Гоголя - "Дай ответ" - "Не дает ответа"

А по-моему, был дан ответ. И очень исчерпывающий.


Конференция Школы ДЭИР > Вопросы к преподавателям > Что Это Было?

Автор: Chiffa 22 Jun 2003, 02:24:05
Тема из общих вопросов. Там ее не замечают.

"QUOTE (S1n @ 20 Jun 2003, 00:13:48)

Недавно был на "кармических структурах" ....на удалении кармы уже второй раз, первый раз был на ступени и вот пришёл на клубное - наверное больше на карму ходить в жизни не буду

ну кто был наверное должен знать как это происходит - (я то человек не импульсивный, у меня лично всё происходит довольно тихо, ну есть конечно эмоции, но никогда не выплёскивались) а вообще бывает так - пара человек расплачится, ктото вовсе разрыдается, у ещё нескольких слёзы на глаза навернутся или типа того, в общем более менее спокойно и если так можно выразиться "стандартно".

но то что было на том занятии это, простите, ....., потому как я до сих пор нахожусь в эмоциональном потрясении.

в общем сидим мы удаляем, всё по плану - идёт первая стадия - и была там одна дама у которой начались эмоции, эмоции в итоге переросли в ТАКОЕ!!!! короче уже не в эмоции - у меня лично ( и у других с кем я ещё разговаривал из тех кто присутствовал ) это ассоциируется с понятием "экзорцизм".
Кто не знает так в христьянстве называется изгонения дьявола.

можете говорить всё что угодно - что у каждого по своему и т.п. - но то что было ЭТО НЕ КАРМА.

человек не просто эмоционально себя вёл, а рычал, кричал, причём отнюдь не по людски.
в общем в точности то, что я видел как раз в передаче по телевидению про экзорцизм.

я уж не знаю. как с этим справился сам преподователь, но лично для меня это была не просто помеха, мне если честно просто стрёмно стало! пришлось во время процедуры направить сознание на осознаное укрепление оболочки да и ещё выставил между мной и человеком стенку из защитников. ( так как сидел в полуметре от него)

в общем господа преподаватели выскажитесь.

хорошо если карма - но повторяю врядли - дэир конечно не религия ( пока ), и но всё же работаем с теми же так сказать материями.
бог есть, об этом говорится и в на 4ой ступени, про дьявола пока ничего не слышал, но если есть одно можно преположить и другое.

если в религиях это допускают и этим занимаются (изгнание) значит не исключено, что такой человек мог прийти и в дэир. вполне возможно, что тащила она карму, но зацепила ещё кое что другое - и это кое что ОГОГО какое!!
как вообще с точки зрения дэира можно это объяснить?

и на сколько это опасно? одно дело вытащить бяку из эфирки сжечь и засунуть под землю, а другое дело если человек вытаскивает ТАКОЕ!!!! причём во время настолько важной и тонкой процедуры!
мало того что крики отвлекают - ну это ладно, но что делать если всётаки чтото, назовём это ТЁМНОЕ, вылезет? что делать нам учащимся? сможет ли чтото сделать преподаватель? смогут ли с этим справиться сущности? и вообще вся школа?

если объяснил плохо - короче - есть ли опасность столкновения дэира с ТЁМНЫМ? и если есть то какова она? "

Ответьте пожалуйста, господа преподаватели, можете вы с таким справиться? И что это было? А то лично мне уже страшно стало.

Автор: Резник 23 Jun 2003, 15:53:29
Вопрос, конечно, серьезный, но ответ, скорее всего разочарует людей, желающих прикоснуться к мистическим проявлениям человеческой культуры.
Такого рода события, хотя и редко, но случаются на занятиях.
Причин может быть несколько.
Первая и самая распространенная - это лабильность психики слушателя. Другими словами - легкая возбудимость и неспособность остановиться, характерно для истероидных личностей.
Вторая причина - это, действительно, зацепленный глубокий психоэмоциональный блок.
Все описания вселения дьявола, подселения, наличия субличностей - это не что иное как описание особенности строения психоэмоциональной картины личности. Все бесы - это лишь только темные и вытесненные из сознания в глубины нашей личности программы, возникшие у человека под влиянием тех или иных эмоциональных переживаний.
Считать, что это может каким-либо образом повлиять на нас, присутствующих в одном зале с этим человеком, значит признаваться в собственной неустойчивости перед индукцией. Но это уже значительно проще решаемая задача. Вспоминаем что такое индукция и противостоим ей, что Вы и сделали, укрепляя оболочку.
Хотя есть и другой способ - разобраться в происходящем. В этом может помочь точка зрения, высказанная в "Иллюзиях" Ричарда Баха. Мы не уходим никуда, далее своего сознания.
Удачи!

Автор: Железный Вепрь 24 Jun 2003, 20:28:26
QUOTE (Резник @ 23 Jun 2003, 11:53:29)
Все бесы - это лишь только темные и вытесненные из сознания в глубины нашей личности программы, возникшие у человека под влиянием тех или иных эмоциональных переживаний.

Интересно... А как же различные обитатели низшего астрала типа "сущности" ?

Автор: Чуйко 18 Aug 2003, 16:50:12
Интересный вопрос задал Железный Вепрь!!! И вообще, вопросы задавать, наверно, интересно. Например: а что такое астрал? И который из астралов низший? И что там за сущности такие живут, вы нас познакомите? А как они в людей забираются?
А вы проходили или хотя бы читали, например, ТОП, ТИК, ТЭИВ? Или 1-ю и 2-ю ступень? Или вы только по вопросам?


Конференция Школы ДЭИР > Вопросы к преподавателям > Карма. Похоже Классический Случай.

Автор: Alex+ 22 Jul 2003, 18:55:39
Знакомый идет на двойку, по симптомам, у него явно выраженный страх перед быстротекущим временем. Проявления: нерешительность и неспособность адаптироваться к обстоятельствам, невозможность принимать решения и планировать жизнь, беспричинные депрессии, позже добавилась патологическая негибкость и упертость на одной цели, а самое главное, нормальное самочувствие только "вне времени".

Вопрос: как работать в данном случае, на чем сделать акцент при вытаскивании, и чем заменить, я с ходу не смог придумать ничего "стопудового", а спросить у преподавателя он явно постесняется.

Автор: СВЮ 23 Jul 2003, 09:16:43
Извините, что не преподаватель.
Но может дам несколько дельных советов.
Поработайте с АЭС.
Где он работает или учится - очень похоже на синдром менеджера, или загруженного инфой человека (студент).
Как проявление может быть
- все время опаздывает,
- трудности с выбором того или иного варианта (знаете рекламу кофе нескафе, где парень не может остановить свой выбор на той или иной кружке),
-.........
Хотя конечно для меня сомнительно, что это настоящие КС - похоже на блоки (что не отрицает их кармического происхождения) и сначала лучше поработать с ними (после удаления блоков вылезают КС)
PS (Блоки как правило сосуществуют вместе с КС, но лежат "выше" и сначала надо поработать с ними - IMHO)

Автор: OSKARA 23 Jul 2003, 13:17:47
Привет,
вообще то мне это тоже больше напоминает блоки
Пусть ваш знакомый смело идет на 2-ку, и попробует тащить это дела как карму, а потом еще и на блоки пусть сходит.

Однако раз у него хватило смелости пойти в Дэир, то скоро все будет хорошо.!

Обязательно передай привет своему приятелю от меня.

Удачи

Автор: Alex+ 23 Jul 2003, 16:14:10
Ребята, извините конечно, но вопрос был не в том, что это вам напоминает, или на что это похоже [image] а в том, что:
1. Из событий какого ряда лучше сформировать цепочку (понятное дело, что из-за любого из этих качеств наверняка найдется энное кол-во неудач)
2. Какую придумать антикармическую программу. Т.е. как формулируется обратное установке "любое решение или действие приближает к смерти".

Автор: Ozzy 23 Jul 2003, 23:14:56
QUOTE (Alex+ @ 23 Jul 2003, 15:14:10)
Ребята, извините конечно, но вопрос был не в том, что это вам напоминает, или на что это похоже [image] а в том, что:
1. Из событий какого ряда лучше сформировать цепочку (понятное дело, что из-за любого из этих качеств наверняка найдется энное кол-во неудач)
2. Какую придумать антикармическую программу. Т.е. как формулируется обратное установке "любое решение или действие приближает к смерти".

1. 3-4 события, лучше с примерно равными интервалами от начала проявления(ключевой эпизод).
2. любое решение и действие доставляет удовольствие, радует и т.д.

Автор: Юсупова 08 Sep 2003, 19:27:17
Здравствуйте Alex!
Дело в том, что блоки и карма удаляются несколько по-разному. И вообще желательно точно определиться, что такое карма, а что такое блокировка.
Карма, как вы правильно заметили цепочка однотипных, не желательных для нас событий. И эта цепочка проявляется как правило в одном жизненном направлении (например человек успешен в бизнесе, в учебе и пр. отраслях, но совершенно, просто патологически не везет с девушками (попадаются все не те).
Блокировки же в отличии от кармы затрагивает все сферы жизни и закладывается в структуры ПС единожды каким-нибудь ярким эмоциональным событием, которое как правило забывается из-за того, что память об этом событие приносит сильный дискомфорт (защитный механизм).
Яркие примеры блокировок, которые распространяются на все сферы жизни - это заниженная самооценка, неожиданная непроходящая болезнь (например нога начала сохнуть) и все те, которые Вы наблюдаете у своего друга.
Поэтому при удалении блокировки не создается цепочка антикармических событий, а отыскивается это событие, заново переживается, но уже с позитивным концом или проживается этот этап жизни так, как-будто этого события совсем не было.
Это довольно краткое описание удаления блокировок.
Я бы посоветовала бы Вам задать этот вопрос с более подобным описанием Сокурову Андрей Геннадьевичу и обязательно Вашему другу посетить семинар "Удаление внутренних блокировок".
Надеюсь Я Вам чем-нибудь помогла.
Желаю удачи!

Автор: Alex+ 12 Sep 2003, 14:33:49
Спасибо за ответы!
Знакомому звонил, у него все ОК.


Конференция Школы ДЭИР > Вопросы к преподавателям > Взаимодействие С Предками

Автор: sovapro 24 Nov 2003, 22:53:29
Добрый день, уважаемые преподаватели.

У меня возник вопрос в связи с изучением биоэнергетики(Китайской). Там говорится о том, что человек непосредственно связан со своими родителями через почки при помощи канала наследственной энергии, отличающейся по своим свойствам от энергетики центральных потоков. На ТИПе упоминается вопрос родовой кармы и ее проработки, но только поверхностно.
Хотелось бы узнать, готовятся ли личные разработки на эту или близкие темы, а может они уже есть? Тогда где взять?

Резюмирую: вопрос родовой кармы описан где-нибудь в Деире?

Спасибо

P.S. Для не-преподавателей, столь любящих отвечать здесь, убедительная просьба: хотите ответить, тогда пишите подобную тему в разном и ссылайтесь на нее.

Автор: Кондаков 29 Jan 2004, 03:33:51
Здравствуйте sovapro!
Вы подняли достаточно серьезную тему. Безусловно сознание и активность предков влияет на жизнь любого человека. Исследование этого вопроса требует многостороннего анализа - генетика, коллективное бессознательное, семантика, культура рода, традиции, и следующие из всего этого субъективные ощущения. Так же ясно, что подход к таким исследованиям должен быть новаторским. Возможности есть! Они исследуются. Скорее всего рабочие технологии появятся в скором времени, когда созреет в этом необходимость.
С уважением,
Геннадий Кондаков.

Автор: sovapro 15 Feb 2004, 14:49:21
Болшое спасибо за ответ.

Автор: Воронина 16 Feb 2004, 14:22:15
Занимаюс этим вопросом на протяжении двух лет и вот что имею на сегодняшний момент. Род это эгрегориальная структура. В изначальном варианте, эта структура насет в себе программы на развитие (интеллектуальное, духовное), благосостояние, здоровье. Если программы не нарушены, то род живет и процветает, если какие то нарушены, то на том в роду и высыпается (либо на здоровье, либо на развитии, либо на благосостоянии). Вспоминайте - карма рода. Дальше 2 варианта - либо выработается иммунитет в роду, либо род или какая то его ветвь перестанет существовать. Каждый из нас несет в себе информацию о 7 поколениях в роду (ты сам 7). Эту информацию можно использовать(например найти здоровое звено в роду). Получить ее можно через ВИП или пройти через коллективное бессознательтное (здесь можно дойти и до 8 и до 11 колена). Можно восстановить связь со здоровым звеном в роду. таким образом в здесь и сейчас ты выносишь программы не нарушенные. Можно самому сформировать программу развития рода. Есть много интересного, но обо всем этом здесь не напишешь.

Автор: Kewal 22 Feb 2004, 15:41:48
> Скорее всего рабочие технологии появятся в скором времени, когда созреет в этом необходимость.
----------
Необходимость существует уже давно.

> Каждый из нас несет в себе информацию о 7 поколениях в роду (ты сам 7). Эту информацию можно использовать(например найти здоровое звено в роду). Получить ее можно через ВИП или пройти через коллективное бессознательтное (здесь можно дойти и до 8 и до 11 колена). Можно восстановить связь со здоровым звеном в роду. таким образом в здесь и сейчас ты выносишь программы не нарушенные. Можно самому сформировать программу развития рода. Есть много интересного, но обо всем этом здесь не напишешь.
----------
Thanks. Прочел вашу инфу.


Конференция Школы ДЭИР > Вопросы к преподавателям > Сущность

Автор: Lawyer 16 Jan 2003, 04:51:51
Здравствуйте!
до постановки оболочки у меня видимо была сущность место локализации на спине
после прохождения первой ступени она не проявлялась некоторое время, потом проявлялась как программа, причём постоянно после удаления "программы" у меня было нормальное состояние, после 4 ступени оно неожиданным образом активировалась, я думал, что это какрма и удалил её вставив АКС, после этого пошло шевеление на всём ЭТ "живая карма" пошёл полный контроль надо мной с её стороны как я понял она работает на НП с конторолем ВТЯЕ и анахаты и свасхистаны, вообщем за месяц она практически меня съела, сам я её удалить не мог, так как был под контролем, совместными усилиями со ст. консультантом мы её удалили методикой предложенной в теме "живая карма" вообщем она на мне свела паутину фактически сделав из меня кокон для размножения своих "детей". У меня возникает вопрос как убрать паутину с ЭТ, заделать дыры подключения и остатки "детей" если они остались и методы по диагностике сущностей.

Автор: Резник 23 Jan 2003, 20:31:47
Ситуация. прямо скажем невеселая, но нет нерешаемых вопросов. Принцип появления любых энергоинформационных поражений заключается в том, что внутри нашей личности есть особенности, которые обуславливают возможность получения той или иной проблемы.
Поэтому для окончательного устранения последствий чего бы там ни было "живой кармы" или вредной привычки надо изменить структуру ВИП. Техник ТИК вполне достаточно.
Удачи!

Автор: Kewal 24 Jan 2003, 18:35:51
В общем думается следующее, подобная конструкция врядли является "вредной привычкой", как впрочем и кармой...

Наблюдал выходки со стороны "белых и пушистых", тобишь христиан (или как их там?), приводящих к подобным ЭИ поражениям. Похожее внедрение отмечалось и после посещения клубных занятий посвященных "глине"...

Конструкцию можно сбросить, что достаточно легко, однако она проявляет манеры поведения "беспредметной сущности".
Хваленый ЗП, в данном случае, демонстрирует свою полную безполезность... что кстати наводит на весьма интересные размышления

P.S. А дальше, как говорится, каждый сам в состоянии сделать выводы лично для себя

Автор: Котик 25 Feb 2003, 07:45:45
Добрый день.
Не так страшен черт как его малюют.
Уверен если вы сумели так хорошо ощутить поражение то сумеете его и удалить.Смелее если сделаете это сами то станете ещё силнее.Думаю что навыков у Вас достаточно больше уверенности в себе.Желаю удачи!!!!!!!!!

Автор: Глушко 17 Apr 2003, 13:13:08
Еще хочу добавить!1 можно пройти энерго пост и удаление внутренних блоков. Работу необходимо проводить в комплексе. Единичный подход может привести к восстановлению данной структуры.И лучше эту работу проводить под наблюдением специалиста.И последние необходимо перепрограммировать себя от восстановления этой структуры . Желаю удачи! ААГлушко

Автор: Введенская 23 Apr 2003, 20:50:56
Lawyer,
попробуйте сделать еще следующее: тениками 3 ст отождествитесь с тем, что осталось после удаления, как бы будучи в пространстве сознания того, что было, поищите в том пространстве сознания место, область, где этой структуре было бы максимально комфортно. С вами ей-то не сладко: Вы ее туда, сюда... и помогите волевым, силовым усилием ей туда отправиться, а затем эту область из своего ВИП выверните, удалите. И пусть она свободно от Вас живет где ей хочется.
После работы проведите гармонизацию через ЭС с последующей эергетической прокачкой (как на фоновой по 4 ст.), повторите расщепление тЯЕ и смещение ТЯЕ в якорную зону. Ну и в целом неплохо на фоновую.
Удачи!

Автор: Неделя 24 Apr 2003, 12:55:56
Lawyer, хочу подкинуть Вам фразу для размышления и анализа происходящего с Вами. "Аз воздам", "По деяниям своим и иметь будешь". А наши мысли это тоже деяние, ещё древние это заметили.

Наводка: чисты- ли мысли?

Автор: Kewal 24 Apr 2003, 16:31:53
> "Аз воздам", "По деяниям своим и иметь будешь"
-----------
Это на "propovednik.ru" -- вашей стрктуре там будет максимально комфортно

> Наводка: чисты- ли мысли?
-----------
Вычищены свежим портвейном и импортным машинным маслом

P.S. Больше в вилку брать не буду

Автор: Lawyer 26 Apr 2003, 05:06:07
IMHO родовая сущность, есть у всех родственников

Автор: Lawyer 26 Apr 2003, 05:07:47
kewal не прикалывая меня лучше методу конкретную дай для удаления

Автор: Зозуля 24 May 2003, 10:12:46
УВАЖЕМЫЙ LAWER!Попробуйте еще одну технику в решении вашей проблемы: войдите в эталонное
состояние ощутите эту паутину, усильте свой страх , свою жалость к себе и родственникам,свою важность в данном кармическом структуре,чувство вины , свое бессилие,сврю безысходность и т.д.
При усилении этих эмоций Ваша паутина усилится и тут - то вы ВСЕ ЭФИРНОЕ ТЕЛО БЕЗ ОСТАТКА И
СТЯГИВАЙТЕ!Потом дочищаете ,позвав к себе на помощь защитника пространства(клубного).Прсле
того,как вычистили ,создаете новое эфирное тело,насыщая его антикармическим состоянием.
Далее свова активируете защитника пространства и дав ему задание вычистить на эту тему виртуальное пространство ,запускаете его в виртуальное пространство.После этого защитника
пространства направляете в свои механизмы сознания,как то память и намерения.В памяти выщичаем
модуль об этой паутине и кармической структуре,а в намерениях аналог поведения.Хоть Вы и перестроили свое поведени,когда удаляли кармическую структкуру,но старый аналог поведения
Вашим сознанием зафиксирован более сильно,он буквально вьелся в Ваше сознание,поэтому и
вычищаем.А далее живите счастливо!Родственники могу помочь себе сами,пройдя ступени школы ДЭИР
Успехов!


Конференция Школы ДЭИР > Вопросы к преподавателям > Энергопоражения

Автор: boosted 24 Jan 2003, 19:07:32
Я встрял кажется. Возможно активировался баг или карма какая, пока не разобрал. В принципе следствия возможного присутствия оной бяки наблюдались даже года два назад, раньше его так явно не чувствовал, но не факт что его не было. Удалить пока не получилось.

В эфирке на шее сзади в районе основания черепа есть некое уплотнение размерами с кулак, темное. По ощущениям пропускает восходящий, но хавает (или просто затыкает, так и не понял) нисходящий. Если сильно раскачаться теряет концентрацию о обворачивается вокруг шеи (типа кольцом), потом снова концентрируется в том же месте. При попытке "замочить нафиг" ударом восходящего кусками разлетается по эфирке, потом снова концентрируется.

Напрягает мышцы шеи и немного побаливает на физике, бага с напрягом мышц шеи у меня присутствует довольно давно, но такие яркие проявления только сейчас начали ощущаться. Осенью проходил семинары Косовича разные - народ что в меня смещался говорили что чувствуею дискомфорт или боль в этом месте (хотя я тогда этого не чувствовал).

Вчера показывал "видящей" знакомой - мои ощущения подтвердились "визуально", пыталась близко пощупать - после контакта у нее руки тряслись...

Снять пока не получилось, чего дальше делать не придумал.

Скопировано. Оригинал в "Общие вопросы ДЭИР"

Автор: Резник 25 Jan 2003, 14:14:00
Здравствуйте!
"Замочить на фиг", такого рода штуки не получится. Я бы посоветовала Вам пойти огородами. То есть обходным путем. Первое, желательно разотождествиться со своими ощущениями. Второе, найти в ВИП, зону, которая отвечает за эти ощущения и перекачать ВП, далее по схеме ТИК. Причем, скорее всего сразу не получится избавиться от ощущений петли, они будут таять постепенно. Еще желательно было бы отметить, в каких случаях эти ощущения обостряются. Если найти в ситуациях общий элемент, то легче определить, вследствие чего возникают эти ощущения.
Удачи!

Автор: boosted 25 Jan 2003, 21:11:05
Вы правы, сложно просто убить то что сам создаешь...
Я склоняюсь к тому что этот зажим в эфирке следствие бага в голове... еще раз попытаюсь более глубоко проработать его как карму. Спасибо.

p.s. навскидку: ощущения обостряются в транспорте, когда вокруг много народу... скорее напряжение от внимания незнакомых людей к собственной персоне... (это уже прорабатывал на ТИК'е) наверное какое-то из частных проявлений комплекса неуверенности в себе, что однозначно есть карма... однако все равно непонятно почему она стала активироваться и в "спокойной" обстановке

Автор: boosted 26 Jan 2003, 01:05:07
Хотя нет, я обшибся, это не комплекс неуверенности... пока ехал домой, в метро свои ощущения проанализировал. Довольно любопытная картина получается.

Присутствует желание как можно больше контроллировать окружающее, т.е. желание снизить риск для себя любимого. (П1)

В том же метро это разумеется невозможно (т.е. невозможно просчитать все возможные опасности и аргументированно убедить себя (подсознание?) в приемлемом уровне угрозы), получается что-то вроде небольшого стресса для сознания и оно переводит себя в состояние готовности обороняться, т.е. быть готовым к активным действиям. В статье ТКВ (не помню как называется, есть на этом сервере, сейчас поймете о чем я) говорится что в подобном состоянии усиливается ВП, а НП соответственно ослабляется (там это аргментируется тем, что раздумывать в то время когда необходимо действовать вредно - есть шансы опоздать с реакцией) - это и приводит к блокировке НП (имхо).

Если вернуться к П1 то понятна параноидальность этой установки, получается что все кругом - враги (любопытно вообще как я до сих пор живой с такой установкой, теоретически оная установка должна провоцировать агрессию со стороны на меня). С другой стороны, заменять ее на установку что все вокруг хорошие - тоже как-то боязно, неадекватно что ли.
Гм...

Любопытные цепочки все-таки получаются...

Автор: Воронина 28 Jan 2003, 00:24:21
Сталкнулась с подобным явлением. Такие поражения действительно создаются самим их "счастливым" обладателем. Избавится от этого может только он сам. В моем случае помогли быстро справится с ситуацией объект по 5(2), с его помощью изъяли этот сгусток из эфирного тела, а также причину этого явления из ВИП. Сформировали и ввели в ВИП следующую установку. "Этот Мир создан так , чтобы я был свободен и счастлив. Я сам и люди, которые меня окружают, часть этого мира. Я открыт этому миру(не в плане незащищенности, а в плане взаимодействия с ним). Я открыт людям, живущим в этом мире и они помогают мне быть свободным и счастливым." Результаты сказались уже на следующий день (на событиях). Этот сгусток не вернулся.


Конференция Школы ДЭИР > Вопросы к преподавателям > Может Ли Карма Мешать Работать С Кармой

Автор: elias 17 Dec 2002, 18:34:20
Наличие проблем с ощущениями вызваных (возможно [image] ) кармой, препятсвует удалению оной
Заранее спасибо за ответы

Автор: Семочкин 20 Dec 2002, 01:15:58
Elias!
Проблемы с ощущениями быть не может. Мы всегда всё ощущаем, но не всегда всё осознаем. Наша задача - вывести на уровень осознания свои ощущения. Этим мы и занимаемся начиная с 1-й ступени.
Работая с кармой, мы вибираем из своей жизни ситуации, завершившиеся для нас самих негативными последствиями. Любое негативное последствие, как правило, сопряжено с негативными эмоциями. И уж если они действительно кармические, то они достаточно сильны, чтобы ощущить в своем ЭТ место локализации этих негативных эмоций.
И вот здесь вступает в работу самый первый наш с вами навык - "Всё вимание внутрь себя, на свои внутренние ощущения". На разнице ощущений - до начала и вовремя работы, можно достаточно хорошо определить место этих негативных эмоций, т.е. ощутить где кармический комплекс.
Если у Вас этого нет, то либо вы экономите на правде, либо в Вашем варианте кармы нет.
Удачи.

Автор: Юзефчик 05 Feb 2003, 19:45:52
Карма вызывает у нас негативно окрашенное состояни,а состояние включает ощущение нашего физического тела ( напряжено оно или расслаблено,чувствуем мы дискомфорт или боль и т.д),наше эмоциональное состояние,и качество психических процессов.И в нашей жизни на протяжении дня в зависимости от ситуаций характеристики состояния изменяются от позитива до негатива.Советую Вам в течении дня отследить какие ощущения возникают у Вас когда Вы переживаете положительные эмоции,как реагирует ваше тело,а потом проследите тоже самое с негативными ситуациями.Подобные ощущения будут и при работе с кармой(негатив).Все познается в сравнении.
Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как Часто Сами Преподы Удаляют Карму?

Автор: Любопытник 20 Jan 2003, 13:41:44
Когда проходили тему "Карма", было сказано, что у человека не более 5-6 серьезных кармических проблем.
Это значит, что преподаватель уже нашел и удалил все?
Или он продолжает работать в этом направлении и дальше?
И вообще хотелось бы узнать насколько "кармически экологичные" люди нас обучают?
Можно ли об этом судить по количеству неприятных инцидентов на ступени у преподавателя?
Насколько эта работа важна для самого преподавателя?

Надеюсь, что после этого опроса останусь в живых...

Автор: Kewal 20 Jan 2003, 15:20:12
Останешся, местами

> Можно ли об этом судить по количеству неприятных инцидентов на ступени у преподавателя?
Нет. Глубже смотреть надо...

> И вообще хотелось бы узнать насколько "кармически экологичные" люди нас обучают?
Всяко бывает

Автор: Резник 20 Jan 2003, 17:51:53
Поздравляю со всеми праздниками и желаю всего, чего положено в этих случаях. Удачи Вам!
Теперь по поводу кармы - страшное слово.... Кстати, по поводу Ваших вопросов для преподавателей - это мероприятие былобы излишним после того, как только разобраться с понятием "преподаватель" и отличие этого звания от "гуру". Как правило, на жизненном пути, мы встречаем лишь те препятствия, которые уже готовы преодолеть, чем быстрее двигаешься, тем больше втречаешь событий разного характера. Сам этот процесс заставляет каждого из нас справляться с теми внутренними несоответствиями, как бы не называли мы их: "карма", "блоки", "комплексы", "лень"....
Еще раз всего наилучшего!

Автор: Любопытник 21 Jan 2003, 20:41:32
Резник.

Спасибо за ответ и Вам всего наилучшего!
Но если преподаватели на собственной шкуре ощущают необходимость этой работы, то почему до слушателей это не доходит? Или это их карма на советы против кармы? Довольно-таки странно, но на клубных занятиях по карме бывает не очень много народа. Может просто трудно ее у себя отследить? И кроме как отслеживания цепочек событий есть другие методы нахождения и выгребания у себя этой "красоты"? Поделитесь опытом.

Автор: Андрющенко 23 Jan 2003, 03:16:04
Привет всем! Напомню, что то, что мы называем кармой, не стоит удалять направо и налево без разбору. Благодаря этим структурам формируется личность, и если ВЫ можете её, эту самую карму осознать, скомпенсировать,то у Вас есть шанс шлифовать грани самого себя. Конечно, ежели уже невмоготу, можно применить хирургию. А обострить свои цепочки можно на любой дэировской тусовке, в более плотном поле - дэировец дэировцу - " обостритель кармы".

Автор: Kewal 23 Jan 2003, 19:12:42
> А обострить свои цепочки можно на любой дэировской тусовке, в более плотном поле - дэировец дэировцу - " обостритель кармы".
---------
Вопросец на засыпку:
А ежели картинка обратная имеет место быть?

Автор: Барчуков 24 Jan 2003, 03:32:38
Если имеет,то что?

Автор: Kewal 24 Jan 2003, 16:05:14
Так на засыпку же вопрос...

Автор: Милохова 28 Jan 2003, 01:39:15
Я засыпалась

Автор: Шевченко 28 Jan 2003, 14:04:22
Вопросец на засыпку:
А ежели картинка обратная имеет место быть?
--------------------------------------------------------------
Не поняла, уточните вопрос.

Хочу немного дополнить ответы. Вы спрашиваете, можно ли судить о "кармической экологичности" преподавателя по кол-ву неприятных инцидентов на ступени. В ситуации может учавствовать много людей, но о том, что проявляется карма, мы можем говорить только для тех участников ситуации, которые эмоционально воспринимают ситуацию как неприятный инцидент. Не все неприятные инциденты на ступени являются кармой преподавателя.
Вы спрашиваете, почему до слушателей не доходит необходимость работы с кармой, и сами же отвечаете на свой вопрос. Действительно, бывает сложно отследить карму у себя - привычка, мутация сознания, неосознаваемое стремление избежать неприятных эмоций и ощущений, которые обязательно возникают при отработке кармы.
А вообще, когда у меня на занятиях возникают подобные вопросы, я отвечаю, что раз мы ещё встречаемся и общаемся, значит у каждого из нас есть КАРМА. Мы все находимся в пути, просто каждый движется по своему.

Автор: Kewal 28 Jan 2003, 16:04:27
Уточняю, если надо.
Находящийся, к примеру, на месте силы человек имеет возможность достигнуть интенсивности раскачки и плотности поля гораздо более высокого уровня, чем на группе...

ЗЫ. Правда это если ему это надо

Автор: Андрющенко 29 Jan 2003, 00:17:35
Достичь то может, только качество поля будет зависеть от специфики места силы-это раз, а во вторых, в полной мере ощутить прелесть очередной кармической цепочки можно только в социуме, т.е среди людей, а дергать можно где угодно.

Автор: Марченко 03 Feb 2003, 23:02:52
Очень хорошую тему подняли.ПРО СЕБЯ МОГУ СООБЩИТЬ что не имел таких проблем никогда.
Но для проверки один раз использовал технику- удаления кармических блоков- по стиранию информации(которая не мешала мне), могу заявить ТЕХНИКА РАБОТАЕТ.

Автор: dens 04 Feb 2003, 18:28:14
to Марченко. В смысле карму никогда не дергали.
ого.

Автор: Kewal 04 Feb 2003, 19:35:03

> а во вторых, в полной мере ощутить прелесть очередной кармической цепочки можно только в социуме, т.е среди людей
-------------
> А обострить свои цепочки можно на любой дэировской тусовке, в более плотном поле - дэировец дэировцу - " обостритель кармы".
-------------
Ага, понял... придется (может быть) убирать карму обострителя кармических цепочек...

ЗЫ. А вообще пиливать

Автор: Марченко 05 Feb 2003, 14:05:48
dens рекомендую более детально просмотреть книгу ТЕРАПИЯ ИСТ. КАРМЫ

Автор: dens 05 Feb 2003, 17:24:10
Понял. Спасибо.
Чой-то на меня через экран давит. Или я нечаяно на контакт с Марченко вышел?

Автор: Введенская 10 Feb 2003, 02:53:51
Каждый раз, когда ведут 2 ступень и ТИК. (Хотела пошутить, а сейчас думаю: шутка ли?)


Конференция Школы ДЭИР > Вопросы к преподавателям > нужен совет

Автор: Irina5708 07 Sep 2002, 00:13:15
Дорогие преподаватели ! Нужен совет.
Год назад прошла 2е ступени ДЭИРа очно. Потом застряла в отработке кармы и ... только сейчас спустя год решила опять вернуться к занятиям по ДЭИРу. Самостоятельно установила оболочку поработала со сглазами порчами и т.д.и т.п. ( вроде бы успешно ) каждый день работаю с потоками . Проблема в следующем: чем больше я усиливаю свою энергию чем лучше у меня получается работа с потоками тем сильнее конфликты с людьми . И каждый раз я ощущаю будто меня разрывают на куски .Особенно сильная боль в районе солнечного сплетения .Что я только не пыталась делать и потоки усиливала и оболочку укрепляла результат один : чувствую разбитой усталой . После каждого такого конфликта мне нужно несколько дней чтобы востановиться. Что я делаю не так ??? :roof:

Автор: Резник 07 Sep 2002, 14:52:00
Ирина!
Вы все делаете правильно, только вот действительно застряли, как Вы пишите, на карме. Дело в том, что конфликты с людьми, которые возникают помимо Вашего сознательного желания - это есть проявление кармической программы, причем, совершенно логичным будет усиление неприятных ощущений в области солнечного сплетения, где и локализуются эфирные изменения, связанные с кармическим блоком.
Поэтому, проанализируйте события подобного рода в своей жизни и, используя техники 2 ст, удалите блокировку.
Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Удаление кармы

Автор: Hzum 21 Oct 2002, 13:54:22
Удалять карму надо из:
1)ЭТ ЭС
2)ЭТ здесь и сейчас?
Внедрять антикармическую прграмму в 1) или 2)?

Автор: Орлов 22 Oct 2002, 23:48:58
Вопрос не совсем понятен, но всё же отвечу. Карма удаляется из ЭТ, когда вы находитесь в ЭС, так как, с одной стороны, вы работаете с кармой как-бы в "защищённоё комнате", а не тащите свои проблемы в "здесь и сейчас". С другой стороны в ЭС негативы ощущаются лучше (в чистой комнате гряь ощущается лучше).
Антикармическая программа создаётся в ЭС, так как и её надо проверить на истиность.

Автор: Hzum 23 Oct 2002, 17:28:55
Вы меня не поняли.То,что написали и так знаю.
У человека есть эфирное тело(ЭТ) в состоянии здесь и сейчас(СЗиС).Когда он погрузился в свое эталонное состояние(ЭС),то у него появилось ЭТ еще и в ЭС.(Ну,помните,гармонизацию себя через ЭС:приближаем ЭС к СЗиС,накладываем ЭС на СЗиС,ЭС побеждает СЗиС,ЭТ ЭС гармонизирует ЭТ СЗиС,потоки ЭС полностью гармонизируют потоки СЗиС.)
Отсюда спрашиваю :( Ясно и так по книге,что работу проделываем,находясь в ЭС),но вытаскивать кармический комплекс из и соответственно внедрять антикармическую программу в надо :
1)ЭТ ЭС
или
2)ЭТ СЗиС?

Автор: Бурман 10 Nov 2002, 20:23:25
Эфирное тело у нас одно. Когда мы погружаемся в ЭС, мы смещаемся туда в своем эфирном теле и можем там с ним работать. Когда поработали, отбрасываем ЭС и возвращаемся в "здесь и сейчас".
Удачи!

Автор: Hzum 11 Nov 2002, 14:35:29
А как же тогда при гармонизации ЭТ ЭС накладываем на ЭТ здесь и сейчас


Конференция Школы ДЭИР > Вопросы к преподавателям > Поясните "последствия" после кармы.

Автор: Tengu 15 Apr 2002, 11:26:00
Извините за темноту (вроде и книжку почитывал), но хотелось узнать поподробней о следующем: скажем я избавился от сгустка кармы, и всё такое. Потом, что? - пусть кармой по, умолчанию , будет курение вокруг меня близких мне людей, тогда:
а). Моя оценка курения должна измениться из отрицательной в положительную?
б). Вокруг меня мои близкие пеестанут курить, или перестанут быть рядом со мной, когда курят? (сколько времени пройдёт, прежде чем начнутся изменения).
в). Что-то другое или всё вместе взятое?
Заранее благодарен за ответ. [инь-янь]

Автор: Skill 15 Apr 2002, 17:00:00
А ходить каждый день на одну и ту же работу, есть пить, спать и т.д. тоже карма?

Автор: Дубков 20 Apr 2002, 17:00:00
Начнём последнего дополнения.Есть, пить и спать - естественные функции организма, однако если при этих процессах возникают нежелательные издержки подходящие по критериям к карме, то лучше удалить.А ходить на работу для кого то позитвный момент, если работа нравится, а кому то может быть и негативная карма, всегда можно проверить.
Теперь Tengu: а)Вы перестаёте быть обусловленным кармическим виденьем ситуации и соответственно Вас это не "цепляет". б)Близкие могут продолжать заниматься "куринотерапией", но Ваше взаимодействие с этим процессом изменится.в) Про вермя тут однозначно и корректно ответить трудно.
С уваженем.
В.Ф.

Автор: Резник 20 Apr 2002, 17:50:00
Абсолютно согласна с В.Ф., хочется добавить несколько соображений и наблюдений по поводу времени.
Замечено, что сроки измененений в жизни коррелируют с уровнем энергетики и степенью социальной активности.
Если человек, отработавший психологическую особенность, которая приводила к появлению кармических событий, социально активен и не уходит от ситуаций, которые связаны с кармическими программами, то эффект виден скорее. В противоположном случае, пройдя даже все ступени, можно не заметить никаких изменений в жизни.
Соответственно, степень социальной активности зависит от уровния притязаний, а они строятся на базе сегодняшнего уровня энергетики, если понимать под этим термином осознание и управление слой, структурой процессов в физическом теле, сознании и эмоциональном мире. Другими словами, чем выше энергетический уровень субъкта,тем скорее будут заметны изменения ситуации в объективной реальности.
С уважением Р.А.

Автор: Tengu 26 Apr 2002, 01:41:17
Спасибо за пояснения, но насколько я понял, то при коррекции кармы само по себе физическое действие останется, ментальный (психический)эффект уйдёт, так?

Автор: Admin 26 Apr 2002, 19:17:37
Цитата (Skill @ 15 апреля 2002,17:00)
А ходить каждый день на одну и ту же работу, есть пить, спать и т.д. тоже карма?

Skill
Предупреждение за баловство в форуме.

Автор: Бурман 14 May 2002, 23:33:30
После удаления кармы ситуация нас больше эмоционально не цепляет. Работая с кармой мы исправляем не внешний мир а свое искаженное восприятие, заставляющее нас раз за разом попадать в похожие ситуации, для нас негативно окрашенные. Курящее окружение можно эффективно отгармонизировать (убедить удовлетворять свои "никотиновые потребности" подальше от нас) техниками 2-ки и 3-ки. Вопрос в другом. Стоит ли в данном случае вообще прибегать к работе с кармой?
Негативное отношение к курению рядом вполне естественная реакция неурящего человека.Все мы имеем те или иные эмоциональные предпочтения, тот или иной изненный опыт.Они делают нас личностями-и это ценность.
Дистиллированную воду пить не вкусно. Может,стоит еще раз проверить, как воспринимается ситуация в эталонном состоянии и просто убедить курящих уважать Вас пнрименив техник2-ки и 3-ки, не прибегая к сильным средствам.

Автор: Tengu 16 May 2002, 22:57:01
Спасибо за ответы. Но я совсем вляпался.... Скажем, я не полный, но и не худой. Все мои подруги, которые были у меня в жизни, и которая есть сейчас - тоже полноватые, но не толстые. Налицо повторяющиеся события, причём одинаковые. Ну убиру я своё негативное отношение к полноте, а дальше что? Полнота то в физическом плане останется. А из этого следует, что я занимался, всего-лишь, не удалением кармы, а самовнушением, что ПОЛНОТА -ЭТО НЕ ПЛОХО, и всё. Разве не так?

Автор: Лойко 18 May 2002, 14:48:13
Уважаемый Tengu.
Карма - это негативные повторяющиеся события в жизни человека. Эти события укладываются в общую схему, и единого логического объяснения им человек дать не может. Он в этой ситуации является жертвой.
Кроме того, в книге "Терапия истинной кармы" описаны 7 признаков кармы. Так вот, вам надо проверить, во-первых эти события на истинность в ЭС и посмотреть по 7 признакам и только тогда, если это действительно карма, бороться с ними.

Автор: Tengu 19 May 2002, 00:19:32
Окей, всё прочитал, ещё не разучился, а дальше что? Ну соответствуют, но вопрос то был другой! См. мой предыдущий вопрос.
Заранее благодарен.

Автор: ddv 19 May 2002, 15:17:13
Извиняюсь за ответ в этой теме :)
Tengu,
1. Если тебе не нравится что-то в себе, то для начала попробуй подкорректировать себя с помощью матрицы здоровья. А может ничего корректировать и не нужно... ты же не урод ;) Скорее всего, тебе нужно поменять мнение о себе, любимом. А вот для этой цели навык работы с кармой и пригодится.
2. Если ты действительно знакомишься с одинаковыми девушками, и события разворачиваются по одному, и тому-же, неприятному для тебя сценарию, ты ничего в этом круге изменить не можешь и все твои попытки приводят только к ухудшению ситуации, тогда придется поработать с кармой.

Автор: Лойко 21 May 2002, 18:20:14
Dear, Tengu

Вы немного не понимаете суть проблемы, вы не свое отношение к полноте подруг убирайте, а свою внутреннюю психологическую особенность которая и притягивает к вам полных женщин и курильщиков.

Автор: Tengu 21 May 2002, 22:06:38
О! Теперь понял, когда всё ясно и лаконично! Thank you very very much! But! Если, скажем, я убираю в себе психологическую особенность, притягивающую к себе полных девушек, то не случится ли так, что моя любимаю подружка от меня уйдёт? Или она начнёт, так сказать, худеть? Во класс было бы :rolleyes: :D .

Автор: Лойко 23 May 2002, 08:10:35
Уйдет или нет, не знаю. Но то, что не похудеет -- это точно и курильщики курить не перестанут. Но вот если в антикармической программе будут заложены знакомства с
худыми, то новая подружка будет худой.
С другой стороны, если вашему подсознанию нравятся полные девушки, зачем идти у собственного сознания и общественного мнения на поводу и избавляться от этого ? ;)
Удачи :p

Автор: Tengu 30 May 2002, 16:49:12
Спасибо за предыдущие ответы.
Но есчо вопросец нарылси!

Вот: хочу очно пойти на семинар по карме, поясните как вы там работаете, т.е. работаете ли вы на семинаре, при удалении кармического блока, только с одним блоком, или с несколькими? Могу ли я дома заякорить свои ощущения кармических блоков (этакий пакет информации) и потом, на семинаре, при отработке просто пойти на якоря и раболтать со всеми кармическими блоками как с одним?


Конференция Школы ДЭИР > Вопросы к преподавателям > Отличие

Автор: Sh_AA 06 Jun 2002, 18:44:17
1)Чем отличается блок от кармы?
2)Почему возможно удаление блока как карму,ведь блок есть блок,т.е. не карма,а стало быть,в ЭС он не вызовет неприятных эмоций и соответственно,негативная структура не появится в ЭТ?

Автор: Сокуров 06 Jun 2002, 19:43:42
Тема блоков тесно переплетается с темой кармы, но таковой не является вследствие отсутствия цепочек повторяющихся событий, и ряда других составляющих, указанных в книге «Терапия истинной кармы».
Наличие внутренних блоков является следствием индукции, проведенной только в этой жизни, причем внедренной как сознательным образом, так и воспринятой неосознанно ( импринты ,кондиционирование, программы,обучение или просто словесная индукция в момент психологической уязвимости).
Кроме того, не исключается тот момент, что сформированный блок, при наличии благоприятной подсознательной «почвы» может являться ситуационно тем самым запускающим механизмом (триггером) для формирования и активации в будущем истинной кармы.
В эталонном состоянии блок вызывает такое же негативное ощущение как при диагностике кармы, а иногда даже и сильнее
Согласно воззрениям швейцарского психиатра
К. Г. Юнга огромную роль в жизни каждого человека приобретают так называемые "комплексы" психических элементов: нереализованные желания, мнения, отношения, страсти, имеющие в основном неосознаваемый характер и обладающие огромной мотивационной силой.
Опасность комплексов состоит в том, что они могут проникать в сознание под разными масками, имеющими внешне привлекательный характер, тем самым, усыпляя бдительность человека. Если человек отнесется к завуалированному злу с наивной беспечностью, то эти комплексы могут проявить свои разрушительные тенденции во всей полноте.
ОСОЗНАННЫЕ комплексы по К. Г. Юнгу в известной мере теряют свой иррациональный, взрывоопасный характер, а их ЭНЕРГИЯ может быть направлена для полезной работы.
Некоторые из комплексов имеют невротическую природу –фобий, навязчивых состояний, и так называемого комплекса неполноценности, образовываясь на протяжении личной жизни индивида за счет коллизий с социальной средой.
Другие – надиндивидуальный,трансперсональный характер архетипов или архетипических комплексов, являющихся плодом неосознаваемого творчества многих поколений наших далеких предков и относящихся к коллективному бессознательному.
Имея высокий уровень внутреннего стресса, и будучи нереализованными, в этой жизни, отдельные комплексы могут отщепляться от индивидуального и коллективного бессознательного и приобретать форму свободно блуждающего "организма" - тонкоматериальной системы информации с активным началом.
Такой автономный комплекс, имеющий черты самостоятельного существа, включая потребность размножения и "инстинкт" самосохранения, имеет настоятельную тенденцию к материализации в физическом теле посредством его внедрения в сознание и подсознание чувствительного, психически предрасположенного человека, производя впечатление его собственных побуждений, а в некоторых случаях вызывая галлюцинации, депрессию, бред.
Если мы говорим о том, что наша жизнь – это непрерывный процесс движения и развития, то наличие этих дефектов и есть та патология, которая, нарушая этот процесс, либо тормозит наше развитие, либо вводит в деструктивные области этого движения. Следствием чего является невозможность или затрудненность достижения целей, неосознанные страхи, психосоматические заболевания.
Следует также отметить, что наличие дефектов на одном из сегментов (сознание, душа, энергетика, физика) автоматически формирует этот дефект на остальных, поскольку они неразрывно связаны друг с другом. Следовательно, блокировки, существующие на всех 4 уровнях, необходимо удалять со всех уровней одновременно.

Автор: Юрий_4 06 Jun 2002, 20:46:54
Что понимать под дефектом сознания как 1 из вышеперечисленных сегментов-неправильное интерпретирование информации или что то другое

Автор: Sh_AA 06 Jun 2002, 21:15:48
1)Скажем так.Если есть знание(сформировалось на базе религии или еще чего-нить) и мнение засело в подсознание,то реализация истинной цели(хотя бы такая попытка-да пусть хотя бы подумать об этом),противоположной мнению приведет к появлению чувства вины и при дальнейшей попытке продолжить реализацию возникнет карма(сначала удачный облом,потом сплошные обломы).Так или не так?Если так,то ликвидируем карму,а как же глубокое мнение,ведь оно останется?Оно может привести к дальнейшему чувству вины и стало быть карме?
2)Если знание засело в сознание?
3)Засевшее знание можно расценить как блок?
4)Блок можно убрать как карму(энергетика,сознание)?Встав на стул,сосредоточиться на негативе и упасть?Садануть по мышечному зажиму?Удалить как в Разделе КЛУБ в топике (как он там называется)кажись про снятие внутблоков?Войти в виртуалку,найти место блока,вывнести в ОП и сжечь в центре Земли?
5)Этого достаточно,чтобы удалять блоки со всех уровней?
6)Если нельзя удалить знание как блок,то как с этим бороться?

Автор: Лойко 20 Jun 2002, 11:41:40
Знание, как просто информация, почерпнутая из каких-либо источников не может привести к формированию истинной кармы. То есть вы можете прочесть или другим способом узнать, что каким-то образом поступать хорошо, а каким-то плохо. И это может привести к формированию ложной кармы, которая удаляется в процессе гармонизации матрицы души на фоновых работах, начиная со 2 ступени. Истинная карма возникает, когда с человеком происходит эпизод (якорный) и в этот момент извне идет индукция чувства вины.
Когда мы удаляем из своего ЭТ кармический комплекс и замещаем его антикармической программой, то человек перестает притягивать к себе ситуации, относящиеся к этой карме. И вообщем этого бывает достаточно, чтобы жизнь человека действительно изменилась в том направлении, в котором он желает.
Безусловно память о произошедших событиях остается и сознание может быть засорено старыми неадекватными значениями. Полностью убрать все эти вещи можно техниками, изложенными в книге "Терапия истинной кармы." После этого все ваше знание, которое было связано с кармой и могло бы способствовать ее возрождению, утрачивает свои прежние значения и ни каким образом не может повлиять на вашу жизнь в худшую сторону.
Не надо ничего придумывать, внимательно прочтите книгу и решите свои проблемы.


Конференция Школы ДЭИР > Вопросы к преподавателям > Объект 5.2 и карма

Автор: Alexei 29 Oct 2002, 08:18:30
Скажите, можно ли с помощью объекта 5.2 удалять карму и, если можно, то как?
Нужно ли выгибать его внутрь или достаточно просто показать, какую часть эфирного тела надо забирать? И делать это на синем ядре?
В методичке очень обще написано. А можно по шагам? Дело то новое. На семинаре быстренько пробежали, а теперь все чисто и непонятно :(
Этот вопрос в том или ином виде уже задавался, но ответа так и не было. Никто не уверен и не хочет брать ответственность на себя?

Автор: Кондаков 10 Nov 2002, 19:13:16
Здравствуйте Алексей!
Удаление кармы, это процесс "интимный", т.е. идет работа со своей собственной виртуалкой.
Проектор метрики предназначен для создания общего интерфейса между Вашим ВИП и ВИП других.
5.2 - взаимодействие между Вами и Миром, а не между Вами и кармой.

Автор: Alexei 14 Nov 2002, 08:30:38
Спасибо, что ответили!
Дело в том, что в методичке написано, что режим 4 пердназначен для работы с ВИП, в том числе и своим для удаления интроектов. На форуме по 5.2 были откровения: "ловишь себя на негативе, находишь в ВИП откуда у него ноги растут... Хопа! Мороз по виртуалке и отсутствие всякой эмоциональной реакции на то что раньше вызывало негатив". Но как конкретно он это делал, он так и не ответил (и делал ли?).
Вот, собственно говоря, и причина вопроса.
Спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопросы по Карме...

Автор: Кану 08 May 2002, 06:36:19
Представим ситуацию: в процессе удаления кармы произошел какой-то сбой. Было удалено не то, что надо. 1. Какими последствиями это может грозить?
2. Опять же, какие могут быть последствия, если удаленная негативная карма не была заменена положительной структурой?

Автор: Gena 12 May 2002, 14:47:49
Цель удаления паталогического комплекса из эфирного тела - это прерывание
эмоциональных (энергетических) связей с объектом желания, с эгрегориальными структурами, людьми и ситуациями имеющими отношение к объекту желания.
Поэтому:
1. Если нет связей - то ничего и не удаляется, следовательно нет и никаких последствий
2. В эфирном теле начинают возобновляться прерванные энергетические завязки.

С укважением
Кондаков Г.А.

Автор: Резник 21 May 2002, 15:36:49
Небольшое дополнение.
Работая самостоятельно с какими-либо проблемами, и не только с кармическими программами, у человкка активизируются не только сознательные процессы регуляции, но и подсознательные структуры, а именно там, в древних областях нашего мозга, находятся программы самосохранения. Именно они обеспечивают безопастность самостоятельной работы.
Проще говоря, станет или лучше, или ничего не произойдет.

Автор: Феникс 28 May 2002, 03:44:12
А нужно ли удалять, что-то, что мы считаем кармой, возможно, это ментальный блок, приобретённый нами в процессе жизни. И сколько вообще может быть в человеке кармических структур? В таком случае, мы удаляем, что-то не изученное и заменяем тем, что не всегда нужно древним областям нашего мозга. И мы можем, просто нарушит систему безопасности
;) (а не безопастность).

Автор: Кондаков 29 May 2002, 17:04:34
Попробуйте сознательно не дышать под водой как можно дольше. Цель эксперимента - понаблюдать как будет меняться эмоциональная сфера, намерение и ЦП.
Наше подсознание борется за выживание до последнего. :mad:
И потом крма - это все таки набор истинных желаний огранниченный индуктивной проекцией. Обнаружить свои нереализованные истинные желания - великая радость.
Изучайте карму - это поможет Вам понять себя.

С уважением,
Геннадий Кондаков.

Автор: Шевченко 29 May 2002, 17:16:19
А нужно ли удалять, что-то, что мы считаем кармой, возможно, это ментальный блок, приобретённый нами в процессе жизни. И сколько вообще может быть в человеке кармических структур? В таком случае, мы удаляем, что-то не изученное и заменяем тем, что не всегда нужно древним областям нашего мозга. И мы можем, просто нарушит систему безопасности
(а не безопастность).
Какая разница в процессе какой жизни(этой или предыдущей) мы преобрели "блок".В любом случае мы хотим изменить что-то, что вызывает наше неудовольствие.Даже слово "блок" мы используем здесь не случайно.Очень многие слушатели жалуются на то,что в моменты активизации кармической структуры даже ощущение ЦП практически пропадает(после удаления - возобновляется).Т.е. удаляя эту структуру, мы удаляем что-то,что блокирует естественное течение энергии ЦП,что не позволяет нам увидеть окружающий мир таким,каким он есть - мы пребываем в иллюзиях.А если мы пребываем в иллюзиях,то и свои действия мы выстраиваем опираясь на иллюзии,а не на реалии окружающего мира.Не удивительно тогда что результат,который мы получаем не соответствует ожидаемому.Мы использовали не ту базу данных и нам необходимо её востановить.
Любой человек стремится выжить,и действия человека,способствующие выживанию,вызывают у человека приятные эмоции.Те же действия,которые ведут к разрушению вызывают неприятные эмоции.А за "приятно - неприятно" как раз и отвечают древние области нашего мозга,их же заботит наше выживание.Так что систему безопасности мы никак не можем нарушить,т.к. удаляем только то,что вызывает у нас неприятные эмоции.
Количество кармических структур у каждого своё.Нет никакой конкретной цифры(не более чем...! ;)
С уважением,Шевченко Е.А.

Автор: Шевченко 29 May 2002, 17:24:48
Начало моего предыдущего сообщения до слов :( а не безопасность) - цитата Феникса.Извините, прозевала!
ШевченкоЕ.А.

Автор: Феникс 30 May 2002, 03:01:39
:) Уважаемый Геннадий!
Вы очень быстро ухватились за систему безопасности, но пропустили вопрос о том что, не является ли, то, что многие находят в себе как карму, просто ментальный блок. Наверно это мая проблема, не умею правильно задавать вопрос.
С уважением Феникс.

:) :) :) Спасибо и Вам Елена Алексеевна за участие в обсуждение вопроса, так как вы редкий гость.
Продолжая тему; а не полезней ли будет не убирать, а изучит эту сбойную программу, и понять причину возникновения. Так или иначе, это наш урок, который надо пройти, а не убегать и прятаться как рак. И убирая её при этом заменяя её выбранной новой, созданную нами. И если учитывать тот момент, что создана она и пропущенная через призму нашего субъективного восприятия, в котором еще находятся части сбойной программы, так как она привела к мутации сознания. И мы все-таки не нашли причину появления. И я честно сомневаюсь, что мы вложим что-то полезное.
Что касается потери ощущения потока, то, проходя ступени, слушатели будут терять ощущение потока, так как уровень их энергетики будет расти, а усиливать потоки зачастую ленятся. Но это тоже в прицепи карма, «шучу».
Что касается иллюзии, то пусть бросит камень в меня, кто не живёт в мири иллюзий. Хотя-бы своей значимости и положению.
P.S. Не из вредности, попробуйте набирать текст в Worde.
Извините за нарушение правил конференции, просто хотелось более полный ответ получить.
С уважением феникс.
;)

Автор: Глушко 30 May 2002, 15:32:32
Ув.Феникс!Анализировать конечно нужно и после анализа лучше удалить.Это будет надежней .

Автор: Феникс 31 May 2002, 04:01:18
:) Уважаемый Александр!
Интересно больше то чем мы заменяем. Грубо говоря, как может человек рожденный калекой, объяснить, как это быть здоровым, другому человеку, а тем более подсознанию.
С Уважением Феникс.
:) :) :)

Автор: Глушко 31 May 2002, 13:54:42
Ув! Феникс. Вы затронули тему о физиологическом состоянии человека , а мы первоначально говорили о психологической реакции организма на те или иные события.Если человек родился колекой это конечно ужасно изменить уже ничего нельзя.Но я бы попытался разобраться почему он родился таким ,то есть причино - следсвенные предпосылки его рождения таким.А затем дал бы соответствующие рекомендации.Ведь жизнь продолжается и она все равно ПРЕКРАСНА! Какие бы не были

Автор: Шевченко 31 May 2002, 15:49:02
Уважаемый Феникс!
Конечно важно изучить и осознать.Но учитывая вашу позицию,цитирую:"И я честно сомневаюсь, что мы вложим что-то полезное"(будет лучше,если вы будете говорить "я",а не "мы" - только о себе),можно предположить,что вы собираетесь осознавать причину до бесконечности.Но для того,чтобы произошли изменения в жизни необходимо поменять свои программы.А если сомневаться в том,что наши попытки что-либо изменить могут принести пользу,то зачем тогда что-либо изучать и осознавать?Даже если в результате произведённых нами изменений мы не достигнем 100% удовлетворяющего нас результата,мы можем проанализировать свои ошибки(это опыт,а любой опыт - это лучше, чем его отсутствие),и в следующий раз наши действия будут более эффективными.Только в этом случае осознавание имеет смысл.В противном случае осознавание как раз похоже на попытку спрятаться "как рак".

P.S.Учитывая какой из меня "великий" комп'ютерщик,читайте в чём набираю.А набираю в чём набирается!

С уважением,Елена Шевченко.

Автор: Феникс 03 Jun 2002, 03:15:23
:) Уважаемый Александр!
Что касается «калеки» это аллегория. Я не чуть не отходил от психологической реакции.
:) Уважаемая Елена!
Я не собираюсь осознавать до бесконечности, я наверно повторюсь, но, меня интересовало больше, на что мы меняем. Меня заинтересовал ваш метод «научного тыка».
Очень распространен у детей. И больше всего меня интересует, не заработаем ли мы, новый ментальный блок и не возникнет ли страх перед новым опытам. А осознание в любом случае имеет смысл. Человек, уходя в горы за осознанием, по большому счёту убегает от повседневного.
Простите великий гуру за замечания, но преподаватель многих ступеней должен писать правильно. В Word проверяет ошибки.

P.S. От куда столько агрессии?

С Уважением Феникс!

:) :) :)

Автор: Резник 04 Jun 2002, 13:10:05
Что-то процесс общения начинает напоминать диспут средневековых ученых, который зачастую продолжался на костре. Будте терпимее к друг другу.
Вопрос по поводу того, на что заменяем кармическую структуру, очень интересен.
Зависит от трезвой оценки ситуации и целей, стоящих перед человеком. Причем, понимание ситуации зависит от личного опыта. Наши точки зрения имеют свойство изменяться со временем.
Можно, конечно, ничего не менять, а подождать пока само рассосется, а время-то идет. Менять мы стремимся лишь то, что мешает эффективно достигать целей, какая разница это карма или ошибочное мнение по поводу жизни.
Удачи! :)

Автор: Феникс 05 Jun 2002, 03:04:15
Спасибо Анжелика Анатольевна!
Хоть кто-то прочёл и понял вопрос.
С Уважением Феникс!
:) :) :)


Конференция Школы ДЭИР > Вопросы к преподавателям > Влияние кармы на истинные желания

Автор: Defender 25 Nov 2002, 04:37:23
Уважаемые преподаватели!!!

У меня вопрос по поводу влияния кармы на наши истиные желания. Поскольку мы все знаем, что карма влияет на наше поведение, мирощущение, толкает нас на определенные нежелательные для нас поступки, которые наше сознание контролировать не может с целью в дальнейшем избежать повторения подобного. Также мы знаем, что при осознании нами какого-то желания мы, перед тем как приступить к его осуществлению, проверяем его на истинность в ЭС.Теперь ближе к делу. Например, есть желание, при проверки оказалось истинным и я приступил к его осуществлению, затем я вдруг нашел у себя карму каким-либо образом связанную с этим желанием, удалил. Далее после удаления решил снова проверить на истинность это желание, а оно оказалось уже не истинным.
Второй пример, есть желание, проверяем его в ЭС оно оказывается не истинным, затем удаляем КС, снова проверям это желание на истинность и вдруг оно оказывается истинным.
Вопрос: а) может ли имеющаяся карма выдавать некоторые желания за истинные; б) наоборот прятань наши истинные желания даже при проверки в ЭС; в) наши истинные желания в независимости от присутствия или отсутствия кармы всегда можно распознать и определить в ЭС? :rolleyes:

Автор: Кондаков 25 Nov 2002, 20:54:26
Все правильно!
В общем Вы уже ответили на свой вопрос.
Карма может проявлять себя (для самого человека) как с положительной, так и с отрицательной стороны. Но в любом случае в этом (внутреннем противоречии) присутствует набор истинных желаний.
Удаляя "противоречие" вы перестаете тратить на это свои силы, и на поверхность всплывают истинные желания, которые отслеживаются в эталонном состоянии.


Конференция Школы ДЭИР > Вопросы к преподавателям > ...продолжаем кармическую тему

Автор: Кану 30 May 2002, 04:13:26
Ситуация следующая: обнаружено нечто, что было вытянуто (удачно), как
карма. Но имело, как мне кажется, другой характер. Оно не определялось
как сгусток на эфирке, но когда вытягивал, появилось чувство, что оно
везде! Когда это нечто было удалено, оказалось что оно и ведет себя
странно: зачем-то пульсирует, как живое, и, кажется, продолжает жрать мой
ВП, и влияет на мысли непонятным образом. Потом оторвалось... Как
камень с души сорвался. Господа, поясните пожалуйста что сие могло
быть. (Появилось, насколько я могу судить, до постановки оболочки)
Аткивизировалось ощущение этого нечто, по достижении определенного
эмоционального состояния. Иначе проявлялось редко и не так сильно.

заранее благодарен

Автор: Ломанова 31 May 2002, 01:18:59
Обычная достройка (подсознательная) в виртуальном пространстве, выполняющая удобную для вас функцию ухода от дискомфорта.
Это распространенное явление у очень многих людей.
Крайняя степень такого "ухода" - раздвоение личности.

Очень хорошо, что Вы его обнаружили и удалили.
Большинство таких проявлений удаляются вместе с кармической паталогией.

С уважением,
Ломанова Н.Г.

Автор: Глушко 31 May 2002, 14:18:46
Еще это явление можно назвать сушностью.В таком варианте в каком она обнаружена и удалена у тебя довольно редкий случай можно сказать что тебе повезло обычно они ведут себя неадекватно.Итаким способом как мы удаляем кармические структуры это не всегда удается.С ув. А. Глушко

Автор: BVV 31 May 2002, 16:05:31
Ув., Наталья Геннадьевна и Александр Анатольевич,

Цитата (Глушко @ 31 мая 2002, 13:18)
Еще это явление можно назвать сушностью.В таком варианте в каком она обнаружена и удалена у тебя довольно редкий случай можно сказать что тебе повезло обычно они ведут себя неадекватно.

1.Как неадекватно в обычном варианте? Как ещё может проявляться? Поясните пож. подробнее.
2.В чем отличие от сглаза, порчи, вампиризма, КС?

Цитата (Глушко @ 31 мая 2002, 13:18)
Итаким способом как мы удаляем кармические структуры это не всегда удается.

Цитата (Ломанова @ 31 мая 2002, 00:18)
Большинство таких проявлений удаляются вместе с кармической паталогией.

3.Каким ещё способом удается?

Спасибо.

Автор: Кондаков 01 Jun 2002, 23:02:25
Вношу ясность!
Да, действительно это подсознательная достройка в Вашем виртуальном пространстве, которая по всем признакам может вести себя как сущность.
Техники удаления кармы вполне подходят для ее нейтрализации.
Но иногда бывает так, что ее трудно отследить в эфирном теле. В этих случаях ее поиск и нейтрализация совершается только в виртуальном пространстве.
Подойдут любые способы. Один из вариантов:
1. Вспомнить состояние, при котором она активируется;
2. Найти в какой области виртуального пространства она обитает;
3. Направить на нее ВП и локализовать (зацементировать);
4. Уничтожить любым доступным способом (сжечь, утопить, поймать в клетку и изучить, погрузить под землю).

На самом деле это Ваша же виртуалка, поэтому изучение этого феномена дает Вам возможность понять причины ее появления.

Удачи.

Автор: BVV 02 Jun 2002, 00:46:05
Цитата (Кондаков @ 01 июня 2002, 22:02)
Да, действительно это подсознательная достройка в Вашем виртуальном пространстве, которая по всем признакам может вести себя как сущность.

Геннадий Алексеевич,

Что именно ведет себя как сущность?
Какие признаки проявления? Назовите пож. главные.

Спасибо

Автор: Кондаков 02 Jun 2002, 01:04:34
1. Воспринимается Вами как нечто внешнее;
2. На Вашу реакцию отвечает своей реакцией, причем Вы эту реакцию можете прогнозировать;
3. При попытке удаления оказывает сопротивление.

Автор: Defender 28 Nov 2002, 10:47:40
Вот решил поднять эту тему из архива.

Как я понял карма бывает настолько сильно внедренна в структуры поведения человека, что становится похожа на сущность. Господин Кондаков написал один из способов по удалению кармы-сущности.
А если все-таки не удается справится и она оказывает сильное сопротивление? Каким еще способом можно ее уничтожить, кроме обычных способов по удалению кармы? Что еще может препятствовать ее удалению?
Моя ситуация такая: Я с детства заикаюсь и сейчас при попытке говорить с кем-либо, полностью теряю над собой контроль и ясность ума, испытываю гипертрофированный страх. Пытаюсь избежать любой ценой ситуацию, где мне нужно говорить. Понял, что это карма имеет признаки сущности. Как только начинаю ее удалять она начинает бороться со мной и даже в какой-то мере управлять мной мешая мне ее выдернуть, ощущение, что она по всему телу, но основные места локализациии шея и солнечное сплетение. Вообще с заиканием борюсь уже давно и сильно зациклился на этом. Прошел 4 ступени, ТИК.
Посоветуйте что-нибудь.
:mad:

Автор: Кондаков 28 Nov 2002, 13:46:06
Здравствуйте!
Сразу предлагаю этот феномен не называть сущностью.
Некая часть Вашего ВИП содержит набор значений, который активирует в эфирном теле (при схожих условиях) патологический комплекс, проявляющий себя и на физическом плане (заикание).
Этот набор значений появился не с пустого места, и в процессе проживания последующих ситуаций набрал силу. Но тем не менее это Ваше ВИП.
Поэтому:
1. По возможности найти матрицу, содержащую этот набор значений в ВИП (по воспоминаниям), лишить этот участок энергетики (чистка шариками);
2. Разрушить Пространство Реализованной Кармы (ПРК) и собрать неразрушаемые остатки;
3. Установить связь с образами, активно проявляющими себя при воспоминании кармических событий и перенаправить их энергию в свое будущее (цель).

Прекратите с ней бороться - чем больше боретесь, тем больше отдаете ей энергию.
Жестко проработайте свое поведение при возникновении кармических событий (коррекция поведения), и самое главное начните себя именно так вести в схожих условиях.

С уважением,
Геннадий Кондаков.


Конференция Школы ДЭИР > Вопросы к преподавателям > Сущности (личные)

Автор: dens 03 Mar 2003, 21:56:09
Интересно было бы узнать у господ преподавателей, сколько сущностей они себе сделали и постоянно используют, какие это сущности?
Наверняка многие дополняют программы сущностей, не ограничиваясь стандартом, может поделитесь некоторыми изобретениями
Заранее благодарен.

Автор: Илюхин 04 Mar 2003, 16:34:37
Господа преподаватели, я уверен, вряд ли остановливаются на достигнутом, это точно! Но прямо тут в интернете разместить все крупные и мелкме находки удачные и не очень - простите великодушно не реально. Во первых если это методика, то она должна сначала пройти утверждение у БМС, а уж потом опубликовываться. Во вторых см. пункт во первых. Но Ваше стремление знать больше без сомнения - похвально! Так дежать! С уважением! Илюхин А.В.

Автор: Sorkin 06 Mar 2003, 11:19:00
Любая сущность - это костыль. Костыли хороши когда учишься ходить. Научился ходить - можно обходится своей Силой. А вообще, их создание сильно развивает, конечно. Знаешь общую технику, можешь создать все что угодно, хоть Регулятор потенции.

Автор: dens 06 Mar 2003, 22:59:15
to Соркин
Прям-таки считали мой вопрос, как раз хотел по этому поводу тоже спросить.
Хотя ИМХО, некоторые вещи, на которые лень обращать внимание, стоит переложить на сущность. Например, мне лень регулярно матрицу здоровья делать, связки патологические рвать. Так нехай себе Хранитель Здоровья работает.

Автор: Бурман 12 Mar 2003, 11:08:38
Я бы даже сказал, не костыль а инструмент -в том смысле что ценность сущности в том, что не спит не ест и предельно дотошно выполняет за нас рутинную работу, высвобождая наше время и силы для движения к чему то новому и интересному в этом мире.
Нам одно и то же делать не интересно-а для нее это смысл жизни, да и силы у нее много больше.
Только вот два "но" имеется.
1. Она не умнее нас-то есть как мы ее научили-так и работает-т.е. чтобы ее хорошо научить, надо самому это уметь хорошо делать.
2. Как и любой вспомогательный инструмент хороша в своем месте и в свое время-а обвешиваться ими смысла нет- новые навыки все равно приобретать придеться-а если сами работать перестанем-то и уже имеющиеся навыки заржавеют.
В мире есть либо движение вперед, либо откат назад-на одном месте не простоять.
А зная принцип-можно какую угодно сообразить-хоть ГАИ внимание сбивать, хоть комаров распугивать

Автор: Глушко 16 Apr 2003, 12:18:15
Мое мнение: лучше надеятся на свои силы. А все остальное сказано выше абсолютно со всем согласен

Автор: Залевский 09 May 2003, 17:07:41
Я присоединяюсь к мнению наших преподавателей.
Сущности-хорошие помощники, но в свое время. Мы совершенствуемся, меняются и наши запросы. Главное-совершенствовать свои навыки и
силы. Желаю всем успехов.

Автор: Тартаковский 21 May 2003, 17:47:54
Хитрый вопрос. Как же Вам хочется узнать, что творят преподаватели.
А кто же Вам признается!? Приезжайте на конференцию, потолкайтесь среди нас, авось что-то и узнаете. Вам еще надо понять и табличку ДЭИР "ДСП".
Желаю удачи.
Р.S. Зная техники Вы можете творить очень многое.

Автор: dens 21 May 2003, 19:27:20
Так уже два раза "потолкался". И третий раз поеду. Да и что такое ДСП в курсе.
Спасибо всем кто ответил. Полностью согласен.

Автор: Котик 21 Jun 2003, 00:14:44
Если сделать по Хранителю Равновесия сущность без ВП и очень простую
то получается регулятор давления.

Автор: lee 21 Jun 2003, 00:25:22
Должен заметить, что никто не поделился своими сущностями. Два вывода:
1. Сущности не нужны для дальнейшего развития.
2. Своих нет, или их родимых жалко отдавать на растерзание.

Привет!

Автор: dens 21 Jun 2003, 16:11:47
Просто за изобретательство нужно отвечать. Преподавателю тем более.

Автор: Бабенкова 21 Jun 2003, 23:37:27
Я например, даже в самых простых "помошников" добавляю Вирт. пр-во, лючше работать начинают.

Автор: dens 22 Jun 2003, 21:47:02
Хорошая идея, стоит попробовать.

Автор: Чуйко 18 Aug 2003, 17:45:27
Действительно, создание сущностей - прекрасный способ тренироваться. Какие сущности создавать - тут надо просмотреть возможные варианты воздействий и на каждый - варианты сущностей. Из интересных - сочетание регулятора равновесия и регулятора отношений, удобно применять для конкретных ситуаций. Хорошо использовать Защитника человека для удаления т. н. "подселений", только работать нужно ювелирно, и Проводника по мирам для работы в ВИП. Если честно,
трудно что - то добавить к книге.

Автор: Дапин 31 Oct 2003, 01:22:47
Создание сущностей – это как долгожданная видеокамера.

Поначалу – ой как интересно, а потом наелся и вспоминаешь об этом, когда просто необходимо.

Илюхин точно заметил, что преподаватели могут вести разговор о сущностях принятых БМС, проверенных и утвержденных.
Хотя у каждого есть свои личные наработки.

Поэтому разговор о «поделится сущностями» некорректен.

Но можно предложить потренироваться в создании сущностей, уже сделанных другими.

Сделано, проверено, работают.

Это фактически тест на Вашу сообразительность (способность шевелить мозгами) и способность применять навыки ДЭИР.

Рекомендую потренироваться в создании следующих сущностей:

1. Сущность, программирующая другие сущности. Свои личные, разумеется.
Один из вариантов работы - «Копировальщик сущностей». Эдакий Ксерокс сущностей.


Конференция Школы ДЭИР > Вопросы к преподавателям > .Сущности

Автор: Димка 25 Aug 2002, 16:16:58
Уважаемые преподаватели! Можно ли человеку прошедшему 4 ступени пойти на сущности, не смотря на то, сколько ему лет? Я имею ввиду, если человек прошёл 4ку, то можно ли ему идти на 4ку, будь ему хоть 10, хоть 100 лет?

Автор: Марченко 25 Aug 2002, 19:01:32
[Я имею ввиду, если человек прошёл 4ку, то можно ли ему идти на 4ку,) ИНТЕРЕСНОЕ У ВАС МЫШЛЕНИЕ

Автор: Димка 25 Aug 2002, 19:07:49
Извините! Ошибся! Не на 4ку, а на сущности!

Автор: Панькив 27 Sep 2002, 10:25:10
О том, какая категория слушателей не допускается до обучения в школе ДЭИР, мы говорим до прохождения первой ступени. Анкету читали?!
Условия допуска на семинар по созданию сущностей -
четыре ступени.

Автор: Дмитриева 14 Feb 2003, 06:22:22
Привет всем!
Если вы хорошо овладели навыками работы с виртуальным пространством, думаю что вы можете создать на очных занятиях себе сущности.

Автор: Мухачева 14 Feb 2003, 14:37:08
Детям до 16 лет не ствят оболочку, потому что им надо повариться в социуме, опыт приобрести. Но сами техники у них получаются, как правило, лучше, чем у взрослых. Однажды я столкнулась с тем, что 10-летнему мальчику рассказали, как создать сущность. И он создал. Но она у негопротив учительницы по музыке была направлена! Вы прдставляете, какие сущности будет создавать ребенок?! А в 100 лет, если мышление сохраняет свою силу и ясность, что часто в 100 лет уже отсутствует, - пожалуйста, создавайте. Для программирования сущности нужна четкая концентрация.


Конференция Школы ДЭИР > Вопросы к преподавателям > Что это за сущность?

Автор: Mila 06 Feb 2002, 22:22:00
Сделали мы на семинаре Проводника по снам. Да, сны стали богатые, красивые.Но утром тяжелая голова и плохое состояние. Это у меня сущность "неправильная"? Так ведь преподаватель
указывал, а мы делали

Автор: Дапин 12 Feb 2002, 12:48:00
Информации в вашем сообщении маловато для квалифицированного ответа. Но все же.
1.Если сущность работает как-то не так как хотелось бы - усыпите или раберите. При приезде преподавателя разберетесь.
2. Да, вы работали под голос преподавателя. Но как вы запрограммируете сущность зависит только от вас. С момента начала до конца программирования - полная сосредоточенность. Никаких отвлечений. Полная тишина в голове. У меня был случай, когда слушательница при программировании помощника в продажаж на мгновение посмотрела на меня, и результат был отрицательный. А сущность запрограммированная ее мужем работала великолепно.
3. Каждый человек индивидуален, и для того чтобы разобраться, что с вами происходит нужна индивидуальная работа. Может быть свякое разное. Например изредка появляются млушатели, у которых отделение фрагмента виртуального пространства вызывает почти физическую боль. Таким приходится помогать.
Подумайте и сообщите подробнее что и как.
Дапин.


Конференция Школы ДЭИР > Вопросы к преподавателям > Фрагмент виртуалки

Автор: Юрий_4 29 Aug 2002, 21:02:32
Меня интересует такой вопрос так ли важен процесс закладки фрагмента виртулки в про-ка мыслей,именно после 2 образа,а если я его поставил после 3 то как быть, и еще я бы хотел узнать закономерность почему в зависимости от разновидностей сущностей фра-т виртуалки закладывается то после 1,2,3 образа. :rolleyes:

Автор: Кондаков 31 Aug 2002, 12:43:29
Здравствуйте Юрий!
Ежели Вам нужна сущность способная приобретать опыт в процессе своей жизнедеятельности (запоминать), то фрагмент виртуального пространства действительно необходим. Соблюдайте единственное правило - этот фрагмент изначально ограничен в развитии (замкнутый контур).
В том случае, если внедрять фрагмент виртуалки после первого образа, то мы получаем в основе ее мировозрения энергию ВП. После второго образа, соответственно энергию НП. После третьего образа фрагмент виртуалки не уходит в глубины психики, а остается на поверхности и воспринивается сущностью как один из элементов программирования.

С уважением,
Геннадий Кондаков.

Автор: Орлов 19 Sep 2002, 12:20:00
Юрий!
Если Вы умудрились заложить фрагмент виртуалки после третьего образа, то Вам необходимо разобрать сущность и создать новую, вложив фрагмент виртуалки после 1-го или 2-го образа в зависимости от типа сущности.

С уважением, Орлов А.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Сущности!

Автор: Димка 31 Aug 2002, 11:42:00
Можно ли идти на сущности если мне 13 лет, но я уже прошёл 4ку?

Автор: Орлов 19 Sep 2002, 12:44:09
Димка!
Если Вам преподаватель разрешил в возрасте 13 лет пройти очно ашь 4-ре ступени, то не вижу препятствий для прохождения семинара по сущностям.
А вообще молодец, так держать!!!

Орлов А.А.


Конференция Школы ДЭИР > Вопросы к преподавателям > Почему не работает проводник к цели?

Автор: Batman 06 Mar 2002, 18:50:00
По какой причине ожет не срабатывать программа, заложенная в клубный проводник к цели. Ощущения, что программа отдана, было. но она не сработала.

Автор: Авенировна 06 Mar 2002, 23:48:00
Программа могла не сработать, как вы пишите по причине ее не истинности (не ваше в ЭС) или по причине потери ее актуальности, т.е. ваши цели вы же сами могли перерости, т.е. потерять к ним интерес, эмоциональный, а не сознательный. В дальнейшем задавайте вопросы более конкретно, т.е. более подробно описывайте ситуацию.
С уважением и с пожеланиями успеха!


Конференция Школы ДЭИР > Вопросы к преподавателям > Побочные явления и сущности школы

Автор: марла 27 Aug 2002, 17:24:43
Скажите, пожалуйста, Сущности Школы сделаны добросовестно или криво?
Я общалась с несколькими людьми по этому поводу, и вот что у нас всех получается:

После общения с сущностями на клубе, стандартного, возникают неприятные ощущения, вплоть до физических: тяжесть на протяжении некоторого времени (это может быть от нескольких дней до почти месяца), тошнота, сонливость, желание "лечь и лежать", при этом совершенно комфортно можно пролежать или просидеть дома, ничего не делая и чувствуя себя как бы в глубокой медитации :)

У меня было "ватное" состояние практически всегда после пользования Школьных Сущностей. Я разговаривала с другими людьми, у которых наблюдались те же явления, некоторые люди просто уходят перед "действием", предпочитая сохранить себя в нормальной адекватной форме и не общаться с Тварями.

Поскольку явление уже стало массовым, может быть, кто-то из преподавателей может сформулировать, почему общение с Сущностями Школы вызывает такие побочные дела?
Либо это просто нужно перетерпеть, "а потом будет всем Счастье", либо это некачественная Сущность ( с испорченным сроком годности :) , которую нужно перепрограммировать, либо, что я вполне допускаю, Сущности имеют своей задачей, кроме прочих, моделировать поведение дэировца в интересах чьей-то субъективной морали?

Извините, если повторяюсь, не могла найти подобную тему, хотя речь об этом уже шла. Хотелось просто пояснений именно преподавателей, но буду очень рада всем мнениям.

Автор: Kewal 27 Aug 2002, 19:26:05
> Сущности имеют своей задачей, кроме прочих, моделировать поведение дэировца в интересах чьей-то субъективной морали?
-----
Ага, по образу и подобию...

Автор: Морган 27 Aug 2002, 23:11:54
Я один из тех, кто уже много месяцев бойкотирует тварей. Началось это со странных ощущений (один в один), которые описала Марла.

За то время, которое я ими не пользуюсь, подобных непоняток со мной не происходило.

ИМХО, твари чувствуют негативное к ним отношение, и в таких случаях стучат по бестолковке. Так сказать, возвращают в лоно... По-моему, это непорядок.

Так ли это?

Автор: Twix 28 Aug 2002, 00:53:35
ИМХО, клубные сучности спроектированы на среднестатистического юзверя, а реальные люди все со своими особенностями, вот эти сучности и пытаются всех "расчесывать под одну гребенку" :rolleyes: А когда юзверь подсознательно сопротивляется такой уравниловке, эти сучности начинают стучать по бестолковке.

Автор: Shark 28 Aug 2002, 10:01:14
Давно уже слежу за обсуждениями клубных сущностей, но, честно говоря, не испытываю подобных проблем, хотя использую их (сущностей) порой на автомате. ;)

Автор: Морган 28 Aug 2002, 10:22:54
2 Shark

Я никого не агитирую пользоваться тварями или не пользоваться тварями, а сообщаю о замеченной мною проблеме и надеюсь получить квалифицированный ответ...

От преподавателей.


Конференция Школы ДЭИР > Вопросы к преподавателям > Нужна консультация специалистов

Автор: Alexandr 26 May 2002, 23:44:06
Вот сделал себе сущность, хочу спросить, какие могут быть косяки в программе и в последствиях использования?
---
Сущность обычная, без виртуалки.
Размещается в ВИП, чтобы не таскать предмет.
Программа:
Объединяемся сущностью со своим сознанием, ловим свое желание усилить потоки и начинаем усиливать. Потом ловим свое желание ослабить и начинаем ослаблять.
Питание - рассеянная энергия, свои приятные ощущения от энергии.

Автор: Глушко 30 May 2002, 15:59:21
Ув. Александр! Я не могу понять зачем тебе нужны эти заморочки.Работай используя личные силы .Таков мой совет

Автор: Глушко 30 May 2002, 15:59:47
Ув. Александр! Я не могу понять зачем тебе нужны эти заморочки.Работай используя личные силы .Таков мой совет

Автор: Alexandr 30 May 2002, 17:57:20
так качаются плохо :(


Конференция Школы ДЭИР > Вопросы к преподавателям > Нужен совет

Автор: Юрий_4 02 Aug 2002, 12:44:47
Я потерял около 6 сущностей потому что они находились в одной связке могу ли я разобрать их всех просто в виртуалке

Автор: Рекунова 10 Aug 2002, 22:00:19
Да, можете, а еще можете посоветоваться с преподавателями на клубе.

Автор: Admin 16 Aug 2002, 18:56:58
Темы с подобными названиями будут убиваться без предупреждения.
Неужели так трудно отразить суть темы в её названии?!


Конференция Школы ДЭИР > Вопросы к преподавателям > Конгламерат

Автор: Sh_AA 21 Jan 2002, 15:50:00
:hi:Я не проходил ТО.Можно объединить Хранителя равновесия,Проводника к цели и Защитника человека(а,может,еще кого-нибудь),созданные заочно с объектом школы ДЭИР 3-й ступени(а,может,и четвертой) в энергетический конгломерат,как на фоновой раскачке.Если можно,то что для этого надо сделать:как на фоновой или че-то надо добавить(ведь предполагаю,что их надо допрограммировать,а,может,и объекту школы ДЭИР надо че-то задать) confused :bye:

Автор: 24 Jan 2002, 21:51:00
Мой Вам совет - делайте все так как описано в книге!
Не надо экспериментировать до прохождения очного обучения.


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопросы о защитниках

Автор: Sandra4 27 Feb 2002, 15:23:00
1) Кто создал защитников?
2) Почему были выбраны именно эти символы (особенно символ "двойник")

Автор: boosted 27 Feb 2002, 22:09:00
С позволения правил, дополню. Чем мы расплачиваемся с клубными сущностями? (в частности хранителями). Они работают, но просто так ничего быть не может, что они получают от пользователей взамен и в каком объеме? могут ли быть проблемы у пользователя, если хранитель, защитив его, при этом сильно потратился энергетически?

Автор: 05 Mar 2002, 16:45:00
Клубные сущности создавались для слушателей школы ДЭИР как универсальный инструмент, выполняющий определенные функции на энергоинформационном уровне. Загрузкой программы занимается тот, кто ее активирует. При этом проявляет она себя только в том объеме, который ограничивает сам оператор. Источником питания для нее является энергия тех процессов, которые некомфортны для оператора. В этом случае энергообмен вполне адекватный между оператором, энергетическим резервом школы и самой сущностью.
Что касается кто и почему? - с этим вопросом обратитесь к ТКВ.


Конференция Школы ДЭИР > Вопросы к преподавателям > Что делать?

Автор: Mike 18 Nov 2002, 15:29:08
Уважаемые преподаватели!
Недавно у меня утащили бумажник, в котором жила сущность - помощник в деньгах. Я слышал, что в таких случаях эту сущность нужно разобрать дистанционно. Нужно ли это делать, а если нужно, то как?

Автор: Резник 19 Nov 2002, 00:44:44
Да, хороший получился "помощник". Скорее всего Вы допустили ошибку при его создании. Так, может быть, пусть он так же "помогает" и вору....
Разобрать можно, конечно, по общим правилам, только вместо реального предмета, нужно воспроизвести как можно ярче образ предмета.
Удачи!

Автор: Mike 19 Nov 2002, 15:35:02
Спасибо за ответ.

Правда, эта сущность создавалась под руководством А.В. Марченко 2 года назад (а у него не забалуешь) и неприятностей никаких не приносила. Более того, за это время, совокупный доход семьи (и ранее неплохой) увеличился раза в три.
А украли бумажник из сумки сотрудники милиции в отделении, куда я был доставлен за отсутствие паспорта. И причиной были хорошие деньги, которые в нем находились, иначе бы, зачем брать старый бумажник?

Поэтому, мне кажется, не все так просто.

Автор: Резник 20 Nov 2002, 13:50:56
Согласна, под руководством А. Марченко трудно ошибиться, тогда, действительно не так все просто.
Сущность, действительно, разберите.
А по поводу потери могу сказать, что достаточно удобно, в таких ситуациях, привязать к потере весь негатив (у кого его нет?) и подарить его укравшему.
Удачи!

Автор: Mike 20 Nov 2002, 16:22:23
Спасибо, Анжелика Анатольевна.
Надеюсь когда-нибудь посетить Ваши занятия.
С уважением, Михаил.


Конференция Школы ДЭИР > Вопросы к преподавателям > Эгрегориальная Линза?

Автор: Уралец 16 Dec 2003, 03:51:52
Что такое эгрегориальная линза,на которую можно наткнуться в новой экологическойт нише.На очной четверке,было упоминание ,но ничего конкретного.Почему опастно?Как обнаружить?Что это такое?
Пожалуйста по конкретней,кто-то грамотный ,а я уже потом.

Автор: Уралец 18 Dec 2003, 06:24:22
Замечательно!Раздел вопросы к преподователям-и неодного мнения
про эгрегориальный фокус?

Автор: Уралец 20 Dec 2003, 09:00:54
Благодарю!Всех преподователей за ответы узнал много нового.

Автор: Кондаков 30 Jan 2004, 14:09:23
Скорее всего подразумевался управляющий центр эгрегориальной активности. Проявляет себя через эгрегориального лидера. Знакомы с этим еще по третьей ступени.

Автор: Stanislav 02 Feb 2004, 10:01:04
Насколько я понимаю, эгрегорильная линза - это некое подобие человеческой чакры, а её энергонасыщенность может в миллионы раз превосходить энергопотенциал человека. Соответственно, попадёшь туда - разнесёт в клочки.
Не суй пальчик в 220, а уж в 500000 В и подавно.

Правильно я понимаю, уважаемые преподаватели?

Автор: Кондаков 02 Feb 2004, 18:25:16
Ежели несколько огнеметов навравить в одну точку мы получим точку пересечения активности этих огнеметов. Активность в этой точке будет превышать активность одного огнемета, но вот насколько?

Автор: Zaic 03 Feb 2004, 10:17:57
То есть, эгрегориальная линза - это фокус активности нескольких эгрегоров?

Автор: Кондаков 03 Feb 2004, 11:23:42
Эгрегор - это люди! Один эгрегор - одна ориентация. Два эгрегора - другая ориентация........... А зачем это Вам? Вы так часто гуляете в астрале?

Автор: Zaic 03 Feb 2004, 12:13:26
QUOTE (Кондаков @ 03 Feb 2004, 12:23:42)
А зачем это Вам? Вы так часто гуляете в астрале?

На ступени это специально проговариавается - я 4-ку несколько раз проходил и каждый раз слышал про эгр. линзу (фокус). При этом, ни один преподаватель не смог или не захотел объяснить, что они имели в виду и зачем это говорится...
Вот и стало интересно.

Автор: Кондаков 04 Feb 2004, 00:39:54
Все правильно!
На четвертой ступени предупреждают любителей гулять в эфирном теле о возможности столкнуться с эгрегориальным фокусом. Как правило это человек, являющийся эгрегориальным лидером, на которого сфокусировано внимание и эмоции многих людей (изучаем на тройке). Из эфирного тела она воспринимается как большая порча и может запросто сожрать неофита. С физикой она не справится, а вот эфирку подъедает.

Автор: Zaic 04 Feb 2004, 09:30:38
То есть, я гуляю в ЭТ, заворачиваю за угол и встречаю там какого-нибудь Архимандрита (эгр. лидера). Вот он-то меня и скушает?
Или эгр. линза - это нечто внешнее по отношению к Архимандриту?

Автор: savelia 04 Feb 2004, 09:36:21
QUOTE (Zaic @ 04 Feb 2004, 08:30:38)
То есть, я гуляю в ЭТ, заворачиваю за угол и встречаю там какого-нибудь Архимандрита (эгр. лидера). Вот он-то меня и скушает?

С таким настроем точно встретишь!


Конференция Школы ДЭИР > Вопросы к преподавателям > Смертельные тиски или захват эгрегора.

Автор: Tengu 11 May 2002, 00:54:05
Смертельные тиски или захват эгрегора:

Допуск - 5-я ступень.

1). Итак, выбираете эгрегора по вкусу, подключаетесь к нему как обычно (должно ощущаться слабое давление в сахасраре ну или сильное, на кого попадёте ).
2). Усиливаете ВП и прогоняте вплоть, пока эгрегор Вас не распробует (обычно хватает одного "качка" ВП-ом).
3). На выходе пламени ВП из сахасрары в щупалец! эгрегора начинаете, что называется, материализовать ВП так, что он превращается из ВП в жёсткую и липкую (придайте такие св-ва) трубу.
4). Одеваете эту трубу из ВП (труба служит продолжением самого ВП и одновременно является одним целым с ним) на! щупалец эгрегора и "приклеиваете" её на сам щупалец непосредственно.
5). Отключаете заинтересованность к данному эгрегору, вследствие чего отключаетесь от самого эгрегора (здесь вы почувствуете как эгрегор попытается втянуть в себя свой щупалец, однако, если "склейка" была произведена успешно, то и щупалей так и останется, только давление на сахасрару пройдёт).
6). Транслируете в верхнее ЯМ, которое уже находится - разделяет собой вашу трубу и щупалец, и играет св-ва буфера (просто внушите себе, что ЯМ играет роль фильтра входящей энергии - фильтр представьте себе сами по вкусу).
7). По уже созданной трубе ещё раз усиливаете поток ВП в сам щупалец и проходите сквозь щупалец в структуру эгрегора. Там, в самом эгрегоре, поворачиваете стрелку ВП обратно вниз, на засасывание энергии, как делали это для набора внешней энергии через аджну и свадхистану и качаете энергию из эгрегора пока не надоест.

Также, кто хочет, может таким способом попробовать программировать эгрегор. Я, правда, пока не пробовал.
У меня сработало на все 100. Если у кого не получиться, то конкретные вопросы мне в приват, или на мыло.
---------------------------------------------------------------
Продолжение на второй день сей темы (10.05.02):
Уфф. Сколько нареканий на сию тему. Так, учитывая замечания и предложения по этой методике пишу ниже следующие дополнения:
1). Предупреждение. Эта методика очень! Опасно для тех, кто не обладает высоким уровнем энергетического потенциала 5-й ступени, а также минимальными знаниями по работе с эгрегориальными структурами. По сему советую от всей души: проштудируйте раздел «Эгрегоры» (к сожаление книга ещё не вышла) и пройдите очно 5-ю ступень, или я за вас не ручаюсь, простите.
2). Дополнения по работе буфера – ЯМ. Два варианта формирования буфера.
а). ЯМ, как и было сказанно мною в основном тексте сего постинга (+см. рисунок ниже моего следующего постинга).
б). Формируете мысленно плоскость в форме квадратика (у меня) над ЯМ и придаёте ему св-ва фильтра. Придавать св-ва фильтра можно так:
Скажем подойдёт образ обыкновенного сито для макаронов, если кто помнет, что это такое. Формируется вторая прослойка в этом сито с линиями сеточки по диагонали так, чтобы верхняя сетка, как бы, пересекалась с нижней –
….-\-\-\-\-\- <---Вот так приблизительно, но мельче.
….-\-\-\-\-\-\-
Прокачиваете НП через эти сетки и придаёте им св-ва такие же, как и у НП. Всё, больше инородные программы и образования не проходят – только НП. Я, кстати, пользуюсь менее сложным фильтром, но т.к. меня тут все заблеймили, что я даю рискованные методики, то решил перестраховаться и дать фильтр по полной программе.
3). Далее дополнения по выкачиванию энергии. Начали выкачивать и сразу же чувствуете такое давление по краям сахасрары, как-будто её пытаются вырезать как кружок из листа бумаги – это нормально, энергия пошла, а эгрегор на привязи. Как только стрелочку повернули вниз, то пошёл лёгкий приток энергии, который должен ощущаться в виде прилива бодрости, тоже лёгкого. При этом в вас не проникают программы, а потому вы не чувствуете привязанности\заинтересованности в эгрегоре. Да, и опять же, никогда не забываем формулу – мысли + эмоции = хороший результат

--------------------------------------------------------------
Вот такой метод был опробован мною и, что самое интересное, он работает. Однако, я искренне нуждаюсь в вашем мнении. Что вы об этом думаете, может что-то стоит доработать или убрать?
Чем больше преподователей откликнеться, тем более был бы вам признательней.
Заранее благодарен.

Автор: Дубков 22 May 2002, 12:37:17
Серьёзная шутка с эггрегором, силовая...
А смысл? А техника безопасности ? А конкретный пример?
С уважением. В.Ф.

Автор: Tengu 25 May 2002, 01:00:05
Смысл - научится подчинять себе (в том числе и программировать) уже созданный эгрегор и, как следствие, манипулировать группами людей, находящимися под данным эгрегором.
Техника безопасности - фильтр.
Конкретный пример - Я. :cool:

Автор: Sorkin 25 May 2002, 22:42:51
Ув. Tengy! То, что Вы предлагаете, называется ДЭИР - экстрим. Может получиться, но у единиц. Абсолютный фильтр создать очень практически невозможно, да и цели всего этого, мягко говоря, сомнительны. Если это делать для энергетической соски, то проще создать себе аккумулятор в виртуалке: те же три образа с потоками, фрагмент виртуалки не вводим, программа: непрерывный подсос энергии хозяину из внеэгрегориальных источников ( лучше нащупать горизонтальные потоки, они сильные), источник питания: рассеянная энергия + ну хотя бы ваше удовольствие от переполнения энергией (мышечная радость), радиус действия - весь шарик. Хватает даже для большой астральной войны.


Конференция Школы ДЭИР > Вопросы к преподавателям > Энергопост И Внешний Вектор

Автор: Liudmila 06 Apr 2003, 23:14:23
Уважаемые преподаватели,
при прохождении энергопоста мы "обнуляем" от энергетики наше эфирное тело, соответственно исчезает эмоциональная составляющая наших порграмм, внутренних векторов и большой цели. В связи с этим у меня вопросы:
1. Исчезает ли эмоциональная составляющая внешнего вектора (он "питается" от внешней чакры)?
2. Исчезает ли внешняя чакра?
3. Нужно ли заново строить внешний вектор на большую цель?
4. Нужно ли заново делать внешнюю чакру?
после прохождения энергопоста.
Спасибо за ответ.

Автор: ddv 07 Apr 2003, 13:33:47
1. Нет.
2. Нет.
3. Нет.
4. Нет.
Внешняя чакра обладает собственной энергетикой и строится из куска нашего виртуального пространства, поэтому энергопост на неё никак не влияет.
Так-же энергопост проводится с нашим эфирным телом, никак не затрагивая наше виртуальное пространство.

Автор: Liudmila 07 Apr 2003, 16:28:23
to ddv:
Большое спасибо

Автор: Минаева 19 Apr 2003, 23:59:30
Уважаемые господа, ответы на эти вопросы уже звучали на форуме в разделе Энергопост.


Конференция Школы ДЭИР > Вопросы к преподавателям > энергопост + измерение рамкой

Автор: boosted 17 Feb 2002, 21:58:00
Не далее как сегодня прошел энергопост в Москве. После окончания всех занятий, вылета пробок и постановки оболочки "гид" измерял нас рамкой (две железные "антеннки" изогнутые буквой "Г" с деревянными ручками).
После промеров самого поля и оболочки (при которых он приближался держа рамки в руках; по достижению границы концы рамок расходились у всех измеряемых, включая меня).
На следующем "промере" гид поместил рамки "под" ("в") мою оболочку и концы рамок тоже разошлись, но при этом он попросил меня поставить букву "П" в углу анкеты. У других, прошедших оную процедуру (помещение рамки под оболочку), концы рамок сходились, что видимо считается нормой. Что означает буква "П" гид не объяснил. Что означает и о чем говорит данное "явление" в моем случае? (я 3-я ступень, если это имеет значение).

Автор: Авенировна 20 Feb 2002, 14:07:00
--------------------------------------------------------------------------------
Дорогой boosted, рамка - это прототип древнего приспособления (ветка виноградной лозы, имеющая своеобразную форму)с помощью, котрого искали подземные источники воды. Лозоходцы - так называли людей, обладающих такой способностью. "Гид", который использовал этот метод (работа с рамками) работая с вашей полевой формой, получал подтверждения на свои вопросы, которые он же сам и формулировал. А вот на какие вопросы он отвечал и что он замерял - об этом надо поинтересоваться у него самого. Обычно направлению движения рамок задают значения сами "Гиды". Например, расходятся - это означает "ДА", сближаются - "НЕТ". С уважением преподаватель Наталья Авенировна Литвинова

Автор: boosted 25 Feb 2002, 14:51:00
Уважаемая Наталья Авенировна.
Дело в том что я немного "покривил душой" задавая этот вопрос, я осведомлен о принципах работы рамки, но "гид" (забыл к сожелению как его зовут, такой преклонных лет дедушка, лично у меня вызывает ассоциации с русифицированным Доном Хуаном smile ) отказался мне объяснить что он измерял... несколько раз подходил к нему допытывался... я все еще не теряю надежды что все-таки мне разъяснят или хотя бы намекнут что означает сия моя аномалия, или хотя бы выскажут свои предположения...

[ 25 Февраля 2002: Сообщение правил(а): boosted ]


Конференция Школы ДЭИР > Вопросы к преподавателям > Странные ощущения в области затылка после э.поста

Автор: obormotik 21 Aug 2002, 10:47:03
Уважаемые преподователи, может кто внесет ясность...
Дело обстоит так, решил провести я пост, поставил пробки (из конфиг. 4ки не выходил), запустил спутник (как по быстрому посту), но пробки держались 2 суток. потом сорвало, прокачался и после этого болела голова (тяжесть в основном в области затылка), на следующий день меньше, щас еще меньше (осталось совсем капелька)
Что это могло быть такое ?
Заранее всем спасибо !

Автор: Милохова 23 Aug 2002, 14:53:19
Вопрос вообще-то к Дапину О.И., но сделайте всю 4-ку заново. :kiss:

Автор: obormotik 23 Aug 2002, 18:04:38
Да вопрос то стоял не как от этого избавится, избавился - развел точки, растворил чакры... Вопрос в том что это было... ?

Вот щас пишу, а ощущение (хоть и очень слабое) все таки есть....

Автор: Дапин 24 Aug 2002, 00:57:15
Вашу тему я давно видел, но не хотел вмешиваться.

1. Летящий спутник надо держать своим вниманием. Иначе пошел попить чаю, и он (спутник) исчез.
Далее вы проходили обыкновенный пост.

2. Головная боль и тяжесть в затылке это очень просто.
Перекачка энергией ВП. Акомулятор энергии ВП за затылком заполняется. И вы провоцируете у себя гипертонический криз.
Вспомните, это вы проходили еще на первой ступени.
(Быстрый пост здесь не при чем.)

Почему так произошло?
Скорее всего, у вас сначала вышибло нижнюю пробку, а вы не заметили, что верхняя осталась, и попер ВП.
Померейте свое кровяное давление, если оно высокое (а вы к нему уже привыкли - мутация сознания), то я ВАС поздравляю, вы заработали себе ГИПЕРТОНИЮ.
Не волнуйтесь, не вы первый, не вы последний. Даже преподы на это нарывались.
Войдите в пост еще раз. Проведите аккуратно. Поскольку у вас не получился быстрый пост, проведите обыкновенный ( чтобы не наломать дров). Не забудьте убрать 4-ку - мешает. Когда вышибет пробки, сознательно уберите их еще раз, чтобы запустить оба потока сразу. И все придет в норму. Гипертония уйдет.

Автор: obormotik 26 Aug 2002, 13:22:04
Все понятно, все сходится. Спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > Расслабление Мышц

Автор: victor. 01 Jun 2003, 03:18:53
При попытках достичь глубокого мышечного расслабления
обнаружилось что остаточное напряжение в мышцах
является, увы, достаточно стабильной величиной. И, по
крайней мере, у меня, величиной значительной. Короче,
достаточного расслабления нет.
Пользовался разными способами:
- предварительное напряжение мышц;
- баня;
- растяжки;
- различные вербальные техники+ощущения;
- работа с подходящими состояниями сознания;
- убирание блоков и кармы и т.д.
ВОПРОС: Есть ли способы более прямого воздействия
на головной мозг для снятия избыточной активности в сторону
мышц? В первую очередь интересуют техники использующие
ДЕИРовский инструментарий(любой ступени).
Заранее спасибо.

Автор: Аблова 03 Jun 2003, 16:41:39
Более прямое воздействие на головной мозг - кирпич на голову... при удачном стечении обстоятельств расслабляет навсегда... Типа шутка.

А вот по поводу техники... то что я хочу вам предложить не совсем техника. Простенькое такое упражненьице.

Необходимо сесть на Муладхару, скрестить ноги, так, чтоб было удобно сидеть, спина прямая, ни на что не опирается; руки в позиции как бы кого-то о чем-то умоляете, ни на что не опираются, между грудной клеткой и руками 15-20 см., т.е. они на весу. Для усиления эффекта поставьте перед собой зеркало.
Задача проста как три копейки: высидеть неподвижно 50 минут, сохраняя исходное положение. Все внимание во внутрь себя. Во время сидения отслеживаем вниманием те места, которые сильно напряжены. В крайнем случае переводим внимание туда, где этих напряжений нет. Самостоятельно расслабить их не пытайтесь - все происходит автоматически. Эту процедуру рекомендуется провести не менее двух раз подряд, с перерывом в сутки -двое.

Если решите использовать, поделитесь потом впечатлениями - очень интересен опыт другого человека
Да, глубокого мышечного расслабления сразу не обещаю

Удачи!

Автор: Зозуля 07 Jun 2003, 00:58:26
viktor,может Ваше подсознание не совсем понимает зачем Вам необходимо полное расслабление?
2.При работе с целями,кармой,другими виртуальными практиками небольшое напряжение в мышцах
все равно остается.
3.Навыки,которые мы применяем ,для достижения какой-то своей цели всегда приносят результат,который мы хотим достичь.Количество всегда переходит в качество....

Автор: victor. 07 Jun 2003, 04:05:12
2Аблова.
Ваше предложение этап давно пройденный(и понятийно и практически). Но все
равно спасибо.

2Зозуля.
QUOTE
При работе с целями,кармой,другими виртуальными практиками небольшое напряжение в мышцах
все равно остается.

Сочувствую что и у Вас те же проблемы.

Но... хотелось бы услышать о техниках основанных
на методологии ДЭИР. Если таковые имеются в природе.

Автор: Варламова 07 Jun 2003, 20:25:01
Здравствуйте! я спасаюсь следующим способом: вызовите у себя ощущение.что напряженная мышца полнлстью обложена мокрой землёй или мокрым песком. Затем в напряженном месте откройте канал по которому избыток энергии (это же спазм) как бы стечёт вниз.т.у. состояние заземления. Если у Вас нет серьёзных проблем на органическом уровне.это может помочь. Удачи.

Автор: Неделя 07 Jun 2003, 21:44:36
Как известно, очень часто то, что хорошо одному, не всегда подходит другому. Можно попробывать следующее: просто лечь, отследить места своего напряжения а затем, войдите в точку Я есмь. При полном погружении достигаешь высокой степени релакации. Но есть маленькое НО. Оно заключается в том, что само состояние релаксации не отслеживается сознанием. После выхода из этого состояния , понимаешь, что так и было. Кстати Вы так и не ответили, зачем Вам это надо. Иногда ответив на этот вопрос, легко находишь путь к достижкнию поставленной задачи.
Удачи!

Автор: victor. 09 Jun 2003, 07:55:28
2Варламова.
Спасибо [image] , сразу видно дельная техника.

2Неделя
QUOTE
Кстати Вы так и не ответили, зачем Вам это надо.

Кстати где Вы узрели сей вопрос [image] ?

Автор: Неделя 10 Jun 2003, 06:59:34
После того, как произошёл сбой, и я не вижу многих своих ответов, то вполне возможно, и сам вопрос :"Зачем вам это надо", тоже съелся, а может и нет.

Автор: Зозуля 02 Jul 2003, 00:31:21
viktor,у меня таких проблем с расслаблением мышц,какие у Вас нет.Сожалею,что не могу Вам помочь...

Автор: Тартаковский 17 Jul 2003, 08:51:23
. 6.Расслабление мышц

Victor, напряжение в мышцах остается через наше сознание. Научитесь медитации
по релаксации мышц, что успокаивает сознание и вводит мышечную систему в пол-
ное расслабление. Довольно легкие упражнения и литературы достаточно много
в этом направлении. У нас семинар по здоровью и вообще мы часто обговариваем
такие вопросы, вспомните хотя бы 2-ю ступень последний день занятий. УДАЧИ.
.

Автор: Бабенкова 20 Jul 2003, 16:55:35
Может быть помогут упр. описанные в гимнастике под кодовым название "5 тибетских жемчужин" эти книги сейчас продаются везде.
Удачи

Автор: Гога 22 Jul 2003, 14:04:25
QUOTE (Бабенкова @ 20 Jul 2003, 12:55:35)
Может быть помогут упр. описанные в гимнастике под кодовым название "5 тибетских жемчужин" эти книги сейчас продаются везде.
Удачи

"5 тибетских жемчужин" - Вы имеете в виду по П.Келдеру ?

Автор: Чуйко 18 Aug 2003, 15:43:23
Здравствуйте, viktor!
Насчет "зачем вам это нужно", вопрос правильный. Если вам удастся замотивировать свое подсознание, можно тениками второй ступени, дела пойдут быстрее. Чтобы не "зависать" и не засыпать во время упражнения, хорошо занять свое внимание динамичной "работой". Я для этого, когда вхожу в точку ЯЕ, отождествляюсь с той частью тела, где осталось напряжение, и воздействую по 3 ступени.

Автор: Крашевская 23 Aug 2003, 17:16:18
Первый день первой ступени -регуляция тонуса путем воздействия на ретикулярную формацию. Руками в перчатках откачиваем энергию от головы в руки. а затем переправляем ее в кору больших полушарий . При этом снижается тонус в том числе и мышечный и человек легче засыпает. Если это то. что Вам нужно- буду рада.


Конференция Школы ДЭИР > Вопросы к преподавателям > Разгрузка "мозгов"

Автор: СВЮ 10 Dec 2003, 16:06:31
Уважаемые преподаватели.
Какие техники или семинары можете порекомендовать для снятия "умственного" напряжения (или для улучшения умственной концентрации).

Автор: Sorkin 10 Dec 2003, 16:22:43
Seminar A. Martchenko Upravlenie michleniem.

Автор: Панькив 12 Dec 2003, 16:34:55
Попробуйте побыть в состоянии редукции сознания до т. ЯЕ секунд 20 - 40, не больше 1мин.

Автор: Барс 12 Dec 2003, 20:08:44
Почему не больше одной минуты?Это вредит? Ведь когда с человеком работаешь канкретно меньше 1 мин не как не получается...

Автор: Кондаков 30 Jan 2004, 14:18:41
Долго находиться без новых впечатлений - всупать в конфликт с подсознанием. Но тренироваться по немногу стоит!


Конференция Школы ДЭИР > Вопросы к преподавателям > Колоссальная Проработка

Автор: Неделя 02 Jul 2003, 08:50:17
Hayal, для начала сообщите сколько вы прошли ступеней.

Автор: Неделя 02 Jul 2003, 21:06:20
Отлично! Теперь не торопясь двинемся дальше. Почему всё-таки Вы считаете, что крышу сорвало? Похоже на путаницу в терминалогии и привязки к ней (терминалогии).

Автор: Новикова 05 Jul 2003, 14:27:59
Большинство симптомов ,на которые Вы указываете,говорят об избытке нисходящего потока.Как давно Вы подтверждали конфигурацию 4 ступени ?Проведите работу по разведению точек и до встречи на конференции ! Желаю удачи !

Автор: Тартаковский 17 Jul 2003, 11:36:45
Интересное дело. У нас и слушатели лезут куда надо и ненадо, а ДЕИР
выручай- словно СКОРАЯ. Оно Вам надо это НЛП?
Но, сейчас этот вопрос надо решать и возьмемся за него опять таки
через Ваше подсознание. Войдите в полное расслабление мышц, что
успокоит сознание( это состояние-как во время пробуждения, вроде
проснулся- но ещё спишь) и выработав тест который Вам нужен, дайте
команду своему подсознанию и оно родимое примется его реализовывать.
Да,про тест может возникнуть вопрос? Здесь уж у кого, что болит- о том и
говорит.Тут просто надо понять, что подсознание творец нашего тела.
Сознание нас гоняет, а подсознание выручает.
Хочу сразу предупредить о результатах,что надо кропотливо и настойчиво
над собой заниматься, и верить в желаемое. В БИБЛИИ есть такое прекрас-
ное изречение-" Вам будет дано по Вашей вере."
Существует множество техник и методов, но есть только один единственный
процесс исцеления, и это-ВЕРА. Именно через своё подсознание в выздоровление.Вопрос сложный и буду рад, если чем-то помог.

Здоровья Вам и успехов.

Автор: Неделя 20 Jul 2003, 04:16:41
Hayl, здравствуйте. Что Вас так сильно беспокоит, что Вы занялись самокопанием и борьбой с самим собой. Что не так на матерьяльном уровне? Вель не удолетворение во вне, отражается внутренним конфликтом. Продолжаем движение не спеша.

Автор: Чуйко 15 Aug 2003, 21:37:19
Hayal, описанные Вами симптомы здорово смахивают на обычную эгрегориальную подключку в жестком варианте.В этом случае необходимо прекратить читать НЛПишную литературу, почиститься перемещением в объективном пр-ве точки я-е в 1-го Хранителя и ежедневная гармонизация - до стабилизации своего состояния.

Автор: Арел7 21 Oct 2003, 15:27:59
описанные Вами симптомы здорово смахивают на обычную эгрегориальную подключку в жестком варианте.В этом случае необходимо прекратить читать НЛПишную литературу

Простите,а это каким боком помогает?
Можно ли клин выбить клином?Ведь насколько мне известно, в нлп есть классные техники по работе с ПС. Или нельзя?Страх неизвестного??

ЛЮБАЯ МОРАЛЬНАЯ ОЦЕНКА ЯВЛЯЕТСЯ ПРОДУКТОМ БОЛЕЗНЕННЫХ ЭМОЦИЙ[SIZE=1]

Автор: Kewal 21 Oct 2003, 19:32:01
> здорово смахивают на обычную эгрегориальную подключку в жестком варианте.
--------------
Здорово, что только смахивают...
Хорошо, теперь мы будем смахивать в другую сторону -- в первого хранителя например

> У нас и слушатели лезут куда надо и ненадо, а ДЕИР выручай- словно СКОРАЯ.
-------------
А у нас тут слушатели сначала в дэир лезут, а потом как вылезти не знают... Аллё!!! Это 03?!!


Конференция Школы ДЭИР > Вопросы к преподавателям > Клаустрофобия и т.п.

Автор: Krion 08 Aug 2003, 07:28:00
Здравствуйте ув.преподователи.
Вопрос значится такой:Если у человека есть такие
психологические(ну вроде как это психологические)
болезник как:калустрофобия,арахнофобия,и т.п. то
как с ними бороться!?
Тоже самое касается пиромании,клиптомании,склоности
к бродяжднечествуи т.п.Как такие болезни нужно классифицировать
и что с ними делать!?

Автор: Сокуров 10 Aug 2003, 03:08:32
Уважаемый Krion, все это достаточно легко удаляется как блоки. Если у Вас нет возможности посетить тематический семинар, попробуйте в "домашних" условиях проработать по техникам удаления кармы. За любой из этих проблем кроется весьма конкретная причина, при удалении которой, естественно, исчезает следствие.

Автор: Krion 10 Aug 2003, 05:14:04

Здравствуйте ув.Сокуров.
Дело в том что я пробывал это удалить как карму,или блок,но
ничего не вышло.Так как для удаления нам необходимо разкрутить
эту структуру,то есть создать на основе воспоминаний,пережитых
эмоций,событий ИОК! Но дело в том что ни чего из этого не вышло.
Я то что свом разкрутить - удалил.Но фобия осталась.
QUOTE
За любой из этих проблем кроется весьма конкретная причина,
при удалении которой, естественно, исчезает следствие.

В том то и дело,что я не могу найти той ключевой причины,так как
её не было!!! В лифте я никогда не застревал,и неприятностей
связанных с ним не вспомню,но уж очень так сказать дискомфортно
я чувствую себя в нём.На пауков я на нарывался,меня они не кусали,
в детстве меня ими не травили,но вот почем то я шарахаюсь от них.
При этом тараканов,мышей,крыс,змей переношу нормально!!!
А на счёт мании!? Что может быть за причина,если человеку
доставляет удовольствие разводить огонь,любоваться им!?
Я так понимаю что здесь есть какие то глубинные,психические
причины,до каторых я так и не смог добраться обычными средствами,
навыками!По этому и спрашиваю у вас!
С уважением.

Автор: ARAD 10 Aug 2003, 18:18:09
Возможно причина подобных фобий скрывается в реинкарнациях?
Тоже блок .
Но вот можно ли его удалить обычным способом?
для этого необходимо определить его локализацию где то там в прошедшей жизни .

Автор: ddv 10 Aug 2003, 18:30:40
Причина в где-то подхваченной и забытой индукции. Можно попытаться отработать по ТИК случаи контакта с "пингвинами" то есть с пауками.

Автор: Сокуров 11 Aug 2003, 07:36:36
QUOTE (Krion @ 10 Aug 2003, 01:14:04)
Здравствуйте ув.Сокуров.
Дело в том что я пробывал это удалить как карму,или блок,но
ничего не вышло.Так как для удаления нам необходимо разкрутить
эту структуру,то есть создать на основе воспоминаний,пережитых
эмоций,событий ИОК! Но дело в том что ни чего из этого не вышло.
Я то что свом разкрутить - удалил.Но фобия осталась.
QUOTE
За любой из этих проблем кроется весьма конкретная причина,
при удалении которой, естественно, исчезает следствие.

В том то и дело,что я не могу найти той ключевой причины,так как
её не было!!! В лифте я никогда не застревал,и неприятностей
связанных с ним не вспомню,но уж очень так сказать дискомфортно
я чувствую себя в нём.На пауков я на нарывался,меня они не кусали,
в детстве меня ими не травили,но вот почем то я шарахаюсь от них.
При этом тараканов,мышей,крыс,змей переношу нормально!!!
А на счёт мании!? Что может быть за причина,если человеку
доставляет удовольствие разводить огонь,любоваться им!?
Я так понимаю что здесь есть какие то глубинные,психические
причины,до каторых я так и не смог добраться обычными средствами,
навыками!По этому и спрашиваю у вас!
С уважением.

Некоторые блоки не удаляются за один раз, если причина действительно лежит достаточно глубоко в структурах нашего ВИП. Кроме того, это могли быть не прямые ситуации, а ассоциативные связи наложившиеся на Ваше сознани в момент импринтной уязвимости. Попробуйте через эталонное состояние просмотреть свое прошлое, как только Вы наткнетесь на событие которое инициировало эту проблему, возникнет характерное неприятное ощущение и в теле и на эмоциональном плане. А дальше с этим уже по обычной схеме.

Автор: Krion 11 Aug 2003, 08:24:28
Общее направление уже понятно.Большое вам спасибо.Буду работать!


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопрос По Методам

Автор: Alex+ 11 Sep 2003, 13:10:04
Проблема: "наезды".
После полугода борьбы (у меня 5.2), атаки на самого прекратились (убрал подсознательную причину: перетяжка - работа с кармой, перетяжка - работа с кармой). Но воздействие на близких продолжается. Сами понимаете, трудно заставить заниматься ДЭИРом, скажем, родителей или тещу, если они не хотят. Но главная сложность в том, что оболочка (у кого еще нет, могу по 3ке уговорить поставить) держит только в случае, когда нет подсознательной зацепки, иначе - только по-началу. А заставить чел-ка работать с кармой, когда он только и думает, что о смерти, не представляется возможным - тут очень важна мотивация, а если ее нет...
Бросить их на произвол (самое простое), ясное дело, тоже не подходит.
В квартире у них находиться невозможно - давит конкретно. Результат: двое (65-70 лет) вот-вот загнуться от онкологии.

У остальных (12-35 лет) страхи, суицидальные настроения и т.п.
Подскажите, пожалуйста, как поработать.
На мой взгляд, сначала надо убрать воздействие, а потом причину оного.
Защитник дома (со стандартными функциями) не справляется. Может как-то модифицировать его программное обеспечение?
Постоянно самому работать щитом бессмысленно - только этим и придется заниматься всю дорогу (убирал данное проклятие неоднократно - самого колбасит некоторое время, а потом все опять на своих местах)

Заранее спасибо, любые соображения приветствуются.
Примечание: опыта работы с клубными сущностями (ЗП, ЗЧ и т.д.) не имею.

Автор: Рекунова 11 Sep 2003, 16:45:08
Когда в Вашем городе будет проходить сессия обратитесь к преподавателю с просьбой об индивидуальной консультациию Такие вопросы заочно не решаются.

Автор: Kewal 01 Oct 2003, 18:36:06
Хороший, вдумчивый и главное конкретный ответ...

Автор: СВЮ 02 Oct 2003, 07:39:53
Добавка
Очистка помещения - не забудь обязательна и периодически.
Дело в том, что у самого некоторые проблемы безуспешно отрабатывались (перетяжка и т.д.) - пока не сменил место проживания.

Автор: Зозуля 30 Oct 2003, 14:57:01
Aleks+,ситуация у Вас серьезная.Ее лучше всего решать на индивидуальной консультации с преподавателем.Но живем мы" здесь и сейчас " и "плющит"-то "здесь и сейчас". Попробуйте сделать каждому Хранителя равновесия и ввести туда программу- стирание негативных мыслей и выстраивания позитивных.Тоже самое можно ,даже нужно ввести в Защитника дома.Пусть будет и Защитник дома и Хранители равновесия.Активировать придется самому.Удачи.

Автор: Перекучебяка 30 Oct 2003, 16:51:39
Та же фигня была. Надо мной живет шаманка, кровно заинтересованная в получении нашей квартиры. 3 семьи до этого преспокойненько загнулись в полном составе.
В свое время просто стал хавать все, что эта дамочка к нам спускала. Сначала несварение было, а потом привык, и понравилось. С тех пор привычка все на зуб пробовать осталась навсегда. Хочет товарисч энергией делиться - ну ради бога...

Автор: Глушко 08 Jan 2004, 20:49:24
Предлагаю еще один вариант не совсем ДЭИРовский, но работает хорошо- полюби себя и все проблемы и посоветуй родственникам то-же сделать!Удачи

Автор: Одессит 08 Jan 2004, 21:44:42
QUOTE (Глушко @ 08 Jan 2004, 18:49:24)
Предлагаю еще один вариант не совсем ДЭИРовский, но работает хорошо- полюби себя и все проблемы и посоветуй родственникам то-же сделать!Удачи

Могу добавить, можно в сущность засунуть программу любви, чтоб она её транслировала, т.е. создать измененного защитника пространства. Тут главное самому уметь делать атмосферу любви, а потом научить сущность, чтоб она это постоянно держала и сама создавала. Если ещё будешь создавать сущ в состоянии любви, т.е. в скелет попадёт эта энергия, то она должна работать очень хорошо, как говорится - это у неё в крови. А чтоб сущность хорошо работала, надо её почаще обучать, если у неё что-то будет не получаться.

Это ничего, что я ответил в форуме преподавателей? Действительно проблема типичная и довольно сложная.

P.S. Вместо любви можно использовать ощущение ЭС.


Конференция Школы ДЭИР > Вопросы к преподавателям > Подскажите

Автор: stranik 14 Feb 2003, 16:20:20
Недавно после очередного несчастного случая, сделал анализ и пришел к следующему. Моих всех родственников по отцовской линии преследуют несчастья. Короче моя бабушка по отцу была родом из староверов прошла через раскулачивание потеряла отца и двух мужей. От них было 9 детей: двое сразу умерли, один застрелился, другой спился, остальные живы но у всех происходят неприятности с ними и с детьми. Из 22 семей включая двоюродных сестер и братьев(3 колена) нет ни одной семьи где не было бы несчастья(гибель либо мужа либо детей, в лучшем случае (что очень редко) развод и ненависть детей). Причем все несчастья происходят растянуто по времени. Такое ощущение что действует родовое проклятие, которое затрагивает всех кто связан с этим родом, в том числе меня и мою семью до не давнего времени.
Так вот у меня вопрос следующий: мне нужно знать с какого конца подступится к этой проблеме. Просто не охота махать кувалдой вокруг чтоб щепки летели в округе(Эгрегоры и т.п.). Можно конечно каждого родственника «обработать» на предмет подключек, кармы, блоков и т.п., а потом их всех контролировать но это уже получится детский сад. А терять просто так больше никого не хочу. Короче все есть - потенциал приличный, а знаний не хватает с какого конца подступится(ДНК, карма, внешние источники или др.).

P.S. Только просьба если нет практического опыта или знаний в подобных вопросах не отвечать. Для меня этот вопрос серьезный, а «пустые» теоретические выкладки мне не нужны.

С уважением.
Stranik.

Автор: stranik 15 Feb 2003, 11:00:03
P.S. Да забыл добавить, что все несчастья происходят с мужской половиной, женская часть страдает косвенно.

Автор: Воронина 15 Feb 2003, 23:01:14
Сама столкнулась с тем же самым. Все мужчины по роду со стороны мужа уничтожаются. Мой сын остался в роду последним. Начался процесс уничтожения. Пришлось диагностировать род мужа по мужской линии, отец, дед. прадед... Просто вытаскивала одного за другим, можно использовать фото. В Библии говорится, что Господь наказывает до седьмого колена. Это не в плане наказания, а в плане того, что каждый из нас несет в себе информацию за 7 поколений. После 7 в роду вырабатывается иммунитет и проклятие уходит. Если события еще происходят, значит 7 поколений еще не прошло. Ищите здоровое звено, ну а дальше используйте технику, которую мы применяем при чистке кармического пространства, установление связи с родственником. Фомируете такую связь со здоровым звеном. Получается что-то наподобие обходного пути. Работает здорово. Более подробно по тел (8482)45-50-56. Воронина Татьяна Владимировна.

Автор: stranik 16 Feb 2003, 16:28:32
Татьяна Владимировна.
Спасибо большое за ответ. Понял что нужно хорошо осваивать ТИК, в частности приемы работы с Кармой рода. К сожалению я врядли смогу Вам дозвонится, поэтому если Вы ответите на следующие вопросы и подробнее разъясните на п.ящик kostja@burnet.ru , буду Вам признателен.
1в. Что подразумевается под здоровым звеном и как его определить. Могу ли я выступать в качестве этого звена.
2в. Можно ли используя свой ВИП и Подсознание исследовать родовой канал смещаясь по времени и найти причину родового Проклятия(Кармы), а потом используя техники 5.2.2 устранить последствия.
3в. Для диагностики рода какие техники использовать. Можно ли диагностировать по фотографиям умерших или применять спиритуальные техники. С живыми все понятно.
Заранее благодарен.

Автор: Воронина 17 Feb 2003, 00:47:48
Ответ высылаю на сайт, потому что это может интересовать многих. Под здоровым звеном подрозумевается тот член рода, где программы разрушения еще нет. То есть, если уничтожение мужчин в роду начинается с сына, то отец здоровое звено. Вы естественно здоровым звеном быть не можете, потому что программа уже работает. Вы можете быть последним, 7 звеном. А вот установить связь со здоровым звеном Вы можете, и тогда разрушение на вас закончится, т. е. жизнь ваша начнет строится по новому. ВИП использовать можно и нужно ( я уже писала,что каждый из нас несет в себе информацию за 7 поколений. Именно в ВИП эта информация и находится. Сначала отождествляетесь с отцом ( предварительно созназельно определив для себя задачу- поиск здорового звена в роду) и на ощущениях отлеживаете. Если в образе отца вы чувствуете себя дискомфортно, то это звено не то, которое Вы ищите. Дальше в ощущениях вызываете или вытаскиваете своего деда, отождествляетесь с ним , есть дискомфорт, то это не то, что нужно. Затем прадед и так можно идти до седьмого поколения. Как только нашлось звено, отождествившись с которым Вы чувствуете стабильное и комфортное состояние, то это то, что Вам нужно. Дальше устанавливаете связь на чакрах, как при чистке кармического пространства (установление связи со старшими родственниками. Фоновая работа.) и выводите эту связь в здесь и сейчас. Можно использовать фото отца, деда, прадеда. Неважно, что эти люди давно умерли. Фото несет в себе информацию об этом человеке, не смотря на то, что он умер. Используя фото как якорь вы можете пройти по семи поколениям начиная например с прадеда ( т. е. это на 3 поколения больше, если бы вы начали с себя). Используя фото Вы уже отождествляетесь с прадедом и от его имени начинаете исследовать родовой канал. Причину проклятья установить трудно, для этого нужен особый навык считывания информации с общего поля. Да и не совсем это важно, можно просто установить здоровое звено и установить сним связь. Использывать навык 5(2) это не совсем то, что нужно. Здесь нужно формировать вектор из прошлого в будущее. Это Вы еще не проходили. Диагностировать по фото умерших можно. Только диагностику начинайте не с момента здесь и сейчас ( иначе пойдет падение эфирного тела, т. е пустое пространство. Этого человека на этот момент уже нет и отталкиватся не от чего),а с момента, когда это фото снималось. Тогда будет все нормально. Так можно отработать за любого родственника, от его имени, правда, если Вам разрешит это сделать ЭС. Может быть этот родственник несет то, что заслужил и Вам вмешиваться не нужно. Пусть думает и работает сам.

Автор: stranik 17 Feb 2003, 21:36:14
Спасибо за информацию. Проблема заключается в том, что я чувствую что причину могу определить и не знаю что с этим делать. Буду думать. Попробую еще предварительно продиагностировать будующее.

Автор: Глушко 17 Apr 2003, 13:41:25
Я считаю что тебе следует начинать все с себя убрав информацию со всех уровней и днк в том числе и не лезть к проблемам своих родственников . Желаю удачи!

Автор: savelia 17 Apr 2003, 16:09:02
Александр Анатольевич, поясните плиз по поводу техники стирания информационной составляющей с ДНК. И кто мы после этого будем?

Автор: Зозуля 29 May 2003, 23:44:29
Уважаемый stranik,Татьяна Владимировна Воронина дала Вам хорошую технологию для работы
с Вашей задачей.И начинать с себя надобно.В будующее лазить нет смысла.Оно(будующее) меняется в связи с изменением нас здесь и сейчас и корректировки нашего прошлого.Вообщем-то по силе да
ется.

Автор: ddv 30 May 2003, 16:08:20
Я считаю, что в данном случае имеет место быть самая обычная карма, которая передается от родителей к детям путем воспитания.

stranik
Советую обратить внимание на следующие моменты.
1. Создать интегральное ощущение из этих несчастных случаев и проверить в эталонном состоянии.
2. Проанализировать "запавшие в душу" моменты получения информации от родственников по мужской линии. К примеру любимые выражения
Кстати, при проверке в ЭС ИО несчастных случаев такие моменты могут сами по себе вспомниться.
3. Если у Вас были "попытки" несчастных случаев, то лучше всего проверять ИО именно цепочки из них.

Таким образом Вы сможете помочь себе. Потом (только после устранения этой структуры у себя) можно попытаться с помощью медленных мыслей подкорректировать родственников. Но с этим попозже.

з.ы. Желаю успеха. Обязательно напишите об результатах.

Автор: stranik 04 Jun 2003, 15:33:10
To Ddv. Спасибо за участие , чесно не ожидал [image] [image] . Проблемы этого порядка я решил, изменения будущей реальности уже для меня не проблема, тем более защита близких. Думаю ты понимаешь что такое обладать истиной Силой, когда будущее и все с ним связанное полностью подконтрольно тебе.
Успеха и тебе в собственном развитии.

Автор: Тартаковский 17 Jul 2003, 09:18:03
Господа! Вопрос был задан по существу и он возникает среди слушате-
лей довольно часто. Ответы преподов довльно полезны особенно Ворониной.
А, вот карма Вашего поколения здесь явная и можно только присоединиться
к ответам они очень участны.
Здоровья и удачи.

Автор: Арел7 20 Feb 2004, 14:38:41
странник, странно что такие вопросы....

ответы м.б. любые- тебе какие надо? в какой форме? в каком виде тебе легче с ними работать?

удачи

Автор: savelia 20 Feb 2004, 15:59:38
QUOTE (Арел7 @ 20 Feb 2004, 13:38:41)
странник, странно что такие вопросы....

Утром надо умываться, а не ворошить историю


Конференция Школы ДЭИР > Вопросы к преподавателям > Что Это Такое ?

Автор: Krion 24 Jan 2003, 08:50:27
Уважаемые преподователи.
Ситуация такая:
После прохождения второй ступени,где то
через неделю я заболеваю(при чём полтора
года до этого не болел).Температура под-
скочила,тело ломит,в общем плохо мне.На
грипп или простудное заболевание,это не
было похоже.На следующий день резко вы-
здоравливаю,не употребив ни одной табле-
тки.На клубе мне тогда сказали,что это
выползла на ружу кое какая бяка,которая
во мне давно сидела.Ну мы порадовались,
и забыли про это.
Вчера опять произошло тоже самое(темпе-
ратура,ломки в теле),а сегодня я опять
здоров,без всяких таблеток.
------------------------------------------
Что это такое? Можно ли от этого избавится
раз и не всегда? Это застоявшиеся энергия,
или карма?
Кстати ровно одну неделю назад,мы на клубе
делали полную чистку тела(шариками чистили
себя от застоявшейся энергии)+матрицу здо-
ровья.Может быть после этого и вылезло что
то,что глубоко сидело во мне
С уважением Алексей.

Автор: Гунько 28 Jan 2003, 01:39:05
Старожилу - привет!
Хотелось бы уточнить, сколь велик был промежуток между первым и вторым случаями обострения? Вообще-то есть подозрение на наличие у Вас хронического заболевания. Т.е. имеет смысл пройти мед.обследование. Кстати, а насколько часто Вы работаете со своим здоровьем - раз в месяц или реже явно недостаточно для приведения организма в норму даже для "относительно здорового" человека.
С уважением

Автор: Милохова 28 Jan 2003, 02:29:32
Часто при усилении энергетической работы начинают прявляться симптомы. ослабленный организм реагирует на высокий уровень нездоровья, укрерляя организм энергетической работой, вы создаете условия для того, чтобы он начал реагировать на те неполадки которых раньше не замечал,т.к они еще не слишком значительные. Проходят болезненные симптомы при этом очень быстро, гораздо быстрее, чем прошли бы, если бы вы не занимались, и ваши неполадки достигли бы такого уровня, на который может реагировать ослабленная имунная система.Согласна со своим коллегой, стоит регулярно уделять внимание здоровью, чтобы болеть реже, хотя даже очень здоровые люди время от времени болеют

Автор: Krion 28 Jan 2003, 07:15:57
Уважаемые преподователи,большое вам спасибо за ответы
QUOTE
Хотелось бы уточнить, сколь велик был промежуток
между первым и вторым случаями обострения?

Где то 40 дней

QUOTE
. Кстати, а насколько часто Вы работаете со своим
здоровьем

Не очень часто,так как считал себя здоровым человеком.
Если не считать этих обострений,то я давно болел(после-
дний раз врача вызывал(по гриппу)в 98г,да и мой хрони-
ческий гастрит,давно меня не беспокоит).В общем за по-
следнии 5 лет здоровье у меня улучшилось.
QUOTE
Часто при усилении энергетической работы начинают
прявляться симптомы.

Я ещё до очной еденички пол года самостоятельно занимал-
ся,прокачивался по 2раза в день.А тут после двойки что то
начало выползать из меня [image] .Не уж то,только сейчас орга-
низм стал реагировать
По мимо работы со здоровьем,можно ли раз и навсегда изба-
вится от этих обострений(ну сделать что то вроде чистки
кармического пространства),как продиагностировать себя на
наличие подобных мин замедленного действия? что бы знать
всплывёт что то ещё,или нет.
QUOTE
укрерляя организм энергетической работой, вы
создаете условия для того, чтобы он начал реагировать на
те неполадки которых раньше не замечал,т.к они еще не
слишком значительные

Что это за неполадки,которые всплыли только сейчас?Какова
их природа(чисто физическая,кармическая,ЭИ).Методы профи-
лактики.
С уважением Алексей.

Автор: Шевченко 29 Jan 2003, 02:42:02
Если у человека имеется хроническое заболевание, после энергетической работы по здоровью возникают обострения, проявляются симптомы заболевания. Как правило обострения возникают в тот же день, или на следующий. Но, возможно, имеют место быть и такие варианты как у Вас.
Вы хотите определить природу своего недомогания. Но если недомогание проявлено на физическом уровне, то это значит, что неполадки есть и на уровне энерго-информационном. Если же мы говорим о хроническом заболевании, то смею утверждать, что здесь "замешана" карма. В таких случаях она очень часто отражается не только на состоянии здоровья, но может проявляться и в каких-то ситуациях( кармическая цепочка). Эти ситуации, закономерности бывает сложно сразу отследить. Проверено на собственной шкуре, некоторые слушатели делились подобным опытом.
Попробуйте вспомнить, что Вы делали, с кем говорили, о чём говорили, какие разговоры слышали, о чём думали, какие фильмы смотрели накануне обоих случаев обострения. Возможно Вы обнаружите закономерность, кнопку, которая запустила оба обострения. Тогда становится понятно, с чем работать.
Такие мины замедленного действия( непроявленную карму) можно обнаружить, пошарив у себя в виртуалке, но даже если Вы найдёте искажение виртуального пространства, Вы не будете знать, в чём выражается именно эта карма. Если же Вы захотите поработать с этим по ТИК, то Вы можете лишить себя ценного опыта.
Лучше всего поступать с кармой таким образом: работать с проявленной и не дёргаться из-за того, чего нет, но в принципе, может быть. А то ещё, ненароком, сам себе какую-нибудь гадость и смоделируешь.
Желаю удачи!

Автор: Krion 29 Jan 2003, 08:07:50
Всем спасибо,буду работать


Конференция Школы ДЭИР > Вопросы к преподавателям > Прошу помощи специалистов!

Автор: *Roman* 27 May 2002, 16:02:15
Приключилась странная вещь со мной, и до конца проблему не смог решить. Продвинутых ДЭИРовцев по близости нет. Обратиться не к кому - филиал далеко. Надеюсь на помощь преподавателей.

О себе. 1 ступень очно, 2 и 3 по книгам. Здоровье после однерки стало отличным, в делах - успех, да и все в жизни окей… было.

О ситуации. Три дня назад с обеда стало колбасить и никак не мог согреться, руки ледяные, попытался раскачивать восходящий - никак, потоки чувствовать перестал! Потом резко заболело горло - как при ангине, стало жечь в груди и ломить позвоночник, слабость и сонливость напала. Вот чудеса! - думаю, и отпросился с работы. Дома пытался справиться своими силами, сколько мог, присоски искал - нету, блоки искал, порчи тоже не нашел, потоки пытался качать - не получилось, в эталонку не смог войти, а состояние все хуже, голова болела, тошнота. Давление померили - 220 на 120 - гипертонический крис (всю жизнь было 120 на 80), температура 38,5. Таблетки выпил (Энам) - не помогли. Потом совсем худо стало, плохо помню, что было, мама рассказала, что полечила своими методами от сглаза и чего-то еще, через полчаса после ее лечения горло прошло, температура и давление пришли в норму.
Дальнейший осмотр показал - со спины на уровне анахаты - пробой, отток энергии настолько сильный, что когда мама ладонь поднесла, ее обожгло, даже пятно белое на ладони осталось. Пробой залатали, но небольшой отток остался и избавиться от него не могу.
Сейчас состояние более-менее, но в месте пробоя позвоночник побаливает, в груди в районе анахаты слегка печет временами, общая слабость.
Стали разбираться что к чему. И увязали это вот с чем. За неделю до этого происшествия в огороде пред домом (у нас частный дом) мама наткнулась на странное отвратительное захоронение: кто-то, по видимому, ночью аккуратно закопал целлофановый пакет с марлей пропитанной кровью и разложившимися фрагментами тканей (брррр...) Эту штуку она сразу сожгла в костре. С другой стороны дома нашли ножницы, воткнутые в землю. Где-то слышал, что в наших краях бабки-колдовки ставят на ножницах наговоры и проклятия. Вот и родилась гипотеза, что помешал я кому-то. Может это паранойя? Но плохо то мне было реально. Да и сейчас не чувствую былого здоровья и сил.

Вопросы.
1. Есть ли взаимосвязь этих находок с моим состоянием?
2. Что это за воздействие на меня было - колдовство? деревенская магия? Если да, то что хотели со мной сделать?
3. Почему оболочка не спасла?
4. Самое главное - как с этим бороться? Как защищаться, что бы этого не повторилось, если оболочку, оказалось, можно пробить?
5. Как убрать все последствия и восстановить прежнее здоровое состояние?

Кто сможет, помогите, пожалуйста, советом. Буду очень благодарен.

С уважением, Роман.

Автор: Дапин 29 May 2002, 01:12:59
Позвоните мне 8-8432-416415.
Для решения этого вопроса нужно лично пообщаться.

Автор: Шурик 29 May 2002, 02:21:49
To Дапин:
А можно потом здесь результат общения написать вкаратце? Интересно ведь! Вдруг такое же приключится? Чтобы быть готовым... :)

Автор: Су-27 29 May 2002, 15:12:43
Да, и пожалуйста, по подробнее, особенно пункт три и четыре!

Автор: Kewal 29 May 2002, 17:22:05
> Позвоните мне 8-8432-416415.
> Для решения этого вопроса нужно лично пообщаться.
----------
Случай отнюдь не единичный, личное общение... хм-м-м.
В общем, интересуют квалифицированные методики решения данных вопросов.

ЗЫ. Можно на мыло :)

Автор: Дапин 29 May 2002, 23:33:32
Я могу помочь и уже помог, но в доступную методику это пока не вылилось.

Автор: Су-27 30 May 2002, 15:10:16
Помощь специалиста - это здорово, но всё же хотелось бы знать, почему же от вроде бы банальной энергетической атаки такие последствия? Учились, учились, а какая-то дерёвня бац, и всю защиту не напрягаясь пробила... :(

Автор: Tengu 30 May 2002, 16:41:58
Извините, многоуважаемые преподователи, но не могли бы вы, мммм.... хотя бы в теории изложить суть защиты, или действиё от подобного рода нападений? А то знаете ли, не хочется работать с тем, что имеешь, лучше сразу же не иметь. :inyan:

Автор: Drone 31 May 2002, 06:50:41
И еще хотелось бы узнать _что именно_ у него было. Что это за "деревенская магия" такая?

Автор: *Roman* 31 May 2002, 09:04:47
Уважаемый Олег Иосифович! Огромное спасибо за помощь! Мне стало гораздо лучше. В тот же день и настроение улучшилось, и сил прибавилось, и как-то позитивно с радостью на мир стал смотреть! Снова эфирное тело и потоки ощущаются нормально.
Полученное мной ЭИ поражение как-то незаметно для меня самого, но реально влияло на все восприятие, все было вокруг не интересным и унылым, даже чувство безысходности какое-то было... А теперь вернулись все краски жизни! Такой душевный подъем! Еще раз спасибо Вам, Олег Иосифович!
Вот только остался открытым вопрос, как защищаться? Страшно представить, если опять повториться со мной подобное. А если злодеи подготовятся лучше? В общем все это очень стимулирует набираться знаний и опыта.
Возможно ли такое решение проблемы, доступное для меня. Если максимально увеличить свой уровень энергетики и побыстрее пройти четверку, снизит ли это вероятность получить ЭИ поражение? А можно ли как-то оболочку усилить?

С уважением, Роман.

Автор: Греза 31 May 2002, 19:50:58
Да, тема интересная... у мня было что-то подобное, только задолго до ДЭИРА и предметов не находила, просто суставы разбарабанило. Благо удалось найти целителя, она недели за две меня в норму привела...
Но меня интересует следующее. После 1-ки есть фоновые, где мы "знакомимся" с защитником простраства. Почему в данном случае он не сработал? Или фоновая не была пройдена?
Плюс после 1-ки отрабатывают тактильны ощущения. Я теперь прежде чем куда-то войти или выбрать место где будет наиболее полый обзор, в помещении или на улице - без разницы, так же при покупк вещей и т.д., сначала "принюиваюсь" стоит ли соваться.
Если тактилка дает сигнал действуешь максимально осторожно. Особенно во време и после конфликтных или просто напряженных ситуаци, т.е. тестируешь на сколько можт компенсировать защитник, если комфоорт не возвращается - лучше вообще не соваться.
Несколько раз можо сказать уходила "из под ножа", а идущий следом резался... ;)

Автор: Kir 01 Jun 2002, 15:20:47
Су-27:
Учились, учились, а какая-то дерёвня бац, и всю защиту не напрягаясь пробила...
------------------

:D :D :D

Я, конечно, извиняюсь, что влез в этот топик с ответом. Но вы забыли простую истину: "На всякую защиту найдется свой метеорит". Панацеи не существует. Посему нужно научиться самостоятельно преодолевать последствия. :cool:

А сила малограмотного деревенского колдуна - в его безграничной, всепобеждающей Вере, что все будет именно ТАК, как он сделает. Вере, передаваемой из поколенья в поколенье. :inyan: И до которой интеллектуалам еще очень и очень далеко. :p

Автор: Дапин 02 Jun 2002, 00:45:52
Конкретный метод доступный каждому ДЭИРовцу сейчас дорабатываю. После утверждения ТКВ и БМС можно будет пустить в работу.

Автор: Резник 03 Jul 2002, 14:56:57
Господа!
Согласна с высказанным мнением, о том, что сила деревенской магии в вере.
Но это не повод согласится с тем, что нам до этой силы далеко. Просто наша вера рождается из понимания.
Итак, оболочка не защитила нашего коллегу по причине того, что он испытал эмоцию, которая "открыла" его для воздействия. Эмоция возникла вследствие социально культурных особенностей, в которых формировался человек (знание о существовании магии, какие-то истории, которые уже забыты, но оставили эмоциональный след на уровне подсознания и т. д.). Проще говоря, человек был готов.
Найденные предметы тоже оказали свое действие. Но, если разобраться, то
- биологические остатки - экивалент ВП, который традиционный маг не в состоянии сгенерировать сам.
- ножницы - эквивалент НП, на котором записывается смысл программы.
При этом, если не последует эмоциональной реакции, ваша оболочка защитит Вас. Сила наша в понимании смысла происходящего.
Удачи!

Автор: Aelita 03 Jul 2002, 21:17:54
А может все негативные последствия человек сам себе смоделировал после того, как нашел эти предметы, т.к. знал что и как ими делают???
Так сказать самоиндукция с верой в то, что деревенская магия работает...

Автор: Вася 03 Jul 2002, 21:36:07
Aelita-Хорошая мысль. Наверно так можно объяснить половину подобных случаев.

Автор: Kewal 05 Jul 2002, 16:20:07
Половину -- да.

Автор: Aelita 05 Jul 2002, 21:31:07
И всеже, Олег Иосифович!

Какого рода помощь была оказана?

Насколько я понимаю, ДЭИР целенаправленно избегает мистики, а такой подход, "я вот могу, но вам не скажу" какраз в эту мистику и уводит.
Не обязательно технологическите ноу-хау говорить, а хотябы каким образом принципиально была оказана эта помощь?

Автор: Шурик 10 Jul 2002, 21:35:07
Aelita ;) !

Полностью согласен. Личная помощь каждому - это, конечно, хорошо, но почему бы и другим не рассказать? Уважаемый Олег Иосифович! С нетерпением ждём Ваших пояснений... :rolleyes:

Автор: Бурман 12 Jul 2002, 15:06:58
Абсолютно согласен с тем что наша сила-в понимании того, что происходит. Поэтому хочу обратить Ваше внимание на следующий момент. Представьте себе человека, который надел на голову каску.Если ударить, то голова останется цела. Но ведь как гудеть будет! Так же и с оболочкой: поражение не возникает, но саму атаку (особенно сильную) в момент ее развития почуствовать можем. Ощущения могут быть разные и не очень-то приятные.Но мы можем сопротивляться-в своем теле мы сильнее всех.Отлично помогает защитник постранства. Но если мы пугаемся, что пробой есть-эмоционально открываемся..

Автор: Железный Вепрь 12 Jul 2002, 16:11:11
Цитата (Бурман @ 12 июля 2002, 15:06)
Но если мы пугаемся, что пробой есть-эмоционально открываемся..

А с чем это связано ? Почему страх способствует развитию пробоя ?

Автор: Mira 13 Jul 2002, 08:15:50
http://www.deir.org/inform/03/30014.shtml

Автор: Поникарёв 16 Jul 2002, 13:51:27
-Вспомните,что говорилось на первой ступени-"вы защищены от несанкционированного воздействия",но мы-то можем взаимодействовать как с егрегорами,так и с людьми.Вы приходите домой,общаетесь с родными,и эмоционально приоткрываетесь.-Если вам кто-то сказал,что может что-либо с вами сделать,и вы поверили,-следовательно-вы осознанно позволяете оболочке приоткрываться по отношению к этому человеку,тем самым позволяя ему воздействовать на вас,-не поддавайтесь на индукцию! :p

Автор: Kir 17 Jul 2002, 13:16:00
Бурман: Но мы можем сопротивляться - в своем теле мы сильнее всех.
----------------

Вот, по-моему, мысль, достойная того, чтобы повесить плакат на стену. Внутри нас сильнее нас может быть лишь тот, кому мы сами позволим. Недаром в многих мифах нечисть не может войти, пока ее не пригласят. Но уж пригласил - держись. Не только мягкие, но и жесткие техники воздействия, как правило, используют в качестве "форточек" деффекты нашего организма или сознания (болезни в зачаточном состоянии, паталогические склонности и т.п.). Очевидно, что легко вызвать инфаркт у сердечника, инсульт у гипертоника, страх у параноика и ярость у психопата. А вот тот, кто абсолютно здоров и гармоничен, - практически неуязвим. Только много ли ТАКИХ наберется на нашем шарике?

Автор: guestn 05 Aug 2002, 11:46:18
Имею аналогичную ситуацию.Причем процесс продолжается.Могу подтвердить - оболочка держит,правда
меня хорошо потренировали до того(об этом есть на форуме).И советы преподавателей все абсолютно верные
и Данченко можно почитать по защите в Публикациях.
Но когда тебе начинают стучать по башке,а там нет оболочки,а ты за рулем и потоки быстро качнуть сложно,
легко запсиховать.Похоже пытаются найти слабое место.
Правда мне немного проще,я знаю конкретно кто и могу
на время заблокировать.Но хорошая метода очень бы помогла,коме того это еще и доп. уверенность в своих
силах.
Удачи.

Автор: Kewal 12 Aug 2002, 16:10:02
> Но когда тебе начинают стучать по башке,а там нет оболочки,а ты за рулем и потоки быстро качнуть сложно,
легко запсиховать.Похоже пытаются найти слабое место.
Правда мне немного проще,я знаю конкретно кто и могу
на время заблокировать.
---------
В таких ситуациях хорошо соблюдать одну простую вещь -- недопускать глубокого внедрения паталогических прог. Помогает регулярное ультимативное отбрасывание обратно, с последующей блокировкой источника... :)

З.Ы. Гурманы могут отрабатывать внедрения как карму, если их этот процесс "бодрит" :)

Автор: ddv 12 Aug 2002, 16:18:37
Цитата (Kewal @ 12 августа 2002, 15:10)
З.Ы. Гурманы могут отрабатывать внедрения как карму, если их этот процесс "бодрит" :)

Порчу отрабатывать, как карму... Ну-ну... :D

Автор: Kewal 13 Aug 2002, 17:50:15
Ну тут как говорится: -- "Кому порча, а кому и пища..."

ЗЫ. Но это для гурманов, как я и сказал... :p :D

Автор: Панькив 26 Aug 2002, 08:26:37
Конечно,можно сколько угодно уговаривать себя не под-даваться на индукции, дабы не раскрыться. Но ... всякое
бывает. Однажды мне пришлось специально сделать сущность, чтобы почистить предмет - по другому не получалось.О том как я ее создавала, о мерах предосторожности при работе с такой сущностью, я думаю здесь не стоит говорить. Те, кто прошли 4ст. и семинар по технике одушевления предметов, смогут сообразить.

Автор: Шевченко 28 Aug 2002, 14:11:18
По поводу:"Порчу отрабатывать как карму!"
Для снятия порчи у нас есть проверенные методики.
Здесь возникает другой вопрос(не случайно существует выражение:"В каждой шутке лишь доля шутки,а остальное всё правда").Почему и после построения оболочки некоторые люди подвергаются неоднократным энерго-информационным повреждениям?И дело здесь не в слабости оболочки,она реально непробиваема!
Если мы отслеживаем в своей жизни похожие ситуации с энерго-информационными наездами,мы тоже можем говорить о реально имеющейся кармической цепочке.
Для тех,кто действительно работает с методиками школы,уже не является откровением то,что попадая в ситуацию,активизирующую наш какой-нибудь кармический блок,мы сами "включаемся" в ситуацию.Такое "включение" всегда означает и энергетическое взаимодействие.А тут уже всё зависит от способностей того,с кем вы взаимодействуете.Или вам регулярно бъют морду,или с вами постоянно ругаются,или над вами периодически "поколдовывают".В любом из этих случаев есть общее:если мы попадаем в похожие ситуации,значит в нас есть что-то,что заставляет нас в них попадать.Классическая карма.
Если и не все случаи объясняются этим,то многие.
С уважением, Шевченко Е.А.

Автор: Введенская 30 Aug 2002, 10:19:31
Несомненно, сила в понимании, в том числе и в способности "увидеть" повторяемость событий, кармический характер происходящего. И наша сила в Вере ( Д.С. Верещагин). По моим ощущениям, вера - однонаправленное течение энергии мысли. Тогда оболочку пробить невозможно, точнее, мы не открываемся воздействию.

Автор: guestn 09 Sep 2002, 19:51:21
Как-то ехал в автобусе стало неприятно-дома смотрю себя-а эфирку словно рассекли несколькими параллельно расположенными лезвиями(на плече).Это было после 4.
Залатал но до сих пор интересно чем это?(Тем более что это еще раз повторилось.
Младший :cool:

Автор: guestn 09 Oct 2002, 17:32:50
И шо неужели я один такой с тараканой в голове?
Младший :cool:

Автор: JediLight 16 Jan 2003, 11:28:41
QUOTE (Дапин @ 01 Jun 2002, 12:45:52)
Конкретный метод доступный каждому ДЭИРовцу сейчас дорабатываю. После утверждения ТКВ и БМС можно будет пустить в работу.

Уважаемый Олег Иосифович!
Скажите пожалуйста, утвердили ли метод???
А можно изложить хотя бы в теории суть защиты, или действиё от подобного рода энерго-информационным повреждений.
Спасибо.

Автор: Kewal 22 Jan 2003, 18:34:57
> Уважаемый Олег Иосифович!
--------
А в ответ тишина...

ЗЫ.
> По поводу:"Порчу отрабатывать как карму!"
-----
Судя по наличию явного "включения" и энергетической реакции...


Конференция Школы ДЭИР > Вопросы к преподавателям > Проклятие

Автор: ruslan 24 Jan 2003, 23:26:29
уважаемые преподаватели. моему другу, по всей видимости навели порчу на смерть. навел квартирант, который из-за своего поведения был выселен. он на окне и оставил паленую свечу, и рюмку с хлебом, как за упокой. как справиться, я догадываюсь, буду завтра все дэировские технологии использовать, чтобы помещение очистить. так вот вопрос. мне вначале друга надо прочистить или помещение, и еще как лучше это сделать?

Автор: Зозуля 25 Jan 2003, 02:58:47

Ruslan,
сначало очистите энергетику своего друга,поставив ему перетяжку или красным ядром обьекта,
а потом почистите его кваритру ,применив технику из фоновой работы-гармонозация помещения.
После того ,как сгармонизируете его квартиру,прокачайте ее своими гармоничными потоками в большом эфирном теле в течении 5-10 минут. И если Вы знаете семинар "Гармония в доме",то его
тоже можно использовать в помощи Вашему другу. Успехов!

преподователь Любава Валентиновна Зозуля.

Автор: ruslan 25 Jan 2003, 13:26:16
спасибо за ответ, попробую сделать

Автор: Воронина 28 Jan 2003, 00:39:05
Ruslan, если прошли 5(2), используйте объект - проектор метрики, как для снятия поражения, так и для гармонизации квартиры. Работает на 1000%.

Автор: Недилько И 31 Jan 2003, 14:50:37
Хотелось бы дополнить. Все методы хороши. Но будет намного эффективнее, если Ваш друг научится защищать себя сам, почувствует себя свободным человеком. Посоветуйте ему пройти очное обучение, где этому обучают..... а так же разъясняют, что такое индукция, потому, что стопка, свечка и "стоячий носок" на подоконнике это ещё не факт постановки порчи.

Автор: Недилько И 31 Jan 2003, 14:52:03
Хотелось бы дополнить. Все методы хороши. Но будет намного эффективнее, если Ваш друг научится защищать себя сам, почувствует себя свободным человеком. Посоветуйте ему пройти очное обучение, где этому обучают..... а так же разъясняют, что такое индукция, потому, что стопка, свечка и "стоячий носок" на подоконнике это ещё не факт постановки порчи.

Автор: Kewal 17 Mar 2003, 21:41:28
> потому, что стопка, свечка и "стоячий носок" на подоконнике это ещё не факт постановки порчи.
----------
Да запросто, но было бы лучше, если бы носок "стоял на потолке"
На месте смотреть надо и без присутствия "друга"

P.S. Уже ничего нет


Конференция Школы ДЭИР > Вопросы к преподавателям > блоки

Автор: surna 02 Mar 2002, 20:21:00
Пройдено 2 ступени и 2 фоновых занятия с Хранителями. После 2 фонового занятия, где была образована матрица здоровья, в том числе "здоровый, гибкий позвоночник" (имеется значительный остеохондроз),на второй день, видимо, начал "выползать" блок - верхняя и средняя правая часть спины, включая эту часть позвоночника болит нестерпимо, ограничена подвижность и спины, и правой руки. "Отмотка" боли пока не помогает, прокачка ЦП (в разных вариантах:ЦВП,НЦП,оба ЦП)тоже. Как вытрянуть из себя этот блок с имеющимися у меня инструментами?

Автор: 05 Mar 2002, 16:51:00
Повторить проделанную работу самостоятельно с использованием объекта школы и уделяя особое внимание проблемной области.


Конференция Школы ДЭИР > Вопросы к преподавателям > Удаление патологических связок

Автор: BVV 22 Dec 2001, 04:43:00
Понятно про патологические энергетические связи между органами.
А как понимать связку пульса с сердцем или печенью ?
Для удобства привожу здесь дословно.
"Схема просмотра:
Найти пульс – он характеризует работу сосудов. Посмотреть, не связан ли ОН энергетической связью с сердцем или печенью." (стр.42 из Календаря).
И из Малой мед. энциклопедии – "Пульс (лат. Pulsus – удар, толчок) – периодические, связанные с сокращениями сердца колебания объема сосудов, обусловленные динамикой их кровенаполнения и давления в них в течение одного сердечного цикла."
Из БСЭ - " Пульс (от лат. pulsus — удар, толчок), синхронное с сокращением сердца периодическое расширение кровеносных сосудов, видимое глазом и определяемое на ощупь."
Кто в этом разбирался - разъясните пож.

Автор: lee 29 Dec 2001, 20:06:00
Не придирайся к словам. Здесь - это интерактивная связь.

Автор: BVV 31 Dec 2001, 21:43:00
Ув. Lee,

Действительно, как и говорил, создаю себе аудиозапись по удалению патолог. связок и созданию матрицы здоровья. Отсюда и дотошность такая. Хотелось строго по книге - разок в неделю-по субботам...
О придирках и мыслей не было!?!
Дайте текст для записи (а то после изучения атласа по анатомии, сторого следования схеме просмотра органов из книги и самостоятельного создания записи - получилось аж 28 мин.)

Автор: Вишенка 01 Jan 2002, 20:08:00
Уважаемый, речь идет о патологических связках, а если брать отдельно пульс, сердце, печень - это не патология, а норма. А вот если чего-то нет, то это уже патология, но их состояния могут быть патологическими. А именно пульс не ритмичный или начинаются перебои в работе сердца и если тут же вы ощущаете боль в печени например, то можно предположить, что между этими органами есть патологическая связка.

Автор: BVV 06 Jan 2002, 00:58:00
Ув.L.A.,
А после 4-ки будет ли необходимо систематически заниматься матрицей здоровья? Спасибо.

Автор: BVV 09 Jan 2002, 23:35:00
Ув.L.A.,

Спасибо Вам.
Вы были в Калининграде в окт.-ноябре 01г.? smile

Автор: Aelita 10 Jan 2002, 00:16:00
Есть семинар "матрица здоровья" , штука классная... wink
Рвутся все патологические связки (жаль с энергопостом сравнить не могу, по причине не испробования оного... wink )
Но "МЗ" семинар классный...
Почувствовала себя "в новой тушке" ... wink

[ 10 Января 2002: Сообщение правил(а): Aelita ]

Автор: Digor@ 20 Jan 2002, 10:55:00
Рекомендую сначала на энергопост с хорошим диктофоном,а потом на матрицу и записей на всю жизнь хватит! smile smile


Конференция Школы ДЭИР > Вопросы к преподавателям > Снизить температуру при болезни

Автор: Железный Вепрь 01 Jun 2002, 06:59:55
Прошу помощи по следующему вопросу. У меня уже две недели держится температура 39 при отсутствии диагноза.
Традиционные жаропонижающие лекарства помогают очень слабо. Существуют ли дэировские методы, которыми можно снизить температуру ?
Я, конечно, понимаю, что это защитная реакция и т.д., но мне бы сбросить её до приемлемого уровня, а то обессиливает очень.

Автор: Кондаков 01 Jun 2002, 23:18:47
Температура тела повышается тогда, когда происходит некая активность процессов протекающих в физическом теле. Этому есть причина.
Если медицина неспособна поставить диагноз, рекомендую проделать следующие действия:
1. Погрузиться в эталонное состояние;
2. Находясь там, посмотреть на себя в здесь и сейчас. Наблюдая за собой из ЭС определить возможные причины повышения температуры тела (со стороны всегда виднее ;) );
3. Зная причины, совершить действия, которые помогут нормализовать температуру.
В эти действия могут войти и поход к врачу, и прием определенных лекарств, и просто смена деятельности.

С уважением,
Геннадий Кондаков.

Автор: Минаева 22 Jun 2002, 09:58:13
Высокая температура, которая держится долго, это показатель обширного воспалительного процесса. Но то что она высокая это лучше, это показатель того, что организм борется, а если бы она была субфибрильная (37,5-38), организм как правило такую тем. переносит хуже. Да снизить температуру можно, как дэировскими (синим объектом и усилением НП) так и народными (обтирать все тело - холодной водой с добавлением в неё спирта, что повышает скорость испарения и ведет к снижению тем.) средствами, но надо искать причину!!! и удалять её!!!Т.к. если есть очаг, то он будет переодически напоминать о себе. Там где есть воспаление, то в этой области будет и локальное повышение тем., припухлость , покраснение. Как вам уже рекомендовали, посмотреть в ЭС, можно ещё пройтись вниманием по всем внутренним органам, как вы это делаете на матрице здоровья и отследить где, что не так. А если разницы не почуствуете, то срочно в больницу и сдавать все анализы и бак.посев для поиска возбудителя, так как это вероятнее всего генерализованный процесс во всем организме.

Автор: Минаева 22 Jun 2002, 10:02:16
Да вот ещё вопрос, а как это все началось? Сами что думаете об этом? В каком регионе страны живете, это несвязано с укусами каких либо насекомых (клещей...) и какие симптомы кроме тем. вас ещё бесспокоят?

Автор: Железный Вепрь 26 Jun 2002, 17:01:21
Всем спасибо. Помогает совет насчёт эталонки, но в неё трудно входить в таком состоянии.
Сейчас уже разобрались с причиной. Вообще-то это двухстороннее воспаление лёгких с кучей др. осложнений на почки и прочий ливер.
Сейчас лежу со всем этим делом в больнице.

Автор: Дапин 27 Jun 2002, 01:08:14
А причину причины искали?
Такая куча болезней может развиться при резком падении энергетики.

Автор: Железный Вепрь 01 Jul 2002, 20:34:56
Спасибо вам огромное за помощь, Олег Иосифович !

Вкратце излагаю по Вашей просьбе историю злоключений.
В результате моей привычки непроизвольно сканировать в виртуалке ситуацию я нарвался на ЭИ-удар огромной силы в виде мощной вампирической присоски. Стандартные методы дэировской защиты оказались малоэффективными.Несмотря на то, что присоску удалось оторвать в результате помощи более продвинутых дэировцев, в результате огромной потери энергии защитные функции организма резко ослабли. В результате из обычной лёгкой простуды, на которую организм в обычное время не обратил бы внимания, развилось тяжёлое двустороннее воспаление лёгких с осложнениями на др. органы.
Выводы: потеря энергии может привести к лавинообразному развитию любых заболеваний.

Автор: Дапин 01 Jul 2002, 20:55:00
Совершенно верно.
С подобными случаями я несколько раз встречался.

Дапин.


Конференция Школы ДЭИР > Вопросы к преподавателям > Проблемы с ногами

Автор: Yappi 16 Mar 2002, 21:13:00
Уважаемые преподаватели!

У меня бывают периоды,когда появляется
слабость в ногах(причем в это же время
остальные части ФТ в порядке) или
ноги начинают зудеть-ощущение как будто
кости внутри чешутся,даже бывает,что неприятно идти.Причем эти неприятные ощущения
могут появиться в любое время суток,
не только в конце рабочего дня.
А иногда бывает странное ощущение,
что ноги вообще отдельно от тела,
как бы сами по себе.

Вспомнил,как на 4 ступени нам
говорили,что после нее нужно
серьезное внимание уделять ногам.
До занятий энергетикой такой проблемы
у меня не было.
ЧТО конкретно вы можете посоветовать
в этом случае? (с энергетической точки
зрения).

Заранее спасибо за ответ.

Автор: Резник 20 Apr 2002, 18:08:00
Для того, чтобы дать ответ, более или менее, корректный необходимо, осветить несколько аспектов вашего состояния и личности более подробно. Как мимнимум, знать кто вы, в смысле, пол, возраст, состояние до прохождения ДЭИР, образ жизни и деятельности. Это я говорю не только как преподаватель школы, но и как врач.
С точки зрения предоставленной вами информации могу сказать, что после прохождения 4 ст. у многих слушателей повышается чувствительность настолько, что любые изменения в теле, которые раньше не отслеживались сознанием, теперь принимаются во внимание. Поэтому, желательно отслеживать изменения состояний не только в ногах.
После 4 ст. мы начинаем получать сигналы организма, соответствующие начальным изменениям в состоянии здоровья. Поэтому имеем возможность откорректировать энергетические процессы в организме и не допустить перехода энергетических нарушений в физические.
Вспомните техники 2 ст, попробуйте найти патологические связи и их разорвать, отследить как изменится состояние и т. д.
Кроме того, ноги могут болеть и после нервного напряжения, как, впрочем, и другие запчасти.
Здоровья Вам.

Автор: Yappi 20 Apr 2002, 19:49:00
Мне уже лучше,помог семинар
"Осознание смыслов".
Спасибо.


Конференция Школы ДЭИР > Вопросы к преподавателям > Помощь.

Автор: Digor@ 26 Oct 2002, 19:39:12
Знакомая в Москве, упала на кухне, множественный перелом верхней части бедра, впереди 2-4 месяца неподмижности, думаю что с точки энергетики можно очень хорошо помочь, прошу Московских преподавателей откликнутся!

Автор: Digor@ 28 Oct 2002, 20:32:52
Я думаю что девушка страдает за неправильные представления о жизни, а может порча сильная (девушка уникальная странствуя по России из того района нашей страны который граничит с Аляской со своим делом перебралась в Москву), книги я уже всякие посоветовал (Бах, Коэлье,Фриш,Уилсон и тд) Хотелось чтобы кто нибудь реально помог, может просто по тел.(У меня нет серьезного опыта) Вопрос того стоит, на мой взгляд.

Автор: Кондаков 11 Nov 2002, 19:45:21
Думаю не стоит так драматизировать.
Просто начните проводить сеансы с ее ногой через объект школы.
Направляя ВП в ее ногу, ускоряйте заживление. Как только начинает возрастать боль, переключайтесь на НП и кристаллизуйте больное место.
Если это делать каждый день, встанет на ноги быстрее.

Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > ПРоблема

Автор: HiP 08 Nov 2002, 17:05:59
Уважаемые преподаватели, есть проблема.Периодически всплывает куча необоснованных страхов.типабанального страха темноты, всяких нехороших жмуриков и прочей нечести, страх подумать что-то не то (ну а раз нельзя думать-значит думаешь-самоиндукция),страх подцепить какую-либо гадость, думая о плохом.Может это неуверенность в себе, может сверхвпечатлительность.Причём вне КС сознание обтекает проблему-вот и чтоб написать пришлось себя зашкирку притащить к компьютеру. корень у проблемы явно один,но вот какой [image] [image] Копаю то сюда давно, но вот когда появляется К С копать страшновато, а вне КС сознание обходит и запустить каскад эмоций сложно.ответте,пожалуйста конструктивно-надо всё хорошенько осмыслить перед походом на ТИК
Жду ответа. Олег.

Автор: Ломанова 08 Nov 2002, 19:03:00
А Вы не пробовали проработать проблему по альтернативной технике отработки КС? (2 ступень)
Если запамятовали, напомню:
1.Закручиваете в ощущениях ИОКС.
2. Погружаетесь в АЭС-2 (в вашем случае можно попробовать и без АЭС обойтись).
3. Руководствуясь негативными эмоциями, продолжаете ситуацию до самого логического завершения (естественно, в ВИПе).
4. Куда приводит?

Во время "просмотра" цепочки событий, как правило конструкция начинает проявляться в ощущениях . Ваща задача - определить локализацию в ЭТ и удалить. Остальное , как по карме: антикармическая ситуация + новая модель поведения.
Удачи!

Автор: HiP 12 Nov 2002, 17:00:54
Спасибо


Конференция Школы ДЭИР > Вопросы к преподавателям > ПОчему я худею

Автор: Mira 28 Jun 2002, 06:26:14
С чем связано похудение физ.тела.
Чувствую нормально, потоки качаю, силы есть.
2 мес назад был стресс, ничего не ела, сильно похудела резко.
Сейчас ем нормально, но продолжаю худеть. Много сплю.
С чем может быть связано?

Автор: Белоусов 28 Jun 2002, 10:41:22
Здравствуйте Nevesta!
На такие вопросы обязательно надо отвечать только лично, на личной встрече. Т.к. вариантов огромное количество, это и что за стресс, из-за чего он и т.д.
Иначе Вы получите только общие ответы - сходить к врачу, просмотреть в ЭС и т.д.
С уважением Белоусов АИ

Автор: Дапин 28 Jun 2002, 23:57:12
Nevesta.
С аналогичными вещами я встречался. Точнее с противоположным случаем. Человек стремительно начал набирать вес.
Но надо пообщаться.
Мой телефон 8-8432-416415

Автор: Aelita 29 Jun 2002, 00:07:05
Олег Иосифович!

А почему вы никогда не отвечаете на вопросы, а только телефон свой раздаете? :p

Автор: ddv 29 Jun 2002, 00:33:02
А вообще-то нужно смотреть на процессы подсознания. Возможно есть програма на похудение ;)

А лучше всего, Олегу Иосифовичу позвоните :D

Автор: Дапин 29 Jun 2002, 08:55:54
To Aelita

Цитирую Белоусова.
-----------------------------------
На такие вопросы обязательно надо отвечать только лично, на личной встрече. Т.к. вариантов огромное количество, это и что за стресс, из-за чего он и т.д.
Иначе Вы получите только общие ответы - сходить к врачу, просмотреть в ЭС и т.д.
-----------------------------------
И не всегда просящие о помощи говорят все в конференции.
Часто утаивают что то очень важное и одновременно личное.

To ddv

Твое предположение весьма близко к истине.

Автор: Шурик 29 Jun 2002, 17:02:02
То Дапин:
А не могли бы вы рассказать о случаях набора веса? Мне не помешало бы... :D :) :D (Я серьёзно.)
Только здесь ответьте плз, у меня с телефоном напряг...

Автор: Mira 29 Jun 2002, 17:22:27
Шурик, я раньше была очень-очень тощая,а когда начала заниматься даосскими практиками (в орле тоже есть), то набрала очень даже очень. Причем даже радовалась этому!
Энергия, сударь...

Автор: Дапин 29 Jun 2002, 22:12:40
Шурику.
Там был патологический (нежелательный) набор веса 0,5 кг в день.
Вам он напрямую не подходит.
Когда разберусь поподробнее, возможно смогу и вам что то посоветовать.

Автор: Резник 03 Jul 2002, 13:52:49
Господа!
Ответы принципиально правильные, но хотелось бы добавить одну вещь.
Если Вы отслеживаете у себя изменения в физическом теле, которые говорят о нездоровье и, в течение короткого времени, при использовании техник ситуация не меняется все-таки разумным было бы обратится к специалисту медику, хотя бы для выяснения диагноза, тогда и энергетически работать станет легче, понятнее на какие кнопки нажимать.
Есть интересный принцип работы организма. Однотипные проявления болезненных ощущений могут быть вызваны разными причинами, соответственно и корректировать надо по-разному.
К слову сказать, на минимуме информации о проблемах, как врач, я могу предположить, что ситуация с похудением и сонливостью после стресса может быть вызвана нарушением работы эндокринной железы, но это предварительно, для выяснения, еще раз советую пообщаться со специалистом и прихватить с собой не только виртуальное и субъективное пространство, но и физическое тело. Желаю здоровья.
Удачи!

Автор: Yurjich 05 Jul 2002, 13:48:11
Уважаемая Г-жа Резник!
Наверное, я живу в каком-то другом измерении и совсем в другой стране, но с некоторых пор мне совсем не хочется общаться с людьми в белых халатах по крайней мере в этой стране -- в России. Они здесь не отвечают ни за что, потому как отмазка 100-процентная: "А что вы хотите, мы ведь такие бедные, мы учились-учились как минимум 6 лет, а получаем гроши, жалкие гроши..." А те, кто более-менее что-то получает (причем, деньги немалые -- консультация ведущего профессора-эндокринолога, исписавшего кучу бумаги по интересовавшей нас проблеме, в одном из московских институтов -- 800 руб.) не желает брать на себя ответственность -- так и заявляют.

Если Вам нетрудно, не могли бы Вы дать адреса и телефоны специалистов (неважно в какой области -- от педиатров до хирургов -- случаи разные бывают), работающих в Москве. Наверняка у Вас есть знакомые врачи-ДЭИРовцы или неДЭИРовцы, практикующие в данном городе, и которые не назначают по 1гр х 3 дня Сумамеда... :0(

Еще хотелось бы узнать Ваше мнение по поводу работы с детьми при помощи ЭИ техник. Моему сыну 9,5 месяцев и все на что я пока отваживался -- это засыпание при помощи НП. Нет ли каких-нибудь подводных камней ЭИ воздействия на неокрепший быстро-растущий организм?

Автор: Mira 05 Jul 2002, 14:17:52
У меня тоже нет желания ходить по поликлиникам.
Не доверяю я врачам :(
Да и как можно кому-то себя доверять? Ну поставят диагноз, могут и ошибиться, а ты уже заиндуцирован...
Гарантий-то нет :(

Автор: Navycat 26 Aug 2002, 01:10:54
ТОчно, точно! Про детей хотим знать.
У моей крестницы какие-то глюки со здоровьем. Ей 2 годика испонилось. Она простудилась месяца два назад(мороженого переела :) ). Вроде выздоровел ребёнок, а по ночам (3-4 утра) сильно кашлеет. Врачи там всякие крутые её обследовали, говорят типа аденоиды увеличились, и кашель от особого секрета, который выделяется и раздражает горло. При этом дыхание через носик не затруднено, как это обычно бывает при соотв. диагнозе.

Ещё интересно узнать по-поводу диагностики, не опасно ли объектом с детьми.

Чем я ей могу помочь. Посоветуйте, пожалуйста.
Заранее благодарен. :)

Автор: guestn 07 Oct 2002, 19:35:44
ВРАЧАМ НЕ ДОВЕРЯЕТЕ!!!! :mad: :mad: :mad:
И правильно делаете- :rolleyes: :rolleyes:
не верь, не бойся, не проси.(Сам врач-сам себе не доверяю :roof: )
А вообще-то хотите знать чего болит-читайте анатомию человека,физиологию человека,и т.д. и т.п.
2NEVESTA-врвчи - тоже люди.Кроме того слово врач от какого глагола-правильно, врать. :D :D :D
Младший :cool:

Автор: Mira 22 Oct 2002, 06:51:00
Поняла, почему худела.
1. Стресс-само-собой понятно- как стартовый толчок
2. Стремление выглядеть моложе (в юности худой была)
3. Установки, что так привлекательнее (что само по себе очень сомнительно, но уж так заложено где-то во мне)
В общем я себе сейчас нравлюсь.
Какая я тоненькая и классная ;)


Конференция Школы ДЭИР > Вопросы к преподавателям > Методики ДЭИР и дети

Автор: VNAD 17 Feb 2002, 22:01:00
Нужна помощь! Прошу поделиться какими методиками ДЭИР можно помочь ребенку 5 лет с диагнозом сахарный диабет по 1 типу(болен 2 года). Я прошла 5 ступеней , если у кого нибудь из преподавателей есть методика по данному вопросу,пожалуйста ответьте.

Автор: Авенировна 20 Feb 2002, 14:02:00
Дорогая VNAD, я очень сочувствую вашему положению, но мы не можем вам помочь по интернетовской связи. Методики в школе общие для всех, но не предполагают воздействие конкретно только на здоровье. Пройдите еще раз первую ступень. Повторное прохождение обучения даст вам, как матери, возможность помочь своему ребенку. Хочу вам напомнить, что энергетика вашего дитя полностью зависит сейчас от состояния вашей энергетики, от ее силы и чистоты вашего здоровья. Укрепляя свой организм, просто прокачкой потоков, гармонизацией через ЭС, каждый день, очистка и гармонизация квартиры... и еще многое и многое другой, что дают на клубах - уже эти вы можете помочь своему малышу. На певой ступени вы учились контролировать качесво и количчество энергии в проблемном месте тела - воспользуйтесь этим. Познакомьтесь подробно у врача со всеми процессами, который происходят в организме при диабете. Чем лучше вы это будете знать (вплодь до молекулярного уровня) тем больше у вас есть возмодности помочь на функциональном уровне.
С уважением Наталья Авенировна Литвинова.

Автор: VNAD 25 Mar 2002, 01:12:00
Уважаемая Наталья Авенировна!Огромное спасибо за Ваш обстоятельный ответ. Прошу Вас ответить , что за детские группы и с какого возраста будут осваивать методики ДЭИР(прочитала в переписке Недилько И.Н. с Димкой) и как скоро планируется начать работу с детьми. Будут ли эти методики даваться на 12 конференции, и если да, то какой статус нужно иметь, чтобы получить авторизацию на проведение методик по работе с детьми. Заранее благодарна. На сегодняшний день имею статус консультанта.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как избавиться от прыщей

Автор: dnk 20 Apr 2002, 18:05:00
Уважаемые преподаватели!Задаю свой вопрос на конференции, т.к. подойти лично стесняюсь.Как мне избавиться от прыщей (прошла очно 4-е ступени )с помощью оздоровительных техник и методик (очень вас прошу, напишите,насколько возможно,подробнее).
И второй вопрос - если это карма, то какого рода по этой проблеме могут быть кармические цепочки (например, мама мне всегда на мой вопрос:"Как я выгляжу?" отвечает, что за третий сорт сойду. (хотя многие считают меня очень привлекательной и интересной))

Автор: Гунько 21 Apr 2002, 08:49:00
Если судить чисто с медицинской точки зрения, то Вам необходимо проверить работу кишечника и печени, т.к. именно нарушения в работе этих органов приводят к образованию различного рода высыпаний на коже - следовательно здесь можно и нужно воспользоваться матрицей здоровья. Далее, отследите, не связано ли данное явление с сильными эмоциональными всплесками - при нашей энергетике это бывает достаточно часто. Вряд-ли это связано с кармой - высказывания подобного рода могут просто сформировать определенный блок, который вполне возможно снять на семинаре Сокурова А.Г. "Структурная динамика тела и снятие внутренних блоков". В любом случае, как Вы видите, необходимо иметь очные ступени, что я Вам искренне рекомендую, так как сам проходил вначале все это заочно до 4-ки и могу уверенно сказать - заочно и очно - это небо и земля. При очном обучении Вы получите несравненно больше возможностей, в частности право посещения соответствующих семинаров. Что касается более конкретных консультаций - слишком мало информации, может Вам все же следует преодолеть стеснительность (ведь умение преодолевать трудности такого рода и отличат ДЭИРовцев) и обратиться к преподавателям при личной встрече?


Конференция Школы ДЭИР > Вопросы к преподавателям > Здоровье

Автор: Просто гость 04 May 2002, 09:01:29
Как я понял, каждый преподаватель старается работать
в определенном направлении. Скажите пожалуйста кто работает со здоровьем, хотелось бы задать пару вопросов
на е-майл ? Тут ADF в аналогичном топике сказал, что
Наталья Петровна может сказать, только очень просить надо. :) Вот и прошу очень-очень.:) У меня очень узкий вопрос и врядли он будет интересен кому-то еще, чтобы
открывать новый топик.

Автор: Резник 21 May 2002, 15:42:02
С удовольствием отвечу на вопросы, связанные со здоровьем, так как имею опыт не только преподавателя ДЭИР, но и восьмилетний стаж работы в биоинформационной медицине и кое - какие представления академической медицины - классический мединститут.
Пишите по адресу: reznik@deir.org


Конференция Школы ДЭИР > Вопросы к преподавателям > Боль в глазах

Автор: Batman 07 Mar 2002, 20:34:00
В последнее время начал ощущать боль и напряждение в глазах. Попробовал снимать активированной строной синего ядра объекта. Помогает очень кратковременно. Другеи методики, типа прочистки ауры головы энрегетическим вихрем, загорвы, молитва, релаксация, так же дают только кратковременный эффект. Посоветуйте, плз, что можно сделать?

Автор: Дапин 09 Mar 2002, 16:58:00
Позвоните мне 8-8432-416415
Для выяснения причин нужно пообщаться.

Автор: Irica 12 Apr 2002, 00:37:00
U menja takaja ze problema, mozet kto-nibud rasskazet, kak s etim borotsja.

Автор: Irica 12 Apr 2002, 00:38:00
U menja takaja ze problema, mozet kto-nibud rasskazet, kak s etim borotsja.

Автор: Дапин 12 Apr 2002, 15:56:00
У меня есть предположение что это такое.
Позвоните мне 8-8432-416415
Для выяснения причин нужно пообщаться.


Конференция Школы ДЭИР > Вопросы к преподавателям > Sos !!! Прошу экстренной помощи !!!

Автор: Железный Вепрь 02 Jul 2002, 05:24:55
Прошу помощи всех, кто может мне как-то помочь реально, посоветовать, что мне делать, или хотя бы к кому обратиться за помощью.
Нахожусь под очень сильным ЭИ-ударом: симптомы - эфирку как бы пытаются всё время сдёрнуть с физического тела, бросает то в жар, то в холод, сильное сердцебиение, кружится голова. Пытался защититься разными способами, но не помогает...Сколько продержусь ещё , не знаю.
Если мне могут помочь не преподаватели, то прошу их откликнуться тоже.

Автор: Max 02 Jul 2002, 18:09:38
1 Что значит - сдергивают эфирку? Ввверх, вниз...
2. Когда: при открытых глазах или когда спишь?
3. Нет ли каких фоновых заболеваний?

А вообще при ошибках в астрале или в ОС бывает симптоматика, связанная просто с неполным выходом :(
Типа "лунохода :roof: " словил.

Она как образуется - где-то летал, ЭТ было перестроенным для взаимодействия с тем планом, стал выходить - невльно придержал часть ощущений.
И поехало: кусок тела "зацеплен" за один план, а ты сидишь в другом. Мешает.
Начинаешь бороться - подчеркиваешь ощущения, усиливешь зацепку. Мешает еще больше.
И так до беспредела.

Как полечиться: дать развиться ощениям до конца - и медленно, не силой вывести их в норму.
Проще - дать ощущениям развиться и потом отвлечься от них, к примеру по пиву и в боулинг. Тело само вытащит их в привычную модель - а угол отцепится.

Автор: Железный Вепрь 02 Jul 2002, 18:20:45
Нет, это именно атака, сейчас меня как раз вытаскивают из неё...

Автор: ТКВ 02 Jul 2002, 18:44:41
Атаку нужно решаь своими силами. Попробуй все же рекомендации МАкса (они довольно универсальны).
А когда "вытаскивают", становишься слабее... И круг можт замкнуться.

Автор: Андрей Б. 03 Jul 2002, 07:45:45
На лицо все симптомы гормональных изменений.
Обратись к эндокринологу!

Автор: Резник 04 Jul 2002, 01:39:44
Возникает вопрос, а как часто мы чувствовали такие проявления раньше до ДЭИР.
Иногда повышенная чувствительность предлагает неподготовленному сознанию очень интересные, а, зачастую, и неприятные ощущения.
Это может быть частью специфических ощущений, связанных с ростом энергетики и неподготовленностью физического тела к таким трансформациям.
Кстати, сколько ступеней?
Удачи!

Автор: Резник 04 Jul 2002, 01:53:49
Господин Железный Вепрь, я только что прочитала предисторию, как я поняла, Вашей проблемы.
Все началось с воспаления легких, о котором Вы писали в другом сообщении.
Теперь становится немного понятнее Ваше сегодняшнее состояние. Оно может быть связано с последствиями болезни.
Достаточно сложно чем-то помогать, когда не совсем понятна динамика развития процесса.
Помнить надо одно, что, если на Вас наезжают, то это Ваша готовность, внутренняя готовность попасть в такую ситуацию.
Если интересно, то давайте разбираться с истоками проблемы и последовательностью событий.
Будте здоровы, удачи!

Автор: Дапин 04 Jul 2002, 09:02:04
Кирилл Валентинович затронул очень важную тему.
В конференции ее, по моему, еще не обсуждали.

Полностью согласен с ТКВ, работать нужно самому.
Только тогда приобретаешь опыт, учишся.
Помощь извне это только временный костыть.
"Это - 100 баксов под подушкой каждый день, и вдруг их нет" (ТКВ).

Чать участников конференции задает вопросы, на которые уже имеют ответ.
Они сами могут справиться с ситуацией!
Нужно только мозгами пошевелить немножко.

Но случаи бывают разные. Иногда нужен совет, иногда помощь.
С Железным Вепрем как раз такой случай.

Автор: Железный Вепрь 04 Jul 2002, 18:05:01
Господа !
Благодарю всех, кто пришёл мне на помощь. Сейчас самочувствие потихоньку нормализуется...

Автор: Aelita 05 Jul 2002, 21:31:03
Олег Иосифович!
Объясните нам "по-научному" пожалуйста, что же там всетаки случилось и какого рода помощь была оказана?


Конференция Школы ДЭИР > Вопросы к преподавателям > Юмор

Автор: Арел7 25 Feb 2004, 11:36:27
Юмор является эмоциональным показателем интеллектуального и духовного развития.
Довольно давно наблюдаю ситуацию на сайте. Пришел к определенному выводу:здесь почти нет людей, качественно переступивших порог развития. Приспособленцев- множество, а развитых- «шиш».
Юмор на сайте- бытовой. Что говорит в рамках лестницы развития ДСВ о не очень-то большом развитии деировцев…
??????????

Автор: Лойко 25 Feb 2004, 11:48:23
QUOTE (Арел7 @ 25 Feb 2004, 07:36:27)
Юмор является эмоциональным показателем интеллектуального и духовного развития.

Однозначно, это так. Юмор -- это 100%-й, хотя наверное нет -- 75 %-й, показатель развития индивида.
Но как определить критерии по которым можно определять переступивших порог и тех кто остался на нижних ступеньках лестницы развития ДСВ?

Автор: Милохова 25 Feb 2004, 12:11:08
Можно узнать, что такое лестница ДСВ? Ну совсем не понимаю юмора [image] [image] [image] Объясните, а то, боюсь остаться не переступившей порог развития!

Автор: olegv 25 Feb 2004, 12:29:20
Я бы также хотел узнать, а как на лесенке ДСВ расположены критерии юмора? То есть, какие темы должны освещаться в зависимости от развития? (работа, семья, отдых или там про БОГа)

Автор: Лойко 26 Feb 2004, 03:16:11
QUOTE
Можно узнать, что такое лестница ДСВ? Ну совсем не понимаю юмора [image] [image] [image] Объясните, а то, боюсь остаться не переступившей порог развития!

QUOTE
Я бы также хотел узнать, а как на лесенке ДСВ расположены критерии юмора? То есть, какие темы должны освещаться в зависимости от развития? (работа, семья, отдых или там про БОГа

Это же все юмор! А вы такие серьезные вопросы задаете.

Автор: dan-leech 26 Feb 2004, 13:24:14
Я всегда думал, что юмор проявляется, когда другой человек смеется. А по моим наблюдениям это лишь легкий ступор у человека+немного ВП определенной окраски.

Давайте разберемся что такое ЮМОР и каким боком он относится к развитию.
Разве, что развитый человек получает от этого больше удовольствия.

ЗЫ: хоть и серьезно, но всеже интересно. А подходить к юмору с юмором это как-то не тактично, мне кажется.

Автор: Сокурова 26 Feb 2004, 16:05:52
По моему, любое развитие в "рамках лесницы", не важно какой, это 100% юмор.
Поэтому автору топика можно поставить ступеньку (оценку) ПЯТЬ с тремя

Автор: olegv 26 Feb 2004, 22:09:36
Вот такое наблюдение по вопросу уровня:
Я с института попал в армию, на срочную. Рассказывал анекдоты, которые мы студенты воспринимали правильно. Прошло два года и вот я опять на гражданке и опять рассказываю уже в СКБ в инженерном коллективе анекдоты которые в армии в солдатском коллективе воспринимались правильно. Я Вас всех уверяю, что и в том и в другом случае все воспринималось правильно и все юмор воспрнимали нормально.
Видимо тут нужны другие критерии по вопросу восприятия юмора. А насчет лесенки ДСВ, так я понимаю, что это картинка где описаны уровни развития всего живого на земле, как только появилась вода (точно не помню страницу в первой книге). Так вот если смотреть на эту лесенку, я вообще не могу понять вопрос по поводу понимания юмора, так как понять юмор амеб или земноводных, ну уж увольте

Автор: Дядя Федор 26 Feb 2004, 22:11:43
Это значит, что в СКБ те же армейские порядки !

Автор: olegv 26 Feb 2004, 22:21:54
Вернемся еще на фигуру назад: значит и в институте были армейские порядки?
Или в армии институтские?

Автор: Милохова 27 Feb 2004, 19:17:09
А как вы отнесетесь к такой идее, что юмор - другая сторона агрессии? Почему люди с такой готовностью видят юмор в ситуациях связанных с другими людьми, и так не любят, когда смеются над ними? И как это соотносится со ступеньками лестницы?

Автор: RUnner 27 Feb 2004, 19:48:19
Помница товарись Дон Хуан объяснял некоему Карлуше про юмор в жизни война.
Лучше по-моему сложно сказать, чем там сказано было
imho %)

Автор: olegv 27 Feb 2004, 23:54:42
QUOTE (Милохова @ 27 Feb 2004, 14:17:09)
А как вы отнесетесь к такой идее, что юмор - другая сторона агрессии?

Извините, но другая сторона - это уже сатира. А юмор, это когда всем смешно и никто не в обиде.

Автор: Аскольт 28 Feb 2004, 02:02:51
QUOTE (Милохова @ 27 Feb 2004, 18:17:09)
Почему люди с такой готовностью видят юмор в ситуациях связанных с другими людьми, и так не любят, когда смеются над ними?

Дык, имха, это ж промблемы обсмеянного!

Автор: Милохова 28 Feb 2004, 17:06:21
QUOTE
Извините, но другая сторона - это уже сатира. А юмор, это когда всем смешно и никто не в обиде.

А где провести границу: где юмор кончается и начинается сатира? И смешно над чем? Всегда будет над кем, даже если этот кем вас не слышит, а не просто смешно.

QUOTE
Дык, имха, это ж промблемы обсмеянного!

Да, это прблемы осмеянного. Мы боимся быть осмеянными. Это нами воспринимается, как унижение.

И получается такая стратегия: опуская другого, возвышаешься сам.

Автор: olegv 28 Feb 2004, 21:41:48
QUOTE (Милохова @ 28 Feb 2004, 12:06:21)
опуская другого, возвышаешься сам.

Вот тут и проявляется исскуство шутить: чтобы не унизить другого и чтобы было смешно. А насчет быть униженным - так ведь как себя поставишь, так и будет.

Автор: Лойко 01 Mar 2004, 14:10:03
Напоминание о неком Карлуше считаю очень уместным [image] .
О серьезных вещах невозможно говорить без юмора, иначе, наверное, крыша поедет.

Автор: Aelita 01 Mar 2004, 14:41:30
QUOTE (Арел7 @ 25 Feb 2004, 10:36:27)
Юмор на сайте- бытовой.

Твоё замечание говорит только об одном - небытового ты не заметил...

Если честно - юмор - это всеже взгляд "с другой стороны" и говорит не об уровне развития, а о уровне зашоренности/незашоренности и отношения к социальным стереотипам...

Автор: NeverNight 01 Mar 2004, 21:36:25
Мне нравится определение "Юмор"-а как его определил Робот в одном из рассказов Айзека Азимова (когда Робот заимел чувство юмора [image] )
Юмор это не логичное развитие( или разъяснение) ситуации.

Так что когда мы видим нестандартный одход к ситуации, он является нам смешным

Автор: Милохова 02 Mar 2004, 06:22:27
QUOTE
Юмор это не логичное развитие( или разъяснение) ситуации.

Так что когда мы видим нестандартный одход к ситуации, он является нам смешным

QUOTE
Если честно - юмор - это всеже взгляд "с другой стороны"

QUOTE
О серьезных вещах невозможно говорить без юмора, иначе, наверное, крыша поедет.

Истинно так! Юмор – это всегда немного (или много) парадокс. А друг парадоксов кто? Гений, кажется. Во всяком случае, в нашей культуре (это я как раз в отношении «ступенек лестницы развития ДСВ») [image] .
А некоторые очень серьезные ученые (они же большие юмористы) считают, что наше сознание – парадокс. А мы здесь с вами занимаемся развитием сознания. Пожалуй, это повод для юмора. Логично?
Только не знаю с кем согласиться с коллегой Лойко (75% показатель) или с коллегой Сокуровой(100%).
Но Арел7 прав. Серьезно!

Автор: olegv 02 Mar 2004, 12:02:34
QUOTE (Арел7 @ 25 Feb 2004, 06:36:27)
Юмор является эмоциональным показателем интеллектуального и духовного развития.
Приспособленцев- множество, а развитых- «шиш».
Юмор на сайте- бытовой. Что говорит в рамках лестницы развития ДСВ о не очень-то большом развитии деировцев…
??????????

Ну Лойко колебается: сначала 100% потом 75, так что можно в этом плане и с Сокуровой согласиться, но насчет Арла7, я бы подумал. Особенно насчет приспособленцев. Не думаю что их "множество". А насчет бытового юмора, ну так где больше всего есть поводов пошутить? Конечно в быту, на отдыхе. Согласитесь, что хоть мы основную часть свего времени проводим на работе, для шуток времени и поводов намного меньше чем во время отдыха. Особенно если работа сопряжена в основном с напряжением интеллекта. К стати среди ученых множество ценящих юмор, но очень мало способных генерировать анекдоты, хотя бывает, если получится, то очень высокого уровня, почти на ступеньке с Арлом7

Автор: Арел7 26 Mar 2004, 11:36:56
спаибо за внимание к теме

есть разница между издевкой и смехом. смех- развивает, облагораживает и делает жизнь светлее и радостней

у д.хуана - свой юмор, по своему интересный, но... жестокий.

что бы смеятся весело исвободно- надо видеть жизнь с нескольких точек зрения обновременно. вы способны на это?- да. а видите?

например мне на сайте нравится юмор кондакова- оригинальное мышление и взгляд на проблемы

Автор: ddv 26 Mar 2004, 12:42:03
QUOTE (Арел7 @ 26 Mar 2004, 10:36:56)
что бы смеятся весело исвободно- надо видеть жизнь с нескольких точек зрения обновременно. вы способны на это?- да. а видите?

4-ка, СЭР

Автор: Арел7 27 Mar 2004, 12:54:55
4-ка, СЭР

ддв:
вы точно поняли вопрос?
если бы это была 4-ка- деира бы небыло таким как он есть сейчас

Автор: ddv 28 Mar 2004, 00:43:43
Арел7
Я вопрос как раз понял. А поняли ли Вы ответ?
Вопрос вдогонку - 4-ку очно проходили?

Автор: Gesundes 28 Mar 2004, 04:52:30
Смешная тема - тема серьезная.

ЗЫ: Не все анекдоты смешные - некоторые просто со смыслом.

Автор: olegv 28 Mar 2004, 13:20:43
Так, Арел7, договоришься мне тут [image] За уважаемого Кондакова Геннадия Алексеевича..... с маленькой буквы [image] [image] [image] ..... Схлопочешь

Автор: Лойко 01 Apr 2004, 19:26:16
QUOTE (Арел7 @ 26 Mar 2004, 07:36:56)
спаибо за внимание к теме

есть разница между издевкой и смехом. смех- развивает, облагораживает и делает жизнь светлее и радостней

у д.хуана - свой юмор, по своему интересный, но... жестокий.

что бы смеятся весело исвободно- надо видеть жизнь с нескольких точек зрения обновременно. вы способны на это?- да. а видите?

например мне на сайте нравится юмор кондакова- оригинальное мышление и взгляд на проблемы

У дона Хуана юмор не жестокий, но безжалостный.

Действительно, видение с нескольких точек зрения -- это необходимое условие для юмора. А вот отсутствие ЧСВ позволяет смеятся весело и свободно, в том числе и над самим собой.

Автор: Кондаков 01 Apr 2004, 23:04:51
Так я и не шутил никогда на форуме!!!!!

Автор: Котик 03 Apr 2004, 17:08:12
Я не понял юмора......................


Конференция Школы ДЭИР > Вопросы к преподавателям > Эфект Кирлиана

Автор: Одессит 26 Nov 2003, 21:29:52
Что же регестрирует эфект Кирлиана? И как это всё связано с нашим ЭТ? Как это всё связано с физическим миром?

Автор: Michail 03 Dec 2003, 10:26:19
Я ни разу не видел эфирное тело так, как на этих фотках.
Хотя это может быть и просто невозможность сравнить реальную эфирку и сделанную тут же фотку.


Конференция Школы ДЭИР > Вопросы к преподавателям > Что Такое Интуиция?

Автор: victor. 15 Sep 2003, 02:09:33
Как известно интуицией принято называть постижение истины без логического обоснования.
В ДЭИРе принято утверждать, что после 4-ки повышается интуиция, в «ОБЪЕКТ 4-Я СТУПЕНЬ» есть раздел –«получение интуитивных подсказок», Защитник клуба «позволяет … расширить возможности человека … в сфере интуиции».
Вопрос в следующем: ни в моей личной практике ни у иных деировцев с кем я имел возможность общаться, ничего подобного не наблюдается. Сразу оговорюсь с интуицией на практике хорошо знаком периодически бывает, и главная ценность этого явления, по-видимому, 100% соответствие истине.То есть пришла интуитивная подсказка и ты уже из опыта способен отличить ее от вариантов и подсказок, которые роятся в голове – все - так и есть. Вещь классная, но редкая и не управляемая (мной). Так вот ни 4-ка, ни остальные техники ДЕИРа не дали мне в области интуиции ничего нового, более того ощущение такое, что и забрали. То ли я совсем неумеха, то ли в ДЭИРе интуицией называют нечто иное.
Вы преподаватели, следовательно, базовые техники знаете от и до. Помогите разобраться, если можно приведите примеры, а может и обоснование, почему при применении данных техник интуиция должна возрастать? Да и откуда она берется? Что это? Результат ли взаимодействия ПС с КБ или МТ или чертом в ступе? Заранее спасибо.

Автор: Актау 20 Sep 2003, 21:22:16
Интуиция по моим наблюдениям у слушателей повышается огогго....
И у Вас в том числе, но на кой она вам если Вы много уважаемый продолжаете её проверять логикой!
В моём клубе у слушателеё набл- ся 2 е реакции:
одни попадают в ступор так как не готовы идти за логикой, отсюда плох самоч - ее; другие идут за интуицией и тогда кардинально меня еться их характер и жизнь в целом.
Ваши дей ствия : быстро берёте Роберта Антона Уилсона читаете его " Прометей восставший", до Вас ещё раз доходит Ваша интуиция и...... (кстати вообще идеи ДЭИР)
Благодарности можно разными фруктами и цветами, у нас в них дефицит.
"Думающий думает, доказывающий это доказывает"
Я такое думаю.........

Автор: Актау 20 Sep 2003, 21:30:12
Давно не сижу в интернете, запуталась.

Автор: Кондаков 20 Sep 2003, 22:12:49
Хороший вопрос!
Позвольте, уважаемый victor., обратить Ваше внимание на ту фразу с которой Вы начали свой вопрос.
Кто Вам сказал, что "интуицией принято называть постижение истины без логического обоснования"?
Если даже так, то почему Вы принимаете на веру эти слова не зная что такое ИСТИНА?
Что Вы подразумеваете под словом ИСТИНА?
На чем основано субъективное ощущение - "правильно" - "неправильно"; " в этом что-то есть, а это не то"; "да, тут я согласен, а тут мне что-то не нравиться"; "этот человек меня настораживает, а с этим можно работать"; " мне кажеться, что Вы не правы". Можно продолжить.
Я думаю, что Вы не раз в своей жизни использовали интуицию. Ответ на Ваш вопрос Вы знаете! Позвольте себе ощутить его. Доверьтесь себе. Интуиция не требует слов. Она работает уже тогда когда Вы задаете вопрос.

Автор: Актау 24 Sep 2003, 21:04:25
"...почему при применении данных техник интуиция должна возрастать? "
Да Уж.
Значит есть техники при которых она убывает, логично?
Преподаватели?
По моему есть техники дающие доступ.
Или открывающие Вам глаза.
Пример, интуиция мне подсказывала, что любовник не оплатит всех моих долгов, но я нехотела в это верить, результат, он говорит, оплачу только половину и я в рёв!
А научилась я с интуицией без эмоций:
Или любовников было бы двое, или богатый муж, или я бы все эмоции бросила на погашение долгов.
Так что в принципе в школе (моей любимой) преподаватели мне всё правильно привили.
Другое дело как я это использую.
Да и тема наша популярной чегой то неявляеться.
Виктор просто в другие темы меня не пускают.
Хотела Титову задать вопрос выбросило...
Ещё кое- где, хочу с кем- нибудь онашем погутарить, о женском. Целую Виктор.

Автор: Sorkin 25 Sep 2003, 02:34:05
QUOTE (victor. @ 14 Sep 2003, 22:09:33)
Вы преподаватели, следовательно, базовые техники знаете от и до. Помогите разобраться, если можно приведите примеры, а может и обоснование, почему при применении данных техник интуиция должна возрастать? Да и откуда она берется? Что это? Результат ли взаимодействия ПС с КБ или МТ или чертом в ступе? Заранее спасибо.

Ув. victor! Как известно, после процессов на 4 ступени, наше сознание имеет две точки фиксации в точках входа ЦП. А наш внутренний критик, который мешает нам получать информацию по нетрадиционным каналом, не может работать, когда сознание фиксируется больше, чем на одной точке. Он соответственно замолкает и интуитивные данные прорываются в наше сознание. Как это ощущается? Очень просто: ты это знаешь и все. Задумываешься над проблемой и сразу приходит ответ. Надо просто доверять этому. Удачи.

Автор: victor. 25 Sep 2003, 05:42:03
QUOTE (Кондаков @ 20 Sep 2003, 18:12:49)
Позвольте обратить Ваше внимание на ту фразу с которой Вы начали свой вопрос.
Кто Вам сказал, что "интуицией принято называть постижение истины без логического обоснования"?
Если даже так, то почему Вы принимаете на веру эти слова не зная что такое ИСТИНА?
Что Вы подразумеваете под словом ИСТИНА?
На чем основано субъективное ощущение - "правильно" - "неправильно"; " в этом что-то есть, а это не то"

"ИНТУИЦИЯ - непосредственное постижение истины без логического обоснования" Современный словарь иностранных слов.-М.: Рус.яз., 1992.
Надеюсь никто не станет оспаривать, что используя интуитивные подсказки для принятия решений впоследствии мы видим степень соответствия прогноза - реальности. Вот вам и требуемая истина. Еще раз утверждаю, что лезть в свое ПС за инт. подсказкой имеет смысл если способен отличить на ощущениях ответ уровня "наверно попробуй это" от "так и есть". Отличать эти два вида интуиции умею. Простая аналогия - быстрые и ММ, так и здесь два разных режима. И ни какая софистика уваж.Геннадия Алексеевича этот факт не изменит. Ведь и БМ и ММ были и 5 и 10 лет назад, и мы ими пользовались , но - не различали(вернее различали косвенно, по последствиям).
Так вот, феномен имеется, но он не управляем, не ясны факторы включающие его. Собственно вопрос про такую более редкую интуицию. Кстати она еще и более полезна.

Актау и Sorkin искреннее спасибо за душевный порыв и желание помочь [image] .

Автор: Кондаков 25 Sep 2003, 23:09:14
Обязательно буду оспаривать!
Вы подтверждаете правильность Ваших прогнозов только в Вашей системе значений. И именно исходя из Вашей системы значений Вы воспринимаете еще не произошедшее событие. И именно Ваша система значений может Вас переключить на образы событий, вероятность которых очень незначительна. Сила Ваших желаний и Ваша система значений направляется в объективное пространство, где уже существуют желания и значения других людей. Что делать Вашим желаниям и Вашим образам там, где уже существуют другие желания и образы? Наверное находить свое место. Но это место будет уже не таким как Вы задумали, или восприняли чуть раньше. Так где живет пресловутая ИСТИНА? В словаре?
А может Истина нестабильна и создается Вами тогда когда Вы думаете о ней? А может наша ИНТУИЦИЯ лишь продукт кореляции наших значений?
Вопросов масса, реальность в действиях!

Автор: Одессит 25 Sep 2003, 23:22:51
QUOTE (Sorkin @ 25 Sep 2003, 00:34:05)
QUOTE (victor. @ 14 Sep 2003, 22:09:33)
Вы преподаватели, следовательно, базовые техники знаете от и до. Помогите разобраться, если можно приведите примеры, а может и обоснование, почему при применении данных техник интуиция должна возрастать? Да и откуда она берется? Что это? Результат ли взаимодействия ПС с КБ или МТ или чертом в ступе? Заранее спасибо.

Ув. victor! Как известно, после процессов на 4 ступени, наше сознание имеет две точки фиксации в точках входа ЦП. А наш внутренний критик, который мешает нам получать информацию по нетрадиционным каналом, не может работать, когда сознание фиксируется больше, чем на одной точке. Он соответственно замолкает и интуитивные данные прорываются в наше сознание. Как это ощущается? Очень просто: ты это знаешь и все. Задумываешься над проблемой и сразу приходит ответ. Надо просто доверять этому. Удачи.

Да, новсё равно проблема с интуицией есть даже у преподавателей ДЭИРа, хотя у них меньше, чем у других. Вот, например, задаётся вопрос на форуме, если довериться интуиции, то ответ сам приходит и ты можешь его печатать, чем я собственно и занимаюсь. Но проблема не совсем в этом, а в том, чтоб не просто ответить на вопрос, и даже не столько правильно(хотя это важно), сколько так, чтоб человек сразу понял. Вот этим почему-то мало кто пользуется, хотя может и пользуется, но всё что мы пишем обрабатывается нашей логикой, а значит такой интуиции навряд ли имеется место (вот сново последняя фраза чисто вылезла из интуиции, я вообще-то про это не думал до написания этого сообщения, теперь и задавать в принцыпе нечего).
P.S. Всё, извеняюсь, вопросов не будет, интуиция мне уже все объеснила.

Автор: victor. 26 Sep 2003, 05:17:29
QUOTE (Кондаков @ 25 Sep 2003, 19:09:14)
Так где живет пресловутая ИСТИНА? В словаре?
А может Истина нестабильна и создается Вами тогда когда Вы думаете о ней? А может наша ИНТУИЦИЯ лишь продукт кореляции наших значений?
Вопросов масса, реальность в действиях!

"..... сказал Ему: что есть истина?", от Иоанна 19:38.

Полностью согласен с Вами, но предложеное описание годится лишь для части наших взаимодействий с миром. Возьмем модельную ситуацию: множество факторов влияет на курс $ к евро, множество людей влияют на сей курс просто наличием своей озабоченности - каков он будет. Допустим, некто, смотря программу "Время" где идет обсуждение этого вопроса ловит себя на мысли - "Через 10 дней, столько-то, столько-то". И, пожалуйста, через 10 дней полное совпадение. Некто заметил сей факт и выделил его. Предположим за год подобных совпадений было 50. Этот некто заметил , что приход информации по этим событиям сходен в ощущениях и интересен 100% совпадением(скажем это не истина, а очень высокая вероятность). Конечно, наблюдатель события влияет на него, но в данном случае было бы манией величия если бы этот некто стал утверждать, что это он и привел курсы к прогнозу.
Более продуктивно задаться вопросом - как способствовать
такой возможности максимального соответствия значений считываемых в ВИП(своем ли?) значениям ОП(более общего ВИП)? Пожалуй так.

Автор: Кондаков 26 Sep 2003, 10:04:49
Дык об этом речь и идет на 5-2. Выделить из общего фона что либо может только моя система значений, и моя же система значений замечает совпадения, и опять же моя (уже новая система значений) радуется тому, что заметила совпадения и собирается использовать это в дальнейшем. Но ведь совпадения заметила та система значений, которая еще не знала о совпадениях. А будут ли продолжаться совпадения для той системы значений, которая о них знает?
Помните одно из правил 5-2 - исключить из системы себя!

Автор: victor. 27 Sep 2003, 05:36:15
QUOTE (Кондаков @ 26 Sep 2003, 06:04:49)
Дык об этом речь и идет на 5-2. Выделить из общего фона что либо может только моя система значений, и моя же система значений замечает совпадения, и опять же моя (уже новая система значений) [B]радуется тому[B/], что заметила совпадения и собирается использовать это в дальнейшем. Но ведь совпадения заметила та система значений, которая еще не знала о совпадениях. А будут ли продолжаться совпадения для той системы значений, которая о них знает?
Помните одно из правил 5-2 - исключить из системы себя!

Точнее об этом говорится уже на 5.1. А ТКВ в материалах по интерфейсной психологии выложил года 2 назад. И я учитывал это свойство изначально. + множество иных обстоятельств, как то - эгрегоры, мотивация, собственные состояния сознания, нестабильность полей значений при запросе, возможное влияние кармических заморочек и т.д. Отличие этих двух видов интуиции близко к отличию обычного сна от осознанного в части энергоподпора восприятия.
В общем то, обсуждения темы пока и не было.
Приглашаются все желающие.


Конференция Школы ДЭИР > Вопросы к преподавателям > Точка Сборки

Автор: Су-27 30 Apr 2003, 16:03:37
Уважаемые преподаватели! Что такое точка сборки?

Автор: Мухачева 02 May 2003, 13:20:12
Точка сборки - это фокусирующая точка, позиция восприятия того или иного уровня реальности. На семинаре Дубкова Владимира Федоровича "Место Силы" дается практика работы с точкой сборки.

Автор: Су-27 12 May 2003, 15:04:51
Благодарю за ответ!
Я давно собираюсь на семинар "место силы", и намереваюсь пройти его, как только он будет проводиться в пределах моей досягаемости.
Ну, там даётся практика. А как насчёт теории? Из ответа не вполне понятно, чего и откуда эта точка фокусирует.

Автор: Введенская 13 May 2003, 02:03:42
Могу поделиться своим пониманием без претензии на теорию, если устроит. Понимаю под точкой сборки точку сбора внимания, точку сосредоточения своего внимания в виртуальной реальности, объективной и субъективной на каком-то объекте, как бы исследование этого объекта изнутри, как бы простраивание проекции т.ЯЕ в пространстве исследуемого объекта.

Автор: Дубков 13 May 2003, 04:12:14

Такое понятие, как точка сборки, напрямую связано с осознанием своего присутствия на том или ином уровне восприятия реальности. Она действительно является позицией - точкой непрерывного осознавания себя в пространстве, обладающем определёнными энергетическими свойствами. Та или иная позиция тс собирает тот или иной план бытия. Если осознавание присутствия наработано и у Вас есть опыт присутствия в разных пространствах, то отследив разницу положения тс в них, становится возможным её смещение и Вы автоматически попадаете в нужное состояние восприятия. У людей не занимающихся энергетикой - одно, жесткое положение, у человека после энергораскачки такая позиция меняется. Вы можете отследить сами. Теорию без практики трудно излагать, т.к. необходимы общие значения слов. Попробуйте, а я уж как смог. Что будет не ясно - спрашивайте, главное практика и личный опыт, удачи Вам!

Автор: victor. 14 May 2003, 03:32:44
Тогда получается что состояния бодрствования, сна, осознанного сна, АП - это разные положения точки
сборки, и, следовательно, рекомендации вроде
"сместите точку ЯЕ в область сна" бессмысленны
т.к. самой области пока нет? А когда мы в ней
нет осознанности.

Автор: Тартаковский 21 May 2003, 18:38:57
т.Я.Е. - точка за которой пространства нет. И что не понятного - это конечный результат фокусировки механизмов нашего сознания и восприятия ВИП, ОП, СП. Вообще-то все встает на свои места при повторении 3, 4ст. Когда плохо слушаем не понимаем.
Желаю удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Телегония - Это Проблема Или Нет?

Автор: Cosmopolit 13 May 2003, 09:23:17
Есть такое выражение, которое упоминается даже в Библии: "Хотите растить своих детей - женитесь на девственницах!".
И есть такое явление - ТЕЛЕГОНИЯ, когда самцы вступая в половой контакт с самкой программируют ее, в результате чего получается так, что дети наследуют признаки всех (либо более сильных) самцов!
Даже собаководы знают, что если племенную породистую сучку покрыл беспородый (либо не той породы) кабель, то хорошего (чистого) потомства от этой суки не будет никогда!

Отсюда возникают вопросы:

1. Каковы особенности этого явления?
2. Можно ли с этим как-то бороться методами ДЭИР? (Например, если брать в жены не девственницу, то как ее можно очистить от программ бывших партнеров?)
3. Вообще, моя проблема надуманна (самоиндукция) и я в стремлении женится только на девственнице поступаю глупо? (Может это всего лишь карма и проблема в этом? Что, может просто удалить карму и женится на любой понравившейся [полюбившейся] девушке? Но я хочу растить СВОИХ детей без всяких примесей!)

Прошу к этому вопросу отнестись серьезно, т.к. от его решения может зависеть моя судьба!

Заранее спасибо!!!

Автор: Kir 13 May 2003, 10:16:15
QUOTE (Cosmopolit @ 13 May 2003, 05:23:17)
Но я хочу растить СВОИХ детей без всяких примесей!

Чем сильнее будешь этого хотеть, тем с большим удовольствием Природа-мать покажет тебе кукиш. Поскольку Ее забота - не чистота кровей, а жизнеспособность потомства. А оно, как известно, наиболее сильным и выдающимся получается там, где "всего намешано" и отбирается все лучшее (всевозможные "полукровки", особенно межрасовые). О гибридной силе слыхал когда-нибудь?

Телегония, по сути, дополнительный канал наследования и улучшения генофонда.

Да простят меня преподаватели, но, по-моему, не стоит пытаться методами ДЭИР лишать своих потомков дополнительного здоровья и способностей ради банального самцовского эгоизма.

P.S. Хотя методы "очистки" существуют. Кое-какие древнеславянские даже где-то уже описывались. История глупости, как известно, началась вместе с историей человечества.

Автор: Kewal 13 May 2003, 13:46:36
Займись лучше почкованием...

Автор: Cosmopolit 14 May 2003, 09:14:49
QUOTE (Kewal @ 13 May 2003, 12:46:36)
Займись лучше почкованием...

Очень смешно! Хи-хи-хи, ха-ха-ха - все схватились за животики...

Я же просил отнестись к этому вопросу СЕРЬЕЗНО, но видимо вам наплевать на мою просьбу... Да к тому же я задавал вопрос преподавателям! Вы что преподаватель?

Придурки засоряют сеть,
Поймал бы дал бы в ухо.
Люди поумнее
Не пишут в гостевухах...
....................................[Кирпичи]

Простите, я никого не хотел оскорблять!

Всем гармонии!!!

Автор: RuAnShi 14 May 2003, 14:12:19
А как на счет биологии в рамках школьной программы и прекрасной науки генетики, как на счет селекции?

Племенные особи отбираються в течении нескольких поколений, по схожести каких либо признаков. Это дает то, что в результате получаеться набор хромасом с усиленными признаками по которым их выбирали. И если ты племенной жеребец, те. у вас там все гении в роду или спортсмены, и самка у тебя с такимиже признаками, то получившееся в результате потомство, с максимальной вероятностью унаследует эти признаки обоих родителей. Если у тебя гении а у нее спортсмены, то может родиться или гений или спортсмен, или половинчатая особь, полу гений полу спортсмен. Там какойто закон есть в селекции про мышек белых и черных - учебник биологии за 11 класс.

А на счет девственецы, так лучше брать самку которая, рожала и не один раз, дабы удостовериться в полноценном развитии ее детородных функций. )

А на счет души, так душу не выбирают, максимум что ты можешь сделать, это построить подсознание своего ребенка, при его росте, т. е. выбрать мать, которая бы удовлетворяла тебя во всех отношениях, и ты ее удовлетворял во всех отношениях, и отношения свои нужно строить на любви, гармонии и взаимопонимании дабы и ребенок рос в этой идеальной среде, и именно в процессе воспитания ты можешь вырастить из него того, кто будет любить весь мир и жить в нем гармонично.

Автор: Рекунова 14 May 2003, 22:44:21
Есть семинар Дубковой И.А."Женская волна" в котором подобные вопросы решаются. Дело за малым-привести любимую в Дэир на этот семинар !

Автор: Aelita 15 May 2003, 10:20:23
QUOTE (Рекунова @ 14 May 2003, 18:44:21)
Есть семинар Дубковой И.А."Женская волна" в котором подобные вопросы решаются. Дело за малым-привести любимую в Дэир на этот семинар !

Извиняюсь, но тут автора сей темы (Cosmopolit-а) надо на ТИК гнать, и срочно, а не его девушек на "Женскую волну".

Автор: Zaic 15 May 2003, 10:51:39
QUOTE (Aelita @ 15 May 2003, 11:20:23)
Извиняюсь, но тут автора сей темы (Cosmopolit-а) надо на ТИК гнать, и срочно, а не его девушек на "Женскую волну".

Я тоже извиняюсь, но почему-то тебя, Аэлита, такие темы очень задевают. Может быть, вместе на ТИК сходите? :р

А ИМХО какая разница, кто отец биологический, если он не крутится где-то поблизости? Главное - кто воспитывает...

Автор: olegv 15 May 2003, 13:22:03
Может прежде чем искать девственницу, самец убедится в том, а девственник ли он
А уж потом ищет девственницу, может ему женщины столько всего накрутили, что там ни о каких племенных потомках и речи быть не может?
Каждый мечтает, конечно, чтобы получилось что нибудь путное, ато может выйти смесь типа: автомотокинофототелерадиомонтер

Автор: Cosmopolit 16 May 2003, 14:06:13
QUOTE (olegv @ 15 May 2003, 12:22:03)
Может прежде чем искать девственницу, самец убедится в том, а девственник ли он
А уж потом ищет девственницу, может ему женщины столько всего накрутили, что там ни о каких племенных потомках и речи быть не может?
Каждый мечтает, конечно, чтобы получилось что нибудь путное, ато может выйти смесь типа: автомотокинофототелерадиомонтер

Ответственно заявляю, что Я в свои 21 лет - ДЕВСТВЕННИК! И хочу, чтобы семья, которую я намереваюсь создать, была с чистого листа без всяких левых примесей! Потому-то терплю, ожидая, когда в моей жизни появится подходящая девственница! Надо поработать с программами 2-й ступени, для эффективности поиска, ну и с кармой естественно!

Девственники и девственницы всех стран объединяйтесь!!!

А вообще, вот смотрю я на себя с вашей башни - чудак какой-то!

Автор: Cosmopolit 16 May 2003, 14:18:14
QUOTE (Zaic @ 15 May 2003, 09:51:39)
QUOTE (Aelita @ 15 May 2003, 11:20:23)
Извиняюсь, но тут автора сей темы (Cosmopolit-а) надо на ТИК гнать, и срочно, а не его девушек на "Женскую волну".

Я тоже извиняюсь, но почему-то тебя, Аэлита, такие темы очень задевают. Может быть, вместе на ТИК сходите? :р

А что, это мысль! Да и честь огромная сходить с Aelitой на ТИК!
Aelita, как ВЫ на это смотрите?

Автор: Тартаковский 25 May 2003, 04:40:35
А что, может твоя мысль правильная! Сходи с Аэлитой или подругой на «Женскую волну» а вдруг она там станет девственницей и все вопросы решены.
Если серьезно, то ведь можно и через ЭС подойти к этому вопросу. Оно родимое не подведет. Когда то был разговор был с одним человеком. Она чуть замуж не вышла, он ее так охмурил. Вот тут эталонка и помогла. Говорит что горло словно жгутом перетянуло, такой негатив шел просто ужас, когда он был перед внутренним взором. Представь ее состояние, она выдержала и приняла правильное решение.
Желаю успехов.

Автор: Kewal 26 May 2003, 14:12:52
Ну и эталоночка со жгутом на шее

Автор: Аблова 26 May 2003, 22:56:09
Несколько вопросов к автору темы. Вы просили отнестись серьезно, поэтому начинаю со "сбора анамнеза".

1. Что в вашем понимании значит ребенок?
2. Зачем вам дети?
3. Какую роль в вашей жизни должны сыграть дети?
4. Зачем вам "племенные" дети?
5. Что в вашем понимании обозначет "ваш ребенок" и "не ваш ребенок"?
6. Чем в вашей жизни роль "вашего ребенка" отличается от ролии "не вашего ребенка"?
7. Что можно ожидать от "своего" и "не своего" ребенка?
8. Какие эмоции у вас вызывают мои вопросы?
Еще раз просмотрите их. Создайте ИО "вашего ребенка" и "не вашего ребенка". Сравните их в ЭС. Какие эмоции вызывают у вас эти два ИО? С чем их можно сравнить?

Если вы выполнили все, о чем я писала, то необходимость в чужой помощи или ответах должна отпасть. Вы владеете определенным набором навыков, примените их, чтобы скорректировать ситуацию.

Удачи!

Автор: Cosmopolit 02 Jun 2003, 13:41:57
QUOTE (Аблова @ 26 May 2003, 21:56:09)
Несколько вопросов к автору темы. Вы просили отнестись серьезно, поэтому начинаю со "сбора анамнеза".

1. Что в вашем понимании значит ребенок?
2. Зачем вам дети?
3. Какую роль в вашей жизни должны сыграть дети?
4. Зачем вам "племенные" дети?
5. Что в вашем понимании обозначет "ваш ребенок" и "не ваш ребенок"?
6. Чем в вашей жизни роль "вашего ребенка" отличается от ролии "не вашего ребенка"?
7. Что можно ожидать от "своего" и "не своего" ребенка?
8. Какие эмоции у вас вызывают мои вопросы?
Еще раз просмотрите их. Создайте ИО "вашего ребенка" и "не вашего ребенка". Сравните их в ЭС. Какие эмоции вызывают у вас эти два ИО? С чем их можно сравнить?

Если вы выполнили все, о чем я писала, то необходимость в чужой помощи или ответах должна отпасть. Вы владеете определенным набором навыков, примените их, чтобы скорректировать ситуацию.

Удачи!

Извините, что долго не отвечал,- проходил однерку очно!!!

1. Ребенок вносит в жизнь дополнительный смысл (и не малый!). Поэтому я определяю значение ребенка как еще один глубинный смысл жизни!
2. Сейчас, на данном этапе жизни мне дети не нужны (я молод еще для детей, сам, знаете ли, не далеко ушел от детства!). Но, в общем, для жизни (будущей) [это уже третий вопрос...].
3. Дети должны сыграть роль некоего маленького мира, который я создам для себя (для радости бытия!), который разрастется в огромный гармоничный мир вокруг меня, чтобы я смотрел на то что я создал и душа моя радовалась!
4. (Самый интересный вопрос, на мой взгляд!). Отвечаю прямо: чем "чище" дети, тем они гармоничнее, их внутренний мир более сгармонизирован! Отсюда - меньше проблем для меня и для них! В процессе телегонного обмена наследственной информацией ребенок получает пакеты программ от родителей и качество этих программ зависит от "чистоты" родителей. Если ребенку передается разнородная наследственная информация, то в душе ребенка возможны КОНФЛИКТЫ, что скажется на его жизни! В семьях, где дети родились от родителей, которые вступили в брачный союз девственниками, дети более спокойные, здоровые, да и отношения с родителями более гармоничные (хотя, во многом это зависит от мудрости самих родителей [от воспитания])! А вот в семьях, где родители вели распутную половую жизнь, дети, как правило, конфликтные (растут непослушными, хулиганистыми с дурными привычками и наклонностями) и, как правило (простите за тафталогию!) повторяют судьбу родителей (это я вывел на основе личных наблюдений!).
5. Знаете, чтобы ответить на этот вопрос я вошел в ЭС и представил "своего" и "не своего" ребенка. "Свой" чуствуется более полнее и ближе, теплее, в нем больше значимости! Он часть меня! "Не свой" проявился несколько отдаленно и сбоку, как бы на заднем плане "своего"! Вот и делайте выводы!
6. [Вытекает из 5.] Я думаю "мой" ребенок получит от меня намного больше чем "чужой" на ЭИ уровне и сыграет свою роль соответственно, нежели "чужой". Кстати, можно вспомнить о феномене любимчиков и нелюбимчиков среди, казалось бы, своих детей! "Свои дети" ощущаются полнее и ближе, "примесные" соответственно отдаленнее и даже конфликтно по отношению к родителю! Конечно это все происходит на подсознательном уровне.
7. От "не своего" можно ожидать все что угодно, вплоть до незапланированных наклонностей и поступков ("левой" кармы). А вот "своего" можно несколько просчитать и помочь ему более эффективно в преодолении кармических заморочек! Кстати Верищагин писал в СТАНОВЛЕНИИ, что карма явно прослеживается по ЛИНИИ МАТЕРИ и деда! Линии матери(!) - это неспроста!!! Отсюда "чистота" матери наиболее важна, чем отца, она ведь долгое время дитя вынашивает!
8. Ваши вопросы вызвали во мне интеллектуальную эмоцию называемую ИНТЕРЕС! Интерес разобраться, наконец, с этой проблемой! Бурных эмоциональных всплесков во время ответов небыло, но сейчас мое эфирное тело несколько трясет из-за усиления потоков (ощущение начала землетрясения)! Состояние нормальное, ровное, даже приятное!
На вторую часть вопроса я ответил в п. 5. Эмоции от "своего ребенка" более полные, яркие и четкие (эмоции радости), от "несвоего" несколько размытые, но не отрицательные!!!

Спасибо Вам за Ваши вопросы, они помогли мне увидеть проблему несколько шире и осознанней! Но нужна еще некоторая работа над собой, чтобы разобраться с ней окончательно!

Автор: ddv 02 Jun 2003, 14:30:37
QUOTE (Cosmopolit @ 02 Jun 2003, 11:41:57)
Извините, что долго не отвечал,- проходил однерку очно!!!

С этого и надо было начинать вопрос

QUOTE
1. Ребенок вносит в жизнь дополнительный смысл (и не малый!). Поэтому я определяю значение ребенка как еще один глубинный смысл жизни!
2. Сейчас, на данном этапе жизни мне дети не нужны (я молод еще для детей, сам, знаете ли, не далеко ушел от детства!). Но, в общем, для жизни (будущей) [это уже третий вопрос...].
3. Дети должны сыграть роль некоего маленького мира, который я создам для себя (для радости бытия!), который разрастется в огромный гармоничный мир вокруг меня, чтобы я смотрел на то что я создал и душа моя радовалась!
4. (Самый интересный вопрос, на мой взгляд!). Отвечаю прямо: чем "чище" дети, тем они гармоничнее, их внутренний мир более сгармонизирован! Отсюда - меньше проблем для меня и для них! В процессе телегонного обмена наследственной информацией ребенок получает пакеты программ от родителей и качество этих программ зависит от "чистоты" родителей. Если ребенку передается разнородная наследственная информация, то в душе ребенка возможны КОНФЛИКТЫ, что скажется на его жизни! В семьях, где дети родились от родителей, которые вступили в брачный союз девственниками, дети более спокойные, здоровые, да и отношения с родителями более гармоничные (хотя, во многом это зависит от мудрости самих родителей [от воспитания])! А вот в семьях, где родители вели распутную половую жизнь, дети, как правило, конфликтные (растут непослушными, хулиганистыми с дурными привычками и наклонностями) и, как правило (простите за тафталогию!) повторяют судьбу родителей (это я вывел на основе личных наблюдений!).
5. Знаете, чтобы ответить на этот вопрос я вошел в ЭС и представил "своего" и "не своего" ребенка. "Свой" чуствуется более полнее и ближе, теплее, в нем больше значимости! Он часть меня! "Не свой" проявился несколько отдаленно и сбоку, как бы на заднем плане "своего"! Вот и делайте выводы!
6. [Вытекает из 5.] Я думаю "мой" ребенок получит от меня намного больше чем "чужой" на ЭИ уровне и сыграет свою роль соответственно, нежели "чужой". Кстати, можно вспомнить о феномене любимчиков и нелюбимчиков среди, казалось бы, своих детей! "Свои дети" ощущаются полнее и ближе, "примесные" соответственно отдаленнее и даже конфликтно по отношению к родителю! Конечно это все происходит на подсознательном уровне.
7. От "не своего" можно ожидать все что угодно, вплоть до незапланированных наклонностей и поступков ("левой" кармы). А вот "своего" можно несколько просчитать и помочь ему более эффективно в преодолении кармических заморочек! Кстати Верищагин писал в СТАНОВЛЕНИИ, что карма явно прослеживается по ЛИНИИ МАТЕРИ и деда! Линии матери(!) - это неспроста!!! Отсюда "чистота" матери наиболее важна, чем отца, она ведь долгое время дитя вынашивает!
8. Ваши вопросы вызвали во мне интеллектуальную эмоцию называемую ИНТЕРЕС! Интерес разобраться, наконец, с этой проблемой! Бурных эмоциональных всплесков во время ответов небыло, но сейчас мое эфирное тело несколько трясет из-за усиления потоков (ощущение начала землетрясения)! Состояние нормальное, ровное, даже приятное!
На вторую часть вопроса я ответил в п. 5. Эмоции от "своего ребенка" более полные, яркие и четкие (эмоции радости), от "несвоего" несколько размытые, но не отрицательные!!!

А теперь смотри сам:
Эталонное состояние положительно отреагировало и на "твоего ребенка" и на "чужего ребенка". Значит проблема только в твоем сознательном отношении. Подсознание же принимает оба варианта. Так почему ты тогда пишешь о жизненной важности этого? (риторический вопрос)

Если после установки оболочки это пройдет само, значит это были эгрегориальные происки, а если нет, то советую сделать чистку кармического пространства, методику можно найти в "терапии истинной кармы" или спроси, когда будет идти на клубе.

Автор: Аблова 02 Jun 2003, 19:15:24
ddv.
Может ввести правило, чтобы автор темы обязательно указывал свою ступень?

Cosmopolit.
Прислушайтесь к совету ddv, пересидите "карантин", проверте себя еще раз и ... Желаю удачи!

Автор: ddv 02 Jun 2003, 22:41:14
QUOTE (Аблова @ 02 Jun 2003, 17:15:24)
ddv.
Может ввести правило, чтобы автор темы обязательно указывал свою ступень?

Всеми тремя руками за
Надо подать идею Кондакову. Он вроде-бы с утра ещё был здесь модератором
Aelita тоже поддерживает идею

Автор: Ассоль - north 02 Jun 2003, 22:59:01
Ты и милая, ты и постылая,
Как нелюбимая, но верная жена.

Не помню откуда это. Навеяло грустное размышление о возможной карме "счастливой" избранницы.
Не ее ли от матери передать просчитанному детяте?
Но уж лучше что-то известное, чем фиг его знает еще что?

Автор: olegv 02 Jun 2003, 23:00:47
QUOTE (Аблова @ 02 Jun 2003, 14:15:24)
Может ввести правило, чтобы автор темы обязательно указывал свою ступень?

Думаю, что все за, только как проверить? Ведь много есть таких, которые просто повыпендриваться пришли на форум, от безделия и задают дурацкие вопросы. А продвинутые ДЭИРовцы это все очень серьезно воспринимают и всем коллективом убивают свое время и других.
А потом, через сотню месаг выясняется, что это была чья-то наивная детская шутка

Автор: Шевченко 03 Jun 2003, 01:33:24
Для всех, кто принял горячее участие в обсуждении данной темы. Привожу цитату "родителя" этой темы из темы "Дёргаются мышцы" от 2.06.

-----------------------------------------------------------------------------
У меня похожая ситуация! Подергивание непроизвольное мышц во всем теле, особенно в районах чакр и ногах\руках. После однерки, которую я прошел 3 дня назад подобные случаи участились и усилились! Почему, думаю - понятно!
Это мне особого беспокойства не доставляет, даже прикалывает. Шевелится - значит живет и заставляет обратить внимание на ту область, где тикает.

Бывает, что тики связаны с взаимоотношениями с людьми! Здесь стоп! Нужно выяснять: откуда, почему? Как правило (у меня) тикает чаще в районе Свадхистаны-Манипуры, иногда Анахаты, но сбоку под рукой, реже Аджна-Вишудха. Сейчас еще дает знать о себе все чаще и чаще Муладхара, вплоть до слабой режущкй боли (в момент тика!). Сахасрара у меня не тикала никогда (почему?), ощущалось только мягкое поле!

Для меня тики, вроде, не проблема, но быть их, наверно, не должно! Нужно искать причини и избавляться?

Всем Гармонии!!!
---------------------------------------------------------------------------------

Как бы не мудрствовало сознание, а подсознание желает и не сдаётся!

Cosmopolit, описание Ваших ощущений является красноречивым ответом на Ваш же вопрос. Прочитайте ещё раз всю тему, и может для Вас станет очевидным то, что очевидно для всех, кто Вам ответил.
Успехов!

Автор: ddv 03 Jun 2003, 12:02:57
QUOTE (olegv @ 02 Jun 2003, 21:00:47)
Думаю, что все за, только как проверить? Ведь много есть таких, которые просто повыпендриваться пришли на форум, от безделия и задают дурацкие вопросы. А продвинутые ДЭИРовцы это все очень серьезно воспринимают и всем коллективом убивают свое время и других.
А потом, через сотню месаг выясняется, что это была чья-то наивная детская шутка

А это и не так важно. Если человек даст неправильную информацию, то получит не тот ответ, получив который, он сможет решить свой вопрос. Это в конце концов будет его личная проблемка.
Да и большинство людей задают здесь именно те вопросы, которые их интересуют (даже те, кто выпендривается)

Автор: olegv 03 Jun 2003, 20:10:29
Хорошо! А как же все таки с проверкой ступеней

Автор: Zaic 03 Jun 2003, 21:02:58
ddv прав, проверять ничего не надо. Если человек захочет, он обманет кого угодно. А если он поймет, что врать невыгодно ему самому, система будет нормально работать.
Подобная регистрация была на дэир-мастере, когда рядом с ником показывалось количество пройденных очных ступеней.

Автор: Железный Вепрь 05 Jun 2003, 16:02:06
QUOTE (Cosmopolit @ 16 May 2003, 10:06:13)
Ответственно заявляю, что Я в свои 21 лет - ДЕВСТВЕННИК!

Ух....Ого...А-а-а....Э-э... М-да....Н-ну ..
Ну ладно, у меня междометия закончились, а за словарём Ожегова идти лень
А теперь серьёзно. Я не берусь утверждать, шутка-не шутка, карма - не карма, не моё это дело.
А вот предупредить считаю своим долгом. Если это не шутка, то я тебе искренне сочувствую, и вот почему. Чем раньше чел начинает половую жизнь, тем позже он её закончит (травмы и пр. , понятное дело, не в счёт). И наоборот. Т.е. если человек начал сексуально активничать в 14-15 лет, то и закончит он в 70-75 лет. А если в 25 лет - то к 35 - 40 годам у него наступит закономерный финиш. Подумай на досуге, это не индукция, это взрослые дяди - биологи исследовали .

Автор: olegv 05 Jun 2003, 19:48:45
Не согласен. У меня двоюродный брат женился в 18, перед службой, и вообще был он славным бл....ном. Так вот, ему сейчас 55, и уже все, пол-шестого

Автор: Железный Вепрь 05 Jun 2003, 20:45:29
QUOTE (olegv @ 05 Jun 2003, 15:48:45)
Не согласен. У меня двоюродный брат женился в 18, перед службой, и вообще был он славным бл....ном. Так вот, ему сейчас 55, и уже все, пол-шестого

Как говорят английские англичане в Англии, it is not always the same ! В вольном переводе - "раз на раз не приходится".
Посоветуйте кузену пройти курсы ДЭИР вообще, и "Матрицу здоровья" в частности. А вдруг ?!...

Автор: olegv 05 Jun 2003, 22:48:22
Да нет, сейчас он на Колыме золотишко моет, промывочный сезон в разгаре. И вообще он в это все не верит.

Автор: Cosmopolit 06 Jun 2003, 11:40:36
QUOTE (Железный Вепрь @ 05 Jun 2003, 15:02:06)
QUOTE (Cosmopolit @ 16 May 2003, 10:06:13)
Ответственно заявляю, что Я в свои 21 лет - ДЕВСТВЕННИК!

Ух....Ого...А-а-а....Э-э... М-да....Н-ну ..
Ну ладно, у меня междометия закончились, а за словарём Ожегова идти лень
А теперь серьёзно. Я не берусь утверждать, шутка-не шутка, карма - не карма, не моё это дело.
А вот предупредить считаю своим долгом. Если это не шутка, то я тебе искренне сочувствую, и вот почему. Чем раньше чел начинает половую жизнь, тем позже он её закончит (травмы и пр. , понятное дело, не в счёт). И наоборот. Т.е. если человек начал сексуально активничать в 14-15 лет, то и закончит он в 70-75 лет. А если в 25 лет - то к 35 - 40 годам у него наступит закономерный финиш. Подумай на досуге, это не индукция, это взрослые дяди - биологи исследовали .

Ну спасибо тебе Железный Вепрь за эту откровенную индукцию!
Чего там еще взрослые дяди-биологи понаписали в своих мемуарах?

А вообще, прям щас с головой кинусь лишать себя девственности!
Ну дайте же мне кто-нибудь!!!....

Глупасти все это, не серьезно, не по ДЭИРовски!

Автор: Cosmopolit 06 Jun 2003, 12:05:14
QUOTE (Аблова @ 02 Jun 2003, 18:15:24)
ddv.
Может ввести правило, чтобы автор темы обязательно указывал свою ступень?

Cosmopolit.
Прислушайтесь к совету ddv, пересидите "карантин", проверте себя еще раз и ... Желаю удачи!

Думаю, было бы интересно знать с человеком какого уровня ты общаешся (по количеству, пройденных очно, ступеней!), от кого получаешь "компетентный" совет! Это важно!!! Иначе, можно так и дров наломать.
Ну это не мне решать, свяжитесь с администрацией сайта, пусть введут пункт (для нежелающих он может быть не обязательным) " очно пройденная ступень" пользователя!

Насчет второй части сообщения.
Ладненько, пересижу "карантин", быть может схожу на двойку, а там и обсудим что по чем! ОК?

Автор: ddv 06 Jun 2003, 12:50:02
QUOTE (Cosmopolit @ 06 Jun 2003, 10:05:14)
Думаю, было бы интересно знать с человеком какого уровня ты общаешся (по количеству, пройденных очно, ступеней!), от кого получаешь "компетентный" совет! Это важно!!! Иначе, можно так и дров наломать.

Всегда пожалуйста, если интересно.
Интернет-ассистент школы ДЭИР.
Всё, что можно, прошел очно.

Автор: Cosmopolit 06 Jun 2003, 14:46:43
QUOTE (Шевченко @ 03 Jun 2003, 00:33:24)
Для всех, кто принял горячее участие в обсуждении данной темы. Привожу цитату "родителя" этой темы из темы "Дёргаются мышцы" от 2.06.

-----------------------------------------------------------------------------
У меня похожая ситуация! Подергивание непроизвольное мышц во всем теле...
Для меня тики, вроде, не проблема, но быть их, наверно, не должно! Нужно искать причини и избавляться?

Всем Гармонии!!!
---------------------------------------------------------------------------------

Как бы не мудрствовало сознание, а подсознание желает и не сдаётся!

Cosmopolit, описание Ваших ощущений является красноречивым ответом на Ваш же вопрос. Прочитайте ещё раз всю тему, и может для Вас станет очевидным то, что очевидно для всех, кто Вам ответил.
Успехов!

Спасибо вам госпожа Шевченко за ваш тонкий намек!

Что я вам могу сказать? Быть может вы правы, а может быть и нет! Сейчас объясню в чем дело.
Как вам известно у человеческого существа имеются сознание и подсознание. Каждому отведена определенная роль и "строго заданный" набор функций. Между этими двоими возможны три вида взаимодействия нейтральное, конфликт, гармония!

Что такое сознание? (Обратите внимание на этимологию слова). Это некоторый набор (или сочетание) знаний (не только интеллектуальных!) на данный момент (т.е. сейчас!) времени, соответствующий ситуации, то, что вы "видите, чувствуете, ощущаете..." и все это осознаете, т.е можете сказать: "Я вижу, знаю, чувствую и т.д.". И главная особенность сознания - это "наблюдение" его компонентов друг за другом, иначе сознание НЕВОЗМОЖНО! И еще, сознание тесно связано с интеллектуальной функцией человеческого существа, его основное свойство - создавать ПОНЯТИЯ!!!

Что такое подсознание? (Опять, прошу обратить внимание на этимологию слова!). Подсознание - то, что находится "под сознанием", то что не осознается, проходит мимо сознания! Кстати, хочу вам сказать, что подсознание бывает двух видов! Выше или ниже СОЗНАНИЯ. Объясняю, что это значит. Всем вам известна теория чакр: где какая находится и за что отвечает. Так вот СОЗНАНИЕ - это уровень Аджна-чакры, т.е. Аджна-чакра - это центр СОЗНАНИЯ! Аджна-чакра работает на определенных волновых частотах, которые и формируют феномен СОЗНАНИЯ! Все остальное, т.е. остальные центры принадлежат ПОДСОЗНАНИЮ! А Сахасрара - СВЕРХСОЗНАНИЮ (но относится к подсознанию из-за неосознания, но это условно!).

Так вот отвечаю насчет "Как бы не мудрствовало сознание, а подсознание желает и не сдаётся!". Но как быть, если я последую позывам подсознания, а сознание говорит: "ВСЕ НЕ ПРАВИЛЬНО! НУЖНО ДЕЛАТЬ ТАК А НЕ ИНАЧЕ!"
А ведь что такое, по сути, подсознание? Отвечаю - ЭТО ЖИВОТНОЕ! Животное, которое хочет кушать, быть в тепле, заниматься сексом и пр. Главное его преимущество перед СОЗНАНИЕМ - это огромная СИЛА! Сознание гораздо слабее, зато оно может все организовать все лучшим образом, не так как хочется, а так как надо. Ну и кто должен быть хозяином: СОЗНАНИЕ или ПОДСОЗНАНИЕ? Либо делаем так как надо, либо как хочется?! Не спешите делать выводы, я продолжу мысль дальше! Вы ответите: "Необходимо их гармоничное сочетание!". И, будете правы!
Вспомните из индийской философии про "экипаж", части которого соответствуют четырем телам человека! Повозка - физическое тело. Кони - астральное тело. Возница - ментальное тело. Хозяин - казуальное (причинное) тело. Если эти четыре компонента не будут действовать согласованно, то экипаж никуда не приедет! Как быть, если кони хотят скакать туда где много еды и секса, а вознице нужно скажем на вокзал, туда, куда требует хозяин? В довершении всего еще и телега ломается. Нужно чинить скорее телегу, объяснить хозяину почему стоим, накормить коней или объяснить им, что у них будет все, когда приедем туда, куда требует хозяин! И это все должно делать сознание-возница!
Но вот беда, кони не хотят скакать туда, куда их направляет возница! Что делать? К счастью возница не вступает в философские разговоры с конями, а берет кнут (волю!!!) и делает то, что НУЖНО! А вот это "то, что нужно" у всех разное!!!
Кто-то хочет просто покататься и пускает коней мчаться произвольно, как им захочется (и это доставляет ему радость, Эталонные Ощущения), но вот есть человечки, которые не получают особого удовольствия от банального катания (читай комфортного устраивания в физическом мире), а хотят приехать к определенной цели БЫТИЯ(!), если даже это не нравится коням и телеге вместе взятым ( т.е. подсознанию!)!
Думаю для некоторых я буду понятен?! Кто пожелает, тот поймет!

Вопрос: Как быть? Ответ: Это моя проблема!!! И решать ее приходится индивидуально, независимо от разного рода индукций разных продвинутых (в том числе и преподавателей!)! Ну кто мне ответит на вопрос для чего я есть? Правильно - НИКТО! Кроме меня самого!!! Помните, как было в фильме Matrix, когда Neo сомневался в своей избранности? Что ему ответила пифия? "Быть избранным - все равно что влюбиться, ты это чувствуешь, а окружающие нет!" Вот и делайте выводы!

А вообще, я не думал, что тема разрастется до таких масштабов! А ведь не я ее так раздул! Обратите внимание на первую мессагу, я всего лишь задал вопрос, на который желал получить компетентный ответ, но нет психология у нас такая, что не залечишь не проживешь... Ну давайте, лечите меня, авось поможет, а лучше ответьте на вопросы первой мессаги!

Всем Гармонии!!!

Автор: Kir 06 Jun 2003, 16:06:14
Cosmopolit!

Краткое резюме того, что тебе на твое первое сообщение отвечал я, звучит так:
(ИМХО) То, что ты хочешь, у тебя, скорее всего, не получится, поскольку это:
- не в интересах твоего будущего ребенка;
- не в интересах человеческого вида;
- не в интересах мира вообще.

А мир активно противодействует попыткам его, любимого, изнасиловать.

Автор: Cosmopolit 06 Jun 2003, 16:27:43
QUOTE (Kir @ 13 May 2003, 09:16:15)
Чем сильнее будешь этого хотеть, тем с большим удовольствием Природа-мать покажет тебе кукиш. Поскольку Ее забота - не чистота кровей, а жизнеспособность потомства. А оно, как известно, наиболее сильным и выдающимся получается там, где "всего намешано" и отбирается все лучшее (всевозможные "полукровки", особенно межрасовые). О гибридной силе слыхал когда-нибудь?

Телегония, по сути, дополнительный канал наследования и улучшения генофонда.

Да простят меня преподаватели, но, по-моему, не стоит пытаться методами ДЭИР лишать своих потомков дополнительного здоровья и способностей ради банального самцовского эгоизма.

P.S. Хотя методы "очистки" существуют. Кое-какие древнеславянские даже где-то уже описывались. История глупости, как известно, началась вместе с историей человечества.

А я вот знаю кое-что о гибридной силе! Дело в том, что помесь дает некоторые полезные характеристики в ближайших нескольких поколениях, но потом, эта самая гибридная сила куда-то теряется и вид просто и естественно вырождается! Кстати, при помеси приобретаются не только положительные характеристики, но самые, что ни на есть вредные и ненужные (в том числе и карма!).
А вообще, как я понял, некоторые авторы в ответ на мои вопросы стараются просто самооправдаться, не более! Потому и темка раздулась!!!

И спасибо тебе Kir за "Наивного самца"!

Автор: Cosmopolit 06 Jun 2003, 16:35:50
QUOTE (Kir @ 06 Jun 2003, 15:06:14)
Cosmopolit!

Краткое резюме того, что тебе на твое первое сообщение отвечал я, звучит так:
(ИМХО) То, что ты хочешь, у тебя, скорее всего, не получится, поскольку это:
- не в интересах твоего будущего ребенка;
- не в интересах человеческого вида;
- не в интересах мира вообще.

А мир активно противодействует попыткам его, любимого, изнасиловать.

Напрасно вы думаете, что у меня что-то там не получится!
Просто делать все нужно аккуратно и со знанием, тогда и мир останется в порядке и Я!

Автор: Kir 06 Jun 2003, 17:05:06
QUOTE (Cosmopolit @ 06 Jun 2003, 12:27:43)
А я вот знаю кое-что о гибридной силе! Дело в том, что помесь дает некоторые полезные характеристики в ближайших нескольких поколениях, но потом, эта самая гибридная сила куда-то теряется и вид просто и естественно вырождается!

Если в дальнейшем прекратить "улучшать породу свежей кровью", то да.

А еще вспомни египетских фараонов, которым твое любимое требование чистоты кровей вообще запрещело жениться на ком-либо вне пределов своего же рода. Даже магические техники жрецов не спасали род фараона от генетического вырождения.

Автор: Шевченко 06 Jun 2003, 17:06:57
QUOTE (Cosmopolit @ 06 Jun 2003, 10:46:43)
Обратите внимание на первую мессагу, я всего лишь задал вопрос, на который желал получить компетентный ответ, но нет психология у нас такая, что не залечишь не проживешь... Ну давайте, лечите меня, авось поможет, а лучше ответьте на вопросы первой мессаги!

Всем Гармонии!!!

Cosmopolit!
Не буду я Вас лечить ( постараюсь)! Хотя Вы правильно заметили, есть такой рефлекс. Издержки производства так сказать....!
И на Ваш вопрос не буду отвечать! Если я отвечу на этот вопрос, то предполагаю, что прийдётся отвечать ещё и на какой-нибудь вопрос типа: "А как сделать так, чтоб если мужик посмотрит на другую женщину, то чтоб у него сразу всё упало или отсохло ( ну Вы понимаете, о чём речь!)?" И задавшая такой вопрос аргументирует его правомерность тем, что самец должен кормить своих детей и мать своих детей. А может аргументация будет и почище. А если ответить на этот вопрос, то ведь найдутся желающие и половину человечества переведут!
Ну не могу я этому потворствовать! Птичку жалко! Да и себя тоже!!!

Тороплюсь на занятия. Но ещё вернусь!

Автор: Cosmopolit 06 Jun 2003, 17:27:48
QUOTE (Kir @ 06 Jun 2003, 16:05:06)
А еще вспомни египетских фараонов, которым твое любимое требование чистоты кровей вообще запрещело жениться на ком-либо вне пределов своего же рода. Даже магические техники жрецов не спасали род фараона от генетического вырождения.

О браках в пределах одного рода и речи небыло! Думайте о чем пишете?!

Речь шла о девственных браках и о телегонии!

Автор: Kir 06 Jun 2003, 17:40:27
QUOTE (Cosmopolit @ 06 Jun 2003, 13:27:48)
О браках в пределах одного рода и речи небыло! Думайте о чем пишете?!

Речь шла о девственных браках и о телегонии!

Суть одна: чем "чище кровь", тем нежизнеспособнее особь. Спроси биологов.

P.S. Сам эволюционный смысл полового размножения - расширить границы наследования для увеличения жизнеспособности. Будь не так - в природе бы превалировало почкование.

Автор: Cosmopolit 06 Jun 2003, 17:44:29
QUOTE (Шевченко @ 06 Jun 2003, 16:06:57)
И на Ваш вопрос не буду отвечать! Если я отвечу на этот вопрос, то предполагаю, что прийдётся отвечать ещё и на какой-нибудь вопрос типа: "А как сделать так, чтоб если мужик посмотрит на другую женщину, то чтоб у него сразу всё упало или отсохло ( ну Вы понимаете, о чём речь!)?" И задавшая такой вопрос аргументирует его правомерность тем, что самец должен кормить своих детей и мать своих детей. А может аргументация будет и почище. А если ответить на этот вопрос, то ведь найдутся желающие и половину человечества переведут!
Ну не могу я этому потворствовать! Птичку жалко! Да и себя тоже!!!

Тороплюсь на занятия. Но ещё вернусь!

В принцепе, я так и думал, что ни один преподаватель мне на этот вопрос не ответит! И вы знаете почему: шкурку жалко! Да я и не в обиде, скорее наоборот...
А так, ваша преподавательская психология мне понятна! Но тсс... Это между нами!

А насчет "А как сделать так, чтоб если мужик посмотрит на другую женщину, то чтоб у него сразу всё упало или отсохло...". Вот тут вы не правы! А на что тогда защитник семьи?

Возвращайтесь скорее, я вас буду ждать!

Автор: Kir 06 Jun 2003, 17:55:37
Одного не пойму: вроде, говорят, ДЭИР кругозор расширяет. Как можно его осваивать, оставаясь настолько упертым на тему прогнивших "традиционных ценностей"?

Автор: Cosmopolit 06 Jun 2003, 17:59:44
QUOTE (Kir @ 06 Jun 2003, 16:40:27)
Суть одна: чем "чище кровь", тем нежизнеспособнее особь. Спроси биологов.

P.S. Сам эволюционный смысл полового размножения - расширить границы наследования для увеличения жизнеспособности. Будь не так - в природе бы превалировало почкование.

Да все это я прекрасно понимаю!
Мне кажется мы говорим на "разных языках"! Как слепые описывают слона: один по хоботу (змея), другой по хвосту (веревка), третий по ушам (лопухи)...

Значит, по-твоему, у проституток должны быть самые крутые и жизнеспособные дети?

В каком смысле вы употребили понятие "чистая кровь"?

Автор: Cosmopolit 06 Jun 2003, 18:14:12
QUOTE (Kir @ 06 Jun 2003, 16:55:37)
Одного не пойму: вроде, говорят, ДЭИР кругозор расширяет. Как можно его осваивать, оставаясь настолько упертым на тему прогнивших "традиционных ценностей"?

С чего вы взяли, что эти ценности прогнили?

Кто тебе сказал такую ерунду?
У-у-у я его бамбарбия киргуду!...
.............................[Кирпичи]

Еще Верищагин говорил, что Свобода - это далеко НЕ ВСЕДОЗВОЛЕННОСТЬ!
Нужно руководствоваться какими-то ценностями (желательно наработанными, своими)! А как разговаривать с человеком у которого нет ценностей? Сложно! То-то и оно!
Ничем не регламентированная Свобода - это не Свобода а Анархия! Чувствуете, что вам все дозволено? Когда-нибудь проколетесь также как и человек, который руководвтвуется только одной моралью! То и другое - Крайность! Нужен Баланс Сил и "своя голова"!

Удачи!

Автор: Cosmopolit 06 Jun 2003, 18:24:20
Вот, решил сделать вам подарок!
Так как я пишу стихи, то это мое творение будет как раз кстати!
Надеюсь понравится!

Жизнь

Я люблю тебя моя Жизнь –
Дикая, смертная драка,
Бьюсь за счастье – любви кусок,
Как голодная злая собака…
И веду диалог с собой,
Отравляя себя монизмом,
И жду, когда кончится бой
Между ЭГО и альтруизмом…
И среди Зимы седой
Отправляюсь на поиски снега,
Ты всегда моя Жизнь со мной,
Ты Страданье мое и Нега…
Я узнаю: зачем же мне дан
Этот Ветер и эта Дорога?
«Не ходи по моим следам!»,-
Кто-то с Неба сказал очень строго…
Кто ты - БезжалОстный Голос?
Что замолчал ты? – Скажи!
Зачем падает рыжий волос?
Злую Зиму мне покажи!…
И уставши от поисков снега,
Упаду я в холодный сугроб,
И со скрипом твоя телега
Увезет мой красивый гроб,
И посеют меня как семя
В Землю мерзлую и Весной
Прорастет «зеленое племя»
На Бугре шершавой травой…

-------------------/Cosmopolit/

Автор: Kir 06 Jun 2003, 18:49:16
О простаки! Мир полон вами:
На улицах и площадях,
В трамваях и очередях,
С своими мелкими делами

Вы суетитесь, трепыхаясь,
Всю жизнь, то радуясь, то злясь,
Ругаясь, плача и смеясь,
Чего-то вечно добиваясь,

Вы словно бьетесь в стену лбом
С вконец замученным умом
Вопросами, что без ответа -
Безумные, зачем все это?

Kir.

Автор: Cosmopolit 06 Jun 2003, 19:11:17
QUOTE (Kir @ 06 Jun 2003, 17:49:16)
О простаки! Мир полон вами:
На улицах и площадях,
В трамваях и очередях,
С своими мелкими делами

Вы суетитесь, трепыхаясь,
Всю жизнь, то радуясь, то злясь,
Ругаясь, плача и смеясь,
Чего-то вечно добиваясь,

Вы словно бьетесь в стену лбом
С вконец замученным умом
Вопросами, что без ответа -
Безумные, зачем все это?

Kir.

Полагаю, это для и про меня?

А может про вас?

Вы словно бьетесь в стену лбом
С вконец замученным умом
Вопросами, что без ответа -
Безумные, зачем все это?

Знаете, я пока еще Человек а не животное! Человеку свойственно доискиваться до Начала Начал и ответить, наконец, на вопрос: зачем Я есть, за что я радуюсь или страдаю, что такое Мир? А животное (пусть даже и социальное) просто рождается, живет(ест, размножается) и умирает... Делайте выводы! Жить как животное или как человек, который может быть Творцом Смыслов для себя и других???

Кто из нас безумный? Так это вопрос - "палка о двух концах"!

Удачи!

ЗЫ. И вообще, вас Kir я прошу больше не утруждать себя прочтением этой темы, займитесь чем-нибудь полезным в альтернативу самооправданию! Хватит уже вести этот бесконечный бой двух противоположных мнений... Хотя, быть может для некоторых это Соль Жизни?

Автор: Неделя 06 Jun 2003, 20:02:17
Ж.В. "получилосб как Жванецкий". Извини, что сократил. С тобой абсолютно согласен насчёт начала половой жизни и её окончания. Ну а теперь ещё об одном. "Чем дольше я живу, тем больше я понимаю, что ни чего не знаю" . Сенека. Излишнее знание часто ведёт к большим проблемам и это связано с тем, что жизненный опыт не возможно увязать с теорией. Всё проверяется практикой. Можно говорить о чём угодно, можно предлагать разные техники, но стоит один раз полюбить и ВСЁ! Не надо боятся! Не надо прикрывать свой страх! Он Ваш и он часть Вас. Если Вы его осознаете, примите как крупицу себя, он сам покинет вас. Я думаю, что каждый достоин любви. Не отвлечённой, а вполне осязаемой. Любви которая не проверяется логикой, Любви от которой не зависимо ни от чего хочется иметь детей, и именно от этого человека, а не от другого, и многое, многое другое. А телегония, не сталкивался раньше с этим понятием, придумана человеком, который имел проблемы в сексуальной жизни, да так и не справился с ними. И это Мой взгляд на ситуацию.
Удачи всем!

Автор: Stanislav 09 Jun 2003, 09:38:05
Cosmopolit! Почитай книги серии "Звенящие кедры России", их 7 штук, начиная с первой. Они заставляют задуматься не по-детски... Тем, кому они не нравятся, советую рассмотреть их с точки зрения эффективности, а не соответствия современному человеческому сообществу. И думайте, думайте, думайте...

Автор: Cosmopolit 09 Jun 2003, 12:19:07
QUOTE (Неделя @ 06 Jun 2003, 19:02:17)
Излишнее знание часто ведёт к большим проблемам и это связано с тем, что жизненный опыт не возможно увязать с теорией. Всё проверяется практикой. Можно говорить о чём угодно, можно предлагать разные техники, но стоит один раз полюбить и ВСЁ! Не надо боятся! Не надо прикрывать свой страх! Он Ваш и он часть Вас. Если Вы его осознаете, примите как крупицу себя, он сам покинет вас. Я думаю, что каждый достоин любви. Не отвлечённой, а вполне осязаемой. Любви которая не проверяется логикой, Любви от которой не зависимо ни от чего хочется иметь детей, и именно от этого человека, а не от другого, и многое, многое другое. А телегония, не сталкивался раньше с этим понятием, придумана человеком, который имел проблемы в сексуальной жизни, да так и не справился с ними. И это Мой взгляд на ситуацию.
Удачи всем!

Согласен, что априорные суждения, не связанные с опытом, ни к чему хорошему не приведут!
Но как совершить опыт, будучи не уверенным что не совершишь серьезную жизненную ошибку?
Это и называется - СТРАХ!
Как его преодолеть? - Узнать больше о природе явления!
А как узнать больше о природе явления? - Спросить у знающих людей, либо разобраться самому!
Как не напороться на индуктора или избежать самоиндукции? - Подходить к суждению критически!
Вывод: НА ДРУГИХ НАДЕЙСЯ - САМ НЕ ПЛОШАЙ! Чужой опыт - есть возможность приобрести\неприобрести свой собственный!

А вот как можно судить о том, какие проблемы были у того кто открыл явление телегонии, если ВЫ не знакомы с этим явлением?

Автор: Cosmopolit 09 Jun 2003, 12:42:09
QUOTE (Stanislav @ 09 Jun 2003, 08:38:05)
Cosmopolit! Почитай книги серии "Звенящие кедры России", их 7 штук, начиная с первой. Они заставляют задуматься не по-детски... Тем, кому они не нравятся, советую рассмотреть их с точки зрения эффективности, а не соответствия современному человеческому сообществу. И думайте, думайте, думайте...

А можно кратенько рассказать о том что там написано?
Я так понимаю, в этих книгах раскрывается сущность телегонии (косвенно или явно)?

Еще что мне хотелось бы спросить про современное общество!
Говорят, что мы живем в цивилизованном мире и являемся цивилизованными людьми! Вопрос: так ли это на самом деле? Можем ли мы общество, с его дикими нравами и законами, называть цивилизованным? А чем отличается варварство от цивилизации? ...
(продолжение будет!)

Автор: Аблова 11 Jun 2003, 11:41:25
Нет там ни чего о телегонии.
А на сайте по этой теме топик уже существует, найди в "Поиске" ключевое слово "Анастасия".

Автор: Cosmopolit 18 Jun 2003, 15:58:00
Господа! Настал мой Час!!!

Сегодня я делаю официальное заявление всему ДЭИРовскому народу, что я начал исправляться!!! В лучшую сторону конечно!

Я понял, что то что было написано мной выше, есть БРЕД на почве КС и индукции внедренной в меня еще в детстве! Причем я в это так сильно поверил, что начал совершать неадекватные поступки.

Прохождение мной первой ступени многое изменило, выбило излишнюю, так сказать, дурь из головы! Ура товарищи!!! У-р-р-а-а-а....

Теперь планирую идти на двойку, для удаления оставшейся дури, кармы и блоков! Ура товарищи!!! У-р-р-а-а-а....

Автор: Cosmopolit 18 Jun 2003, 16:32:23
QUOTE (Kir @ 06 Jun 2003, 15:06:14)
Cosmopolit!

Краткое резюме того, что тебе на твое первое сообщение отвечал я, звучит так:
(ИМХО) То, что ты хочешь, у тебя, скорее всего, не получится, поскольку это:
- не в интересах твоего будущего ребенка;
- не в интересах человеческого вида;
- не в интересах мира вообще.

А мир активно противодействует попыткам его, любимого, изнасиловать.

Скажу больше - ЭТО И НЕ В МОИХ ИНТЕРЕСАХ ТОЖЕ (не ИЖ)!!!

Простите меня все, кому я поторепал нервишки: Kir, госпожа Шевченко и др.

Я извиняюсь перед всеми вами!!! Простите?

Автор: Kir 18 Jun 2003, 18:02:28

На каком эгрегоре надо сидеть, чтоб слететь с него с такими радостными воплями??? У кого он единичку-то проходил?

В любом случае, мои поздравления.

Автор: ddv 18 Jun 2003, 18:09:53
Я же говорил, что через 2 недели после 1-ки попусит
Так-что это не карма, а самые элементарные эгрегориальные тараканы в голове сидели

Автор: ARAD 19 Jun 2003, 02:41:03
Pozdravlau!

Автор: Бабенкова 19 Jun 2003, 19:57:50
Хочу продолжить вопрос о детях.
Это хорошо, что мужчина в 21 год задумывается о своей будущей избраннице и о детях.
Но мне кажется идёт какой-то не здоровый перекос "мой ребенок" и "не мой".
Видимо у вас нет сестер и братьев и вам не понять , что для матери нет любимых и не любиммых детей.
И когда вы по-настоящему любите своего ребенка, вы не сможите обвинять свою жену что у неё плохой генофонд.
Или вы по своей молодости так подходите к этому вопросу или вы просто никогда не любили.
Это не математика , и даже не вопросы чести, отдавалась ли ОНА кому-нибудь ещё,....
Когда любовь вас переполняет, вам становится всё равно кому её дарить.
И перед тем как создавать семью, позаботьтесь о её материальном достатке, чтобы вашей любимой не пришлосьрешать эти задачи, пока вы будете думать о своей породности.
Проще надо быть и не строить из себя лорда. Быть здесь и сейчас.
И не разделяйте детей на своих и чужых. Для начала присмотритесь как ведут себя молодые родители, как общаются между собой их дети.
Моему ребёнку 8 месяцев и я тоже считала всегда себя избранной, особенной, теперь с позиции матери для меня всё по другому.
Никто не вправе вас учить, лет через......сами пройдете этот путь.
Единственное что могу посоветовать, переключите свои мысли на что-то другое, и ваше счастье само вас найдет.
Удачи и Огромной вам ЗЕМНОЙ ЛЮЮББВВИИИИИИИИ........

Автор: Шевченко 20 Jun 2003, 01:06:56

Cosmopolit! Я рада за Вас!!!

Автор: Тартаковский 17 Jul 2003, 03:14:02

,

,
5. Телегония.

Kewal, Вы какой-то странный юморной ветеран. Хочу просто напомнить, что ДЕИР в интернете не для плоских коментариев, а для работы по системе Д.С. Верещаги-
на, а Юмор преподы любят. Прошу не переживайте у Вас в эталоночке «жгута»
на шее нет, там всё в порядке и ещё, Вы сударь довольно часто занимае-
тесь эдакими под….ми по отношению к участникам интернета ДЕИР, а тут нужно-
надо понять, что за народом не заржавеет.
РЕБЯТА! Давайте жить дружно.

Желаю удачи.
.


Конференция Школы ДЭИР > Вопросы к преподавателям > Странные Веши...

Автор: dan-leech 18 May 2003, 19:35:54
Извиняюсь, что я сюда лезу, но все очень странно...

У меня есть подруга, которая мне нравится или я люблю ее(где-то писал про нее). Я выяснил с ней отношения, она сказала, что она ко мне испытывает только дружеские чувства, но что-то в этом не так... Я ей почему-то полностью открылся, даже слишком,чем полностью и она мне. Между нами какая-то непонятная связь я чувствую тоже что и она и читаю ее мысли(к тому времени 3 ступень я не проходил). На точке ЯЕ(своей) фокусируюсь сразу и, вроде, я почти всегда на ней сфокусирован.
Прошел 3 ступень, показал очень хороший результат. Но теперь я воспринимаю все на много отчетливей, особенно, намериния, желания и чувства других людей. Точнее будет сказать, что поле, которое они формируют.(например если человек калеблется)

Вернемся чуть назад в прошлое и к подруге.
После того, как она мне сказала, что она относиться ко мне только как к другу, у меня было жуткое чувство досады. Ну я его, как карму вытащил. После этого осталось что-то нежное и прекрасное. Даже, когда мы находимся на больших растояниях мы чувствуем друг друга.

Недавно, после 3 ступени, я был у друга на дне рождения... Он влюблен в девушку уже года 3, но ему не хватает уверености "заявить" ей об этом, а она это понимает, но тоже не может сказать почти по тойже причине. Или боиться его растроить. Ну я по троечке поработал... Стало еще хуже, причем я ощущал на себе чувства противоборства в них. Все это время мою подругу мучала бессонница(узнал несколько дней спустя). До этого это уже было, но только с моей стороны.(Неожиданно появляется странное чувство, которое не дает спать)
Когда у нее черная полоса в жизни у меня она тоже начинается. (Так у меня полосатости не наблюдается)

После дня рождения мне было хреново, но я поспал... На утро тоже состояние... Хотел отладиться чере ЭС, но не смог туды зайти. Решил пойти на то место, которое я представляю в ЭС. Пришел, смоделировал туже картину, как в ЭС. И понислось... Я неожиданно слился с миром, понял кучу всего... На меня как озарение нашло... Я чувствовал, как-будто я и есть все то пространство в котором мы живем. Аля почувствовал сразу весь материальный, энергитический и еще чего-то несколько(не знаю как называется). При этом точка ЯЕ ощущалась безграничной, таже как и все это.

Скажите пожалуйста, что со мной происходит? Может я с ума схожу? Или начальная стадия шизофрении?
ЗЫ: В детстве что-то подобное было... Я в 3 или 4 года говорил со своим ангелом хранителем.

Автор: Неделя 20 May 2003, 03:08:57
Мой совет. Дождитесь приезда преподователя и поговорите с ним. Такие вопросы иногда лучше решать при личной встрече. И насчёт шизы он вам подскажет, хотя если Вы об этом говорите, есть "надежда", что у Вас всё оккей. Человек говорящий, что он возможно сумашедший, врядли таковым является.

Автор: Зозуля 28 May 2003, 15:18:46
dan-leech,1. Ангел-хранитель - это Ваша интуиция.
2. Иногда люди для взаимоотношений должны внутрои сами дойти и тогда все происходит без помощи друзей.Иногда форсирование событий не приводит к желаемому результату.
3. С Ваше подругой у Вас видимо синхронизация.Если Вам синхронизация не мешает и Вас по прежнему тянет к подруге,то поставьте цель на ВОССТАНОВЛЕНИЕ ОТНОШЕНИЙ с вашей подругой.
4 Место,на котором Вы снова смоделировали ЭТ.C. -видимо место силы.После определенной работы с сссобой у Вас на этом месте произошло озарение либо просветление.На сколько долго это
состояние будет у Вас не знаю.У всех это происходит по разномую.Прислушайтесь к себе ,научитесь
доверять себе и управлять своими новыми осотояниями.Ваше мнение о самом себе - это в первую очередь!


Конференция Школы ДЭИР > Вопросы к преподавателям > Рекомендуемые Книги

Автор: Одессит 16 Nov 2003, 12:07:01
У меня просьба к преподавателям. Если есть книги, которые вы можете порекомендовать для прочтения ДЭИРовцам, то порекомендуйте. А то если на ступени у преподавателя спросишь, что он порекомендовал бы прочесть, он ответит. Так вот, пускай все рекомендации будут в этой теме.
Просьба писать не только автора и название книги, но и про что она, хотябы из какой области. Чем подробнее описание, тем лучше, больше вероятность, что кто-то возьмёт её почитать.
Так же, если вы уже издали свою книгу или собираетесь издать, то так же напишите про неё.

P.S. Ответы не преподователей запрещены. Дополнительные сообщения для более подробного описания книг - разрешены.

Автор: Рекунова 17 Nov 2003, 13:39:44
Возможно мой ответ будет не совсем таким, как Вы ожидали, я хочу сказать не о специальной литературе, а о художественной. Тем не менее она здорово промывает мозги и делает их более восприимчивыми. К сожалению многие слушатели не читали даже классиков жанра. Итак:
Стругацкие- все, но особенно "Понедельник начинается в субботу"," Волны гасят ветер",Желязны "Хроники Амбера",Лукьяненко"Ночной дозор-Дневной дозор"," Гарри Поттер",Азимов" Конец вечности" ,Булгаков" Мастер и Маргарита",М.Фрай- все.

Автор: Андрющенко 18 Nov 2003, 03:01:08
Обязательная литература: Ричард Бах "Чайка.." "Иллюзии.." "Бегство от безопасности", "Мост через вечность" . Любимые книги преподавателей: Терри Пратчет, серия книг о плоском мире, конечно Макс Фрай и всякая другая фантазятина, которая меняет мозги в сторону расширения возможностей.
Я ещё рекомендую Священное Писание, там масса рабочих техник, причём от первоисточника. Приятного чтения!

Автор: Зозуля 18 Nov 2003, 23:31:56
Одессит,можно еще почитать Эрнеста Цветкова,Теун Мареза,Хольнова и
Шлахтера,Игоря Вагина,мифологию,сказки народов мира и сказки Афанасьева,
Мудрость ягуара,21 урок Мерлина,Ренан"Иисус",Леонид Андреев "Иуда Искариот","Дневник сатаны",Густв Юнг,"Библия Раджниша",Р.Уилсон "Квантовая психология" и т.д. и т.п.УСПЕХОВ!

Автор: Одессит 18 Nov 2003, 23:59:16
Спасибо.
Большая просьба, указывайте хотя бы, где художественная литература, а где с каким-то направлением, т.е. из какой области. Или пока все о художественной литературе говорят?

Автор: ФАГОТ 19 Nov 2003, 00:46:06
Из художественной: мне очень нравится Харуки Мураками(много перечислять) - необычная японская философия как бы скрытая за обыденностью, красивый контраст...=) ; Пелевин "Чапаев и Пустота" и из последней его книги(Диалектика переходного периода из ниоткуда в никуда) последний рассказик очень порадовал..
Х. Кортасар.
Из околодэировской Жикаренцев.
Из научной: очень советую основателя школы онтопсихологии Антонио Меннегети "Мудрец и исскуство жить"(много индукции, но не меньше интересных мыслей), "Система и личность", "психосоматика" и еще многие другие его книги... Далее Карен Хорни про десять типов невротических реакций личности(не помню название)... Николай Козлов "филосовские сказки"(незнаю насколько научно:))
...и многе другогое

Автор: ken 19 Nov 2003, 01:03:27
Простите, что влез -- если что -- удаляйте.
Скажу лишь: есть список книг в электронном виде, довольно большой на нужную нам тематику. Возможно кому-то пригодится что-то из него.
http://kenwood.rajaka.net/books/lotos.html.

Автор: Рекунова 19 Nov 2003, 01:35:18
А во Жикарецева из РЕКОМЕНДУЕМЫХ я бы убрала.

Автор: NEWTR 19 Nov 2003, 03:05:26
http://zaikanie.narod.ru/lib_files/lib1.htm
http://www.nidhi.newmail.ru/dmosho.html

Автор: Emma 19 Nov 2003, 04:25:19
Роберт Кийосаки "Квадрант денежного потока"
Коэльо "Вероника хочет умереть"

Автор: ФАГОТ 19 Nov 2003, 04:41:17
QUOTE (Рекунова @ 19 Nov 2003, 00:35:18)
А во Жикарецева из РЕКОМЕНДУЕМЫХ я бы убрала.

Почему? Вы бы хоть высказались поконкретней... Я в его книгах нашел много полезного для себя... Конечно много лишней мндукции, но фильтровать прочитанное всегда надо и выносить пользу для себя... В той брошюрке, что я читал, нашел много вещей перекликающихся с ДЭИР. Например Жикаренцев рассуждал о дуальной природе мира сего и об относительном значениях "плохо-хорошо", он подчеркивал необходимость по возможности постоянного состояния "в здесь и сейчас", что даёт большую самоосознанность и эффективность... Про деньги рассуждения вообще были схожи с некоторыми моментами первых шагов "благосостояния"... Не помню как называлась эта книга, но я сужу только по ней и не знаю что в других, она производила самое благоприятное впечатление...
На счет Р. Кийосаки еще: "Богатый папа, бедный папа", но о ней помоему уже и так во многих темах тут писали...

Автор: Усть-Каменогорск 20 Nov 2003, 00:14:58
Советую А.Сидерского "Третье открытие силы" и "Омниотренинг", хотя последнюю нашла только в электронном виде, несмотря на претенциозное название, "третье открытие..." очень даже... Ну и, конечно, М.Фрай, "Понедельник начинается в субботу" Стругацких(кажется, уже было), Б.Сервест "Магия бессмертия", Э.Цветков" Мастер влияний или Великий менеджер".

Автор: evgen 20 Nov 2003, 13:30:10
Ну и каждый сейчас будет советовать что-то свое, через пару месяцев тут томов двести наберется...
Вношу предложение: не только советовать какую-то книгу, но и кратко писать, о чем она, пусть каждый выбирает из того, что интересует, нереально ведь прочитать все

Автор: Валера 20 Nov 2003, 14:22:10
Мдааа....
Наряду с энергопостом. Я бы разработал что-то типа информационное голодание.
Куда-нить в тайгу...эдак...на месяцок....и чтобы ни теле ни радио ни компа ни газет ни КНИГ (тем более эзотерику).

Мудрый поймёт.

Автор: Одессит 20 Nov 2003, 22:01:21
QUOTE (evgen @ 20 Nov 2003, 11:30:10)
Ну и каждый сейчас будет советовать что-то свое, через пару месяцев тут томов двести наберется...
Вношу предложение: не только советовать какую-то книгу, но и кратко писать, о чем она, пусть каждый выбирает из того, что интересует, нереально ведь прочитать все

Да я это сразу советовал, даже не советовал, а настаивал. А то я даже не могу понять про что вообще речь идёт. Так же это форум преподавателей и тут наверное стоит отвечать только преподавателям о чём я писал с самого начала.
Я бы удалил все сообщения с книгами, кроме тех, что написано, что это всё художественная. А остальные не описанны, а это значит, что эти сообщения никакой в себе полезной информации не несут, название книг ничего не говорит о книге, следовательно они не нужны.
Ещё раз повторю, пишите хотя бы что это за книга и в каком направлении в ней идёт рассказ. Чем полнее, тем лучше, тем больше вероятность, что кто-то возьмёт её почитать, а то так никто ничего не возьмёт.
Да, и не забывайте, что это рекомендуемые книги, а рекоментаций никиких нет.

Автор: Krion 21 Nov 2003, 04:23:51
QUOTE (Рекунова @ 17 Nov 2003, 21:39:44)
Возможно мой ответ будет не совсем таким, как Вы ожидали, я хочу сказать не о специальной литературе, а о художественной. Тем не менее она здорово промывает мозги и делает их более восприимчивыми. К сожалению многие слушатели не читали даже классиков жанра. Итак:
Стругацкие- все, но особенно "Понедельник начинается в субботу"," Волны гасят ветер",Желязны "Хроники Амбера",Лукьяненко"Ночной дозор-Дневной дозор"," Гарри Поттер",Азимов" Конец вечности" ,Булгаков" Мастер и Маргарита",М.Фрай- все.

Алистера Кроули эже не рекомендуете?
Кстати,а как преподователи относятся к его творчеству ?

Автор: Alex Mor 21 Nov 2003, 13:56:33
QUOTE (Валера @ 20 Nov 2003, 10:22:10)
Мдааа....
Наряду с энергопостом. Я бы разработал что-то типа информационное голодание.
Куда-нить в тайгу...эдак...на месяцок....и чтобы ни теле ни радио ни компа ни газет ни КНИГ (тем более эзотерику).

Мудрый поймёт.

Сам думал об этом же. Хочу все забыть, что прочел, башню рвет уже.
Смотрите почаще "Бойцовский клуб" ИМХО лучше любой книги

Автор: Emma 21 Nov 2003, 14:56:35
QUOTE
Смотрите почаще "Бойцовский клуб" ИМХО лучше любой книги

а саму книгу "Бойцовский клуб"?

Автор: Alex Mor 21 Nov 2003, 15:18:57
QUOTE (Emma @ 21 Nov 2003, 10:56:35)
QUOTE
Смотрите почаще "Бойцовский клуб" ИМХО лучше любой книги

а саму книгу "Бойцовский клуб"?

Ето не надо читать это надо видеть, а лучше прочувствовать

Автор: RUnner 21 Nov 2003, 18:26:53
а что правило "запрещаются ответы непреподавателей" больше не действует?
а я всё молчу когда есть что сказать в темах этих?
прошу считать это дополнением первоначального вопроса

Автор: Юсупова 22 Nov 2003, 15:14:37
Уважаемый Одессит!
Из научно-популярных посоветую "Теорию физического вакуума" Г.И.Шипова (есть в разделе Публикации одна глава из этой книги, можно ознакомиться). Но к сожалению она издавалась только один раз в 1993 году и найти ее очень тяжело (даже в библиотеке).
О "Квантовой психологии" Уилсона уже говорили, но я бы посоветовала все его книги, а особенно "Психологию эволюции" (для предварительного знакомства электронные варианты этих книг можно найти через любой поисковый сайт, рассказать о чем они тяжело, так как каждый находит в них свое).

Автор: Аблова 22 Nov 2003, 23:46:09
Немного добавлю:

1. Фэнтези, филосовские боевики - вводят новые грани мировосприятия и показывают старые вещи в новом свете: Г.Л. Олди "Герой должен быть один", "Путь меча", "Мессия очищает диск".

2. Затрудняюсь определить жанр - прочищают мозги от зашоренности общепринятого, легко находить собственные заморочки: Норбеков "Путь дурака", Юрий Мороз "Ваше кредо вечно второй?".

3. Книги, подающие под разным углом зрения научные материалы - инфа для размышления что такое мы и как мы устроены: Тихоплавы - серия книг, Доронин "Магия запутанных состояний".

4. Тоже трудно определить жанр - интелектуальная заманушка: А. Секацкий "Моги и их могущества".

5. Из вещей, объясняющих космогонические теории: Р. Штайнер "Хроники Акаши", герметические тексты, Е. Блаватская, лекции Л.Н. Толстова на эти же темы в Петебургском каком-то там обществе или академии.

6. Анатомия и физиология человека. Сюда же психосоматика.

Хочу подчеркнуть, что многое зависит от того как читать. Читать надо не только буквы, но и то, что происходит внутри самого читающего в процессе прочтения, тогда и детская говорилка "по кочкам, по кочкам... в ямку бух" выглядит не менее круто, чем режим полосатости по 5.1

Удачи!

Автор: Су-27 23 Nov 2003, 05:51:01
QUOTE (Аблова @ 23 Nov 2003, 04:46:09)
Хочу подчеркнуть, что многое зависит от того как читать. Читать надо не только буквы, но и то, что происходит внутри самого читающего в процессе прочтения, тогда и детская говорилка "по кочкам, по кочкам... в ямку бух" выглядит не менее круто, чем режим полосатости по 5.1

Да, дейтсвительно. Читать нужно так: страничку прочитал - в эталонку, гармонизироваться, убирать индукцию. Потом ещё страничку, и снова в ЭС...
-----------

Автор: Юдина 26 Nov 2003, 15:04:33
Здравствуйте! Если Вас интересует собственное тело, проявления эмоций, психики на телесном уровне рекомендую В.Баскаков "Энциклопедия телесности" - сборник и по танатотерапии(теория уимрания и через нее восстановление), И по танцетерапии, и много другого по телу - причем реальные рабочие техники. Еще в тему семинара "Удаление внутренних блоков" - по работе с телом Лиз Бурбо " 5 травм, которые мешают быть собой". Удачи!

Автор: NEWTR 14 Dec 2003, 07:36:16
QUOTE (NEWTR @ 19 Nov 2003, 02:05:26)
http://zaikanie.narod.ru/lib_files/lib1.htm
http://www.nidhi.newmail.ru/dmosho.html

И ещё одна ссылка!
http://www.oshoworld.com/onlinebooks/index.asp
Особенно полезно тем, кто не знает чем заняться в ожидании 5.3

Автор: Глушко 05 Jan 2004, 20:31:44
И еще почитай Тихоплавов.УДАЧИ!

Автор: Богуненко 28 Mar 2004, 17:08:15
QUOTE (Alex Mor @ 21 Nov 2003, 11:18:57)
QUOTE (Emma @ 21 Nov 2003, 10:56:35)
QUOTE
Смотрите почаще "Бойцовский клуб" ИМХО лучше любой книги

а саму книгу "Бойцовский клуб"?

Ето не надо читать это надо видеть, а лучше прочувствовать

На самом деле, есть и очень полезно-интересные фильмы. В Донецком клу-
бе практикуется совместный просмотр таких фильмов (конечно же, не в прину-
дительном порядке). Думаю, стоит делиться и такими предложениями.
Ну, и для начала ( к "Бойцовскому клубу"):
1. "Ослепленный желаниями" (в гл.ролях Брэндан Фрэйзер и Элизабет Харли) - интересная комедия о том, как не нужно формулировать желания -
т.е. чего хочешь, то и получишь.
2. "Управление гневом" (в гл.ролях Д.Николсон и А.Сандлер) - тоже комедия, о том, откуда "растут ноги" у наших страхов, что с этим делать и не
только об этом.
И фэнтэзи, кстати, очень интересно не только прочитать, но и посмотреть.
"Десятое королевство", "Бесконечная история", "Снежная королева", напри-
мер.
Всем удачи! И приятного прсмотра!

Автор: Неясова 31 Mar 2004, 04:38:39
Для тех, кто интересуется вопросами эволюции рекомендую работы Тимоти Лири "Семь языков бога" и "История будущего"(именно в этой последовательности).
"Цель эволюции - Высший Разум - достигается последовательным развитием нервной системы и повышением способности воспринимать, интегрировать и передавать все более широкий спектр сигналов в единицу времени."
В этих книгах рассматривается контурное восприятие. Эту же тему развивает и Р.А.Уилсон в "Психологии эволюции".
Из художественной литературы : Зюскинд "Парфюмер"- рассказ о том, как гений, ущербный от рождения, добиваясь иллюзорной цели приходит к полному краху(история одного убийцы).Филосовская вещь и, вдобавок , очень ярко описан способ восприятия мира через развитый деодоральный канал: мир как гармония и какофония запахов.
Эдуард Хохель "Ступени сознания"- психологический практикум.

Автор: Богуненко 07 Apr 2004, 17:29:42
Для желающих глубже осознать женскую силу - первозданную силу,
думаю, интересно будет прочесть книгу "Бегущая с волками",- Кларисса Пин-
кола Эстес. Женский архетип в мифах и сказаниях раскрывает автор, практи-
кующая и преподающая психоанализ более 20 лет. Исследуя мифы разных
культур, показывает, как можно возродить исконный Дух женщины в облас-
ти женского бессознательного.


Конференция Школы ДЭИР > Вопросы к преподавателям > Пятна На Лице

Автор: blackangel 07 Feb 2004, 23:34:09
Прошу преподавателей дать мне ответ на вроде-бы дурацкий вопрос- почему при видении ауры как бы колеблется пространство и у наблюдаемого меняется цвет лица,вопрос задаю не только я одна,так как этот эффект наблюдали совместно.Подробнее:подружки после 4ки просят поспотреть их ауру-как смещается эфирка если перемешаться в эфирном теле ,как она изменяется при усилении ВПи т.д.Иногда как бы меняется пространство между наблюдаемым и лицо человека очень четко очерчивается,проявляются впадины и я заметила у подруги четкии белый крест на лбу,когда смотрели на меня -на лбу проявилась темно лиловая звезда,причем она очень четкая и можно насчитать семь лучей,затем вместо звезды появился такого же цвета четкий крест ,и все время менялось ощущение - то звезда,то крест.Других смотрели- просто очерчиваются черты лица и впадины или темнеют некоторые участки лица.Почему появляется ткое зрительное ощущение и почему у каждого по разному.

Автор: Кондаков 10 Feb 2004, 17:36:27
blackangel
Колебания пространства связаны с восприятием наружного поля эфирного тела. Проявление цвета с преломлением фотонов на контакте отражающих поверхностей. Звезды и кресты - субъективная интерпритация Вашего восприятия интенсивности Аджна чакры. Подсознанию необходимо приходящий сигнал облечь в удобоваримую форму для сознания. Разные люди - разный опыт. Соответственно подсознание может выдать на "гора" у разных людей разное восприятие от одного и тогоже сигнала.

Автор: blackangel 10 Feb 2004, 21:53:49
Спасибо за четкий ответ.А то некоторым такое в голову приходит и индуцируют сами себя (что-то вроде знаков или меток на лице).


Конференция Школы ДЭИР > Вопросы к преподавателям > Преодолеть Страх

Автор: VSL 12 Sep 2003, 00:39:09
Очень актуальный для меня вопрос.
Как снять страх перед публичным выступлением у других людей, недэировцев?
Для чего это надо?
Наша фирма, техническая, начала проводить цикл обучающих семинаров по поставляемому нами оборудованию для наших дилеров.
Несколько конференций, посвященные чисто техническим деталям, прошли успешно. Там все просто. Общались технари, а они общий язык всегда найдут. На очереди крупное мероприятие для отделов продаж наших дилеров.
И вот тут-то возник затор. Темы известны, даже доклады написаны, и люди, которые их должны читать, - знающие спецы. А, говорить перед аудиторией (160 -180 человек) панически боятся, вплоть до ступора.
Пробовал заставлять их учить все это наизусть, еще хуже получается. Малейший сбой внимания (муха пролетела), - и, опять ступор. По бумажке читать нельзя (условия такие).
Пробовал облучать зал объектом 1-3 на НП, а лектора "пузырем" из ПМ потоками в различных комбинациях. Помогает слабо, и с большим замедлением (25-40 минут). А ведь еще и залом надо управлять. Это я тренировал лекторов перед сотрудниками нашей фирмы (20 чел.).
Может есть какая техника заставить забыть человека про свой страх хотя бы минут на 15-20. Чтобы доклад начал. А дальше уже вработается.
Или, может, я не с того конца берусь?

Автор: VSL 12 Sep 2003, 11:07:20
QUOTE (Dancer @ 11 Sep 2003, 21:15:11)
прочитай эту книжку, и дай почитать своим "спецам"

Читали.
В данном случае теория и практика - две большие разницы.
Они не мечтают стать ораторами. Им поручили.
Все-таки, мы занимаемся не лекторским искусством, а продажей техники связи.

Автор: VSL 13 Sep 2003, 22:50:27
QUOTE (Dancer @ 12 Sep 2003, 23:39:33)
попробуй взять оратора под эфирку, и протранслировать ему чувство уверенности. и так хотя бы пару минут(потом напряжение обычно спадает).

Х-м?
Спасибо, попробую.

Автор: VSL 17 Sep 2003, 18:13:16
И, все-таки хочется увидеть ответ преподавателя.
Неужели такой сложный вопрос?

По поводу взятия под эфирку.
Эффект есть, проблема только сделать это с каждым. Не всегда я смогу быть рядом.
Сущностей делать что-ли? Так их много понадобится (докладчиков 8 человек). Да и не хотелось бы людям объяснять, что это такое.

Автор: Маркина 25 Sep 2003, 17:50:39
Возможно стоит вернуться к навыкам 2 ступени, особенно к программе на эффективность собственных действий (в число программируемых войдут и лекторы). Также хорошо будет использовать программы по 3 ступени (для них же), важно найти в этом случае нужную мотивацию.
Сам текст лекции также построить в виде программы. Если сделали все, что от вас зависит, то главное успокоиться самому и доверить людям сделать их работу.

Автор: VSL 07 Oct 2003, 18:01:30
Итак, семинар прошел.
Что я делал, и что получилось (может, кому пригодится).

За полтора месяца до конференции поставил внешний ЭВ.
Минус, - "никто не хочет знать о ХХХ". Плюс, - переполненный зал заинтересованнных людей.
Через две недели понял, что поставил минус некорректно. Попытался исправить на "всем безразлично ХХХ".
Минус был закинут высоко в воздух на эн. шарик, плюс размещен в зале, где планировалось мероприятие.
Время от времени подкачивал "Хорошо" и область плюса.
Далее. Сотрудники испытывали панический страх перед выступлениями на этом семинаре. Поставил программу на ЭСД, что выступления проходят на ура. Запихнул ее в объект. Еще одну програму на ЭСД, уже для себя, поставил обычным способом.
Вечером, перед началом конференции накачал место проведения из анахаты. Представлял при этом реальное событие (конференцию) вместе с людьми, пришедшеми на нее.
Примерно за две недели до события начали доставать, как я их называю, мелкие неприятности, что по жизни, что по работе. Причем не только меня, но и всю фирму.
Ладно, пережили, хотя и с трудом.
День конференции. На улице проливной дождь. Вместо 150 зарегистрированных, пришло только 90 человек.
Все доклады прошли на ура и под бурные аплодисменты. В течении нескольких часов с мероприятия сбежало еще 10 человек.
Зато от оставшихся было не оторваться.
Насколько эффективно прошла конференция, видимо пойму недели через две-три.
Ну, а пока вот такие результаты.


Конференция Школы ДЭИР > Вопросы к преподавателям > Посвящение

Автор: Melta 07 Dec 2003, 05:12:56
Есть некий дэировец (5.2), назовем его Иван, и он великолепно разбирается в джазе, понимает его и получает от него неописуемое удовольствие. А его подруга, назовем ее Ира, не дэировка, в джазе ничего не понимает. И она хотела бы понять Ваню, но не может - ничто в ней не откликается на джаз. Недоступно ей понимание. Нечем ей понимать это. Нету в ее виртуалке соответствующей структуры.

Может ли Иван вложить в Иру структуру, чтобы она начала понимать джаз? И как это сделать?

Надеюсь, вы понимаете, что речь идет не о Ване с Ирой и не о джазе, а о механизме передачи сложной структуры из одной виртуалки в другую. Достаточно просто манипулировать теми элементами виртуалки, которые уже есть. Но как создавать новые? Я имею в виду в первую очередь новые способности. И не себе, а другому человеку. Как можно передать то, что имеешь сам, в другого, как это грамотно сделать - экологично и эффективно?

Я так понимаю, что это - посвящение, которое дают учителя ученикам при прямой передаче, отсюда название темы.

Автор: Zaic 07 Dec 2003, 09:48:35
Я над этим вопросом много думал, только с другой стороны - как с человека "скачать" его способности ("Оператор, загрузите мне личность!" [image] ). И пришел к выводу, что напрямую это сделать невозможно, по крайней мере для меня сейчас. Но есть несколько приемов, которые облегчают процесс научения:
1. Учиться только у того, кто сам хорошо умеет делать.
2. Учиться только тому, что есть желание освоить.
3. Перед началом тренировки накачать соответствующую зону ВИП, сместить туда ЯЕ, увеличить ее до размеров зоны.
4. Все время занятия проводить в отождествленном с инструктором состоянии. Поначалу это тяжело, но потом втягиваешься.
5. По окончании тренировки пересматриваешь ее ещё раз, как бы "упаковывая" тот опыт, который получил сегодня.
6. В течение дня несколько раз на 5-7 минут возвращаться к повторению того, что было пройдено.
7. А главное - очень хотеть научиться.

Как показывает практика, эти нехитрые методы ускоряют обучение в 2-3 раза.

Автор: Одессит 07 Dec 2003, 13:05:04
QUOTE (Zaic @ 07 Dec 2003, 07:48:35)
Я над этим вопросом много думал, только с другой стороны - как с человека "скачать" его способности ("Оператор, загрузите мне личность!" [image] ). И пришел к выводу, что напрямую это сделать невозможно, по крайней мере для меня сейчас. Но есть несколько приемов, которые облегчают процесс научения:
1. Учиться только у того, кто сам хорошо умеет делать.
2. Учиться только тому, что есть желание освоить.
3. Перед началом тренировки накачать соответствующую зону ВИП, сместить туда ЯЕ, увеличить ее до размеров зоны.
4. Все время занятия проводить в отождествленном с инструктором состоянии. Поначалу это тяжело, но потом втягиваешься.
5. По окончании тренировки пересматриваешь ее ещё раз, как бы "упаковывая" тот опыт, который получил сегодня.
6. В течение дня несколько раз на 5-7 минут возвращаться к повторению того, что было пройдено.
7. А главное - очень хотеть научиться.

Как показывает практика, эти нехитрые методы ускоряют обучение в 2-3 раза.

Да, это правельно, но главное здесь отождествление и считывание ощущений. Если кто-то хочет не сильно напрягаясь научится считывать навыки, то надо просто в жизни, себя ставить на место другого человека, с которым ты контактируешь, и пытаться его понять, т.е. почему он поступил так, какие у него были ощущения, как бы ты поступил. В результате ты отождествляешься с тем человеком, и в скоре ты начнёшь просто телепатически считывать ощущения, что в принцыпе позволит тебе воровать навыки. Навыки у меня не сильно получается воровать, но ощущения довольно хорошо. Я иногда отвечая на форуме уже чувствую, что люди могут не понять и пытаюсь как-то потробнее это объяснить.

А теперь собственно по теме.
У меня есть одна идея, как можно объеденить людей, так чтоб они были как бы одним целым, т.е. они были разными, но ощущали другого человека как самого себя, т.е. он(она) - это Я. В ней объеденяются ВиПы(они не становятся как одно, но есть мост между ними, который при желании можно уширить), а это озволит общаться телепатически. Я даже не знаю выкладвать эту технику или нет, так как я чувствую, что никто её не применит, хотя это общее ощущение. Так что если вы женаты(замужем) оба ДЭИРовцы высших уровней(ступене), и хотите повысить свою чувствительность друг к другу, то скажите, чтоб я создал тему с этой техникой. Сам я не пробывал, не с кем.
В принцыпе эта техника увеличит понимание друг друга, т.е. не надо будет даже передавать никакие структуры. Но она только для ДЭИРовцев.

А если сказать прямо про передачу таких структур, то это во многих случаях невозможно без прямого согласия другого человека, в этом случае надо уничтожить блоки, а то конструкция может стать легко только на пустое место, а пустого места в ВиПе не будет(т.е. если она никогда не слышала Джас и что про него говорят, то это одно, если уже слышала, то в ВиПе уже есть блок(оценка, мнение) на Джас) и его структура (комплеск блоков(программ)) должна быть мощнее(энергетически) той, что уже есть на этом месте. Короче это очень не просто, так как чтоб на невербальном уровне передать такую структуру с таким мощным энергозапасом почти не возможно для обычного 5/2-ка.

Автор: Zaic 07 Dec 2003, 13:28:41
QUOTE (Одессит @ 07 Dec 2003, 14:05:04)
А теперь собственно по теме.
У меня есть одна идея, как можно объеденить людей, так чтоб они были как бы одним целым, т.е. они были разными, но ощущали другого человека как самого себя, т.е. он(она) - это Я. В ней объеденяются ВиПы(они не становятся как одно, но есть мост между ними, который при желании можно уширить), а это озволит общаться телепатически. Я даже не знаю выкладвать эту технику или нет, так как я чувствую, что никто её не применит, хотя это общее ощущение. Так что если вы женаты(замужем) оба ДЭИРовцы высших уровней(ступене), и хотите повысить свою чувствительность друг к другу, то скажите, чтоб я создал тему с этой техникой. Сам я не пробывал, не с кем.

Ну что ты как гимназистка на дискотеке!
Поманил - значит, делись техникой.

По идее, можно найти у себя нужную зону (зону джаза), найти соответствующую зону у Ирочки (или кто там у нас был в примере) и на ощущениях совместить эти зоны... Но в этом случае они будут идентичны только на какое-то короткое время. А для того, чтобы передача навыков прошла полностью, оператору (знатоку джаза) нужно полностью актуализовать свои знания, пока зоны совмещены. А как это сделать?

Автор: Melta 07 Dec 2003, 14:26:35
Когда я пыталась это делать, я вошла в виртуалку того человека и пыталась сформировать нужное состояние, но было очень трудно, материя не поддавалась. После выхода я чувствовала большую энергопотерю и, кроме того, моя собственная способность делать то дело уменьшилась (может, я заразилась неумением своего "ученика"?..). Я подумала - а вдруг я пыталась оставить кусок своей виртуалки в "ученике"?

Но мне хотелось бы не свое оставлять в "ученике", а научить его самого, т.е. чтобы структура была его "родной". Мне кажется, только так это будет экологично.

Как я понимаю, способность - это сложная структура, которая не может возникнуть в одночасье, надо закинуть что-то вроде семечка, которое будет постепенно прорастать, дополняясь самим "учеником" в подходящих (провоцирующих) ситуациях. Но как это грамотно сделать (заложить семечко)?

Да и вообще, если кто-то, особенно, преподаватели (им, вроде, по штату положено уметь передавать навыки и создавать способности в нас, нет?) это делали, пожалуйста, поделитесь техникой.

Одессит
конечно, пиши!

Автор: Одессит 07 Dec 2003, 17:20:47
Ладно, немного напишу здесь, но техника очень сырая, поэтому скажу основу, остальное каждый додумает сам. Основа - это найти ощущения себя в ВиПе и ощущения другого человека в ВиПе и совместить их, делают это оба, кто пользуется Глобусом сознания, то пускай теоретическая точка в объективном пространстве будет одна. Это основа. А надо это делать полностью отождествившись с другим человеком, т.е. быть и там и здесь. Больше говорить не буду, додумаете сами. Если вдруг кто-то это начнёт делать, то советую сделать всё не за один раз, а за несколько, т.е. начиная с самого простого и безопасного и до полного отождествления, т.е. ощущения себя и там и здесь(одну ЯЕ свою перенести в другое тело).

Автор: Zaic 07 Dec 2003, 18:47:37
QUOTE (Одессит @ 07 Dec 2003, 18:20:47)
Ладно, немного напишу здесь, но техника очень сырая, поэтому скажу основу, остальное каждый додумает сам. Основа - это найти ощущения себя в ВиПе и ощущения другого человека в ВиПе и совместить их, делают это оба, кто пользуется Глобусом сознания, то пускай теоретическая точка в объективном пространстве будет одна. Это основа. А надо это делать полностью отождествившись с другим человеком, т.е. быть и там и здесь. Больше говорить не буду, додумаете сами. Если вдруг кто-то это начнёт делать, то советую сделать всё не за один раз, а за несколько, т.е. начиная с самого простого и безопасного и до полного отождествления, т.е. ощущения себя и там и здесь(одну ЯЕ свою перенести в другое тело).

И где тут передача навыка?

Автор: Zaic 07 Dec 2003, 19:04:27
QUOTE (Melta @ 07 Dec 2003, 15:26:35)
Как я понимаю, способность - это сложная структура, которая не может возникнуть в одночасье, надо закинуть что-то вроде семечка, которое будет постепенно прорастать, дополняясь самим "учеником" в подходящих (провоцирующих) ситуациях. Но как это грамотно сделать (заложить семечко)?

Да очень просто! Включить музыку и сказать: "Вот, Ирочка, это - джаз!"
А потом уже все остальные значения начнут наслаиваться на это первое впечатление.

Ты пишешь, что то, что ты делала, было очень энергоемким и в итоге вы вдвоем, скорее, потеряли, чем приобрели. Может быть, дело в том, что ты пыталась "посеять" данное умение в какой-то конкретной области ВИП ученика?

Автор: Одессит 07 Dec 2003, 19:10:33
QUOTE (Zaic @ 07 Dec 2003, 16:47:37)
QUOTE (Одессит @ 07 Dec 2003, 18:20:47)
Ладно, немного напишу здесь, но техника очень сырая, поэтому скажу основу, остальное каждый додумает сам. Основа - это найти ощущения себя в ВиПе и ощущения другого человека в ВиПе и совместить их, делают это оба, кто пользуется Глобусом сознания, то пускай теоретическая точка в объективном пространстве будет одна. Это основа. А надо это делать полностью отождествившись с другим человеком, т.е. быть и там и здесь. Больше говорить не буду, додумаете сами. Если вдруг кто-то это начнёт делать, то советую сделать всё не за один раз, а за несколько, т.е. начиная с самого простого и безопасного и до полного отождествления, т.е. ощущения себя и там и здесь(одну ЯЕ свою перенести в другое тело).

И где тут передача навыка?

А никто про навык и не говорил. Я говорил про объединение людей, т.е. полное понимание друг друга, даже если одному нравится джас, а другой нет, каждый будет понимать почему тому нравится, а той нет.
Навык - это практический опыт, как ты его передашь, только в виде ощущений. Чтоб нормально передать навык надо разрушить что-то в ВиПе и создать что-то. И чтоб передавать навыки, надо очень хорошо знать структуру своего сознания, т.е. что оно делает когда работает навык и почему иммено так. Когда это поймёшь, то осталось это сделать в другом сознании.

Автор: NeverNight 07 Dec 2003, 20:13:26
ПО-моему это просто как дважды два, надо только грамоьно создать ощущение, лучше интегральное ощущение(в данном случае джаза, любви к нему, страсти к нему, наслаждения от него итд итп), а потом транслируем этот образ через техники тройки! Можно еще предварительно убрать образы у другого человека

Автор: Melta 07 Dec 2003, 21:51:21
"Ты пишешь, что то, что ты делала, было очень энергоемким и в итоге вы вдвоем, скорее, потеряли, чем приобрели."

Нет, мой "ученик", вроде бы, ничего не потерял.

При восприятии способностей (когда ты сам у кого-то воспринимаешь), по-моему, одна из ключевых вещей - это воспринять и утвердить в себе новые телесные ощущения, соответствующие этой способности. Для этого можно попробовать воспроизвести позу, мимику, жесты, пластику. Короче, "сыграть", как актер, того человека, у которого учишься. Это в дополнение к дэировскому отождествлению.

Автор: Melta 08 Dec 2003, 01:33:23
Dancer, только название. С НЛП знакома немного. Да, я знаю, есть такая техника, когда у "учителя" выспрашиваются подробно все его ощущения, напряжения в теле и т.д., возникающие в процессе действия, которое ты хочешь освоить, и затем в той же последовательности вопроизводятся у себя. И я знаю людей, которые это применяли на себе успешно. Но я так никогда не пробовала. Да и "учитель" тебя задушит, пока ты все подробности повыспросишь...
Но вообще, это сложная техника, требующая отдельного обучения.
Да и к первому моему вопросу отношения не имеет.

Автор: ment 08 Dec 2003, 09:15:11
Так, ну и я влезу со своей линейкой...
Пользуясь техниками объемного восприятия , первый товарищ помещает свою ЯЕ в зону джаза и транслирует ощущения, второй в ОП смещает свою ЯЕ в пространство первого и немного тянет на себя. Идентичности , полагаю, все равно не будет, только подобие.

Автор: Melta 08 Dec 2003, 10:51:10
Вообще-то, хотелось бы услышать мнение преподавателей, или теперь на преподавательском форуме могут отвечать все, кто хочет? Хотя бы отвечали те, кто имеет личный опыт по теме, а не теоретизирует!

Автор: corine 08 Dec 2003, 11:40:42
и я влезу...
QUOTE
Да очень просто! Включить музыку и сказать: "Вот, Ирочка, это - джаз!"

Ага. А потом в процессе прослушивания этого самого джаза на отождествлении протранслировать Ирочке свои ощущения от прослушивания.
Результат:
- если Ирочка действительно хорошо относится к Ване (ей приятно получать информацию вот так напрямую (в потоке транслируемых ощущений нет чужеродных и отталкивающих. Но по большому счету, это дело подстройки) ) и
- если Ирочка действительно не прочь почувствовать джаз, хотя бы из любопытства и "щоб було"
Ирочка это почувствует. Чтобы Ирочке научиться устойчиво воссоздавать эту способность и развивать ее уже как собственную (при желании) нужно от 3 и более (по желанию и способностям Вани и Ирочки) повторов данного упражнения, желательно с перерывом в несколько дней (или даже недель).
Все.
А так чтоб раз и назавжди - так это блокировка, а не способность ("Теперь ты будешь воспринимать это ТАК"!!!)

Автор: Aelita 08 Dec 2003, 14:15:44
Ребята, харэ флеймить!
В разделе "вопросы преподавателям" 15 ответов и ни одного преподавательского.

Автор: Рекунова 09 Dec 2003, 00:59:35
Соединяетесь с человеком по тройке, четко вызываете у себя ощущение кайфа от джаза, делаете это пару раз и он уже фанат джаза.

Автор: Melta 09 Dec 2003, 04:55:45
QUOTE
Соединяетесь с человеком по тройке, четко вызываете у себя ощущение кайфа от джаза, делаете это пару раз и он уже фанат джаза.

Я так и делала. Но было очень трудно - как будто материя его ВИП сопротивлялась. Я не уверена, что мне удалось поставить то, что я хотела. В реале это пока что никак не проявляется. Все-таки живой человек - не пластилин, из которого легко слепить все, что хочешь... Там уже есть какая-то внутренняя структура, какие-то связи, предпочтения...

Автор: Одессит 09 Dec 2003, 09:22:35
QUOTE (Рекунова @ 08 Dec 2003, 22:59:35)
Соединяетесь с человеком по тройке, четко вызываете у себя ощущение кайфа от джаза, делаете это пару раз и он уже фанат джаза.

Не знаю как у преподователей, но я заметил, что если у человека на это событие сильный блок, то ничего не выйдет, тройка не работает, т.е. надо сначала у него блок выдернуть, а потом уже конструкцию по 3-ке. А если это было так легко как вы говорите, то наверное выдернуть карму другому человеку было бы тоже просто.

Автор: Michail 09 Dec 2003, 10:11:46
QUOTE (Melta @ 09 Dec 2003, 06:55:45)
Там уже есть какая-то внутренняя структура, какие-то связи, предпочтения...

А что получится, если после отождествления у нее в ВИП найти образ джаза, а затем попытаться сдвинуть его в область "хорошо"? И в момент совмещения хорошенько накачать энергией?

Автор: Melta 09 Dec 2003, 19:27:17
Проблема не в том, чтобы Ира полюбила джаз или считала, что джаз - это здорово, а в том, чтобы она научилась его понимать, чувствовать, может быть, даже петь (или играть). Ведь речь идет о создании способности!
У Иры в ВИП есть знание о том, что такая штука, как джаз, существует. Но у нее совсем нет внутренней структуры джаза, нет собственной способности творить джаз - вот о чем речь.
И меня интересуют именно дэировские способы, потому что понятно, что можно связать в ней область джаза с областью "приятно", и даже эмоц. вектор для нее создать, а затем учить обычным способом - читать лекции и т.д. Но мне бы хотелось понять, как дать человеку внутреннее знание о предмете. Способность. Чтобы, если она займется джазом, у нее бы пошло, как по маслу, как будто она родилась с этими способностями, как будто она в прошлой жизни была джазменом!
Как может Иван, дэировец-5.2 и специалист в области джаза, передать Ире свои способности?

Автор: Одессит 09 Dec 2003, 23:03:15
Было бы ещё круче передать свои способности или даже желание другому человеку занимать ДЭИРом. Насколько я заню это не просто.

Автор: Барчуков 11 Dec 2003, 00:33:06
Если говорить о [SIZE=7]передаче,то важно:
- чтобы человек, который передаёт был Мастер, т.е. делал это сознательно; и сам обладал большим объёмом ощущений и набором значений и соответственно областью ВИПа (это всё понятно и само собой разумеется).
- чтобы тот, кому Передача происходит хотел этого. Следовательно, и у него активизируется соответствуящая область ВИПа, одновременно подпитываемая энергией (эмоциями).
Так что всё достаточно просто. Собственно, нечто похожее и происходит на ступенях.


Конференция Школы ДЭИР > Вопросы к преподавателям > Перерождение

Автор: Krion 26 Mar 2004, 05:01:36

Здрасти!
Итак,что мы имеем:
1.Есть у человека кристал души.По нему мы можем двигаться в ВИП.
То есть наличие души у человека мы можем подтвердить!
2.Так же есть всякие кармические заморочки,полученные с прошлых
жизней.Это мы тоже можем подтвердить тем же путешествием по кристалу
души в прошлое.Что уже подтверждает теорию о перерождении.
3.Учитывая то что идеальных людей нету,у всех есть своя карма и т.п
то значит у всех людей есть душа,которая перерождается после смерти.
То есть людей без души,или перерождений нету! Это я думаю,тоже
каждый может подтвердить,имея навык в рамках 4ст ДЭИР.
Всё прекрасно и хорошо,но есть одно НО:
Раньше(100-300-500-1000 лет назад) население Земли было меньше!
Откуда тогда берутся души теперь!? Ведь карма с прошлой жизни,не
унаследуется от родителей(ну если это только не родовая карма)!
Ведь не будет же одна душа делиться на несколько тел!?
Выходит для нового притока людей,откуда то беруться им души !?
Какая то несостыковка выходит!
Вы не находите?

Автор: Лойко 29 Mar 2004, 15:57:16
Так есть же кошечки, собачки и другие зверюшки.

Автор: Zaic 29 Mar 2004, 16:07:49
Обычно в религии где есть теория перерождений присутствует учение о множественности миров (например, Кришна-лока и другие миры, светлые и темные в вайшнавизме). То есть, души как бы мигрируют между этими мирами. Где-то их стало меньше, а где-то прибавилось.

Автор: dens 29 Mar 2004, 16:21:14
Пардон, что влез
Есть такое мнение, что весь проявленный мир - это способ Бога познавать себя (неточная цитата из "Силы души"). Наверное этот процесс расширяется.

Автор: Astromaster 29 Mar 2004, 16:28:19
QUOTE (Zaic @ 29 Mar 2004, 22:07:49)
Обычно в религии где есть теория перерождений присутствует учение о множественности миров (например, Кришна-лока и другие миры, светлые и темные в вайшнавизме). То есть, души как бы мигрируют между этими мирами. Где-то их стало меньше, а где-то прибавилось.

А всё может быть ещё проще.
Просто после смерти душа перерождается не сразу, а какое-то время на том свете находится.Раньше когда население земли было меньше души на том свете долго тусовались, дожидаясь возможности воплотиться.А сейчас, когда народу дофига они воплощаются быстрей.
Я почему-то всегда так и думал.

З.Ы.Чё-то мне не верится, что люди в зверушек перевоплощаются.

Автор: AVM 29 Mar 2004, 16:41:47
QUOTE
1.Есть у человека кристал души.По нему мы можем двигаться в ВИП.
То есть наличие души у человека мы можем подтвердить!

А вот что такое, этот самый кристалл? Это нечто материальное, пусть и сколь угодно "тонкое", или же это процесс, функция, единственным аргументом которой является состояние сознания в момент предыдущий

Автор: Лойко 29 Mar 2004, 16:59:29
Скорее это процесс, на поверхности которого находится другой процесс или иными словами сознание.

Автор: Dimmu Borgir 29 Mar 2004, 17:36:51
QUOTE

2.Так же есть всякие кармические заморочки,полученные с прошлых
жизней.Это мы тоже можем подтвердить тем же путешествием по кристалу
души в прошлое.

Интересно ,а можно пропутишествовать по кристалу души до такого состояния когда ты был собачкой, кошечкой, тараканчиком?

Автор: olegv 29 Mar 2004, 19:53:26
Я также склоняюсь к мнению Заица. Существует множество миров и где-то они вымирают, а где-то рождаются вновь. Вот души и путешествуют из одного мира в другой.

Автор: Заика 30 Mar 2004, 01:53:14
1). Существует физический мир, который человеком постоянно преобразуется, постоянно усложняется.
2). Сознанию человека, и той матрице души, на которой было построено это сознание, не может возникнуть ниоткуда, если нет сознания внешнего мира.
3). Если попытаться представить это сознание мира как свойство, тогда получается, что мы постоянно усложняем это сознание мира. При рождении мы прихватываем кусок этого внешнего сознания мира - кристалл души, на котором развивается наше сознание.
А уж что прихватили - это уж кому как повезет!!
Желаю удачи!!

Автор: Актау 31 Mar 2004, 00:50:14
Помоему, Вы зря версию, о том, что душа может напонить несколько тел отбрасывайте.
Если предположить, что душа растёт, то доростая до любви безусловной, она вполне способна наполнить собой несколько сосудов.

Автор: Неделя 31 Mar 2004, 09:00:49
Пора на форуме заводить новый раздел "Филосовские беседы" или "Кто, чего читал и как это понял".

Автор: Редактор 31 Mar 2004, 12:37:01
Володя!

Согласен насчет отдельной темы. Только для этого Альманах существует... Почему бы не поупражнятся там? Слушателям, заходящим на наш сай это будет интересно. Ведь есть большое количество наших читателей, кто не участвует в форуме... Вот с ними и имеет смысл поделиться своими мыслями.

Удачи
БГ

Автор: Krion 31 Mar 2004, 12:41:46
QUOTE (Неделя @ 31 Mar 2004, 17:00:49)
Пора на форуме заводить новый раздел "Филосовские беседы" или "Кто, чего читал и как это понял".

Да нет.Вы не правильно вопрос ставите!
Правильнее будет так:Что препода на 4ст нам "втирают" и понимают ли они вообще то,что говорят!?
Судя по данному топику мало кто,что понял и знает!
Одни домыслы только!

Автор: Неделя 01 Apr 2004, 06:58:33
Вообще-то насчёт альманаха,я как-то и не подумал. Если туда можно выкладывать свои мысли, то это интересно.
Что касается того, чего понимают или не понимают преподы во время "втирания" четвёрки, это конечно интересно! И в правду, что стоит за "гранью"??? Теорий много, но ни один ещё оттуда не Вернулся и не расказал, что Там. А те, кто расказывают, то так разнообразно, и с такими разночтениями, что просто диву даёшься. Получается, что у каждого своё, имею в ввиду тех,"кто туда ходил, попадал или ещё что-нибудь в этом роде". Всё-таки этот вопрс больше теоретический, чем практический. И мы имеем только косвенные доказательства, и они не оспоримы. А в теории Всегда есть место допускам и разночтениям. Поэтому степень понимания каждого ВЕРНА!
А теперь у меня вопрс: "Как на практике применить это знание, если его получить? Ведь если получить некий инструмент, то им нужно воспользоваться, а не откладывать в ящичек, авось пригодится. То есть, к чему это?" Я не вижу практического применения. Но это я не вижу! За всех не говорю.
Пока всё.

Автор: Zaic 01 Apr 2004, 07:14:16
QUOTE (Актау @ 31 Mar 2004, 01:50:14)
Помоему, Вы зря версию, о том, что душа может напонить несколько тел отбрасывайте.
Если предположить, что душа растёт, то доростая до любви безусловной, она вполне способна наполнить собой несколько сосудов.

Да, кое-где я встречал, что, например, поле травы обладает одной душой или муравейник, например. Прикиньте, сколько этих душ надо, чтобы заселить поле термитников? А так раз - и всё.


Конференция Школы ДЭИР > Вопросы к преподавателям > Передача Навыка

Автор: Dimmu Borgir 25 Feb 2004, 00:14:04
Товарищи преподаватели есть пару вопросов:
Что влияет на качество передачи навыка?
И есть ли какие-нибудь общие рекомендаций по прохождению ступеней?

Автор: Лойко 25 Feb 2004, 01:26:38
На качество передачи навыка влияет внутренняя готовность этот навык принять.
А по поводу общих рекомендаций, так о них говорится в самом начале каждой ступени.

Автор: Заика 25 Feb 2004, 05:11:21
Попробуйте определить вашу ведущую сенсорную систему и при обучении вначале обращайте внимание на нее, а затем добавляйте к ней ощущения из других сенсорных систем. самое лучшее средство - это включение как минимум трех сенсорных систем.

Автор: Dimmu Borgir 25 Feb 2004, 14:05:57
QUOTE

На качество передачи навыка влияет внутренняя готовность этот навык принять.

То есть если я на очке не ощущал ЭИП то мне этот навык (Диагностика и противодействие ЭИП) все равно передался независимо от моих сенсорных ощущений. Но вроде передача навыка заключается в том чтобы показать этот навык (в ощущений), а если я не проощущал навык следовательно не знаю как его сделать, значит навык не передался.
Или навык передается подсознанию?
Если так то почему бы не поставить прогу на качественное усвоение навыка.

Автор: Аблова 25 Feb 2004, 22:27:12
QUOTE (Dimmu Borgir @ 25 Feb 2004, 13:05:57)
То есть если я на очке не ощущал ЭИП то мне этот навык (Диагностика и противодействие ЭИП) все равно передался независимо от моих сенсорных ощущений. Но вроде передача навыка заключается в том чтобы показать этот навык (в ощущений), а если я не проощущал навык следовательно не знаю как его сделать, значит навык не передался.
Или навык передается подсознанию?
Если так то почему бы не поставить прогу на качественное усвоение навыка.

Навык - действие доведенное до автоматизма.
Поэтому можно продемонстрировать, показать ощущения или их последовательность - это "передача навыка". А вот наработка этих ощущений до автоматизма и использование их в жизни - это "взять навык". Как Вы понимаете последний пункт целиком зависит от самого слушателя.
Не "проощущал, следовательно не знаю", не совсем верно, а вот "не смог осознанно воспользоваться сразу, на ступени"- ближе к телу

Вас беспокоит навык диагностики ЭИП или "как его сделать"? "Как его сделать" на ступени не преподается.

Программу ставить не надо. Легче призвать к сотрудничеству собственные внимание и сосредоточенность.

Удачи!

Автор: Dimmu Borgir 26 Feb 2004, 01:04:09
QUOTE

Навык - действие доведенное до автоматизма.
Поэтому можно продемонстрировать, показать ощущения или их последовательность - это "передача навыка".

Т.е преподаватель показывает (передает) уже отработанное действие до автоматизма в ощущений.
QUOTE

А вот наработка этих ощущений до автоматизма и использование их в жизни - это "взять навык".

Происходит передача только ощущений, а не навыка, навык нарабатывать самому. Или так:
На очке ученик берет этот навык сразу и потом отрабатывает его до перехода в качество.
Вы меня запутали.
QUOTE

Не "проощущал, следовательно не знаю", не совсем верно, а вот "не смог осознанно воспользоваться сразу, на ступени"- ближе к телу

Значит навык все таки передается если ты его не проощущал.
QUOTE

Вас беспокоит навык диагностики ЭИП или "как его сделать"? "Как его сделать" на ступени не преподается.

Меня интересует есть у меня этот навык или нет.

Извините за буквоедство, но для меня важно понять, что и как.

Автор: Лойко 26 Feb 2004, 01:48:03
Навык у вас есть. Нужно только научиться доверять своим ощущениям. Если сильно в себе сомневаетесь, то вначале проводите диагностику ЭИП по квадратам, в дальнейшем начинайте применять и другие методы.

Автор: Заика 26 Feb 2004, 02:33:52
Человек ничего не ощущает только в том случае, если находится в полной отключке. Во всех остальных случаях его сознание просто не регистрирует слабые раздражители, считая их не существенными. Задача ступеней и других занятий и состоит в том. чтобы расширить наш диапазон восприятия различных ощущений нашим сознанием, а для этого надо трудиться.
Удачи!!

Автор: Аблова 26 Feb 2004, 14:49:33
QUOTE (Dimmu Borgir @ 26 Feb 2004, 00:04:09)
.Происходит передача только ощущений, а не навыка, навык нарабатывать самому. Или так:
На очке ученик берет этот навык сразу и потом отрабатывает его до перехода в качество.
Вы меня запутали.

Учимся сосредотачиваться на определенных ощущениях. Все что у нас есть- это ощущения. И навык - это тоже ощущения или последовательность ощущений.

Т.е. присутствует куча всяких ощущений. На занятиях мы учимся выделять те, работа с которыми дает вполне предсказуемый эффект.

Например: если человек не знает на чем сосредоточится, то он и шарика не почувствует, хотя эти ощущения у него есть. Но если он достаточно внимателен к ощущениям, то сможет понять на чем нужно сосредоточится - это пример тех, кто осваивает по книгам. И не у всех это получается самостоятельно.

Поэтому требуется человек, который "даст наколку" с какими именно ощущениями надо работать - переносчик навыка. А вот вывод на сознательный уровень, усиление этих ощущений или акцентирование на них при проработке той или иной темы, помогает сознательно с ними работать.

Смысл в том, чтобы зацепиться за эти ощущения, самостоятельно их усилить, сделать привычными и использовать в дальнейшем. И после ступени это все есть. Проблема в том, что человек начинает думать и сбивается с ощущений на логические постороения. Отсюда желание понять, разобраться. А все что нужно - расслабиться и просто делать, не переживая о результате.

Здесь нет противоречий [image] . Мы работаем с тем, что уже есть, сознательно осваивая ощущения, которые сознание воспринимает как новые [image] .

Автор: Dimmu Borgir 26 Feb 2004, 18:32:10
Спасибо за ответы, вроде разобрался.
Буду нарабатывать базовые ощущения по книге, а потом на очку.
P.S
to Заика: ступень будете проводить вы


Конференция Школы ДЭИР > Вопросы к преподавателям > Ощущения Кружения

Автор: mary757677 13 Dec 2003, 15:34:38
После 4-ки, во время постановки программ или другой энергетической работы (например после чистки кармического пространства, дома) ощущается очень сильное ощущение кружения/движения. То ли я кружусь, то ли пространство вокруг меня (все с закрытыми глазами). Очень сильно, очень ясно. Что это и почему? Какие упражнения посоветуете делать во время этого кружения ?

Автор: Илюхин 20 Dec 2003, 14:23:23
Ощущение кружения в вашем случае вряд ли можно назвать часто встречающимся явлением. Подобный феномен ощущений характерен например в случае интоксикации организма . Как советуют бывалые энергетики - начните кружение на встречу тому что есть и оно остановится, плюс исчезнет интоксикация. Попробуйте, может сработает! Удачи!

Автор: Барчуков 06 Feb 2004, 00:47:48
Возможно ощущение кружения возникает после Вашей работы с ВИПом (Вы пишете:"с закрытыми глазами"). В таком случае достаточно открыть глаза и переключить внимание на что-нибудь знакомое и простое рядом.


Конференция Школы ДЭИР > Вопросы к преподавателям > О Нашем Будущем

Автор: Mike 01 Dec 2003, 13:10:32
Уважаемые преподы!

Имеются ли или ведется ли разработка методик, которые можно будет использовать для работы с детьми, начиная с грудного возраста, и позволяющие не допустить потери способностей, данных им от рождения природой.
Ведь обидно, сначала потерять, а потом, после прозрения в 30-40 лет, нарабатывать заново в нетрадиционных школах: ДЭИР, Норбекова и пр.

Автор: Юдина 03 Dec 2003, 12:50:46
Здравствуйте,Mike! Меня эта тема - наше будущее тоже волнует! Надеюсь, Вы знаете, что в школе есть Детский семинар (допуск с 7 лет, на данный момент две части). А вот с детьми - грудничками надо работать родителям! И уже обсуждалась тема подготовки мамочек к новой роли.... Я думаю, такое направление обязательно появится в Школе, и для обоих родителей! А давайте пока поговорим - а что конкретно необходимо? Вот меня например чрезвычайно занимает вопрос общения будущих родителей и дитя через музыку - мощное развитие правого полушария, + трансляция необходимых чакральных энергий,+ знакомство с историей Земли (если песни петь)... А Ваше мнение?

Автор: mary757677 08 Dec 2003, 13:11:33
Меня тоже очень интересует то, что касается возможностей общения с детьми. Как можно общаться через музыку? Почему песни - это история Земли? А сказки тоже?

Автор: Florinda 20 Feb 2004, 15:34:23
Даже интересно стало, дети, которые рождаются у ДЭИРовцев, они чем нибудь отличаются от всех других, или ребенок сам должен будет развиваться, и рождение в семье из ДЭИРовцев преимуществ не дает, короче готовый ДЭИРовец не родиться?

Автор: OSKARA 20 Feb 2004, 16:45:13
QUOTE (Florinda @ 20 Feb 2004, 14:34:23)
Даже интересно стало, дети, которые рождаются у ДЭИРовцев, они чем нибудь отличаются от всех других, или ребенок сам должен будет развиваться, и рождение в семье из ДЭИРовцев преимуществ не дает, короче готовый ДЭИРовец не родиться?

Florinda,
не думаю что у Дэировчем рождаются какие то особенные дети
И готовый Дэировец не родится

Однако, думаю, что родители Дэировцы более гормоничные люди нежеле остальные и воспитывать они будут этот человечка соответственно...

-----------------------
Кстате в последнее время к нам на занятия приходят все больше и больше будущих мам...

Автор: Лойко 21 Feb 2004, 00:30:49
О детях можно будет судить, когда они вырастут. Главное, на мой взгляд, чтобы им не индуцировалась карма. Опять же надо формировать у них картину мира на основе энергоинформационики и тогда они пойдут гораздо дальше, чем их родители.


Конференция Школы ДЭИР > Вопросы к преподавателям > Не Тушка, А Храм Души.

Автор: mary757677 17 Dec 2003, 15:06:43
Уважаемые преподаватели Санкт-Петербурга!

Спасибо за то, что обучаете нас!

Позвольте выразить свое несогласие с тем, что вы называете физическое тело «тушка» во время занятий. Не тушка, а храм души. Вы ведь не просто свое мнение высказываете, а внедряете в слушателей определенные понятия.

С уважением

Автор: RUnner 17 Dec 2003, 15:15:03
QUOTE (mary757677 @ 17 Dec 2003, 18:06:43)
Уважаемые преподаватели Санкт-Петербурга!

Спасибо за то, что обучаете нас!

Позвольте выразить свое несогласие с тем, что вы называете физическое тело «тушка» во время занятий. Не тушка, а храм души. Вы ведь не просто свое мнение высказываете, а внедряете в слушателей определенные понятия.

С уважением

Как дополнение:
на одном из семинаров Марченко таскал нас в Храм Души... это совсем другое.
и что это - я не знаю.. никогда не читал про такое..
но мой мне понравился, правда пыли много было

Автор: Барчуков 17 Dec 2003, 16:41:43
Слово "тушка" в устах преподавателей произносится с любовью. И транслируется соотвественно.

Автор: Modest 17 Dec 2003, 16:44:34
QUOTE (Барчуков @ 17 Dec 2003, 15:41:43)
Слово "тушка" в устах преподавателей произносится с любовью.

Однако у клубных сотрудников часто проскальзывают пренебрежительные оттенки

Автор: Валера 17 Dec 2003, 16:56:36
QUOTE (Барчуков @ 17 Dec 2003, 12:41:43)
Слово "тушка" в устах преподавателей произносится с любовью.

И сопровождается голодным взглядом. Брр.

Автор: Уралец 17 Dec 2003, 23:07:08
Согласен ощущаешь себя как на "бойне"Может быть вообще исключить это слово из лексикона?

Автор: ddv 18 Dec 2003, 01:24:47
А мне моя тушка нравится [image] ... и называть тушку тушкой тоже нравится [image] По крайней мере она на меня за это не обижается, если любя

Автор: deva 18 Dec 2003, 07:42:10
QUOTE (Барчуков @ 17 Dec 2003, 12:41:43)
Слово "тушка" в устах преподавателей произносится с любовью. И транслируется соотвественно.

Ну и насмешили.....
Плохо наверное транслируют, всегда воспринимается неприятно.

Автор: Поникарёв 18 Dec 2003, 10:09:02
Привет!
До 4-й ст - храм, а после?
И ещё: обратите внимание на то, как большинство называют себя "любя" на сайте...

Автор: Неделя 18 Dec 2003, 13:33:52
Пусть каждый для себя решает, как называть своё тело. Если же вам не понравилось выражение преподавателя, так скажите ему об этом в перерыве. В личной беседе многое становиться на место.

Автор: mary757677 18 Dec 2003, 13:37:48
Они и решают [image] . Не один преподаватель, а многие. Так что это уже переходит в тенденцию Школы Деир [image] .

Автор: Неделя 18 Dec 2003, 14:41:46
Не стоит так просто говорить переростании чего либо в тенденцию. Вы же не общались со всеми, и многие ДЭИРовцы так не говорят. Не стоит так сильно пугаться. Будьте в эталонке.

Автор: воин света 18 Dec 2003, 16:34:53
QUOTE (Неделя @ 18 Dec 2003, 13:41:46)
Не стоит так просто говорить переростании чего либо в тенденцию. Вы же не общались со всеми, и многие ДЭИРовцы так не говорят. Не стоит так сильно пугаться. Будьте в эталонке.

Не стоит вообще критиковать Школу. Все равно спишут на паранойю, тараканов, карму и прочее... посоветуют успокоиться, выдернуть карму, войти в ЭС... и это в лучшем случае, а...
QUOTE
Если же вам не понравилось выражение преподавателя, так скажите ему об этом в перерыве. В личной беседе многое становиться на место.

, то у преподавателя достаточно энергии чтобы поставить все на свои места [image] особенно для до4ков...

Короче Школу НЕ критиковать !

Автор: ddv 18 Dec 2003, 16:50:07
воин света
QUOTE
Не стоит вообще критиковать Школу. Все равно спишут на паранойю, тараканов, карму и прочее... посоветуют успокоиться, выдернуть карму, войти в ЭС... и это в лучшем случае, а...

Войди в ЭС, сгармонизируйся, а потом подумай, с чего ты сейчас такой злобненький. Может карма? Вообще-то здесь идет (или шел до тебя) цивилизованный обмен мнениями, стоит ли называть тушку тушкой
QUOTE
, то у преподавателя достаточно энергии чтобы поставить все на свои места особенно для до4ков...

Можешь судить по собственному опыту, что преподаватели даже не собираются тратить энергию на дрессирование чужих тараканов, особенно, если им это незачем... Твоих, к примеру

Автор: NeverNight 18 Dec 2003, 18:07:55
Я никогда не называл свое тело тушкой и вообще не понимаю что такое тушка [image] И мне как-то поровну [image] Ой, извините, это у меня свои тараканы, не надо мне о них говорить! Я и так все понимаю

Автор: Krion 19 Dec 2003, 11:20:52
QUOTE (ddv @ 19 Dec 2003, 00:50:07)
воин света
QUOTE
Не стоит вообще критиковать Школу. Все равно спишут на паранойю, тараканов, карму и прочее... посоветуют успокоиться, выдернуть карму, войти в ЭС... и это в лучшем случае, а...

Войди в ЭС, сгармонизируйся, а потом подумай, с чего ты сейчас такой злобненький. Может карма? Вообще-то здесь идет (или шел до тебя) цивилизованный обмен мнениями, стоит ли называть тушку тушкой

Какой кашмар.Тут народ про тушку треплится,а ДДВ про карму
Опять она у него полезла блин
А вообще:тушка,тело,скелет - один фиг.С собой мы это не заберём,после смерти,так что возвеличивать ФТ не стоит!

Автор: mary757677 19 Dec 2003, 13:23:00
Всем спасибо, очень смеялась [image] ! А вообще Krion, конечно возвеличивать не стоит, не стоит и приуменьшать значимость. Тушка - это мертвое тело мелкого животного. Наши слова формируют наше мироощущение. Ты же не поклоняешься своей одежде, но и не стоит ее называть "эта мерзкая, противная, грязная шкура". У каждой вещи своя функция, свое предназначение.

Автор: ddv 19 Dec 2003, 13:37:15
mary757677
QUOTE
Ты же не поклоняешься своей одежде, но и не стоит ее называть "эта мерзкая, противная, грязная шкура".

А если ласково - "шкурка"

Автор: Emma 19 Dec 2003, 13:43:30
QUOTE
не стоит ее называть "эта мерзкая, противная, грязная шкура".

а зачем столько негативных прилагательных, любознательная вы наша?
вы приводите это для сравнения с тушкой? но я что-то не припомню, чтобы хоть один препод высказывался так про тушку

Автор: Уралец 19 Dec 2003, 22:13:06
Есть идея сделать неуязвимое тело,Задача изменить малекулярное строение.
Попробовал-эфект на жер пробило и с кожей что-то не в порядке,кто нибудь
размышлял над этим вопросом?

Автор: Валера 20 Dec 2003, 14:29:25
ДЭИРовский жаргон
Где-то уже прозвучало 1 ст. - копейка
Продолжаю
Работа с физическим телом - тушка
Чистка матрицы души - душка
Семинар по харизме - хрюшка
2 ст. - двушка

Хулюган.

Автор: dens 20 Dec 2003, 21:56:51
Ну, насчет хрюшки не соглашусь.

Автор: Андрющенко 23 Dec 2003, 21:09:11
Браво! браво! Предлагаю продолжить тему"Деировский жаргон" и сделать отдельный топик. Спасибо, получила массу удовольствия! Удачи всем!


Конференция Школы ДЭИР > Вопросы к преподавателям > Не Пробовали Заглянуть В "хронику Акаши

Автор: unicorn_kg 23 Mar 2004, 06:46:00

Привет всем!

Кто-нибудь читал книги Лобсанга Рампы???
Если есть кто, то Вы не пробовали заглянуть в "Хронику Акаши"?

QUOTE
Хроники Акаши - склад всего знания. Общее количество этих записей составляет стадию развития Души, находящейся в продвижении к совершенству, содержит картинные изображения и образы всех происшедших событий и знания, которое каждый принял и получил в течение всех жизней.

QUOTE

Еще одна область исследования в астрале - чтение Хроник Акаши. Так называется диапазон частот, в котором хранится все, когда либо произошедшее на Земле, а также вероятности будущих событий. Посредством настройки на частоту Хроник Акаши (что дается далеко не каждому) становится возможным видеть прошлое так, будто вы и в самом деле там пребываете. Можно ускорять или замедлять <картинку> по своему желанию, как пленку магнитофона. Прошлое можно рассмотреть в мельчайших подробностях, вплоть до чтения мыслей когда-то живших людей! Именно там хранится вся ПРАВДА, вся истинная история, а не та, которая дошла до нас в искаженном виде. Будущее также можно видеть, но его видение несколько отличается от чтения прошлого, так как Хроники Акаши содержат лишь вероятности еще не произошедших событий. В большинстве случаев они отражают истинное будущее процентов на 95 в связи с тем, что люди с сильной волей могут в определенные моменты жизни выбирать тот или иной путь развития в отличие от большинства, которые скованы кармическими узами. В общем, астральные путешествия дают дополнительный источник получения знаний и их успешного использования на физическом уровне существования.......
..........Но можем ли мы яснее рассказать, что такое Хроники Акаши? Все происходящее "запечатлевается" в этом носителе информации, который пронизывает насквозь даже воздух. Стоит раздаться какому-нибудь звуку или начаться какому-либо действию, как он уже там на вечные времена. С помощью соответствующих инструментов видеть ее может всякий. Рассмотрим ее в категориях света или тех колебаний, которые мы называем светом и зрением. Свет распространяется с определенной скоростью. Как известно любому ученому, ночью мы видим звезды, которые, возможно, уже давно не существуют. Некоторые звезды удалены от нас настолько, что их свет, достигший нас только сейчас, начал свой путь еще до зарождения Земли. Мы не можем узнать, что та или иная звезда погасла около миллиона лет назад, поскольку ее свет будет доходить до нас, возможно, еще миллион лет. Легче будет вспомнить о звуке. Мы видим вспышку молнии и спустя некоторое время слышим гром. Причиной этого отставания является запаздывание звука. Так вот, именно запаздывание света делает возможным существование инструмента, которым можно воспользоваться, чтобы заглянуть в прошлое.

Если бы мы могли мгновенно переместиться на планету, отдаленную настолько, что свету понадобится год, чтобы преодолеть расстояние до нее от планеты, которую мы только что покинули, то там мы увидели бы свет, ушедший в путь год назад. Если бы мы располагали пока еще воображаемым сверхмощным, сверхчувствительным телескопом, который можно было бы навести на любой участок поверхности Земли, мы бы увидели там события годичной давности. Окажись мы способными переместиться с телескопом на планету, удаленную от Земли на расстояние в миллион световых лет, мы увидели бы Землю, какой она была миллион лет назад. Перемещаясь все дальше и дальше, разумеется мгновенно, мы бы в конечном счете достигли точки, из которой увидели бы момент зарождения Земли и даже Солнца.

Именно это и способствует созданию Хроник Акаши. В результате специальной подготовки мы можем переместиться в астральный мир, где нет ни времени, ни пространства, где вступают в силу иные "измерения". И тогда человек видит все. Иное Время и Пространство? Ну, в качестве простейшего примера предположим, что у нас есть одна миля тонкой нити, хотя бы обычной швейной. Вам надо переместиться из одного конца в другой. По земным законам мы не можем ни пройти сквозь нить, ни обойти ее по окружности. Придется проделать весь путь в милю вдоль одной стороны нити и еще одну милю - вдоль ее другой стороны. Такой путь долог. В астрале же нам надо только переместиться сквозь нее. Пример прост, но перемещение сквозь Хроники Акаши столь же просто, если знаешь, как это сделать!

Хроники Акаши нельзя использовать для недобрых целей, их нельзя использовать для получения сведений, могущих повредить другим. Нельзя также без особого разрешения разглядывать и в дальнейшем обсуждать личные дела человека. Можно, разумеется, видеть и обсуждать вещи, по праву принадлежащие истории.

А как на счёт астральных путешествий?.....Получалось?....

Жду ответов!

P.S 1: Заранее- спасибо!

P.S 2:Извините,что задаю один и тот же вопрос...но я жду НАСТОЯШЕГО И ОСМЫСЛЕННОГО ответа от более развитых и утонченных уважаемых преподавателей.

Автор: Черный Плащ 26 Mar 2004, 03:17:39
QUOTE (unicorn_kg @ 23 Mar 2004, 05:46:00)
Свет распространяется с определенной скоростью. Как известно любому ученому, ночью мы видим звезды, которые, возможно, уже давно не существуют. Некоторые звезды удалены от нас настолько, что их свет, достигший нас только сейчас, начал свой путь еще до зарождения Земли. Мы не можем узнать, что та или иная звезда погасла около миллиона лет назад, поскольку ее свет будет доходить до нас, возможно, еще миллион лет. Легче будет вспомнить о звуке. Мы видим вспышку молнии и спустя некоторое время слышим гром. Причиной этого отставания является запаздывание звука. Так вот, именно запаздывание света делает возможным существование инструмента, которым можно воспользоваться, чтобы заглянуть в прошлое.
...

Именно это и способствует созданию Хроник Акаши. В результате специальной подготовки мы можем переместиться в астральный мир, где нет ни времени, ни пространства, где вступают в силу иные "измерения". И тогда человек видит все. Иное Время и Пространство? Ну, в качестве простейшего примера предположим, что у нас есть одна миля тонкой нити, хотя бы обычной швейной. Вам надо переместиться из одного конца в другой. По земным законам мы не можем ни пройти сквозь нить, ни обойти ее по окружности. Придется проделать весь путь в милю вдоль одной стороны нити и еще одну милю - вдоль ее другой стороны. Такой путь долог. В астрале же нам надо только переместиться сквозь нее. Пример прост, но перемещение сквозь Хроники Акаши столь же просто, если знаешь, как это сделать!

Я так полагаю, unicorn_kq, что выделенный мною из Вашего монолога фрагмент является плодом Ваших размышлений, попыткой материалистического объяснения существования Хроник Акаши. Ведь Эдгар Кейс, нсколько мне известно, нигде не высказывал такой идеи.
Я вижу, что этот вопрос задаётся второй раз. Первый раз разговор с дэировцами не получился, вернее, не получился диалог. Я думаю, это происходит оттого, что в нашей стране не так часто говорится о двух величайших феноменах ХХ века - об Эдгаре Кейсе и Ванге, о людях, которые могли перемещаться во времени и пространстве, видеть в деталях события, которые происходили сотни лет назад, могли описывать события, которые еще не наступили и которые произойдут только через десятилетия.

А если не секрет, чем Вас так заинтересовали Хроники Акаши?

Автор: Черный Плащ 26 Mar 2004, 03:22:58
Прошу прощения, ответил не в той теме, оказывается это был вопрос к преподавателям, а я и не заметил - попал сюда из другой темы.


Конференция Школы ДЭИР > Вопросы к преподавателям > Настройка На Эгрегор

Автор: LeV-BoR 06 May 2003, 02:42:04
Уважаемые преподаватели! Такие вопросы:

Я прошел очно 4 ступени.

1. При работе с эгрегором КАК настроить эгрегор на желательное мне поведение и отношение ко мне его "марионеток"?

Я использую такую технику работы с эгрегором:

Создаю на внутреннем экране (не в ВИП) образ типичного представителя данного эгрегора. В ощущениях настраиваюсь на данного представителя как на сумму всех людей, подключенных к данному эгрегору. Ощущаю этот образ как нечто живое и начинаю направлять на него энергию ВП окрашенную теплотой, радостью и любовью. Одновременно думаю обо всем, что связано с данным эгрегором - символика, люди, доминирующие суждения, здания и т.п.

2. Верна ли эта техника?
3. Что можно добавить в эту методику?

Можно по почте: lev-bor@yandex.ru

Автор: Тартаковский 25 May 2003, 04:31:40
Lev. Все правильно, отличная работа. Зачем Вам еще что-то высасывать из пальца. Конечно можно, а нужно? У нас не все и это делают, хотя советовать любят.
Желаю удачи.

Автор: Кондаков 26 May 2003, 14:47:46
Абсолютно согласен с моим коллегой Николаем Викторовичем.
Техника верна, можно добавить медленный просмотр (ВИП) нужной Вам реакции этих людей, когда насыщаете ключевой образ ВП. Можно по каналу направить ИОП для других людей, как на двойке. Можно использовать техники отождествления.
Главное делать, а не надеятся.

С уважением,
Геннадий Кондаков.

Автор: Kewal 26 May 2003, 15:31:15
Так и работает. Быстро, четко и главное, более или менее однозначно.

Автор: Аблова 26 May 2003, 22:37:12
Одновременно можно считать эгркгориальную реакцию на те или иные ваши действия, это позволит скорректировать собственное поведение. А после этого попробуйте задавать нужную вам реакцию на ваши действия... фактически програмка, но ближе к троешному варианту, эдакий гибрид...


Конференция Школы ДЭИР > Вопросы к преподавателям > Настройка На Человека

Автор: LeV-BoR 06 May 2003, 02:39:47
Уважаемые преподаватели! Такой вопрос:

У меня очная 4ка.

Допустим, мне необходимо воздействовать на человека на расстоянии. Воздействие разного рода:

- По 3-ке, допустим, чтоб позвонил или чтоб передать эмоц. состояние.
- по 2-ке - прога на ЭСД.
- В сочетании техник - допустим, чтоб изменил негативное восприятие меня на позитивное.

Какую технику использовать, если

1. Я знаю этого человека?
2. Я не знаю этого человека но у меня с ним запланирована встреча?

Где-то в форуме читал, что не важно, работаем ли по фотографии, с фантомом или как-нить по другому, все равно работа идет через ВИП.

3. Чем тогда отличается работа с зоной ВИП от работы в объективном пространстве. Как они взаимосвязаны? Чем реальное воздействие отличается от фантазирования? Какие есть нюансы?

Можно по почте: lev-bor@yandex.ru

Автор: LeV-BoR 14 May 2003, 17:04:45
Товарищи преподователи, а почему НИКТО не отвечает на эту тему и на соседнюю с ней по настройке на эгрегор?

Неужели эти темы - табу? А зачем тогда интернет?

ЗЫ! Вот ТКВ пожалуюсь...

Автор: Рекунова 14 May 2003, 22:21:48
Ставите программу по 2-ке - на УиВ+ЭСД +УвС, если человека можете увидеть ЭСД отдаете лично, если нет-в синее ядро. Тройка работает в здесь и сейчас-можно легко менять отношение к себе-например программа "уступи дорогу" или несколько предложений, начинающихя с Я+ мощное позтивное желание. С ВИП еще лучше-есть замечательный семинар " Работа с виртуальным пространством", там много простых в применении, но очень действенных техник, он проводится в рамках программы "Развитие"

Автор: LeV-BoR 15 May 2003, 03:05:08
Спасибо за ответ! Эт овсе очень хорошо, что есть семинар, только он проводится где-то раз в 2-3 месяца, а метода необходима сейчас!

Может поделитесь именно техникой, а?

Заранее пасибо.

Автор: Бурман 18 May 2003, 13:38:27
В подобной работе важна адресность передачи информации. Точный адрес-не только имя и фамилия и даже не образ человека на внутреннем экране. Фотография, например, помогает настроится (особенно, если мы этого человека никогда не видели). Если работаем с ВиП, то нас интересует та область, где находится так называемая матрица значений этого человека. Подробнее о матрице значений-5.1 ст., о техниках работы-соответствующие семинары (например-"работа с фотографией","Техники отождествления" и др., о которых уже говорилось). Я понимаю, что хочется научиться побыстрее-но семинары ведь не случайно очные. Преподователь не просто рассказывает-он передает навыки. А сейчас проблему можно решить или с помощью объекта, или проводника к цели, или же двойника, созданного на фоновой 4 ст. С уважением,

Автор: Горицкая 28 May 2003, 16:26:39
Здравствуйте. Поделюсь техниками ,с помощью которых сама работаю с ВИП в ситуациях , о которых вы спрашивали.
1. Находите в Вип ваше отношение к человеку. Если оно негативное , а вам нужно от человека доброе расположение, то поработайте со своим восприятием (шариком вытираем ненужное, выводим шарик через глаза , вводим нужное и заливаем ВП). Внутреннее равно внешнему. Если всё впорядке с вашей стороны , то просто насыщаем ВП.
2. Находим в ВИП образ человека и насыщаем ВП и ещё неплохо подключить анахату.
3. Образ на экран и работаем при помощи т-Я.есмь и техник переноса в ВИП.
4. Очень важно чтобы нужный вам человек и всё что с ним связано находились в передней проекции ВИП.
Удачи.

Автор: Барчуков 28 May 2003, 17:48:35
"Чем реальное воздействие отличается от фантазирования? Какие есть нюансы?"
После работы с образом, ощущением человека, который находится в матрице Вашего ВИПа со всем набором значений для этого человека; дискомфорт исчезает.
Удачи!

Автор: LeV-BoR 29 May 2003, 00:47:03
Всем преподавателям большое спасибо за ответы.

Ща осмыслю то что написано и может задам новые вопросы.

2 Тартаковский - ХАмить и не думал, а вы повелись. Если обидел - то не нарочно.

Автор: LeV-BoR 29 May 2003, 11:06:52
Госпожа Горицкая, а не могли бы вы пояснить. что значит "передняя проекция ВИП"? Это область глобуса сознания, которая прямо передо мной находится или как?

Автор: Горицкая 13 Jun 2003, 14:23:18
Да под "передней проекцией" я имею в виду ту часть ВИП , которая находится перед Вами.

Автор: LeV-BoR 14 Jun 2003, 02:16:32
Спасибо за ответ.

Автор: Бабенкова 17 Jul 2003, 23:32:38
Хочу поделиться из собственного опыта, если при разговоре, не важно на какую тему, почувствовали, что на вас пошёл негатив, расположите между собою и собеседником образ "Защитника пространства" и отследите как этот негатив постепенно , а иногда и мгновенно исчезает. Или сущность зделайте пускай она ест все ваши дурные и неприятные мысли (как пылесос будет работать), а заодно и агрессию, негатив , сомнения и т.д. других людей.
Эксперементируйте, ведь ДЭИР это творчество.


Конференция Школы ДЭИР > Вопросы к преподавателям > Мысль

Автор: СЕРЕГА 27 Jan 2004, 17:24:36
Что такое мысль?

Автор: Милохова 28 Jan 2004, 00:58:25
"Пересчет эмоционально индексированных фигур." В четыре такта.

Автор: Юдина 28 Jan 2004, 01:52:59
А еще возможно так - единое интегральное ощущение идеи (ну мысли) ,которое выражается не словами, не образами,а знанием и ощущениями. Ведь почему так бывает - мысль мгновенно продумалась, а словами ее коряво долго выражевываешь! У Ричарда Баха есть такая чудесная метафора - мысль, идея - это отполированный единый кристалл, внутри которого связи логические, раскладки и т.д.

Автор: СЕРЕГА 28 Jan 2004, 02:12:12
А почему пересчет этот может мир- то менять? И где эти фигуры живут?

Автор: Sorkin 28 Jan 2004, 02:28:39
QUOTE (СЕРЕГА @ 27 Jan 2004, 22:12:12)
А почему пересчет этот может мир- то менять? И где эти фигуры живут?

V virtualnom prostranstve.

Автор: Дядя Федор 28 Jan 2004, 03:23:58
А что за 4 такта ? Нельзя ли немного пояснить ?

Автор: NeverNight 28 Jan 2004, 09:24:43
вау!!! все понял!

Автор: Милохова 28 Jan 2004, 12:56:11
bes! Не отстреливай меня!

СЕРЕГА! Повторите 5-2, желательно очно, особенно часть, касающуюся каскадных процессов.

Дядя Федор! А вам пройти очно (или повторить последний день о прграммах) 3-ю ступень. Хотя этот материал в книге изложен.

Автор: Милохова 28 Jan 2004, 18:18:57
Мысль – это элемент процесса, который мы называем сознанием. Наше сознание – суть наши ощущения (мысль в том числе). Ощущения – это субъективная сторона движения материи. Поскольку ощущения и движение материи – это одно и то же, то сознание может воздействовать на материю (на внешний мир, в силу существования контакта сознания и внешнего мира). Может воздействовать любым элементом, т.е. и мыслью, т.к. оно и так воздействует, потому что сознание и есть движение материи.
Мысль, как часть процесса, то же процесс, т.е. движение, изменение значения (смысла) и эмоционального индекса (пересчет) одних фигур относительно других.

А четыре такта это: 1.Описание ситуации.
2. Мотивация.
3. Образ действия.
4. Образ результата.

Автор: СЕРЕГА 28 Jan 2004, 21:07:45
Хорошо! Обязательно повторю, очно, и у Вас, Татьяна Алексеевна!!!
А за второй ответ спасибо

Автор: Дядя Федор 28 Jan 2004, 21:25:38
На оч.3ку как раз собираюсь
За такты спасибо. Это видимо описание мысли-действия.


Конференция Школы ДЭИР > Вопросы к преподавателям > Личная Сила

Автор: Krion 14 Jun 2003, 09:44:32
Здраствуйте Ув.преподователи
http://deir.biz/forum/viewtopic.php?t=59
Хотелось бы узнать ваше мнение по
вопросу,что такое Личная Сила,и как
её наработать(техники)?

Автор: Dancing NOVA 15 Jun 2003, 01:32:09
Прошу прощение за это вторжение.

Личная сила - это способность изменять пространство вокруг себя. Чем сильнее фиксация восприятия, тем на большее пространство можно влиять. Фиксация восприятия - это способность удерживать параметры восприятия в заданных пределах (на определенном уровне). Фиксация восприятия нарабатывается через опыт функционирования с данными параметрами. Сам же уровень восприятия неразрывно связан с режимами функционирования чакр - усиленный режим работы верхних чакр вызывает повышение уровня восприятия, нижних чакр - его понижение.
ЗЫ: Крион - Привет!!!

Автор: Krion 15 Jun 2003, 09:12:55
Привет Dancing NOVA
Ну вот и ещё одна трактовка ЛС в моём багаже
По этому я и хочу узнать,у преподов что такое
ЛС в ДЭИРе!!!

Автор: Бабенкова 21 Jun 2003, 23:44:33
Во-первых, об этом подробно говорится на "Харизме".
Во-вторых поразмышляй, что такое Вера, и почему именно ей уделяется так много внимания на 5.2

Автор: Dancing NOVA 22 Jun 2003, 01:21:57
Вера - это сила фиксации ТС!!!

Автор: Krion 22 Jun 2003, 04:25:40
Ув.Бабенкова спасибо вам за ответ,но можно
прямо ответить на вопрос? Без отсыла на
семинары и пр. 5.2 я ещё не проходил.....
На счёт веры я намёк понял,но это
опять новая трактовка ЛС.Можно прямо
разложить что такое ЛС,без загадок ?
P.S Привет DN

Автор: Krion 01 Jul 2003, 08:28:35
У-ууууу какая тишина тут !!! Тут есть кто нибудь ???
Иль это не форум для преподов ???
P.S Я конешно понимаю что,если бы я спросил что нибудь про
шарик,потоки,ЭС то тут сразу бы 10 преподов появилось и
все начали на перебой друг другу говорить.............
Но у меня ещё есть надежда

Автор: Неделя 02 Jul 2003, 21:01:38
Крион, У меня вопрс, что за английский посыл от ВАС на мой адрес. Если писали Вы, то переведите на русский тудаже.
А что такое вообще ЛС? Или, что конкретно Вас интересует в этом вопросе.

Автор: Krion 03 Jul 2003, 05:24:35
QUOTE
Крион, У меня вопрс, что за английский посыл от
ВАС на мой адрес. Если писали Вы, то переведите на русский
тудаже.

Честно говоря я уже и не помню,что я вам писал!?Так как
многим другим преподователям приходится писать в приват
по долгу службы так чказать [image] Я так понимаю что у вас
возникли проблемы с кодировкой,так как я,кому бы ни
посылал свои сообщения,они у всех читаются нормально!
Ну до ладно,видно не судьба
QUOTE

А что такое вообще ЛС? Или, что конкретно Вас интересует в этом вопросе.

Давайте для начала разберёмся что такое ЛС в общем понятии этого слова!
И что сюда входит!То есть если ЛС - это уровень энергии+отсутствие
(минимум)блоков,карм,то следовательно что бы развить ЛС нужно будет
работать в этом направлении!
Или если ЛС - это сила веры+работа с программами по 2 ст,тогда можно
будет направить все усилия в эту сторону.
Возможно ЛС в ДЭИРовском понятии это комбинация:А1+А2+В1+В2 при
условии что С1 и С2 отработаны и выдергнуты методами ТИК
Удачи!

Автор: Неделя 03 Jul 2003, 06:41:22
Крион здравствуйте. Насчёт Вашего письма, я понял, хотя дело не в кодировке, или в ней, но не доступной мне. Удаляю! Терерь о ЛС. На мой ДЕИРовский, человеческий взгляд ЛС это всё-таки ВЕРА. И чем она истовей, тем она сильней. Примеры фанатизма можете вспомнить сами. И ни какие блоки, уровни энергетики, кармические проблемы не мешают такому "верующему". Но есть и другой пример ВЕРЫ - Христос. Хотя под ЛС можно подогнать и Карелина. И не только его огромную физическую силу, но и его доброту к окружающему его миру ( мнение субьективное). И в связи с этим, мне приходит на память детская сказка про двух лягушек попавших в крынку с молоком, одна здалась и утонула, другая боролась, сбила масло и выжила. Да к стати, Джек Лондон "Мексиканец". Наверное всё.

Автор: Одессит 03 Jul 2003, 09:52:24
А можно мне ответить как я это понимаю? (вопрос к преподователям есть, значит ответ не удалят, правила я не нарушил)
Я считаю что ЛС - это сила воли. Т.е. способность поступать, как вы считаете нужным не смотря на ваши блоки. Т.е. если попали в ситуацию на которую у вас есть тот или иной блок, то ваше действие не обусловлено этим блоком, т.е. вы способны уничтожать блоки только силой воли, без каких либо дополнительных техник. И вот насколько мощнее вы блок можете убрать, тем больше у вас ЛС.
После умывания повытераться полотонцем - это тоже блок. Если оно чистое то ничего плохого. Но если оно грязное, то лицо им нельзя вытерать, если у вас достаточно ЛС, то вы пойдёте и возьмёте чистое до вытерания(с мокрым лицом), чуть меньше - повытераетесь и пойдёте возьмёте, ещё меньше ещё пару раз будете им пользоваться, пока не попадёте на другой блок, который заставит вас его поменять. Я думаю мой премер лучше даёт понимание, что я имею введу. Естественно, елси у вас блок на признание любви, то ваша ЛС будет высока, если вы таки презнаетесь в любви.

Автор: Krion 03 Jul 2003, 11:25:38
Итак! Остановимся на варианте - вера! Хотя были идругие
варинты,но сделаем этот вариант рабочим [image] Что же еть тогда вера?
Dancing Nova написал что это сила фиксации ТС .Я сейчас часто
практикую работу с ТС,но мне что то не совсем понятно какое
отношение имеет ТС к вере!? Так что есть вера в ДЭИРовском
понимание,и как наработать относительно-абсолютную веру !?
Я так онимаю что здесь не обойтись без кармодёрганья и прочих
радостных вещах!?
Моё представление о ЛС это:Эффективность,гармоничное взаимо-
отношение с окружающим миром!Когда мысль=реализация,то есть
чем выше этот коэффицент(подумал - получил),тем выше уровень
Личной Силы!
Жду ваших коминтариев,мнений ув.Преподователи!
QUOTE
Крион, Вы из Владика?

Да.А это имеет отношение к вопросу топика!? Если да,то пишите,
если нет то пишите в приват,дабы личной переписки здесь не было
С уважением Алексей

Автор: Sorkin 03 Jul 2003, 14:25:45
Ув. Krion! ЛС - это сила Вашего проявления во внешнем мире и внутри себя. Все остальное вписывается в это. Удачи.

Автор: Неделя 03 Jul 2003, 19:43:57
Вопрс насчёт откуда Вы, не имеет отношения к теме, поэтому отпишу в приват. Теперь о ЛС и Вере. Что такое Вера в ДЭИРовском понимании? А что такое Вера в любом понимании? На мой взгляд, это сугубо личное ощущение. Я могу быть не согласен с Dancing Nova, а ему может наплевать на то, что я не согласен с ним. Можно конечно настоять и человек вродебы даже согласиться, а в душе будет лелеять своё "единственное и неповторимое". Ну а в моём личном понимании, это искреннее ощущение правоты своего дела. Лет 8-мь назд, я прочёл интересное наблюндение одного психолога. Он писал о том, что многие нацисты, во время второй мировой, искренне верили в правоту геноцда, в чистоту рас и всякое такое. Их судили за преступления перед человечеством, но нельзя было судить за их, искажёную, но веру. Пока наверное всё.
Удачи.

Автор: Krion 04 Jul 2003, 06:17:49

QUOTE (Соркин)

ЛС - это сила Вашего проявления во внешнем мире и внутри себя

Точнее говоря эффективность... это я и подразумевал
Неделя:
QUOTE

Ну а в моём личном понимании, это искреннее ощущение правоты своего дела.

Ну так как наработать эту силу веры ???
Я сам помню,как у меня многое рушилось из-за слабой веры в удачный
исход начатого дела [image] А бывает,что займёшся чтом то,где логика
говорит о том что это занятие не принесёт тебе результата,но вот
чувство веры,в удачный исход мощнее.... в итоге всегда выходит
положительный результат.
Самое странное,что вера это не просто молчание внутреннего
критика,или отсутствие повышенной значимости.У меня и при этих
штуках вера оставалась сильной,стабильной!
Вера,это что другое!Это наверное состояние души+интуиция+самоорганизация
ИМХО!!!
На счёт правоты,я могу поспорить...наверное здесь должно быть больше
ощущения уверенности в исходе!!!

Автор: Mouss 04 Jul 2003, 08:41:25

Сидеть дома на диване и тихо верить......... разве ЭТО сила? По-моему, чего-то не хватает

Автор: Одессит 04 Jul 2003, 09:22:51
QUOTE (Mouss @ 04 Jul 2003, 06:41:25)
Сидеть дома на диване и тихо верить......... разве ЭТО сила? По-моему, чего-то не хватает

Согласен с Mouss. Есть много примеров, что люди так и умерали с верой и ничего вокруг не изменялось. Есть такие, кто верит, что ДЭИР плохо влияет на людей, и что у них есть ЛС. У них будет ЛС, если они заставят себя встать с девана, и пойти что-то делать, а для этого нужна сила воли.

Автор: Неделя 04 Jul 2003, 20:12:41
Возможно, всё-таки исход событий, не самое главное. Есть вера "умная", а есть искренняя. Когда она "умная", то врядли будет результат, когда же она искренняя, когда внутри полыхает огонь стремления, когда я понимаю, что то, что я делаю мне действительно нужно, то-есть истинное желание, то и вера становиться сильной, мощной." Я тот единственный и не повторимый, который достоин иметь то, к чему я стремлюсь".

Автор: Введенская 04 Jul 2003, 21:04:26
Что я думаю о вере: Вера - единонаправленное течение энергии мысли, т.е. " я верю в то, что я это сделаю, и верю не 5 минут из 30, пока делаю то, что я делаю, а верю все 30 минут. Я делаю то, что я делаю, и будет то, что я делаю" Представьте, Вы решили проделать дверь в стене. Слегка так определили проем, и передумали, решили, что здесь двери не место, сделать проем в другой части стены, и тоже спустя какое-то время передумали, и в третий раз принялись пробивать проем...Можно ли достичь результата? По-моему, в вере нет ничего мистического, просто направление энергии мысли в одну сторону.
Личная Сила? Наверное, нужный ВАм ответ можете дать Вы сами. Поскольку для разных людей ощущение внутренней силы будут давать различные состояния, да и нам по жизни, одному и тому же человеку, разные состояния в разных ситуациях будут являться проявлением силы. В жесткой социальной ситуации ощущение личной силы, возможно, будет давать толстокожесть, напористость, в отношениях с близким- мягкость и терпимость и так далее...

Автор: CALiF 04 Jul 2003, 22:05:17
QUOTE (Неделя @ 04 Jul 2003, 19:12:41)
Я тот единственный и не повторимый, который достоин иметь то, к чему я стремлюсь.

Это - эгоизм, скорее.
Вера - убеждённость в Истинности(Безупречности) некой Идеи на фоне ПРЕДАННОСТИ ей, как Идеалу ( а не личным устремлениям).
Чем больше убеждённость в безупречности, тем крепче вера.

Т.е. полный субъективизм, как способ предотвращения "метаний".
Krion, вопрос "как препод преподу": ты - препод, что сам себе отвечаешь?

Автор: Одессит 05 Jul 2003, 09:39:41
QUOTE (Неделя @ 04 Jul 2003, 18:12:41)
Возможно, всё-таки исход событий, не самое главное. Есть вера "умная", а есть искренняя. Когда она "умная", то врядли будет результат, когда же она искренняя, когда внутри полыхает огонь стремления, когда я понимаю, что то, что я делаю мне действительно нужно, то-есть истинное желание, то и вера становиться сильной, мощной." Я тот единственный и не повторимый, который достоин иметь то, к чему я стремлюсь".

Тогда фраза для размышления. Как долго ты будешь верить, если у тебя нет силы воли?

Я верю, что могу двигать предметы мыслью, во сне у меня это легко выходит, я даже помню ощущения. Почему же я в реале не могу подвинуть придмет своей верой? У меня даже был случай, когда я восне двигал придметы, думал, что не сплю, что это в реале, когда проснулся, попытался повторить тоже самое, моё сознание не сомневалось, что я смогу, я верил в это, но почему то предмет не сдвинулся. Что мне не хватило, чтоб подвинуть придмет? Вера у меня есть.

Автор: Krion 05 Jul 2003, 13:48:43
Mouss:
QUOTE
Сидеть дома на диване и тихо верить......... разве ЭТО сила

Топик лучше всего читать не с последней мессаги,а с начала
Уже говорилось об "проявлении во внешнем мире и внутри себя".Это
уже говорит об том что на диване сидеть не прейдётся
Введенская:
QUOTE

Личная Сила? Наверное, нужный ВАм ответ можете дать Вы сами.

Дык,незачто зацепиться уж слишком много понятий сюда входит,по
этому я и пытаюсь разобраться.
CALiF:
QUOTE
Krion, вопрос "как препод преподу":

Калиф, вопрос "как модер - юзеру" : ты читать правила умеешь?
Если да,то какого ты сюда лезешь?Остальных это тоже косается

Автор: Одессит 06 Jul 2003, 09:28:57
А я всё равно не понял, про какую вы веру говорите? Верить во что-то хорошое в будущем, продумывать до мелочей, так это уже медлиные мысли. А если имеете ввиду не сомневать, то с этим я не согласен.
Давайте разберём на конкретных примерах, что вы имеете ввиду про веру.

Вот мои примеры. Парошутист прыгает с самолёта, он верит, что выжевет, что парашут раскроется, он в этом не сомневается, но парашут не раскрылся. Так что это значит, что он не верил.
Дети во всё могут поверить, в сказку, в чудовища, но не того не другого не случается.

Можете показать на конкретном(вымошленом) примере, что значит вера?

Автор: ruslan 06 Jul 2003, 13:14:43
одессит!!! ты не понял, что тебя и меня крион запугал, что зафлудит, так как тут только преподаватели дружно и массово отвечают на его вопрос, в чем я сомневаюсь, причем, глубоко

Автор: Одессит 06 Jul 2003, 19:54:56
QUOTE (ruslan @ 06 Jul 2003, 11:14:43)
одессит!!! ты не понял, что тебя и меня крион запугал, что зафлудит, так как тут только преподаватели дружно и массово отвечают на его вопрос, в чем я сомневаюсь, причем, глубоко

Почему меня зафлудит? В каждом моём сообщении есть вопросы(кроме одного). Другое дело, что их не замечают. Мои сообщения "без вопросов" пускай удаляют, но те в которых я хочу узнать для себя что-то новое, где я задаю вопросы, должны оставить, а то что тогда это за форум, где ничего нельзя спросить?
P.S. Это сообщение можете удалить после прочтения.

Автор: Krion 07 Jul 2003, 05:38:30
Одеcсит,к тебе нет ни каких претензий!Я тоже много чего
хочу узнать по теме,но что то препода не очень активно
здесь отвечают [image] Пока своими доводами я не буду делиться,
так как хочу побольше раскрутить тему,и посмотреть на неё
с разных углов!Вырисовывается определённая картина:
1.ЛС - это личное понятие для каждого!
2.ЛС - это не один параметр(вера например),это понятие состоящая
из нескольких компонентов!
3.Каждый из вариантов трактовки ЛС имеет право жить! Так можно
будет из них выявить общие черты,и дать относительно универсальное
определение Личной Силы! По этому кажый вариант,нужно будет
отдельно просмотреть !!!
4.Уровень ЛС зависит от уровня внутренней дисциплины(имхо)
Удачи!

Автор: Резник 07 Jul 2003, 14:52:36
Здравствуйте, господа!
Тема обширная, но по прочтении, возникает мысль о том, что разговор идет только о методологии достижения неопределенного понятия. Научные сотрудники и бандиты разговаривают "по понятиям", так как первые не договоряться, а вторые передеруться, в этом есть определенный смысл.
Для конструктивности беседы, я предлагаю, дать, более или менее общее и, насколько возможно точное, определение понятия личной силы. Только потом рассматривать методологию достижения оной. Вера - это бесконечно разнообразное понятие в системах значений, но как чувство - одно проявление и всего лишь методология, как и все остальные справедливо отмеченные приемы.
Хочется все-таки определиться с понятием ЛС. Моя точка зрения специфична, но постараюсь ее высказать.
Итак, к обладанию личной силой стремяться на протяжении столетий маги, эзотерики, политики и бизнесмены. При этом не оставлен сколько бы то ни было технологичный подход к этому вопросу, а кроме того трактовки разнообразны.
Почему происходит такой парадокс? Именно он проливает свет на само понятие. Понятие ЛС - это динамическое состояние, которое достичь невозможно, можно находиться на пути к нему, ибо как только "схватил бога за бороду", пришло удовлетворение, движение приостановилось, а это гарантия потери уровня. Как аллегория: паталогоанатомы не раз вскрывали черепную коробку, не раз это делали нейрохирурги, мозги в разных состояниях находили, а сознание не обнаружили. Почему? Сознание - это динамика, эффект работы ткани мозга с наложенным на него потоком сигналов. Так вот - личная сила - это эффект синергичной деятельности всей человеческой системы, при этом недостижим в настоящем, но как путеводная звезда, обеспечивающий существование жизни, за которую не "мучительно больно".
Кроме того, хотелось бы сказать, в контексте ложки из матрицы, ЛС - это умение синхронизироваться с законами большого мира и способность пропускать сквозь себя силу, изначально вложенную в эти законы. Кстати, во второй матрице есть продолжение темы ложки. Можно очень сильно верить в возможность перемещать предметы, но для реальности этого действия надо пропустить сквозь себя законы мира и стать активной частью этих законов.
Удачи!

Автор: dens 08 Jul 2003, 16:33:16
Спасибо госпоже Резник.

Автор: Dancing NOVA 08 Jul 2003, 21:54:50
Решил вот разразиться статейкой...

[B]Восприятие[\B]
Информация есть неоднородность распределения энергии в пространстве. И энергия распределена в пространстве этого мира весьма неоднородно. Объекты этого мира имеют разное количество заключенной в них энергии, и, разумеется, разное её распределение (энергетическое поле), распределение, закономерность которого называется в Магии информационной структурой объекта. Таким образом, мир вокруг нас имеет информационную природу. Здесь начинает проступать совершенно другой слой привычной реальности - окружающие нас объекты тоже есть информация и не более того.
Теперь обратимся к самому человеку, обитателю многомерного пространства, который имеет собственные механизмы для восприятия окружающей реальности.
Перцептуальный аппарат человека ограничен. Для того, чтобы стать полноценным компонентом нашего описания мира, внешний сигнал подвергается многочисленным и многообразным процедурам. Отсюда, некоторая, возможно бесконечно большая часть Реальности остается недоступна восприятию. Невоспринимаемое пронизывает все вокруг, существуя в самой непосредственной близости от человека, но никак с ним не пересекаясь.

.......................Перцептивный аппарат
.................................I...................I
...............Сенсорный шум.. Полезный сигнал
.........................................................I
.........................................Смыслообразующий блок
..............................................I............................I
...............................Избыточный сигнал Оценивaемый сигнал
.................................................................................I
.......................................................................Референция
.........................................................................I............I
..........................................Игнорируемый сигнал Подтверждающий сигнал
.........................................................................................................I
............................................................................Галлюцинирование, достройка
.................................................................................................................I
............................................................................................................Я есмь

Легко проследить, какая часть сенсорной информации, доступной нашему аппарату и полученной им, отсеивается сразу же, утопая в аморфном пространстве бессознательного. Это так называемый сенсорный шум, или сигнал без смысла в стороне от «луча» внимания, осмысление которого специально не производится. Только внимание определяет, что здесь шум, а что полезный сигнал. Шум вытесняется в первую очередь. Для здорового человека биение его сердца шум. Его восприятие подсознательно. Но в случае заболевания этот шум становится полезным сигналом. А что-то другое, соответственно, шумом.
В смыслообразователе формируются комплексы или пучки сигналов и полезный сигнал осмысляется. Наделяется значением согласно заготовленному списку. Такое осмысление – самый энергоемкий процесс в восприятии. При этой работе часть инфы становится просто излишней. Вот здесь и происходит второе вытеснение, на этот раз в подсознательное.
Референция– оценка осмысленного сигнала. Для оценки не требуется весь комплекс (пучок) собранного восприятия. Требуются только параметры, по которым должна идти оценка. Сложность механизма объясняется подвижностью внимания, а это связано с изменением мотивации. Т.е. в каждый отдельный момент мы сознательно воспринимаем то, что оцениваем. Вот здесь у нас третье вытеснение – устраняются сигналы, противоречащие выбранной оценке. Третье вытеснение легко увидеть в межличностных отношениях и психологи это знают: если человек отрицательно к вам настроен, то любое ваше поведение, противоречащее такому убеждению, он скорее всего не заметит.
На выходе с референтного блока инфа становится на столько ущербна и однобока, что и образ построенный на ее основе будет ущербен. И все же мы видим целостность. Этим мы обязаны достройке. Все утерянное в результате предыдущей работы блоков восприятия достраивается для сохранения иллюзии целостности. Механизм, с таким успехом скрывающий убожество нашего восприятия, Гриндер и Бендлер удачно назвали галлюцинированием. Галлюционирование становится явным, когда человек, исходя из собственных предубеждений, приписывает людям или объектам характеристики и действия, не существующие в реальности. О таком говорят: он видит то, что хочет, и разубедить его не возможно. Он то все это воспримет несуществующее как реальность!
[B]Точка сборки.[\B]
Рассмотрим механизм восприятия на примере распространения радиоволн. Есть центр радиовещания, транслирующий свои передачи по разным каналам радиостанций, на разных частотах. При помощи хорошего радиоприемника в радио эфире можно выделить их все. Человек имеет систему восприятия окружающей реальности подобную такому радиоприемнику –Точку сборки.
ТС - есть некий регулятор на радиоприемнике, позволяющий менять принимаемую частоту, сосредотачиваясь на определённой станции. Однако, та же самая ТС позволяет точно настроить частоту или отклониться от точной настройки, сместив регулятор в область шумов радио эфира. Здесь мы подходим к пониманию двух ключевых особенностей восприятия.
Уровень восприятия - это значение частоты, которая принимается радиоприемником в настоящий момент. Частота может быть различной - высокой и низкой. Уровень восприятия неразрывно связан с режимами работы чакр - усиленный режим работы верхних чакр вызывает повышение уровня восприятия, нижних чакр - его понижение, в смысле частоты сигнала.
Уровень сознания - это постоянная часть уровня восприятия, которая присутствует неизменно в данном воплощении, некоторая частотная база, от которой по умолчанию начинает крутиться регулятор радиоприемника.
Позиция восприятия - это точность настройки на определенную волну. Каждое значение частоты радиовещания соответствует одному из бесконечного числа параллельных миров. Можно настроить радиоприемник так, что все слова диктора радиостанции будут восприниматься совершенно однозначно, без всяких возможностей трактовки.
Обычно считается, что уровень сознания определяется режимом работы чакр. На самом деле, это не совсем так - уровень сознания определяется сложностью личности, сформировавшейся в предыдущих воплощениях (это аппаратное обеспечение восприятия) и распределением энергий в организме, что связано с работой чакр (энергетическое питание аппарата восприятия). Иными словами, определенный уровень восприятия вовсе не гарантирует соответствующий уровень сознания, поскольку последнее подразумевает ещё и возможность полноценного функционирования в пространстве соответствующей мерности.
Изменение уровня восприятия связано с изменением режимов работы чакр. Максимум энергии в организме всегда приходится на определенную чакру, которая и определяет уровень восприятия. Уровень сознания - это базовый (существующий в стационарном режиме, обычно с самого рождения) уровень восприятия.
ТС, являющаяся информационным входом восприятия окружающего мира, имеет различные режимы работы и при перераспределении энергии между чакрами меняет эти режимы - меняется картина окружающего мира. Положение центра внимания - это просто интегральная характеристика, включающая в себя уровень и позицию восприятия т.е. две координаты.
Позиция восприятия является вторым параметром, определяющим картину мира и возможность внесения в него изменений. Оба этих параметра обуславливают положение центра внимания, через который как через кабель, идет сигнал от окружающего мира, сигнал, преобразующийся в картину мира.
[B]Изменение и фиксация восприятия[\B]
Уровень и позиция восприятия определяют окружающий мир, в котором находится каждый конкретный человек. Под действием различных факторов эти параметры могут меняться. Например, после разговора с человеком, имеющим более высокий уровень (восприятия), ваш уровень возрастет, а его - понизится. Действие этого механизма напоминает установление общего уровня воды в сообщающихся сосудах. Люди взаимодействуют и влияют на сознание друг друга, это называется в Магии сонастройкой. При этом, договор конкретных людей, общающихся между собой, уже несколько отличается от договора всех остальных, поскольку все люди разные.
Способность "удерживать" параметры восприятия в заданных пределах называется в Магии фиксацией восприятия. Если человек имеет сильную фиксацию восприятия, то легко убеждает других в своей правоте, поскольку все вокруг легко изменяют свое восприятие и видят мир также как он. Такие люди являются лидерами. Маги имеют очень сильную фиксацию восприятия, но способны легко её снимать для его изменения.
Фиксация восприятия - это не что иное, как опыт функционирования с данными параметрами. Т.е. если вы привыкли жить с таким восприятием окружающего мира, то умеете его фиксировать.
[B]Вера.[\B]
Христиане верят в то, что все вокруг должны соблюдать заповеди Христа. И ничего не происходит. Но если бы они верили в то, что все действительно их соблюдают, лишь изредка отклоняясь с "истинного" пути, то их мир выглядел бы именно так. Войны религий в наше время идут именно за это - как все люди должны видеть мир. Если бы, скажем, христианство заняло главенствующую позицию, то иерархи церкви очень быстро привили бы населению Земли именно такую позицию восприятия и обрели бы тем самым неограниченное могущество, изменив сам договор этого мира.
Итак, жизненный опыт может продуцировать веру. Если вы каждый день ездите на трамвае, то, соответственно, верите в то, что они ездят. Но вера может быть и не связана с опытом, как, например, в религиях. Вера является способом изменения уровня и позиции восприятия и способом весьма эффективным.
Вера - это не только механизм изменения восприятия, но и механизм фиксации такого восприятия. Например, фиксация уровня восприятия производит изменение уровня сознания, которое сохраняется. Христианские святые, достигшие уровня Магов, часто видят различные феномены связанные с религией. Явления ангелов, сцены евангелия и пр. - всё это результат измененного состояния сознания, которое вошло таковое состояние благодаря сильной вере. Вера - это инструмент Мага. Маг способен заставить себя поверить во все что угодно. И это позволяет ему производить совершенно необъяснимые феномены.
Вера является лишь одним из способов изменения восприятия, самым важным и удобным в использовании. Сталкинг (в терминологии К.Кастанеды) - другой способ, связанный с изменением восприятия при взаимодействиях с объектами - людьми, местами Силы, артефактами. Третий способ изменения восприятия - снови&#8242;дение, связанный с изменением восприятия при взаимодействии с информационными потоками Гения Земли.
[B]Личная сила.[\B]
Личная сила - это та часть пространства вокруг человека, в которой он имеет власть над миром. У большинства обычных людей это пространство гораздо меньше объема, занимаемого физическим телом - они не могут влиять даже на него.
Маги, наоборот, имеют значительное пространство власти, в котором всё подвержено их воле. Поэтому, Маги являются сами мерой того, что с ними происходит и ответственны за все ситуация, происходящие вокруг них.
Личная сила имеет плотность и зависит от фиксации восприятия. Чем сильнее фиксация восприятия, тем на большее пространство можно влиять.
Чем сильнее человек способен фиксировать свое восприятие, тем на большее количество людей он может повлиять. Это связано с тем, что такой фиксации оказывают постоянное сопротивление окружающие люди - все они видят мир по-своему и подсознательно не хотят ничего менять. Поэтому, чтобы произвести необходимые изменения их восприятия необходимо сильно фиксироваться в нужной позиции. При этом взаимодействие идёт по принципу соударяющихся шаров - массивный шар сдвинется незначительно при соударении с легким шаром, который, после такого соударения существенно изменит свое положение. Чем слабее человек фиксирован - тем легче оказать на него воздействие.

Еще раз повторяю:
Личная сила - это способность изменять\ искажать пространство вокруг себя.
Вера - это сила фиксации ТС.
Эти положения основаны на РЕАЛЬНОЙ ФИЗИЧЕСКОЙ МОДЕЛИ, а не на субъективных домыслах...

Автор: Kir 09 Jul 2003, 00:02:28
Из того, что попадалось мне, вопрос Личной Силы (как способности к воздействию) и ее достижения наиболее проработан у Шлахтера в "Психодинамике колдовства". Но поскольку это понятие в изрядной степени интуитивное, книгу нужно читать целиком, посему от цитат воздержусь.

Основные компоненты Силы по его мнению:
1. Уровень личной энергетики.
2. Способность к фиксация восприятия.
3. Вера.

А экземпляр есть http://real-magic.narod.ru/biblio/paralogy.zip

Автор: Плюснин 09 Jul 2003, 03:57:46
Всем доброе время суток!
QUOTE

А я всё равно не понял, про какую вы веру говорите? Верить во что-то хорошое в будущем, продумывать до мелочей, так это уже медлиные мысли. А если имеете ввиду не сомневать, то с этим я не согласен.
Давайте разберём на конкретных примерах, что вы имеете ввиду про веру.

Да действительно, я тоже не понял? о какой это Вере мы говорим?!!!

Хорошее есть слово ВЕРА - в смысле верить во что-то.
Т.е. оно подразумевает то, что мы просто верим тому, что нам говорят, или просто верим в свои убеждения, установки и т.д. Или другими словами, говоря слово ВЕРА мы подразумеваем под этим то, что мы НЕ ЗНАЕМ или НЕ ОСОЗНАЕМ всех происходящих процессов, а мы просто верим в определенный результат(цель).

Пример: Вы верите в то, что завтра взойдет солнце????? Так вот, это уже не вера а ЗНАНИЕ !!!! Вы ЗНАЕТЕ, что оно взойдет!!! Т.е. с энергетической точки зрения ВЕРА требует постоянных затрат энергии на ее поддержание, а знание ВЫ ПРОСТО ЗНАЕТЕ и все, без всяких яких.

Так вот отсюда если вы ЗНАЕТЕ, то вы на много сильнее чем, если вы ВЕРИТЕ. А когда у нас теряется или нет ЗНАНИЯ, то нам ни чего не остается делать, как только ВЕРИТЬ. Вот от сюда такое понятие, как - ЛИЧНАЯ СИЛА.

Т.е. если мы ЗНАЕМ, то нашей собственной энергии у нас расходуется меньше или не расходуется вообще, а если мы ВЕРИМ, то нам постоянно приходиться подпитывать свою ВЕРУ своей же личной энергией и ее остается все меньше и меньше.

Но сказать я ЗНАЮ это мало!!!!

ЗНАЮ это тогда когда вы понимаете суть происходящих процессов (в частности, из за чего встает солнце) - это первый уровень знания, т.е вы можете в модели повторить этот результат (в частности, построить, как в школе модель солнечной системы и на ней показать как и из за чего встает солнце).
Второй уровень - это когда вы можете самостоятельно повторить, т.е. получить тот результат, о котором вы говорите, что вы его ЗНАЕТЕ и уже на практике...,
т.е. вам еще необходимы другие знания, кроме того, почему встает солнце, такие как гравитация, строение планет и т.д.

А личная сила - это то количество энергии с которым вы можете самостоятельно использовать и пополнять(в смысле сохранять, удерживать, накапливать), т.е. управлять. Это количество зависит от многих аспектов:
- от наличия\отсутствия внутренних блоков;
- от дисциплины своего мышления;
- от того, как вы научились сберегать или расходовать свою энергию;
- от навыков правильного\рационального ее использования;
и т.д и т.п.

Всем удачи и успехов.

Автор: Котик 13 Jul 2003, 06:32:33
Я думаю что ЛС это когда ты просто просто делаешь это и всё,отталкиваясь от опыта,знаний,упорных тренировок , .......,......,......,. .
ПРОСТО ДЕЛАЕШЬ И ВСЁ.
Все эти опыты,знания,упорные тренировки , .......,......,......,это было а
сейчас ТЫ ПРОСТО ДЕЛАЕШЬ И ВСЁ.

Автор: Krion 13 Jul 2003, 09:13:55
QUOTE (Резник)

Для конструктивности беседы, я предлагаю, дать, более или менее
общее и, насколько возможно точное, определение понятия личной силы.

Ув.Резник,топик и заводился для того что бы дать(найти) ДЭИРовское
определение личной силе,дабы потом,уже на имеющемся определении
найти методологию достижения(развития)оной
Как вы видете,это практически не возможно сделать,так как
каждый участник интерпретирует личную силу по своему !!!
Надо будет ТКВ сюда пригласить
QUOTE

Понятие ЛС - это динамическое состояние, которое достичь невозможно,
можно находиться на пути к нему,

Ну тогда можно наверное описать её динамику движение,или методу
как "вписаться" в это движение!?
QUOTE

Так вот - личная сила - это эффект синергичной деятельности всей
человеческой системы,

Значит это вписывание,совподение со всеобщими законами,в следствии
чего и выходит проявление той личной силы,эффективности во внутреннем
и внешнем мире(о чём я изначально и догадывался) [image] Тогда
действительно,пункт вера не является основным
Осталась самая малость;
1.Познать эти законы!
2.Пропустить их через себя!
3.Научиться вписываться в них!
Есть идеи ??? Ведь у одних ЛС одного уровня,у других ЛС другова,
у третьих она вообще никакая! Это ведь обусловленно чем то !?
Значит это можно развить(наверное).Ведь ЛС не является чем то
запредельным,или дающимся от рождения качеством,свойством !???

Плюснин П.В:
QUOTE

Да действительно, я тоже не понял? о какой это Вере мы говорим?!!!

В данном контексте,как я понимаю речь идёт о вере в свои возможности,
эффективность своих действий!!! В противовес вере можно будет
поставить сомнения,неверенье,а это те тормоза которые мешают нам
добиваться своих целей,задач!!! За примерами далеко ходить не нужно!
Каждый сам может вспомнить тонну примеров из своей жизни,занятий
ДЭИРом и т.п как нам мешало,тормозило это чувство !!! Соответсвено
вера,очень помогает в эффективности,взаимодействии с собой,окр.миром!
Ну до ладно.Веру оставим в покои
QUOTE

А личная сила - это то количество энергии с которым вы можете
самостоятельно использовать и пополнять(в смысле сохранять, удерживать,
накапливать), т.е. управлять.

Вот мы и опять вернулись к уровню энергии.Хотя я пожалуй с вами не
соглашусь!То что вы написали это:Личный энергетический потенциал!
А он ещё не определяет силу,нужны другие компоненты(знания законов
например,можно ту же веру сюда прислюнить)

Мухачева:
QUOTE
Советую пройти семинары "Место силы" и "Зеркало".

И то и другое я прошёл [image] Напомните мне пожалуйста,где там
о ЛС говорилось

Котик:
QUOTE

Я думаю что ЛС это когда ты просто просто делаешь это и всё,
отталкиваясь от опыта,знаний,упорных тренировок

Я вот могу "просто" открыть бутылку пива зажигалкой,об забор,
бампер машины(и такое даже было),об стол и т.п,та как уже не
одну сотню бутылок открыл [image] Все тренировки,знания,расчёты,
были в прошлом,а теперь я беру и просто открываю бутылку
подручными средствами!Так это и есть моё проявление ЛС ???
P.S Dancing NOVA спасибки за статейку [image] Интересая штука
однако.Где взял?
Всем удачи и ЛС

Автор: Kir 13 Jul 2003, 11:13:18
QUOTE
QUOTE

А личная сила - это то количество энергии с которым вы можете
самостоятельно использовать и пополнять(в смысле сохранять, удерживать,
накапливать), т.е. управлять.

Вот мы и опять вернулись к уровню энергии.Хотя я пожалуй с вами не
соглашусь!То что вы написали это:Личный энергетический потенциал!
А он ещё не определяет силу,нужны другие компоненты(знания законов
например,можно ту же веру сюда прислюнить)

По-моему, не совсем так: энергетический потенциал - это энергия, которую мы накапливаем и используем непосредственно. (Мощность нашего базового инструментария) Он определяет, в первую очередь, нашу "оперативно-тактическую мощь" (способность к действию здесь и сейчас), а так же скорость раскрутки запускаемых нами процессов в зависимости от их масштабности. Но управлять при этом мы можем гораздо большим количеством энергии за счет каскадности процессов. Это уже эффективность использования потенциала, определяемая пресловутыми "другими компонентами". Посему можно попытаться оценить личную силу, как суммарное количество энергии, которое мы способны задействовать на реализацию задачи, "раскручиваемой" в течение фиксированного промежутка времени (напр. недели).

Автор: Dancing NOVA 13 Jul 2003, 12:22:45
[
QUOTE
Dancing NOVA спасибки за статейку Интересая штука
однако.Где взял?

Моя компиляция из Ксендзюка, Б. Моносова и Лекций по магии и некромантии Сатора.

Причем тут энергопотенциал вообще? Энергии НАВАЛОМ вокруг, даже слишком. Определяющее значение при воздействии имеет способность использовать эту энергию, то есть сложность строения решетки сознания, и способность манипулировать своей ТС, чтобы смещать свое восприятие на более тонкие планы, где больше свободной воли (меньше жестких законов), а следовательно больше возможностей влиять на мироздание.
Так вот личная сила и есть способность своей волей изменять окружающее пространство. Да тут и спорить нечего. Все уже давным давно исследовано и выверенно. Почитайте что нить серьезное.
И действительно, пройдите МС.
Крион, если бы вы работали с ЯНС, у тебя бы просто не возникало таких вопросов. ЯНС имеет самое наипрямое отношение к ЛС.

Kir - согласен. Именно способность управлять (т.е. влиять) и является ЛС.

Автор: Панькив 13 Jul 2003, 22:50:29
QUOTE (Krion @ 14 Jun 2003, 05:44:32)
Здраствуйте Ув.преподователи
http://deir.biz/forum/viewtopic.php?t=59
Хотелось бы узнать ваше мнение по
вопросу,что такое Личная Сила,и как
её наработать(техники)?

По-моему, личная сила - это умение адекватно реагировать на изменения происходящие в окружающем Мире. У одного изменения ограничиваются тем, что видно из собственного окошка. Другого интересуют более эпохальные события.
Т.е. уровень личной силы зависит от масштабов целей, которые ставит перед собой человек.

Автор: Неделя 20 Jul 2003, 05:35:40
Уверенный человек - сильный человек. Это понятно. Сильный человек обладает некой своей ЛС, которая другими всегда чувствуется. Такие люди всегда притягивают к себе других, а точнее другие сами тянутся к таким людям. Люди уверенные кому-то нравятся, кому-то нет, но не оставляют ни кого равнодушным. Уверенный человек воспринимает мир таким, каков он есть, в большинстве своём. Возможно, не всегда логически понимая его функционирования. Но возможно осознав банальные истины наподобие того, что есть день есть ночь, есть жизнь есть смерть, есть удача есть не удача, не просто знать об этом, а именно осознание этого, даёт спокойствие, уверенность и естественно ЛС.
Есть люди, которые не боятся ни увечия, ни смерти и не потому, что они верят в загробню жизнь или в инкарнации, а потому что они такие. Про таких говорят, что их легче убить, чем переубедить. Они сильны своей верой и правотой. И это распространяется от фанатизма до святости. Эти люди вызывают страх и уважение одновременно. Кто сталкивася с ткими, тот поймёт. Но ещё раз хочу сказать, что это уверенные в себе люди. А уверенность имеет корень Вера.

Автор: Валера 26 Jul 2003, 09:48:40
Вера - ДА
Но каким образом...???
Примеры:
Знакомый столкнулся нос к носу с белым мишкой, слава богу всё обошлось - но после этого он мне сказал - я не боюсь ни кого.
Люди, пережившие клиническую смерть - отличаются оптимизмом, жизненной энергией и т.д.-
Мой земляк (ХМАО) - Костя Цзю (проффесиональный боксёр) - в возрасте 18-20, испытывая психологическую усталость и волнение - по прямому указанию тренера зашёл в курятник и передушил (свернул голову) около десятка цыплят. Кто он теперь - многие знают....

Так вот - здесь я показал важность ЖИЗНЕННОГО ОПЫТА - как источника ЛС.
Каким образом это действует. Может в нас сидят страхи - которые надо убирать? Весь вопрос - как найти наиболее эффективный способ.
Давайте порассуждаем....

Автор: ARAD 26 Jul 2003, 15:17:04
Для начала ,поставьте перед собой цель.
Какова она малая или большая не важно, кто ее может измерить для вас.Важно, что она ваша личная.Вспомните ощущения ,когда у вас ,что-то получалось.
Ну и как!
И намеренно ,упорно идите к ней ,несмотря, что не хочется и лень и нету времени.
Достигнув ее, вы обретаете уверенность.
Но нельзя зацикливаться на успехе.
Ставим новую цель и так далее.
И вскоре вы почувствуете ,что у вас появилась вера в себя и...... СИЛА.
выдрать+блоки+ карма.

Автор: Илюхин 01 Aug 2003, 04:34:24
Обсуждение идет вокруг двух вопросов : 1-й что такое ЛС и 2-й что делать чтобы ее наработать.
ЛС – как слово, синонима одним словом, или словосочетанием , не имеет, как и такие понятия : третий глаз, карма, любовь, счастье, духовность и т.п. Т.Е. ЛС – с точки зрения рационального мышления – это метафора, термин, который описывает какие то способности человека, об этом уже говорили и тут вряд ли поспориш. В свете этого вопрос как нарабатывать ЛС, равен вопросу, как наработать (открыть) третий глаз, или как тренироваться, что бы быть духовным человеком и т.д. Поэтому большинство обсуждающих высказывается в алигоричной форме типа : делай то, то и то ( как правило каждый описывает свой опыт) и тогда поймешь что ЭТО и они правы . Подобная форма описания применяется к явлениям которые называются состояния человека – радость , печаль, вера ( к стати) , дао и т.д. Все знают что это есть, но что это, рационально объяснить откуда берется и куда исчезает ( в самый не подходящий момент) не могут- слов явно не хватает.
По этому говорить можно вечно и это не плохо – всегда есть повод эмоционально и интересно пообщаться, но приведет ли это общение к тому, что люди станут сильнее?
И если только от разговоров нет возможности получить ЛС, то нужно что то сделать еще и причем каждому свое.
Вот и я не удержался, то же начал давать советы что делать, да, такие они – состояния человека. Сложно дать беспристрастный ответ т.к. страсть – это то же состояние. К стати в ДЭИР-е кое что говориться где находятся (хранятся) состояния .

Автор: Krion 01 Aug 2003, 05:47:26
QUOTE
По этому говорить можно вечно и это не плохо –
всегда есть повод эмоционально и интересно пообщаться, но
приведет ли это общение к тому, что люди станут сильнее?

Данный вопрос поднимался,не ради того что бы потрепаться!
Это я к тому,что некоторые могут подумать об этом!
У меня были на то свои причины,хотя учитывая то что все
преподователи выдали разносторонние ответы,я с вами
полностью согласен,что ЛС это некое абстрактное понятие,
где каждый выделяет свою грань,смотря на неё через
личностную призму.
Дело всё в том,что по жизни встречаешь людей,в которых
есть СИЛА.Она просто чувствуется,хотя человек ни какими
практиками не занимается,умных книг особо не читает,в
харизме особой замечен не был и т.п.Но в нём есть ТО,
чего нету у других.....Я это условно обозначаю - личной
силой.Эти люди наиболее гармоничны с миров,окружающими
людьми,с собой....Таоке ощущение что они уже родились
со всеми навыками ДЭИР.При чём эти люди порой больше
достигают в жизни без всяких практик,чем некоторые
ДЭИРовцы со всем своим арсеналом. Вот мне интересно и
стало,что это за сила у них.Откуда!? Ведь если это есть,
значит есть на то объективные причины....вроде как !?

Автор: Неделя 13 Sep 2003, 02:37:08
Возможно ЛС - это уметь жить здесь и сейчас. Может тоже абстрактно, но умение не заморачиваться прошлым или будующим, на мой взгляд, великое умение.

Автор: Дапин 31 Oct 2003, 00:38:35
Вопрос о личной силе некорректен. Надо поначалу дать определение этому предмету.
Могу дать следующее определение (частично совпадает с тем, что говорил Плюснин).

Личная сила - это количество энергии, которой вы можете управлять, и способов, освоенных вами по управлению этой энергией.

Отсюда чем больше вы приобретаете навыков, обучаясь в Школе или общаясь между собой, тем больше ЛС.
Чем большее количество энергии находится в вашем распоряжении, – тем выше ЛС.
Четверочку прошли, получили доступ к большему количеству энергии – и открылись новые горизонты.
Обиделись на себя – погоревали, съели свою энергию – и уже ничего не можешь.

Автор: Дапин 31 Oct 2003, 00:42:47

Что касается ВЕРЫ.
Обратите внимание, однажды ТКВ упоминал о «чувстве Веры».

Отсюда.

Чувство ВЕРЫ - это тоже навык.

Этот навык надо приобрести, научится управлять им.

Новая ступенька в познании мира – в увеличении ЛС.

Но что это такое "чувство Веры", в определении ДЭИР?

Автор: Дапин 31 Oct 2003, 00:43:46
Ходят слухи, что ТКВ чувство Веры будет давать на 5.3.


Конференция Школы ДЭИР > Вопросы к преподавателям > Каналы Восприятия

Автор: RUnner 25 Feb 2004, 12:55:57
Особенностью моей ЦНС является то, что я логик-интуит
Практически не вижу ауры, не ощущаю границ тактильно, плохо чуйствую шарик в руках, не слышу ударов по оболочке (правда 5.1 я сейчас).
В ВИП-е тоже никаких образов не вижу/не ощущаю.
А просто знаю и всё тут. И шарик - бац и делаю, знаю что он есть, другие ощущают его, я - не в зуб ногой
Работаю с кармой - просто знаю что есть еще и надо тянуть, форму знаю, есть или нет "глыбы" когда стенки сносим - тоже просто знаю и все.
И конструкции для внешнего мира делать получается, и прочая, прочая, вот Силу Мысли прошел и Беляшова, все работает.
Но. Напрягает меня такая моя особенность.
Как бы вот по каналам начать прорабатывать - тактильный, визуальный особенно.
С чего начинать, может есть среди преподавателей люди у которых было так же, а потом все "вскрылось".
Вобщем - куда капать то? Никак сообразить не могу куда
И главное - за что такой облом?

Автор: Сокурова 25 Feb 2004, 14:11:27
Здравствуйте RUnner.
Попробуйте поработать с механизмом собственного сознания. Редуцируйтесь до точки "Я Есмь" и включайте по очереди только каналы восприятия, не включая остальных отделов механизма сознания. Вам мешает логика и память о прошлом опыте. Кроме того, вероятно, что в наличие имеется блок. Чувствительность человека зависит от того, насколько он может активизировать сознательным образом уровень собственной энергетики и направить ее в необходимую область, и таким образом повысить сенсорность этого канала: зрительный, слуховой, осязательный и т. д. анализатор.
Но нужно учитывать, что с повышением уровня энергетики повышается возможность активации внутренних блокировок, и чтобы избежать неприятных или болевых ощущений связанных с этой активацией, подсознание блокирует волну возбуждения, поэтому общей уровень чувствительности снижен. Это и может являться причиной слабых ощущений по некоторым каналам восприятия.
Поэтому стоит отдельно поработать с удалением защитных функций сознания и психики от получения удовольствия. Плюс работа с вниманием, это 50% успеха.
Удачи!!!

Автор: RUnner 25 Feb 2004, 20:46:27
Ясно.
С вниманием работаю, на кружочек смотрю тоже
С чувствительностью - она однобокая, вот сейчас подумал - я ведь четко ощущаю, чуйствую когда отождествление со мной кто-то делать пытается, либо когда на меня кто-то настраивается (это после семинара "отождествление" Гончарова получаться стало).
Т.е. отслеживаю и ощущаю сразу такие воздействия.
А шарик нет [image] ))))
Спасибо за подсказки направления. Жду еще подсказок [image] )

Автор: Аблова 25 Feb 2004, 22:59:22
Только на точку смотреть - маловато будет

1. Вспомните упражнение "взгляд и внимание", отчетливо выделите ощущение "внимания".
2. Обе руки висят вдоль тела, расслаблены. Внимание на указательные пальцы от основания до кончиков ногтей. Держим сосредоточенность на пальцах, так словно готовимся ими кого-то ткнуть. Отследите чем отличаются ощущения указательных пальцев от остальных пальцев руки.
3. Таким же образом, руки расслаблены, висяь вдодль тела. Внимание на кожу ладоней, словно вы прикоснулись к чему-то. Отслеживаем ощущения.
4. Теперь тренируем шарик:
- сделайте снежок - холодный, крепкий, хрустящий;
- сделайте картошку печеную на костре - ее только что вынули и вы держите ее в руках - плотная, обжигающая, вся в золе;
- а теперь простой маленький детский мячик, держим мячик, внимание на кожу ладоней.
- перекидываем шарик с ладони на лодонь.

А вот теперь можно побегать вниманием по телу: ноги, шея, нос, стопы и т.д.
Главное не напрягаться. При сосредоточении внимания физика откликается автоматически. Это базовый принцип работы с энергетикой - реальная работа соспровождается реальными ощущениями тела, потому что там где наше внимание - там энергия, где энергия - там повышенная чувствительность.

Кстати - это самая сложная разновидность сосредоточения - сосредоточение на точке внутри своего тела. На внешних предметах держать сосредоточенность гораздо легче

Удачи!

Автор: Заика 26 Feb 2004, 02:45:00
В нашей школе существует семинар "Развитие интуиции" и на нем ведется работа с различными каналами восприятия: зрительный, тактильный и слуховой. Есть еще и "Развитие вкусового канала". Это в дополнении к вышесказанному.
Желаю удачи!!!

Автор: olegv 26 Feb 2004, 22:36:54
QUOTE (Аблова @ 25 Feb 2004, 17:59:22)
Кстати - это самая сложная разновидность сосредоточения - сосредоточение на точке внутри своего тела.

Нет, если обкуриться, то даже очень легко, в отличие от алкогольного опьянения, где после выпитого тянет на общение, то при наркотическом, наоборот, тянет внутрь себя.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как Повлиять, Чтоб Разлюбил

Автор: Xmarina 13 May 2003, 21:24:49
Много в форуме говорилось о любви, как влюбить в себя кого-то, но темы, чтоб кто-то разлюбил, не встречала. У меня есть друг (не дэировец), вместе уже 10 месяцев, с моей стороны наши отношения изжили себя, т.е. я уже изменилась и подсознание рвётся закончить связь, еле себя сдерживаю, чтоб не сказать всё прямо в лицо и резко всё оборвать. Но это будет очень болезненно для моего друга. Я проверяла, давая намёки о разрыве и даже намёки воспринимались другом очень тяжело. Какие есть методики, как повлиять на него, чтоб его чувства остыли ко мне, чтоб связь закончилась менее болезнее для него, чтоб он меньше страдал. Благодарю за совет.

Автор: Mouss 14 May 2003, 09:03:55
Сама свое сообщение удалила, потому что здесь НИЗЯ

Автор: Семочкин 14 May 2003, 11:21:55
Xmarina! А Вы пробовали воспользоваться техниками третьей ступени? Там среди активных методов управления есть программы на "угасание интереса", "прекращение действий", "уступи дорогу".
В разделе конструкций есть среди прочих: "подавляющая", "отменяющая".
Опять же среди программ есть программа "на закрепление реакции".
Посмотрите эти вопросы из третьей ступени и однозначно решите свою задачу (если конечно Вы этого действительно хотите).
Удачи.

Автор: Варламова 14 May 2003, 13:56:06
Мариша! Программы по 3-ке хорошо но в твоум случае отождествись и протранслируй по отношению к себе намерение отказа + да Ему не захочется с тобой иметь дело При этом пориглашай его куда -нибудь У него должен закрепится негатив на тебя Или просмотри внимательно последний день 3-ки по своим записям Там программы

Автор: Kewal 14 May 2003, 14:29:56
Как все запущено, без десятка программ и пяти тысяч раз применения конструкций по закреплению негативной реакции ну никак не обойтись

Да найди ему "эмоциональный ориентир" в лице "своей бывшей (школьной и т.п.) подруги" и угомонись...

Автор: Семочкин 15 May 2003, 08:49:04
Ну а чтобы не мудрствовать лукаво, просто нужно взять и прямо и октрыто сказать всю правду. Это будет честнее по отношению и к нему и к другим
Опять же повторюсь - если Вы действительно этого хотите
Удачи.

Автор: Krion 15 May 2003, 10:38:19

А если это суицидом закончится?А если у человека
нервы слабые или сердечко больное..........

Автор: Черняк 17 May 2003, 14:22:47
Пока боишься бросить, значит есть чувство страха за него, пусть даже и небольшое. Своим страхом сама же и притягиваешь. Пока есть страх или чувство вины ситуация может продолжаться достаточно долго. Пересмотри свое отношение к ситуации, она чему-то тебя учит - чему?
Удачи.

Автор: Бурман 18 May 2003, 13:18:17
Согласен с предыдущими ответами, но хочу еще раз обратить Ваше внимание на следующий момент:
Хотите ли вы получить тот результат, к которому стремитесь? То есть-проверить желание на истинность. Если хочется, но мешает чувство вины или неуверенность-поработать с кармой.
А дальше все просто-и в самом деле 3ступень. Удачи.

Автор: Xmarina 19 May 2003, 17:53:25
Огромное спасибо всем за советы !!! Есть над чем поразмышлять.

P.S.
Yuri прислал так же ссылку на методику, которую написал в форуме Железный вепрь

QUOTE ( Железный вепрь )
Сам не люблю использовать методы, механизма действия я не понимаю и не могу объяснить, но всё же иногда использую.
Специально в тему для любителей нетривиальщины - метод разрыва исчерпавших себя любовных отношений.
Я сам использовал его пару раз и в обоих случаях отношения действительно разрывались в течение 2-3 суток. Так что , если сможете объяснить , используйте на здоровье, а заодно и мне объясните.... Ну а если не сможете объяснить - используйте просто так.
Итак, если полностью исчерпавшие себя отношения с надоевшей хуже горькой редьки подругой уже перенапрягают, сама она этого в упор не хочет замечать, а пристрелить её - не из чего, то ищем в "виртуалке" образ подруги и накладываем на него "Крест розенкрейцеров" (он же ,по-моему, "Крест Амона-РА", если кто не знает - это окружность, перечёркнутая вертикальным крестом ). Держать 7-8 сек.
Пользоваться методом надо очень осторожно, отношения он разрывает навсегда.

Спасибо !!! http://www.deir.org/ivb/index.php?act=ST&f=25&t=2073&hl=методы

Автор: Зозуля 04 Jun 2003, 15:10:48
хmarina,те рекомендации,которые Вам прислали преподрватели весьма рабочие и безопасные
хотя и более медленные.Ритуалы эгрегоров опасны для человека,который не знает,как отводить
"обратную волну".Есть такое понимание - "ткань действия".Так вот,когда человек применяет эгрегориальный ритуал,то он вклинивается резко в "ткань действия" и естественно '"обратная волна"
идет к тому,кто сделал.Есличеловек знает,как отводить,то ему ничего не будет.И есть еще одна важная
вещь- это жизнь в согласии с самим собой.Когда человек уберат из себя важность,жалость,cтрах чувство вины - он сам четко знет какой навык ему лучше применить и выстроить свои отношения с другими людьми более четко и продуктивно для него.Навыки школы дают и безопасность и коструктивность и наработку личной силы и жизнь вне эгрегора.Подумайте.....

Автор: Барчуков 13 Jun 2003, 20:17:17
QUOTE (Xmarina @ 13 May 2003, 17:24:49)
и подсознание рвётся закончить связь, еле себя сдерживаю, чтоб не сказать всё прямо в лицо и резко всё оборвать. Но это будет очень болезненно для моего друга.

Если ещё были похожие ситуации,в которых приходилось себя сдерживать,то возможно имеет смысл посмотреть - не кармическая ли проблема.

Автор: Мочалова 14 Jun 2003, 12:14:56
"...рвется закончить связь, еле себя сдерживаю, чтобы не сказать все прямо в лицо и резко все оборвать."

Если Вы действительно этого хотите. Сильные эмоции Вы сдерживаете. Возможно ими и притягиваете.

Попробуйте понять почему это проявляется таким образом.

Уберите эмоции раздражения, вины и т.д.(удаление блоков или методом удаления кармы).

И еще не факт , что Вы захотите разрыва.

И если от Вас будет исходить спокойствие,понимание и безразличие в ОЩУЩЕНИЯХ, то он ощутит, что ПРОШЛО И ЭТО. Пока же есть Ваши эмоции ,человек будет бороться за свои чувства.

Помните, что только 7 % информации мы получаем вербально, а остальное в ощущениях

Автор: Лепихина 17 Jun 2003, 02:25:23
Присоединяюсь к Зозуле: “ Когда человек уберет из себя важность, жалость, страх, чувство вины – он сам четко знает какой навык ему лучше применить и выстроить свои отношения с другими людьми более четко и продуктивно. Для него навыки школы дают и безопасность, и конструктивность, и наработку личной силы, и жизнь в не эгрэгора.

Автор: Тартаковский 16 Jul 2003, 13:37:34
1.Как повлиять чтоб разлюбил?
Вы сначала узнайте своё отношение к партнёру через ЭС и вот тогда
принимайте нужное решение. Используйте 1 ст. и затем выбирайте любую другую ступень, как 2-3-ю и те удачные варианты
преподов которые предложили хорошие подсказки.

Желаю удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как Избежать Нападений

Автор: blackangel 17 Feb 2004, 23:32:17
Мою подругу ограбили на улице возле подьезда.У нее 4-я ступень.Конечно она почувствовала и повернулась к грабителям лицом, это ее спасло от удара по голове.Живет она одна с ребенком в квартире на первом этаже.После второй ступени сбылись ее цели и как-то все сразу- она получила хорошую работу ,купила квартиру,сделала ремонт.Как она говорит: ее выслеживали долго и сейчас пугают,ее начальника грабят уже третий раз.Есть ли какие-либо методы ,что-бы это не повторилось?

Автор: Воронина 18 Feb 2004, 00:46:53
А сколько раз нападали на вашу подругу или что то воровали у нее до этого? Конечно так круто это в последний раз. А может было что-то только не так ярко выражено. А потом жизнь полосатая, полоска черная полоска белая.Это только на 5(1) начинает работать режим управляемой полосатости.
Пусть садится и думает.

Автор: Поникарёв 18 Feb 2004, 04:20:29
Согласен с коллегой, и хотелось бы добавить словами притчи:
...К учителю пришёл ученик и спросил:
Скажи, учитель, а что ты будешь делать, если в электричке, в которой едешь ты, в том же вагоне, на твоих глазах хулиганы начнут приставать к девушке?
Учитель ответил:
Я не окажусь в этой электричке...
Есть о чём подумать, верно?
Удачи!

Автор: Michail 18 Feb 2004, 08:27:35
А почему собственно вопрос в разделе "К преподавателям"? У обыкновенных людей разве таких проблем не бывает?
Я не препод, но похожая проблема была. Отработал как карму - и все дела! В качестве антикармической проги заложил чувство полной защищенности в самых криминально-опасных местах (темные переулки, подъезды, наркоманские районы и пр..). И теперь не боюсь никого и ничего.
Или может надо подумать о другой антикармической проге - как антипод этой ситуации. Если у нее уже 4-ка - так сама все сделает.
Вообще говоря - такие наезды, и тем более "пугания" для 4-ка означают только одно - ну очень крутую карму! Или блок (кому как нравится). Чтобы испугать "нормального" 4-ка надо очень постараться!!!!!

Автор: Аскольт 19 Feb 2004, 00:31:48
QUOTE (blackangel @ 17 Feb 2004, 22:32:17)
Мою подругу ограбили на улице возле подьезда.У нее 4-я ступень.Конечно она почувствовала и повернулась к грабителям лицом, это ее спасло от удара по голове.Живет она одна с ребенком в квартире на первом этаже.После второй ступени сбылись ее цели и как-то все сразу- она получила хорошую работу ,купила квартиру,сделала ремонт.Как она говорит: ее выслеживали долго и сейчас пугают,ее начальника грабят уже третий раз.Есть ли какие-либо методы ,что-бы это не повторилось?

Кармушка-то она не резиновая, поимеешь её - поимеешь, по потом она, как после "управления природой" жахнет по всем долгам...
Чё? ПреподавателЯ?! Извиняйте! Ужо написал, удалять в лом

Автор: blackangel 19 Feb 2004, 09:19:01
А почему собственно вопрос в разделе "К преподавателям"? У обыкновенных людей разве таких проблем не бывает?
-----------------------------------------------------------------------------------------------
Хочу получить исчерпывающий ответ, а не полтовню на тему,так иногда мы забалтываемся и упиваемся чувством собственной значимости,что если посмотреть на тему и последние комментарии к ней,то появляется чувство, что отвечающие смысл темы или не поняли или вообще ее не читали.

-----------------------------------------------------------------------------------------------А сколько раз нападали на вашу подругу или что то воровали у нее до этого? Конечно так круто это в последний раз. А может было что-то только не так ярко выражено. А потом жизнь полосатая, полоска черная полоска белая.Это только на 5(1) начинает работать режим управляемой полосатости.
Пусть садится и думает.
---------------------------------------------------------------------------------------------
Согласна.Но у нее огромное осталось чувство незащищенности,чувство ,что ее может обидеть каждый.

Автор: Michail 19 Feb 2004, 11:19:44
QUOTE (blackangel @ 19 Feb 2004, 11:19:01)
Но у нее огромное осталось чувство незащищенности,чувство ,что ее может обидеть каждый.

Верищагин говорит, что чувство страха, как и чувство незащищенности - это сильный пробой эфирного тела, сопровождающийся потерей энергии. Нападающий инстинктивно чувствует этот страх, и это придает ему силы и уверенность. А раз ее уже долго выслеживали, и теперь еще и "пугают", то этот нападающий уже плотно подсел на эту "кормушку". Так и будет терроризировать далее, пока "кормушка" действует.
Эфирку 4-ка невозможно пробить, если сам 4-ник не сделает "дырку" изнутри.
Ищите эту дырку.
Удачи.

Автор: Рекунова 19 Feb 2004, 13:33:41
4-ка, это, конечно круто, но фоновою работу еще никто не отменял! Пространство защиты, если оно вовремя обновляется , работает прекрасно. В одном городе был случай- во время прохождения 4-ки, после занятия на автостоянке на слушательницу напали наркоманы. Она забалтывала их ( наркоманов!!!) в течение некоторого времени , через которое приехала милиция и их повязала. Кто велел милиции оказаться именно там и в это время?

Автор: Kewal 19 Feb 2004, 20:39:47
> Она забалтывала их ( наркоманов!!!) в течение некоторого времени , через которое приехала милиция и их повязала. Кто велел милиции оказаться именно там и в это время?
-----------
Да очень запущенный случай "положительной кармы"...

ЗЫ. Понятно, основная цель сводилась именно к общению с нарядом милиции во время выполнения последним своих служебных обязанностей, а наркоманы это всего лишь повод... или путь исполнения проги...

Автор: NEWTR 20 Feb 2004, 01:30:51
Это было уже давно, но через пару дней после установки 4ки у меня был такой случай - на меня напали трое, избили, ударили дубинкой по голове, а целью было отобрать телефон, что они и сделали.
Причем произошло это на моей улице, а в нашем районе города такое вообще редко происходит, а кроме того местные со мной бы такого просто не сделали.
Телефон мне было не особо жалко, но всё это было просто ужасным событием в моральном плане. И в двойне ужасным, потому что я не мог понять, как со мной, дэировцем, такое могло случится.
При этом кармическая цепочка четко не прослеживалась. Но было такое дело -у меня была карма, которая развивалась постепенно в течении жизни и она теоретически могла к такому привести.
Вообщем после работы с кармой многое изменилось.
...
ИМХО:
Разница между человеком, который идет по криминальному району города и при этом не боится, и человеком, который боится в том, что первый на самом деле не не боится, а вообще об этом не думает. Он как бы вне этого всего, он свободен!. Такой человек просто не нуждается в защите, потому что такого человека для окружающих как бы не существует.
Чтобы кто-то из людей к вам подошел и хотя бы просто спросил время, нужно, чтобы для этого была причина. Такой причиной должна быть программа, которая сидит, но не в нем, а в нас. У меня совсем недавно был период, когда старые проги отработаны, а новых ещё нет. Меня практически перестали замечать окружающие!!! Я думаю, что если бы во мне прог 100% не было бы, то я бы вообще стал человеком невидимкой, просто есть ещё и неосознанные проги, даже не проги, а просто мысли. Убираем проги, отключаем все мысли и можно входить и беспрепятственно грабить любой банк (шутка) [image] Главное проходя мимо охранников, не думать, о них.

Автор: Аскольт 20 Feb 2004, 02:46:42
Интересно, а можно ли поработать с кармой в плане негативного мышления, у моего критика что-то голосок прорезался...?

Автор: Рекунова 20 Feb 2004, 03:15:55
Есть такое понятие викитимное мышление( за точность формулировки не отвечаю) это когда жертва транслирует-обидьте меня!!-т.е. типичная карма, вибрации программы сигналят. Убираем, замешаем- к нам не подходи , а то..,и жизнь меняется. Проверенно на собственном опыте.

Автор: Krion 20 Feb 2004, 06:42:12

Рекунова:
QUOTE

4-ка, это, конечно круто, но фоновою работу еще никто не отменял!

Фонновые занятия,пространство защиты,клубное зверьё это конечно же
круто,но Личное ЭИ развитие никто не отменял! Тем более человеку
прошедшему 4ст,грех не отказаться от нянек и костылей в виде
ассистентов и зверья [image] Может с этой позиции посмотрим?
QUOTE

Кто велел милиции оказаться именно там и в это время?

Вах! Ваааааааааааууууууу.НУ просто ВАЩЕЕЕЕЕееее. И не уж то это
всё заслуга ЗП? А как же декларированное вырезание фрагмента ВИП
у агрессоров? А как же снятие намеренья и желания и т.п о чём
нам так красочно рассписывали на клубе!? А в итоге "подключённой"
пришлося терпеть нападавших лишние время,из-за того что ЗП
"вызывал" милицию(которая возможно,нужна была в другом месте)...
Более глупый вариант это наверное,если бы при помощи ЗП на
нападающих свалился бы самолёт со 132 пасажирами
Ну нафиг этого ЗП,тем более раз уж препода сами описывают его
"неожиданные" приколы!

Автор: Рекунова 22 Feb 2004, 21:49:18
Солнышко, на наркоманов наши техники не действуют!!

Автор: Krion 23 Feb 2004, 11:46:33
Как так? А почему на ступенях yfc не предупреждали? А почему
на фонновых рекламу "клубному зверью" подкидывали без подобных
"исключений из правил"! А вообще то давайте посмотрим так:
1.У наркоманов чакральная структура ведь не исчезает? Нет,
значит откачка из чакры энергии с последующим мощным ударом
в эту же чакру,мишень "выбьет" и введёт в ступор!
2.У наркоманов Яесмь есть? Есть,хоть и разширенная,хоть и
напонятной формы,но всё равное есть! Значит уже можно
работать с мишенью!
3.Намерень/желания у наркоманов есть? Есть,значит......
4.Подключка к эгрегору есть......
5.И т.д.
P.S Это вы солнышко....а я Лёха

Автор: Неделя 24 Feb 2004, 09:24:57
Здравствуйте. Вернусь к теме. Человек получивший мощный негатив, сам его притянул. Это понятно, и не стоит на этом долго заострять внимание. Просто тут есть один, точнее два важных фактора.Первый, что во мне есть такое, что притянуло грабителей? Почему именно я стал(а) объектом нападения? Эти вопросы помогут найти причину происшедшего события.
Второе, Существует принцип получения и отдачи. Человек, должен отдавать не меньше, чем получает. И это не касается только матерьяльной стороны. Нужно уметь отдавать "себя". Если не умеешь или не хочешь, то пространство, всё-равно востановит равновесие. И именно ограбления часто такой механизм. Только не подумайте, что оно(пространство) наказывает нас. Ему без разницы. Прсто в мире должен сохраняться баланс. Любое его нарушение, должно быть скомпесированно.
И теперь следующее. Ваша подруга, должна снять страх, который появился после происшествия. Здесь не всё так просто, но не безнадёжно. Советую, в сознании переиграть то событие, создать у себя ощущение что оно разрешилось удачно, она вышла из той ситуации победителем ну и так д., а затем, проверив новую ситуацию через ЭС и подкорректировав, заложить её через альтернативное ЭС. Не забывайте правила работы с программой на уверенность в себе.
Всё это "рыба", костяк. Возможно Вы что-то измените, поправите, короче сделаете так, как это будет комфортно лично для Вас и Вашей подруги. Но в любом случае надо что-то делать.
И последнее. Техники ДЕИРа прдпологают, что ими владеют начиная с первой ступени. И именно на первой ступени, мы создаём ЭС. Оно гармонизирует не только нас, но и пространство вокруг нас. Возможно у Вашей подруги тут одна из проблем. И похже главная!
Удачи Вам и Вашей подруге.

Автор: Заика 25 Feb 2004, 05:04:18
И наркоман и пьяный человек находится в измененном состоянии сознания и его реакция на внешние раздражители, даже подпороговые, неадекватны

Автор: Фальковский 28 Feb 2004, 22:16:43

Рекомендую семинар "Пространство целей". Появиться понимание и навык
принимать и отдавать. Это изменит ситуацию нужном для Вашей подруги направлении.

Автор: NEWTR 01 Mar 2004, 22:31:17
Есть такой вопрос к преподавателям.
Если качественно создать сущность-защитника, поможет ли это в подобных ситуациях, при том что ситуация носит кармический характер?

Автор: Рекунова 02 Mar 2004, 01:19:30
Поможет. А карма вам дорога, как память?

Автор: Krion 02 Mar 2004, 06:59:06
QUOTE (Рекунова @ 02 Mar 2004, 09:19:30)
Поможет. А карма вам дорога, как память?

Дык,в том и прикол что есть карма которая больше помогает в жизни,в проф.
деятельности,чем мешает.Однако не всем твоё повидение нравится...........
тогда и надо зверьё создовать!

Автор: NEWTR 03 Mar 2004, 14:37:14
QUOTE (Рекунова @ 02 Mar 2004, 00:19:30)
Поможет. А карма вам дорога, как память?

Нет
Просто недавно такой случай произошел более чем странный. Его вполне можно отнести к мелкой неприятности, но он мне напомнил кармическое событие. Но проверка показала, что к карме он похоже отношения не имеет.
А произошел он скорее всего из-за моих собственных мыслей. У меня в последнее время их реализация процентов на 90, о чем ни подумаю, всё сбывается. Я от этого такой кайф ощущаю!!! Но иногда такая фигня в голову лезет...

Автор: Рекунова 04 Mar 2004, 03:33:30
Прежде чем подумать- ПОДУМАЙТЕ !!!

Автор: blackangel 10 Mar 2004, 09:35:42
Спасибо.Распечатала и отдала.
----------------------------------------------------------------------------------------Кармушка-то она не резиновая, поимеешь её - поимеешь, по потом она, как после "управления природой" жахнет по всем долгам...
Чё? ПреподавателЯ?! Извиняйте! Ужо написал, удалять в лом

---------------------------------------------------------------------------------------------
И за индукцию спасибо,еле ее уговорила поработать с кармой- а то :Надо отрабатывать и все.

Автор: Богуненко 11 Mar 2004, 15:48:35
QUOTE (blackangel @ 17 Feb 2004, 19:32:17)
Мою подругу ограбили на улице возле подьезда.У нее 4-я ступень.Конечно она почувствовала и повернулась к грабителям лицом, это ее спасло от удара по голове.Живет она одна с ребенком в квартире на первом этаже.После второй ступени сбылись ее цели и как-то все сразу- она получила хорошую работу ,купила квартиру,сделала ремонт.Как она говорит: ее выслеживали долго и сейчас пугают,ее начальника грабят уже третий раз.Есть ли какие-либо методы ,что-бы это не повторилось?

Добрый день!
Нападения могут быть спровоцированы отсутствием любви к самой себе,
мыслями о "недостойности" иметь что-либо, о самонаказании, что подразуме-
вает наличие чувства вины (опять о карме). Может неосознанное чувство не-
справедливости, заложенное еще в детстве, таким образом выплыло на по-
верхность и требует внимания? Прочтите книгу Лиз Бурбо "Пять травм, которые
мешают быть самим собой" и, возможно, Вы сможете увидеть причину своей
проблемы "во всей красе".
Удачи и избавления от страха!

Автор: KMI 11 Mar 2004, 15:54:00
QUOTE (Неделя @ 24 Feb 2004, 08:24:57)
Второе, Существует принцип получения и отдачи. Человек, должен отдавать не меньше, чем получает. И это не касается только матерьяльной стороны. Нужно уметь отдавать "себя". Если не умеешь или не хочешь, то пространство, всё-равно востановит равновесие. И именно ограбления часто такой механизм. Только не подумайте, что оно(пространство) наказывает нас. Ему без разницы. Прсто в мире должен сохраняться баланс. Любое его нарушение, должно быть скомпесированно.

Много раз поднимали этот вопрос, но он все-равно выглядывыает
из разных тем.
Поле компенсирует энерго отдачу-прием. Причем как,
где и когда отберет или даст неизвестно.
Так это значит что, постоянно считать сколько взял, сколько дал
энергии? И осматриваться по сторонам - откуда вмажут?

Автор: Мочалова 11 Mar 2004, 17:26:45
KMI :"Так это значит что, постоянно считать сколько взял, сколько дал энергии? И осматриваться по сторонам-откуда вмажут?"

Это значит, что есть гармоничные взаимодействия:

Я и МИР.
Чтобы отслеживать характер вероятностного взаимодействия с окружающим Миром , хорошо бы пройти 5/1, войти в режим управляемой полосатости и находиться на открытых путях, для этого иногда приходится корректировать личные качества

Я и ДРУГИЕ ЛЮДИ

Я и Я

Автор: RUnner 11 Mar 2004, 20:07:34
QUOTE (KMI @ 11 Mar 2004, 18:54:00)
Так это значит что, постоянно считать сколько взял, сколько дал энергии? И осматриваться по сторонам - откуда вмажут?

Для того чтобы такой ерундой не замарачиваться, особоленивые ))) знакомятся с третьей клубной сущнастью - Хранителем Равновесия
раз в месяц на фоновой - время собирания и раздачи слонов
хотя мне кажется.. что однажды заюзанная она работает в итоге постоянно )

Автор: KMI 15 Mar 2004, 17:03:52
QUOTE (Мочалова @ 11 Mar 2004, 16:26:45)

Это значит, что есть гармоничные взаимодействия:

Я и МИР.
Чтобы отслеживать характер вероятностного взаимодействия с окружающим Миром , хорошо бы пройти 5/1, войти в режим управляемой полосатости и находиться на открытых путях, для этого иногда приходится корректировать личные качества

Я и ДРУГИЕ ЛЮДИ

Я и Я

Но если на открытом пути нужно постоянно ожидать препятствий
(согласно Верещагина), то где здесь гармония Я и МИР, Я и ДРУГИЕ ЛЮДИ?
Ходить с оглядкой по лесу (откуда нападут или по вашему - отслеживать характер вероятностного взаимодействия с окружающим Миром ), это скорее жить по волчьим законам. Или с Вашей точки зрения волчьи законы это и есть гармония жизни?

Автор: Мочалова 15 Mar 2004, 23:57:20
KMI,

вспомните, на 5\1 при анализе работы с тест-системами, рисуем:

1. Лыжник несется с горы-летит-это ОТКРЫТЫЙ путь, у лыжника все складывается в ЗНАЧИМЫХ ДЛЯ НЕГО ОБЛАСТЯХ, а в мелочах есть разрушения, но это ЕГО не волнует. Это и есть гармония с миром (Я и Мир), он совпадает с миром. В жизни каждого бывали эти ОЩУЩЕНИЯ, когда все получается. Вовсе не "нужно постоянно ожидать препятствий". Тот у кого все сростается-окрылен, он опирается на свое ОЩУЩЕНИЕ

2. Лыжник взбирается на гору, тяжело. Многим знакомо это ощущение и без тест системы-черная полоса. Можно годами долбить разные стены, пытаясь кому-то, что-то доказать, а можно перейти на ту деятельность, где человек все же совпадает с миром, а можно ИЗМЕНИТЬ некоторые свои ЛИЧНЫЕ качества и совпасть

3. Лыжник СПУСКАЕТСЯ с горы, у него все получается, но поскольку дело,которым он занят очень ЗНАЧИМО для него, возможно вложено много денег и т.д. он может проверить вероятный характер своего взаимодействия с окружающим миром в будущем, используя тест-системы. При проверке, возможен трертий вариант-закрытый путь- скоро подъем в гору. Поведение на закрытом пути -максимальная подстраховка и т.д. и изменения в себе

Мы осваиваем навыки коррекции себя

Моя точка зрения совпадает с описанным выше. Я выбираю дела, в которых я изначально совпадаю с миром или, если дело мне интересно, добавляю нужные качества, например, обучаюсь, или убираю, можно использовать работу с блоками и кармой.

Можно при проверке дела через свое Э.С. почувствовать гармонию и удовольствие(Я и Я) и не совпасть с другими людьми, они могут не поддержать это дело(Я и другие люди)
Можно совпасть с собой и с группой других людей, но есть много идей, которые при этом не совпали с миром

5/1 это исследование взаимодействия с системой более высокого порядка сложности
В любом случае хорошо бы взаимодействовать в конструктивном, созидательном ощущении

Автор: Марченко Н 16 Mar 2004, 23:08:35
Рекомендую вам, выровнять и стабилизировать пространство.
Для этого необходимо посетить клубное занятие.
Фоновая Раскачка.
и проблемы вашей подруги исчезнут.

Автор: Неясова 22 Mar 2004, 05:23:46

Для того,чтобы чувствовать себя защищенным, не стоит выстраивать стены и одеваться в панцирь, потому, как любая защита провоцирует наиболее активных проверить его на прочность. Отсылаю Вас к семинару " Удаление внутренних блокировок", где вы можете отыскать первопричины этой проблемы, убрать их и, самое главное, наработать качество открытости. Это качество нарабатывается с открытием сердечного центра - центра любви и гармонии. Транслируя эти вибрации вовне , насыщая ими пространство защиты, перенаправляя их на цели, насыщая ими в ВИП образы близких, вы тем самым обеспечите собственную безопасность.


Конференция Школы ДЭИР > Вопросы к преподавателям > Как Бороться С Эйдетикой ?

Автор: Железный Вепрь 05 Jun 2003, 08:50:39
Есть одна ма-а-аленькая проблемка. Может, конечно, кому-то покажется , что она гроша выеденного не стоит ( и яйца ломаного , соответственно [image] ), но её тем не менее хочется решить. По научному это называется «эйдетика», а по простому – когда долго пялишься на какое-либо изображение и оно намертво впечатывается в мозг. Напр., сделаешь бухгалтерский баланс, после многочасовой работы закроешь глаза – на внутреннем экране баланс-отчёты-цифры, решишь снять напряжение, поиграв в какую-нибудь компьютерную стрелялку-рубилку – на внутреннем экране потом 1-2 часа стреляют-рубятся... Вот эротические сайты , правда, хорошо смотреть
Вроде бы всё это и не смертельно, но вот если срочно надо какую-то проблему решить , то о работе с ВИП не может быть и речи.
Какая там работа с ВИП , когда оно всё занято недоделанными балансами вперемежку с недобитыми монстрами и соблазнительными красавицами......
Причём эта проблема тем острее, чем чаще человек работает с ВИП и развивает Аджну (я на эту тему побеседовал со знакомыми, которые практикуют раджа-йогу).
Вытереть внутр. экран энергетическим шариком или «растрескать» изображение приносят только временный успех – весь мусор на внутр. экране тут же снова восстанавливается.
Может, кто подскажет , как бороться с этой ерундой?

Автор: Семочкин 05 Jun 2003, 09:38:27
В подобного рода ситуациях довольно хорошо помогает сочетание двух упражнений: одно из ТИК (работа сгустком-шариком как губка в верхней полусфере ВИП = впитываем все чего мешает, можно добавить образ, что этот сгусток в своем вращении проходит по активизированным на данный момент зонам ВИП - бух., стрелял., и прочее и дезактивирует их) и концетрация на точке - подфокуссировка т. Я.Е. из "Управления мышлением".
Практика подтверждает результативность этих методов.
Удачи.

Автор: Железный Вепрь 05 Jun 2003, 15:48:21
QUOTE (Семочкин @ 05 Jun 2003, 05:38:27)
концентрация на точке - подфокуссировка т. Я.Е. из "Управления мышлением".

Excuse me, что Вы подразумеваете под термином "подфокусировка тЯЕ" ?
Я проходил "Управление мышлением " в прошлом году ещё, что-то не помню я там этой штуки...
Или Вы имеете ввиду смотреть на подвешенный шарик, свечку или что-то в этом роде ?

Автор: Сиваченко 05 Jun 2003, 22:40:22
Все очень просто - внимание!
Если есть навык волевого управления вниманием, полученный на ступенях, предваряющих работу с ВИП, то не случается таких сложностей.
Есть другой аспект этой проблемы - психоэмоциональная перегрузка, когда, вследствие интенсивной интеллектуальной или эмоциональной деятельности, возникает очаг хронического возбуждения в соответствующих зонах коры,что приводит к неконтролируемым процессам актуализации ВИП-образов. Соответственно, помагает отдых, спорт, снятие напряженности, доступными Вам средствами.
Не надо ненавидеть балансовый отчет, может быть, придут новые, боллее эффективные финансовые схемы и пропадет необходимость наблюдать их на мысленном экране.... и все такое прочее, что касается эротических, игровых сайтов...
Удачи!

Автор: Аблова 06 Jun 2003, 05:37:38
Попробуйте тогда проще.

Модернизируйте свой внутренний экран, и работайте как с окнами на компе.
Раз вы работаете с компом, то вам знакомы функции трех значков в верхнем правом углу экрана. Один из них "сворачивает", убирает с экрана окно, но оставляет его активным. Сбросили вниз, определили, где "значок" этого активного окна и пусть он там болтается.
Раз сложно подавить активность сразу, то пусть она будет - главное, чтоб не мешала!

Через некоторое время "разверните" его, после чего закройте, с четким ощущением окончания работы.
Можно "потереть" свернутое окно и ту зону ВИП, которая за него отвечает шариком. Можно сбросить "значок" закрытого окна его в ядро объекта как в корзину и т.д. Найдите свой способ.

Удачи!

Автор: Варламова 07 Jun 2003, 20:38:13
Здравствуйте! Как уже сказали коллеги. проведите подфокусировку т. Я.Е .а именно: увеличиваем её в объективном пространстве до 3-х.4-х метров в диаметре. а затем опять уменьшаем до обычных размеров. Толькотне забудбте после этого ещё раз развести т.Я.е. по местам входа потоков. И второе: опустите перед мешающими картинками экран.так .чтобы они оказались за экраном. Это делают даже люди.пришедшие на 1-ю ступень. успехов.

Автор: Kir 08 Jun 2003, 23:07:47
Извините, что вмешиваюсь!

Дело в том, что "мусор" на экране связан с "мусором" в мыслях вообще. Я обычно провожу всю основную ЭИ-работу по вечерам. При этом после рабочего дня мне тоже бывает сложно с ходу перейти к работе с ВИП - мешают всевозможные "левые" мысли. Разгонять их силовыми методами - увы, занятие неблагодарное. Однако, если есть немного времени, можно просто встать (или сесть - кому как удобнее), усилить ЦП и отпустить поток мыслей, отрешенно за ним наблюдая. Через некоторое время мысленные процессы начинают завершаться сами собой, обобщая итоги прошедшего дня, и нередко выдавая в результате красивые и рациональные решения накопившихся проблем и задач. От 5-ти минут до получаса обычно хватает на полную очистку сознания. Далее можно приступать к работе с ВИП.

P.S. Обычно после такого приема высыпаешься лучше и быстрее.

Автор: Новикова 07 Jul 2003, 08:26:42
В данном случае совершенно замечательно помогает гармонизация через эталонное состояние и упражнение по регуляции тонуса ,с которым Вы знакомились на 1 ступени .Удачи ! И поберегите свое ВИП


Конференция Школы ДЭИР > Вопросы к преподавателям > Защита В Астрале

Автор: AldanskiySneg 05 Oct 2003, 20:52:14
повадилась показывать мне сюжетики в астрале.
На это у неё есть некоторые свои цели.
Поиск по форуму делал по этой тематике, конкретно к моему случаю нет ничего, всё что можно было интепретировать тоже не совсем подходит. Нужен как бы творческий подход на основе освоенного. Суть в том что каждую ночь новый сюжетик... чёрно-белый, хотя у меня давно всё в цвете.
ТО что это делает она нет никаких сомненений, стиль сюжетов - это как бы очень похоже на её ход мысли и окружения.
Причём даже прослеживается её эмоциональное состояние, по смыслу тем.
Последние сюжеты явно начали переходить грань, например вот такой сюжет: какой-то алкоголик пытается
ударить меня ножом в грудь, ударяет, прокалывает одежду и чуть-чуть касается тела.
На этом всё заканчивается, я стою с торчащим из меня ножом держу в руке мобильник и думаю звонить или нет по 911 но так как не глубоко, то решаю не звонить :-)
Следующий: выхожу как бы из магазина, алкоголик просит на бутылку, я прохожу мимо, следом идёт пожилая
женщина, он просит у неё денег, она отказывает, он думает несколько секунд, потом догоняет её и начинает избивать.
Забирает у неё сумку и продолжает избивать, причём бьёт на смерть.
Следующий, иду вечером... трое алкоголиков пинают лежащего в луже и грязи собутыльника.
Ещё ... я в Армии... вечер... весь измазанный и закопченный, смертельно усталый стою у полевого умывальника и моюсь по пояс, потом беру всё барахло и иду в палатку бросаю всё под кровать и падаю спать.
Последний свежий сюжетик тоже на военную тему, наверно какая-то картинка из новостей по Ираку, которая была показана по телевидению с участием американских солдат. Этого я точно не видел. У меня телевизор давно заменил компьютор :-)
Маленький стришок, одной своей знакомой эта колдунья отождествила себя с Люцифером, сказав что у неё не просто так имя Люция.
Это продолжается пару недель, стало надоедать и вообще у меня свои планы на астрал :-)
Далее ещё интереснее....
Моя девушка как-то в беседе с ней сказала что на работе пристаёт начальник, да он там ко всем пристаёт, натура такая. Эта(колдунья) предложила помочь, девушка наотрез отказалась.
Тогда она начальнику делает сон с присутствием моей девушки, думая что после этого он будет сильнее приставать к ней. Начальник встречает утром на работе мою девушку и говорит..., чертовшина какая-то ты мне приснилась.
Да у него никогда такого не было, ущипнул за одно место как говорится и побежал дальше дела делать у него куча бизнесов! И всё у него есть в том числе и женшины.
Вообщем это стало надоедать... и вообще вмешательство в мою частную астральную жизнь!

Автор: Валера 06 Oct 2003, 08:44:29
Можно попоробовать сущность - проводник.
Хотя я в него не верю.

Автор: AldanskiySneg 06 Oct 2003, 19:56:55
Сделал свою. Два дня тихо. Но для статистики мало времени прошло.
Правда с единичкой делать сущность это ... перебор для меня... но главное результат

Автор: Kewal 07 Oct 2003, 14:27:29
Правильно.

Автор: AldanskiySneg 08 Oct 2003, 07:58:26
Спасибо, спасибо. Приятно слышать :-)

Автор: AldanskiySneg 09 Oct 2003, 07:50:41
http://members.rogers.com/aurora416/

Автор: Зозуля 21 Oct 2003, 12:30:31
AldanskiySneg!
Наши сны - подсказка нам о нас самих.
1.В Ваших снах прослеживается одна тема - Вы жертва и на вас нападают агрессоры.Агрессоры мужского пола и3 раза было показанно на алкаголиков мужчин.(алкаголики- люди потерявшие себя внутри себя)
Жертва.Война.Потеря энергии...Поразмышляейте о себе сами.У каждого свои значения и осознавания себя...Ну а местная колдунья - это следствие того,что есть внутри Вас.Сны и подсказка и действие.Сходите на занятие Дубковой И.В. о снах - получите навык, что делать во сне.

Автор: Kewal 21 Oct 2003, 19:37:49
> Сходите на занятие Дубковой И.В. о снах - получите навык, что делать во сне.
----------
Нет, это уж лучше вы к нам...

Автор: Зозуля 30 Oct 2003, 14:38:19
Kewal,а что у Вас интересного есть по работе со снами?И куда это к Вам ?


Конференция Школы ДЭИР > Вопросы к преподавателям > Борьба С Непрошеными Гостями

Автор: Mike 23 Jun 2003, 12:30:53
Уважаемые преподаватели!

Можете ли предложить какой-нибудь метод борьбы с крысами методами ДЭИР?
Традиционные методы не помогают (такие, как затыкание дыр, мышеловки, отравы и т.д.). Заведение кошки исключено.

PS. На это сообщение, конечно, можно наставить много смайликов, но мне совсем не до шуток.

Автор: Резник 23 Jun 2003, 15:36:03
Техники медленных мыслей и внешних эмоциональных векторов по 5.2. Не знаю как на крысах, на тараканах, говорят, получалось. Из традиционных средств есть совершенно замечательное устройство - специальный частотный излучатель, который включается в сеть и по всей проводке помещения идет сигнал, который заставляет грызунов уйти. Можно поискать в интернете.
Удачи!

Автор: Zaic 23 Jun 2003, 20:51:16
QUOTE (Резник @ 23 Jun 2003, 16:36:03)
Техники медленных мыслей и внешних эмоциональных векторов по 5.2. Не знаю как на крысах, на тараканах, говорят, получалось.

Внешних векторов на разрешение ситуации с обилием тараканов? Или внешних векторов для тараканов?
Простите, если вопрос кажется глупым.


Конференция Школы ДЭИР > Вопросы к преподавателям > Безконтрольное Отождествление С Людьми...

Автор: dan-leech 14 Oct 2003, 11:23:18
После четвертой ступени мое сознание начало подстраивать мое состояние под человека с которым я общаюсь или группу людей. Причем происходит это без моего ведома и удержать себя от изменения я почти не в силах. Я могу лишь "вытянуть" группу или человека туда куда хочу я, ну и себя за ним. Я так понимаю это отождествление в каком-то роде, но я сам сознательно это не делаю.

Можете посоветовать какие-нибудь упражнения, чтобы это происходило только тогда, когда я этого хочу. Это как-то связано с четверкой? Как?

ЗЫ: Возможно это как-то пересекается с моей предыдущей темой: "обучение на ступенях/или игры сознания"

Автор: Железный Вепрь 14 Oct 2003, 18:10:09
1. Жёстко сфокусируй тЯЕ внутри головы.
2. Отгородись от своего визави энергетически, сконцентрируйся на своей энергетике и её параметрах.

Автор: Zaic 14 Oct 2003, 18:14:48
Попробуй просто поиграться: я - это он, я - это я, снова я - это он. Так много-много раз и начнешь понимать когда ты отождествлен, а когда находишься в себе.

Автор: dan-leech 14 Oct 2003, 18:21:35
to Железный Вепрь:
Что такое визави?

to Zaic:
Спасибо. Игрался... доигрался. Я это всегда я, моя личность меняется и энергетика, вроде, чуть-чуть тоже. Я растворяюсь в другом человеке, моей личности как таковой уже нет. Это что-то типа копирования поведения человека и всего остального, что у него есть.

Автор: Zaic 14 Oct 2003, 18:40:26
Я о том, что если ты научишься по своему желанию переключаться с себя на него, то потом сможешь контролировать и неосознаваемые процессы.

Автор: dan-leech 15 Oct 2003, 17:48:15
to Zaic:
Я пробовал так делать, но плохо получается. Я какбы всегда что ли растворен в людях. Я не знаю где я, а где нет. Ну если считать, что ЯЕ это я, то я всегда знаю где я. Я не знаю где мои эмоции, логика, образы и т.д.

Автор: Zaic 15 Oct 2003, 19:03:58
Уйди куда-нибудь в лес и гуляй долго-долго, пока образы людей не выветрятся из головы. Ещё хороший метод - лечь в Шавасану и лежать. Мне хватает 15 минут, чтобы вообще забыть о всём и вся.

Автор: Mikola 16 Oct 2003, 01:23:19
Расслабься и получай удовольствие. Ты абсолютно здоров
Если серьезно, то совершенно нормальное свойство интровертивной психики – постоянное подсознательное отслеживание всех доступных параметров внешней среды и мимикрия с целью сохранения неизменной среды внутренней.
На самом деле ты делал это всегда, просто после прохождения ступеней сознанию стало доступно гораздо больше, чем раньше, в том числе и отслеживание некоторых механизмов работы подсознания.

В том, что происходит, нет ничего смертельного, и даже есть очень даже много плюсов (ну например тебя считают «своим» практически в любой компании). Минусы же начинают проявляться в ситуациях, когда по каким-то причинам все-таки требуется противопоставлять себя внешнему миру (ну назначили человека директором загибающегося завода – и отказаться неудобно и увольнять лентяев по человечески жалко… )

Твоя сила уже в том, что осознаешь, что происходит, а, значит, при определенной тренировке можешь управлять процессом.

Очень хорошее упражнение «сказать Нет» - в ситуациях, когда тебя спрашивают о чем-то, требующем ответа на уровне да/нет (ну к примеру для курящих «пойдешь курить?»). Попробуй отвечать нет, особенно если первым позывом было ответить «да». Особенно усердствовать не стоит (в очереди за билетом в метро в час пик на вопрос «Вы здесь стояли?» все-таки лучше ответить «Да», хотя на вопрос «Вы последний?» можно попробовать ответить и «Нет! За мной еще пять человек занимало!» и посмотреть на реакцию спрашивающего [image] )
Отвечать «нет» по началу может оказаться сложным, но после 10-20 неудачных попыток, все получится.

Еще стоит помедитировать над вопросом «Что есть Я?» «Есть ли я мои мысли?» «Есть ли Я мои эмоции?» и даже «Есть ли я мое тело?»

Автор: dan-leech 16 Oct 2003, 11:47:31
Ну своим в любой компании быть для меня это не плюс. Этого всегда можно достичь. А противопоставить себе другим это запросто. Просто я хочу быть личночтью в определенное время, когда я этого хочу. Но пока я меняюсь в зависимости от людей. Вот и спрашиваю лучшие методы чтоб взять это под полный контроль.

Автор: Железный Вепрь 16 Oct 2003, 12:20:53
QUOTE (dan-leech @ 14 Oct 2003, 14:21:35)
to Железный Вепрь:
Что такое визави?

Тот, с кем ты общаешься в настоящий момент.


Конференция Школы ДЭИР > Вопросы к преподавателям > 8-я Чакра

Автор: Stanislav 15 Dec 2003, 12:32:39
Какова природа и функции 8-й чакры (над головой), и из какой энергии она состоит?
Слышал также о 9-й и 10-й, но что-то сомнительно их существование. Ваше мнение, уважаемые преподаватели.

Автор: sovapro 15 Dec 2003, 19:36:31
Я тоже хотел задать подобный вопрос преподам, но сначала запустил в разное. Вот http://www.deir.org/ivb/index.php?showtopic=5347.

Уважаемые преподаватели, что расскажите? Очень интересно!

Автор: sovapro 20 Jan 2004, 20:37:24
Уважаемые преподователи, отрицательный ответ, в смысле говорящий о том, что это не-деировское понятие, либо не- понятие вообще тоже ответ.

А пока ни одного...

Автор: lee 22 Jan 2004, 16:38:46
Уважаемые!
Вопрос поставлен неправильно. Пусть хоть 108 чакр, но если вы их не можете использовать - это значит для вас их попросту нет.

Вопрос должен ставиться: что такое чакра и как это использовать. Так вот чакра - это тот "каркас", который формирует физическое тело из энергетического. Если вы способны обнаружить на своем центральном канале более 7 чакр, то возможно это вам как-то поможет. Однако, за пределами 1-й и 7-й из известных нам, вам вряд ли что-то удастся обнаружить, потому как человеческими органами чувств можно обнаружить только то, что имеет какое-то влияние на ФТ.
Возможно, когда вы станете всерхчеловеком, вы обнаружите у себя и 8 и даже 9-тые чакры, но тогда может остальные потеряете...

Автор: Рекунова 23 Jan 2004, 13:04:34
Если, я правильно вас поняла, речь идет о внешней чакре, создаваемой на 5-2. У нас стояла задача, создать внешний энергетический центр для поддержки работы внешнего вектора, полностью нами контролируемый, но такой, через который на нас нельзя оказать никакого воздействия. Вопрос из какой энергии он состоит отпадет, если вы вспомните процедуру создания чакры- это энергия потоков.

Автор: RUnner 23 Jan 2004, 14:43:08
QUOTE (Рекунова @ 23 Jan 2004, 16:04:34)
Если, я правильно вас поняла, речь идет о внешней чакре, создаваемой на 5-2.

Да нэ [image] Это прикол такой, уже который раз вижу.
Якобы есть 8-я чакра, которая отвечает за то "добрые у человека мысли или нет" [image] )))
Ну а дальше остальные, типа сверху над нами наш "двойник" голова к голове, и снизу попа к попе.. уже тройник получается
ну и прочий бред

Автор: Психиатр 27 Jan 2004, 02:07:37
QUOTE (RUnner @ 23 Jan 2004, 13:43:08)
и снизу попа к попе..

Не забывайте о профилактике заболевания.....

Автор: Stanislav 27 Jan 2004, 09:53:15
Я спрашивал не о внешней чакре, создаваемой на 5-2. В литературе встречал 8-ю чакру, расположенную над головой, что-то типа проекции сознания наружу. То, что эта чакра отвечает за то, "добрые у человека мысли или нет" - бред, хотя если считать её эгрегориальной подключкой, то понятно, за что она "отвечает".
А про состав энергий я имел ввиду баланс потоков в этой чакре.
Ради прикола - я читал, что эта чакра находится на макушке у инопланетян, и когда наш череп вытянется как кабачок, у нас она тоже будет на макушке. Я воспримаю это как шизофренический бред.

Автор: rdr 06 Feb 2004, 02:08:32
QUOTE (Stanislav @ 15 Dec 2003, 11:32:39)
Какова природа и функции 8-й чакры (над головой), и из какой энергии она состоит?
Слышал также о 9-й и 10-й, но что-то сомнительно их существование. Ваше мнение, уважаемые преподаватели.

че то я не туда влез, но может быть вопрос не о восьмой чакре а об точке "я езьм"? ? ?

Автор: Минаева 25 May 2004, 12:38:27
Спорить и обсуждать можно много, но давайте с сылкой где читали, т.к. возможно прочитанную информацию не совсем корректно интерпретируете и исходя из этого, вопрос неточен. Я например читала, что 8 чакра находится в левом подреберье, но кроме этой фразы больше там ничего не сказано и я не помню автора, что-то про оздоровление, поэтому и не пытаюсь получить разъяснения от других, т.к. подозреваю, что и сам автор не очень то знал что и почему писал.

Автор: Sorkin 25 May 2004, 14:47:07
Чакра над головой (условно чакра Космоса) действительно существует, также как чакра между стопами ног (условно чакра Земли). Я в Израиле встречался с одним каббалистом, и он помог мне их почувствовать. Я никогда так физично не ощущал чакры, как во время этой медитации.
Попробуйте проговорить про себя, сосредотачиваясь на чакрах:
"Я рад (сосредоточение на Манипуре)
Что Я есть (сосредоточение на Аджне)
И это наполняет меня Силой (сосредоточение на чакре Земли между стопами).
Я люблю Мир (Анахата)
И единство с ним (Сахасрара)
Наполняет меня Покоем (Муладхара).
Я честен (Вишудха)
В стремлении Созидать (чакра Космоса над головой)
И это наполняет меня Благодарностью (Свадхистана)".
Повторите этот процесс раз десять медленно, может почувствуете. Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Тепло И Холод.

Автор: Недилько 23 Apr 2003, 16:14:01
Это делается точно так же, как и при работе с "тонкими" ощущениями эфирного тела. Только акцент делается на температурные характеристики.

Автор: Резник 24 Apr 2003, 03:27:43
Для того чтобы сделать то, что Вы желаете необходимо время и тренировки. Как правило, даже начинающий преподаватель работает с "тонкими ощущениями" эфирного тела регулярно и целенаправленно.
Поэтому, если Вы позволите себе хотя бы три часа в день заниматься техниками воспроизведения температуры в ощущениях ЭТ, то через достаточно короткий промежуток времени все получится.
Удачи!

Автор: Xmarina 26 Apr 2003, 19:16:21
QUOTE (Hayal @ 24 Apr 2003, 02:43:44)
QUOTE (Резник @ 24 Apr 2003, 02:27:43)
Удачи!

спасибо.
а что за "техники воспроизведения температуры"? например?

Самые простые - делать шарик горячий ( как лава или солнце ) или холодный ( как лёд )

Автор: Xmarina 26 Apr 2003, 19:21:59
QUOTE (Hayal @ 24 Apr 2003, 00:57:10)
мне однажды препод приблизил руку - от нее просто шел жар. у меня не получается. я пробовал на себе - излучал рукой энергию с акцентом на то что она несет тепло. четкого тепла я не почувствовал - были те самые тонкие ошущения эфирного тела.

ИМХО
Это была трансляция ощущения жара + через открытую там чакру + высокая энергетика преподавателя.

Автор: Zaic 28 Apr 2003, 09:08:18
QUOTE (Xmarina @ 26 Apr 2003, 20:16:21)
Самые простые - делать шарик горячий ( как лава или солнце ) или холодный ( как лёд )

Вчера попробовал. После 4-ки это так просто! Уже есть четкие ощущения в передаче. Недельку потренироваться - и вообще здорово будет. Спасибо.

Автор: Горицкая 23 May 2003, 16:54:11
Присоединяюсь ко всему выше сказанному , но хочу ещё добавить , что очень хорошо работает 3 ст. При помощи точки я-есмь можно не только хорошо считывать эмоциональное состояние и ощущения тела , но и так же транслировать. Думаю , что это для вас не ново. Просто нужно отработать. Работает великолепно.


Конференция Школы ДЭИР > Вопросы к преподавателям > Место Силы Освободителя

Автор: maria 13 Feb 2003, 23:19:03
Уважаемые преподавател! Вот http://www.deir.org/ivb/index.php?act=ST&f=14&t=2585&st=125&#entry41398
Преподаватель Белоусов заявил, следующее:
QUOTE
Во вторых - вы как раз и не ХОТИТЕ ПОНЯТ И РАЗОБРАТЬСЯ с чем вы работаете - это не внешние а внутренние резервы. И соответсвенно далее и разговора не может быть.
И если уж на то пошло - то физика более инертна чем сознание, ей нужно больше времени для адаптации. И тут надо отметить следующий момент - фиксация на внешних источниках - это то от чего школа старается вас и уберечь. За использования ЛЮБОГО ВНЕШНЕГО ИСТОЧНИКА приходиться расплачиваться. А то чему в школе стараются научить это использование своих собственных возможностей!
Посторайтесь это понять.

Возник вопрос: чем отличаются собственные резервы, и собственные возможности. В чем принципиальная разница?
Заранее спасибо.

Автор: Мухачева 14 Feb 2003, 14:43:23
Резервы могут быть безграничны. У каждого человека есть внутренние резервы. В психологии - ресурсы. Вопрос, как вы их используете. А это и есть возможности. Резерв - потенциальное, возможность - практическое. Хотя в приведенной цитате имеется ввиду одно ито же - сознательная способность использовать внутренние резервы.

Автор: maria 14 Feb 2003, 23:16:59
Ну вот же! Сознательная способность использовать внутренние резервы.
Но почему же подобная методика принципиально была отвергнута в Школе ДЕИР?
Наконец, потенциальный путь развития при применении подобных методик описанный Белоусовым конечно ужасен, но нереален.
Переразвитие невозможно по определению. ПС четко не даст навредить себе.
Или я что-то пропустила?

Автор: Мухачева 15 Feb 2003, 02:51:01
Да потому что сознательной способностью ее можно назвать с большим трудом. Нужно осознавать, что делаете. Когда нет глубинного понимания, а сила приходит – часто это плохо кончается. Ясность должна быть. Я видела человека, попавшего после применения такой методики в психбольницу.

Автор: Одессит 15 Feb 2003, 11:37:53
QUOTE
И тут надо отметить следующий момент - фиксация на внешних источниках - это то от чего школа старается вас и уберечь. За использования ЛЮБОГО ВНЕШНЕГО ИСТОЧНИКА приходиться расплачиваться. А то чему в школе стараются научить это использование своих собственных возможностей!
Посторайтесь это понять.
А как насчёт сименаров Косовича про пространству, там используются внешние источники. Ещё есть семинар Дубкова "Место силы ВЗАИМОДЕЙСТВИЕ С ВНЕШНИМ ПРОСТРАНСТВОМ". Тут наверное тоже используются внешние источники.

Автор: Неделя 15 Feb 2003, 14:27:26
Здравствуйте.
Уважаемые колеги ДЭИРовцы, если Вы посмотрите ещё раз на фразу А. Белоусова, то Вы обратите внимание на слова, что" школа старается уберечь". И если Ваш вопрос не являтся "лиж-бы потрепаться" или Какой Я, в чём искрене надеюсь, то Вы поймёте, что каждый из нас выбирает свой путь. И потому, кто-то ищет внутри, а кто-то с наружи. И ещё, внешние источники энергии ( пища, вода, солнце, и т. д.) нам тоже нужны. А это источники силы. Или можно обойтись совсем?
С уважением к страждущим.

Автор: maria 15 Feb 2003, 21:01:34
Уважаемые преподаватели!

если Вы посмотрите ещё раз на фразу А. Белоусова, то Вы обратите внимание на:

1. с чем вы работаете - это не внешние а внутренние резервы. ( Мы усиливаем НП и ВП используя якоря – Солнце, Вселенную, Галактику и т.д. В резерве потоков нет. Есть способность их сознательно усиливать)

2. За использования ЛЮБОГО ВНЕШНЕГО ИСТОЧНИКА приходиться расплачиваться. (за НП и ВП приходится расплачиваться???)

3. А то чему в школе стараются научить это использование своих собственных возможностей! (и в том и в другом случае мы используем свои возможности по работе с потоками)

Итак, повторяю вопрос: что плохого в методике?

PS: Неделя, со всем уважением, я ждала грамотного обоснованного ответа от преподавателя, а получила неуместный прикол.

Автор: Неделя 17 Feb 2003, 15:03:20
Здравствуйте.
Со всем уважением не хотел Вас прикалывать, но видно так получилось. Но даже эта ситуация подталкивает на одно, на мой взгляд, размышление. Пусть приведённая далее аналогия не смутит Вас. Внешний источник-преподователь, в данном случае я, внутренний-Вы сами. Мой ответ вызвал у Вас некий дискомфорт. Вот Вам и плата. Могло быть и по другому, вас удолетворил бы мой ответ, и платой могла стать Ваша благодарность. В нашем с Вами случае это не принципиально, но где гарантия, что в другом варианте не потребуется более значительная плата? Это не значит, что Вы не имете право на вопрос и последующий ответ. Нет! Просто внутри Вас ответов больше, чем я или кто-либо другой может Вам дать. Сила и знание внутри Вас. Вот и получается, что внешний источник хорош, но если он внутри, лучше.
С уважением Неделя.

Автор: Дубков 25 Apr 2003, 08:29:10
Что внутри, то и снаружи - древние слова. Наверное не стоит уделять столько внимания крайностям. Ведь определить место силы на предмет совместимости возможно только уже обладая определённым внутренним ресурсом. Тогда при работе не возникает патологичекой зависимости. Вы украшаете место, место украшает Вас. Мы - часть этого мира. Совет - просто приходите на семинар МС. А слова моего коллеги, скорее всего просто были услышаны немного не в том контексте, который он имел в виду. Всего доброго.

Автор: Kewal 25 Apr 2003, 15:42:37
Хороший получился разговор.

Из серии:
....
-- Тогда вам необходимо обратиться к врачу.
-- Да, а вы тогда кто такие?
-- А мы бригада маляров.

ЗЫ.

Автор: Дубков 25 Apr 2003, 17:08:12
С хамским запашком.

Автор: Kewal 25 Apr 2003, 17:29:30

> Мой ответ вызвал у Вас некий дискомфорт. Вот Вам и плата.

Автор: Дубков 25 Apr 2003, 18:21:59
Некий смех.
Лишь бы Вам было хорошо!

Автор: Kewal 25 Apr 2003, 19:37:17
Взаимно

Автор: maria 25 Apr 2003, 21:43:14
Дубков: Спасибо за ответ. Желание попасть на Ваш семинар есть огромное. Но вопрос был о методике Освободителя

QUOTE
С хамским запашком.

Это можно отнести только к ответу Недели.

ЗЫ: вопрос снимаю.

Автор: Одессит 26 Apr 2003, 08:48:43
QUOTE (Мухачева @ 15 Feb 2003, 00:51:01)
Я видела человека, попавшего после применения такой методики в психбольницу.

Я вами удивляюсь, вы вроде преподователь, но вы очень часто индуцируете людей на форуме. И вот сейчас. Я это могу доказать.
Ну вообще я считаю, что никакого человека в пихбольнице нету(может этот человек там работает, тогда есть). Почему я так уверен? Ну смотрите, чтоб узнать эти методики человек должен был зайти на форум, и найти эту тему. Я не думаю, что это произошло случайно, значит он здесь был зарегестрируемый, а если он был зарегестрируемый, то это значит, что он бы написал на форум, что с ним случилось что-то нито, но этого небыло. Тем более, что этот человек должен был пройти не одну ступень. Да ещё так, чтоб про него знал ДЭИРовский учитель, и потом навещал психбольницу, чтоб увидеть его(человека).
Рассмотрим и другой случай, этому человеку кто-то рассказал эти методики. Но опять же, существует кто-то, кто знает этого человека и постояно находится на форуме, а значит, если с тем кому он рассказал случилась лажа, то он бы об этом сказал на форуме, а этого нету.
Ну что я прав, человека нет?
Ладно, допустим, что он всё же есть. Но кто вам сказал, что он попал в психушку из-за этой методики. А может он всегда был с сдвинутой крышей, а ДЭИР снёс её окончательно, не выдержала крыша, а вы всё спихиваете на методику.
Мне отношение к методикам Освободителя напоменает такую фразу "Того, что не понимаю, надо уничтожить". А ведь надо не уничтожать новое, а изучать его. Ведь посмотрите, не одной вразумительной фразы по теме от преподовательй не услышали, только одна индукция. И это наши преподаватели?
Ну, что я не прав?
P.S. Вроде правил не нарушил, на вопрос не отвечал, вопросы задавал, значит сообщение не удалят, я надеюсь.

Автор: maria 26 Apr 2003, 12:23:58
Ладно, раз Неделя попросил - вот мои вопросы и моя благодарность:

QUOTE
Уважаемые колеги ДЭИРовцы, если Вы посмотрите ещё раз на фразу А. Белоусова, то Вы обратите внимание на слова, что" школа старается уберечь".

от чего? Вы не завершили мысль.

QUOTE
то Вы поймёте, что каждый из нас выбирает свой путь

От этого пути меня оберегают, как вы уже заявили.
И тут же я могу сама выбирать свой путь.
Вы точно мой вопрос поняли? Да и читали ли вы его?

QUOTE
И потому, кто-то ищет внутри, а кто-то с наружи. И ещё, внешние источники энергии ( пища, вода, солнце, и т. д.) нам тоже нужны. А это источники силы. Или можно обойтись совсем?

А разве Освободитель отвергал внешние источники? Вы сами понимаете, что говорите?

QUOTE
Но даже эта ситуация подталкивает на одно, на мой взгляд, размышление. Пусть приведённая далее аналогия не смутит Вас. Внешний источник-преподователь, в данном случае я, внутренний-Вы сами

Вы не можете быть источником. Раздражитель - не более. Если я Вам доверяю - я буду работать со своими возможностями. А я Вам теперь не доверяю.

QUOTE
Это не значит, что Вы не имете право на вопрос и последующий ответ. Нет! Просто внутри Вас ответов больше, чем я или кто-либо другой может Вам дать. Сила и знание внутри Вас.

Спасибо. Осталось их систематизировать.

QUOTE
И если Ваш вопрос не являтся "лиж-бы потрепаться"или Какой Я

Вы очень точно охарактеризовали свой ответ

QUOTE
Я видела человека, попавшего после применения такой методики в психбольницу.

Я видела человека, который вообще не применял никаких методик и тоже попал в психбольницу.
После того - означает ли по причине того?

Автор: olegv 26 Apr 2003, 12:56:37
А я вот ни разу не встречал попавшего в психушку после ДЭИРовских техник.
Абыдна, да

Автор: ddv 29 Apr 2003, 17:02:57
Отвечу по существу...
Вообще в "месте силы Освободителя" есть много правильонго и много нового. К сожалению, всё, что правильно, взято из семинаров Косовича.
В общем - Майонез "Загадочный": срок годности указан на дне банки изнутри

Для начала давайте разберемся, что собой представляют места силы, то есть, о чем, собственно разговор. И какие энергии мы используем, а то 5 пройденных ступеней, и нет четкого понимания, чего мы таки используем, хотя об этом упоминается на ступенях ( о природе потоков - 1-ка, можно книгу перечитать, а о местах силы вскользь упоминается в 5.1).
Давайте договоримся, как дэировцы, что мы используем энергию 2 потоков - восходящего и нисходящего. И она будет кругом одинаковой - что на Земле, что на Луне, что на Солнце, что в туманности Андромеды
Теперь собственно о местах силы. Энергия ВП или НП в чистом виде бывает только в верхней и нижней чакрах, которые являются фильтрами, пропускающими только энергию определенного потока. В окружающем нас пространстве эти обе энергии всегда присутствуют в определенных пропорциях. И, когда и энергия ВП (батарейка) и энергия НП - носитель информации присутствуют в одном месте, они способны сохранять и переносить информацию. Информация переносится в виде определенных "вибраций".
Собственно говоря и место силы представляет собой пространство, где доминирующей является вибрация, оказывающая опеределенное воздействие на человека или на события (причем воздействие может быть как положительным, так и негативным, и на разных людей действовать по разному - мы ведь все разные).

olegv !!!
QUOTE
А я вот ни разу не встречал попавшего в психушку после ДЭИРовских техник.
Абыдна, да

К сожалению, энергоинформационика находится сейчас примерно на том-же этапе развития, что и медицина в 5-7 веках.

Пробовать 50-70 вибраций наобум, это то-же самое, что пробовать наобум 50-70 химических веществ, которые могет теоретически помочь от болезни. Только в результате пациент не попадет в психушку в результате неуспеха, а просто отбросит коньки, оставив врачам задачу решать, от чего он умер - от болезни, или от лечения.
Вспомни, сколько людей погибло в процессе поиска эликсира бессмертия.
maria !!!
Вот имеено от этого " школа старается уберечь"
Одессит
Если ты настолько хорошо понимаешь методику, что её защищаешь, то может, её прокомментируешь, как ты её понял [image] [image] А то "не знаю о чем спор, но преподаватели должны оказаться неправы"

Автор: sergsam 29 Apr 2003, 17:41:58
Мне кажется, что каждый из вас прав по свойму.
Как говорят древние "У каждого своя правда".

Мне лично тема, которая поднята Освоботителем, интересна как нечто новое.
Думаю, что и многим другим тоже и по тем же причинам.
К сожалению, семинар Дубкова "Места Силы" я не проходил, очень непросто на него попасть - редко бывает.
А о семинарах Косовича на эту тему, вообще, мало что известно, ну и попасть на них соответственно.

Материалов, в которых более-менее подробно об этом всё написано, я не встречал.

!!! Если кто их имеет, дайте ссылку, или киньте в приват что есть. !!!

А то "слышишь звон, да не знаешь, где он".
Наверное, тогда правда станет не только своей, но чье-то общей?

Автор: maria 30 Apr 2003, 01:14:21
QUOTE
И какие энергии мы используем, а то 5 пройденных ступеней, и нет четкого понимания, чего мы таки используем, хотя об этом упоминается на ступенях ( о природе потоков - 1-ка, можно книгу перечитать, а о местах силы вскользь упоминается в 5.1).

Мда, ответ по-существу. Вообще-то вопрос был о внешних и внутренних источниках, о резервах и возможностях. Ну да Бог с ним

QUOTE
Пробовать 50-70 вибраций наобум, это то-же самое, что пробовать наобум 50-70 химических веществ, которые могет теоретически помочь от болезни. Только в результате пациент не попадет в психушку в результате неуспеха, а просто отбросит коньки, оставив врачам задачу решать, от чего он умер - от болезни, или от лечения.
Вспомни, сколько людей погибло в процессе поиска эликсира бессмертия

Раз уж речь зашла - выходит, что энергий гораздо больше и все зависит от количественного сочетания ВП и НП? Только ли от этого?

Кроме того, если я даю ПС команду найти самые комфортные места (сочетания вибраций т.с.) - какова вероятность того, что оно будет искать некомфортные? В книге по 5.2 такая вероятность была исключена

А насчет коньков - больным - больницы, а не вибрации. Так всех можно обвинить. Кроме того - не в эфирном же теле перемещение происходит. Работа с якорями, как и упоминал
Белоусов [image] в вышеуказанном топике.

Но, спасибо за ответ.

Автор: Одессит 01 May 2003, 10:01:49
QUOTE (ddv @ 29 Apr 2003, 15:02:57)
Одессит
Если ты настолько хорошо понимаешь методику, что её защищаешь, то может, её прокомментируешь, как ты её понял [image] [image] А то "не знаю о чем спор, но преподаватели должны оказаться неправы"

Да я не то, что её защищаю, я скорее всего обвиняю преподователей, что они топчутся на месте.
QUOTE
К сожалению, энергоинформационика находится сейчас примерно на том-же этапе развития, что и медицина в 5-7 веках.

Пробовать 50-70 вибраций наобум, это то-же самое, что пробовать наобум 50-70 химических веществ, которые могет теоретически помочь от болезни. Только в результате пациент не попадет в психушку в результате неуспеха, а просто отбросит коньки, оставив врачам задачу решать, от чего он умер - от болезни, или от лечения.
Вспомни, сколько людей погибло в процессе поиска эликсира бессмертия

Так давайте поднимим наше понимание. А то вы вместо того, чтоб изучать "химические элементы", их запрещаете, ну куда это годится. Хотя бы, что-то одно скажите, что может вызвать какой-либо побочный эфект. В доказательство того, что это безопасно, могу привести в пример Освободителя, он же все на себе применял, и что? Пока вроде живой. Так что это ошибка? Он должен был уже давно в психушке сидеть?

Автор: ddv 12 May 2003, 14:29:42
QUOTE (maria @ 29 Apr 2003, 23:14:21)
Раз уж речь зашла - выходит, что энергий гораздо больше и все зависит от количественного сочетания ВП и НП? Только ли от этого?

Говорили, балакали....
Ещё раз повторяюсь - энергий две. Есть веские доказательства обратному? Пиши, с удовольствием почитаю

Автор: ddv 12 May 2003, 14:37:56
Одессит, если пытаешься судить, то "а судьи кто?"
Кстати, исследовательской деятельностью никто не мешает заниматься. Только одно непонятно - почему такая неадекватная реакция на критику. По моему гораздо проще подкорректировать технику согласно критике и идти дальше. Или, если не согласен с критикой, то конструктивно её покритиковать

Автор: Kewal 12 May 2003, 15:10:10
> Или, если не согласен с критикой, то конструктивно её покритиковать
-----------
А смысл?

Автор: Одессит 13 May 2003, 08:26:50
QUOTE (ddv @ 12 May 2003, 12:37:56)
Одессит, если пытаешься судить, то "а судьи кто?"
Кстати, исследовательской деятельностью никто не мешает заниматься. Только одно непонятно - почему такая неадекватная реакция на критику. По моему гораздо проще подкорректировать технику согласно критике и идти дальше. Или, если не согласен с критикой, то конструктивно её покритиковать

А где критика? Я что-то не заметил, пока по большей части отрицание. Покажите мне место где идёт критика.

Автор: Одессит 13 May 2003, 08:34:16
QUOTE (ddv @ 12 May 2003, 12:29:42)
QUOTE (maria @ 29 Apr 2003, 23:14:21)
Раз уж речь зашла - выходит, что энергий гораздо больше и все зависит от количественного сочетания ВП и НП? Только ли от этого?

Говорили, балакали....
Ещё раз повторяюсь - энергий две. Есть веские доказательства обратному? Пиши, с удовольствием почитаю

А я думал энергия одна - эфирная, а ВП и НП - это её состояния, эмоциональное - ВП и информационное - НП. А если ещё интересуют виды энергии, то вспомним "чистку кармического пространства". Там какая энергия? Или симинары "Удаление внутрених болков" и "Сила вашей души". Что там за энергия?


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопросы

Автор: Krion 24 Apr 2003, 06:03:31
Здравствуйте ув.преподователи
Задам вопрос от тов.Папуля,так как у него
нету доступа на этот форум:
------------------------------------------
1 Вопрос : На протяжении долгово времени не мог
определиться так сказать по жизни но перед ДЭИРом
уже началось движение на правильном пути! В
последствии упорно работая с кармой -по сути не
связаной казалось бы , ожил рассправил крылья .
Но непоняточка возникает какая то казалось бы ,все
критерии цели соответствуют до самого последнего
т.е . подумал и пошло поехало, но на этапах постоянно
какието сомнения возникают , причём я являюсь лидером,
всегда являюсь лидером, нехотел бы но всё равно по
моим планам создаются организации всё что я
нафантазирую и тд но сомнения что что то не так и
есть конечно объективные причины сомневваться , но это
ерунда если бы я мог точно определить что мне делать
кто я и куда мне двигаться горы б свернул ( 100%) !
---------------------------------------------
Дополнительные вопросы я тоже буду писать от
его имени.Если не сложно то ответьте на них!

Автор: Барчуков 25 Apr 2003, 08:42:51
тов.Папулю.
Попробуйте просто сформулировать вопрос.

Автор: Зозуля 25 Apr 2003, 10:02:32
Уважаемый Папулю!
Есть прекрасный семинар - Предчувствие пути.Хоть он и для 1ступени,но Вам будет полезно его
пройти.И вы сами себе сможите дать ответ кто вы и куда вам двигаться.На самом, деле ответ на этот божественный вопрос Вам никто не сможет дать . Мы можем только высказать свое мнение по этому
поводу и подсказать какие методики (НАВЫКИ ) Вы можите применить для того ,чтобы найти собственный ответ на собственный вопрос.Успехов вам в поисках самого себя!

Автор: Krion 29 Apr 2003, 06:58:31
А теперь я свои вопросы задам
2.
Насколько мне известно ступень 5.3 уже созданна,
но для её воплощения(выхода в свет)необходима
некая "критическая масса".Вот и вопрос;А в чём
измеряется эта "критическая масса"?:
1.В кол-ве людей прошедших 1ст
2.В кол-ве людей прошедших 5.2ст
3.В кол-ве преподователей школы ДЭИР
4.В "толщине" эгрегора ДЭИР
5.В площади распространения школы ДЭИР
6.В желании учащихся увидеть 5.3 ступень
7.В кол-ве денег у ТКВ
8.Ваш вариант ответа....
Так,что необходимо для накопления этой КМ ?
Я так понимаю,что это не просто взаимоотношения
с редактором,типографией.
P.S Я конечно могу быть не верно информирован,
так что просьба не судить меня строго

3.
Бывают у меня ситуации,когда необходимо принять
мгновенно решение,ну например:ко мне подходят
друзья и предлогают,что то сделать,или пойти
куда нибудь,или ...и.т.д.Ну думаю у всех такие
ситуации бывают!При чём ответ нужно дать сразу же.
Вот и вопрос,как в таких ситуациях ориентироваться,
я это к проверке желаний,намерений через ЭС.Я же
не буду людям говорить:"Подождите пару минут,я
щас в ЭС проверю всё и дам вам ответ" [image] Внутренняя
оценка да/нет,чаще всего бывает 50/50.Поже уже
при проверке через ЭС понимаеш,что не стоило тебе
соглашаться [image] И интуиция молчит,зараза.
Ну надеюсь вы поняли суть вопроса
С уважением

Автор: Krion 30 Apr 2003, 06:38:55
4.
Человек проводит во сне треть своеё жизни!!!
В книге по ТОП,мы узнаём,что предметы могут
накапливать(нести в себе)энергию как с
позитивной,так и с негативной информацией!!!
А спим мы на чём? На кровате,подушке.Вот и
подумал я,что эти предметы необходимо вычи-
щать!А ещё лучше заполнять,определённой
энергией(информацией)для улучшения сна,
коректировки здоровья(во сне),для осознанных
сновидений,и т.п.Сделать что то вроде подушки-
сушности,например.Это всё мои теоретические
измышления,а вот как это сделать на практике,
я не знаю
Есть у вас какие нибудь размышления на эту тему?
С уважением!

Автор: Krion 03 May 2003, 13:20:28
То ли вопросы сложные,непонятные.....
То ли они неинтерестные,флэймовые....
Иль мне препода байкот объявили...
Но я всё же буду продолжать задовать их,может
кто то,да и ответит
Всем здрасти

5.
Насколько я понимаю,подсознание устанавливает
комфортный минимум энергии,то есть тот энергетичиский
уровень,который у меня есть!И что бы мне повысить эту
планку одних прокачек ЦП,вряд ли хватит!Необходимо
будет ПС покозать,что надо резервы энергии увеличивать
для комфорта.Вот и назрела у меня мысль: А что,если в
себя напихать кучу прог,делиться энергией со всеми
окружающими,что бы к вечеру был у меня недостаток
энергии,после чего круто прокачаться энергетиеой.Ну
по сути выходит эдакий вариант однодневного поста,
без срыва оболочки(снижение энергетического уровня
до минимума,а ботом экстренный набор).Как вы думаете
может так что получиться ?

Автор: Xmarina 04 May 2003, 00:44:38
QUOTE (Krion @ 03 May 2003, 12:20:28)
5.
Насколько я понимаю,подсознание устанавливает
комфортный минимум энергии,то есть тот энергетичиский
уровень,который у меня есть!И что бы мне повысить эту
планку одних прокачек ЦП,вряд ли хватит!Необходимо
будет ПС покозать,что надо резервы энергии увеличивать
для комфорта.

Мой способ :
Когда происходит какое-то впечатляющее событие для меня и в это время ЦП просто хлещут, распирают меня и вокруг себя я ощущаю шар наэлектролизованного воздуха.
(т.е. есть приличный разгон ЦП, не только ВП, но и НП )
Я запоминаю эти ощущения, заякориваю их.
На следующий день, и в последующие тоже, я вспоминаю это событие и благодаря воспоминаниям довожу свои потоки почти до такого же состояния, наполняясь силой и энергией,
и так получаю двойное удовольствие, ( переживая вновь это впечатляющее событие + наполняясь силой и энергией, как тогда..)
Чем чаще я возвращаюсь к этому воспоминанию, тем быстрее подсознание привыкает к большему количеству энергии (происходит тренировка, как при накачке мышц), пока не установиться уровень, что подсознание уже будет считать его комфортным.
И так можно увеличивать постепенно (в том числе) уровень энергетики, благодаря воспоминаниям…
Это похоже на ЭС, но с максимальным разгоном ЦП.

ЗЫ. Этот способ более подходит для эмоциональных и НЕ ленивых…- шутка

Автор: Krion 05 May 2003, 05:52:26
QUOTE (Эксмарина)
Чем чаще я возвращаюсь к этому воспоминанию,
тем быстрее подсознание привыкает к большему количеству энергии

Ну опять же,это по сути накачка себя энергией.Я ведь так же,
могу постоянно прокачиваться гармонизовавшись через ЭС. Но
здесь на форуме уже писали,что это не особо поможет,для
поднятия энергитического потенциала
Я же,хочу сделать умышленный энергетический голод,что бы ПС
само(поже)начало поднимать энергетическую планку(минимум).
Ждём,ответа преподователей

Автор: Зозуля 24 May 2003, 10:48:23
Уважаемый krion,ответы на 2 вопрос - это пожалуйста к ТКВ и Маркеловой К.Е.
Далее- 4.Если Вы прошли занятия по ТОП,то там есть сущность для подушки- проводник по мирам.
А если не прошли,то пройдите обязятельно очно и будите знать и уметь этоделть.
3.Когда идут повторяющиеся неприятные для Вас ситуации,то применяем навык коррекция кармических связей или ТИК и дальше живем на эту тему в сргласии с самим собой,ВНИМАТЕЛЬНО
СЛУШАЮ И СЛЫША СЕБЯ И ПОСТУПАЯ В СООТВЕИСТВИИ С ТЕМ ,ЧТО ГОВОРИТ ВАМ ВАША ИНТУИЦИЯ.
Просто,когда прроявляется карма ,люди себя к сожалению очень плохо слышат.
5.Набор уровня энергии происходит посиепенно, по мере роста уровня Вашей личной силы.
Уровень роста личной силы помогает поднимать: прокачка себя каждый день,реализация целей,
работа с собой по карме или ТИК.
Всех благ!

Автор: Krion 24 May 2003, 17:21:18
Ну чтож ещё можно сказать?Только огромное
человеческое спасибо,преподователю за то
что он ответил всё же мне,а тоя уже и надежду
потерял [image] Но всё же возникли,кое какие новые
вопросики!
QUOTE
Далее- 4.Если Вы прошли занятия по ТОП,
то там есть сущность для подушки- проводник по мирам.

Да речь шла о другом! О вычещение предметов с
которыми мы постоянно(часто)находимся в контакте!
А сущностью это сделать,или чем другим - это уже
другой вопрос.Вот мне и интерестно,как и чем можно
вычестить подушку?Может в неё НП закачать,иль шарик
с ЭС запихать. Ещё раз повторю вопрос:
QUOTE
А спим мы на чём? На кровате,подушке.Вот и
подумал я,что эти предметы необходимо вычи-
щать!А ещё лучше заполнять,определённой
энергией(информацией)для улучшения сна,
коректировки здоровья

Далее:
QUOTE
ВНИМАТЕЛЬНО
СЛУШАЮ И СЛЫША СЕБЯ И ПОСТУПАЯ В СООТВЕИСТВИИ С ТЕМ ,
ЧТО ГОВОРИТ ВАМ ВАША ИНТУИЦИЯ.

Вот как рас интуиции и молчит(чаще всего),я об этом
в вопросе своём написал [image] И кармического здесь ничего
я не нащёл
Удачи вам!

Автор: Аблова 26 May 2003, 23:06:51
Есть изумительный семинар Беляшова "Сила мысли", на котором учат как раз проводить очистку предметов, еды, вина и т.д. Причем результат можно отследить тут же после выполнения техники. Если есть возможность, пройдите его.

Удачи!

Автор: Krion 27 May 2003, 03:54:11
Так и знал что,отошлют на семинар
Ну что же,хоть буду знать что есть
такой семинар

Автор: Котик 19 Jun 2003, 02:14:28
QUOTE (Krion @ 29 Apr 2003, 02:58:31)

При чём ответ нужно дать сразу же.
Вот и вопрос,как в таких ситуациях ориентироваться,
я это к проверке желаний,намерений через ЭС.Я же
не буду людям говорить:"Подождите пару минут,я
щас в ЭС проверю всё и дам вам ответ"

Если очень часто гармонизироватся через ЭС то со временем гармонизация занимает очень мало времени и происходит соткрытыми глазами .Можно незаметно для окружающих проверить желание на истинность.А после прохождения 4й Ступени ,если регулярно расщепл то состояние всегда очень похоже на эталонное.

Автор: Котик 19 Jun 2003, 02:33:14
QUOTE (Krion @ 30 Apr 2003, 02:38:55)
4.

А спим мы на чём? На кровате,подушке.Вот и
подумал я,что эти предметы необходимо вычи-
щать!А ещё лучше заполнять,определённой
энергией(информацией)для улучшения сна,
коректировки здоровья(во сне),для осознанных
сновидений,и т.п.

Разместить подушку в шарике между руками и почистить её ВП,как при создании сущности.Если получилось спите спокойно если нет то пользуйтесь другой подушкой .

Автор: Cosmopolit 19 Jun 2003, 11:35:01
QUOTE (Krion @ 29 Apr 2003, 05:58:31)
3.
Бывают у меня ситуации,когда необходимо принять
мгновенно решение,ну например:ко мне подходят
друзья и предлогают,что то сделать,или пойти
куда нибудь,или ...и.т.д.Ну думаю у всех такие
ситуации бывают!При чём ответ нужно дать сразу же.
Вот и вопрос,как в таких ситуациях ориентироваться,
я это к проверке желаний,намерений через ЭС.Я же
не буду людям говорить:"Подождите пару минут,я
щас в ЭС проверю всё и дам вам ответ" [image] Внутренняя
оценка да/нет,чаще всего бывает 50/50.Поже уже
при проверке через ЭС понимаеш,что не стоило тебе
соглашаться [image] И интуиция молчит,зараза.
Ну надеюсь вы поняли суть вопроса
С уважением

Привет Крион!

Могу поделиться своим опытом в быстром выборе правильного решения!

Эта метода уже рассматривалась на форуме, но я расскажу как это делаю я.

1.Научись визуализировать на внутреннем экране образ детской качели (весы). На одной стороне качели (у меня с левой) нужно четко ощутить ответ "ДА!" на другой - "НЕТ!". Поработай с этим образом (и ощущением "ДА-НЕТ") до быстрого вызова его в любой момент!
2.Далее опять пригодится ЭС и умение мгновенно его воспроизводить! Нужно тренероваться в быстром вызывании привкуса ЭС, если это будет легко получаться, то дальнейших проблем с принятием правильного решения быть не должно! Поэтому тренеруйтесь!
3.Далее нужно интегрально прочувствовать ситуацию в которой вы находитесь и то что вам предстоит сделать\не сделать! Сформулировать ваш вопрос (однозначно, без "ИЛИ"!) на уровне ощущений (идти мне туда?). Опять делается это быстро, почти мгновенно!

Это лишь был инструментарий для успешного осуществления метода принятия быстрого и правильного (для вас!) решения! Теперь сама техника:

1. Входите в ЭС.
2. Визуализируете образ качели.
3. Кладете свой вопрос (его ощущение) на середину качели.
4. Смотрите: какая сторона качели перевесила.
5. Убеждаетесь конкретно что перевесило ДА или НЕТ. (Будет ясно видно куда наклонилась качеля!).
6. Принимаете решение.
7. После происшедших событий убеждаетесь в эффективности метода и корректируете его (если нужно) до стопроцентного срабатывания.

Я сам удивился, когда начал применять этот метод! Я принимал правильные решения одно за другим в течении дня (пять-шесть примерно), убеждая себя (после нужных событий) в обладании недюжими способностями в ясновидении!

При выборе возникает ситуация "либо-либо" 50\50 и вы не знаете чему отдать предпочтение, хотя и то, и другое вроде бы катит. Но подсознание знает лучше вас, потому при использовании метода вы точно сделаете правильный выбор, выйдя из ситуации с максимальным комфортом и выигрышем!

Все вышесказанное развивает "чувство времени", вы потом можете даже почувствовать, что все ЭТО УЖЕ БЫЛО! А раз БЫЛО, то вы без труда сможете избежать неудачи и сделать лучший выбор!

Автор: Max 19 Jun 2003, 15:24:43
А я вот отвечу на второй вопрос Криона.
5-3 действительно в виде набора техник (но не пособия) существует.
Однако сейчас все возможные усилия тратятся на издание расширенных младших ступеней - во-первых, потому, что этого просят, во-ворых, потому, что для 5-3 нужно более глубокое понимание поцессов работы психики, чем было изложено в начальных пособиях.
И вторая причина, по-моему, более серьезная, чем первая. Чтобы с 5-3 работать, нужно МЫСЛИТЬ понятиями 5-2. Соответственно, должно пройти некоторое время, в течение которого знакомство людей с 5-2 вырастет достаточно для коммуникации. А то пока...
Как вам вопросик: "я сделал эмоциональный вектор, а потом он перестал мне нравится..."?
Вот, по-моему, доводы.

Автор: Krion 20 Jun 2003, 02:06:34
Спасибки Макс


Конференция Школы ДЭИР > Вопросы к преподавателям > Дергаются мышцы

Автор: Defender 24 Nov 2002, 03:37:13
Уважаемые преподаватели!!!

После того как я прошел 4 ступени, это произошло примерно 2 года назад у меня в несколько раз увеличились непроизвольные подергивания мышц, причем практически по всему телу, с определенной периодичностью, как будто под кожей кто-то шевелиться. По натуре своей я довольно эмоциональный, я думаю мои проблемы с этим связаны, куча блоков и т.д.. Что-то у меня не получается выжечь восходящим потоком эти подергивания. Такое ощущение что там лежит что-то безконтрольное для моего сознания. В принципе я понимаю, что после 4 все ощущения усиливаются, но и энергетика тоже усиливается, тем не менее мне неудается освободиться от этих непроизвольных дерганий мышц.

Осветите пожалуйста эту тему.

Автор: Кондаков 25 Nov 2002, 20:47:35
Здравствуйте!
Можно предположить, что у Вас накапливается переизбыток восходящего потока в эфирном теле.
Попробуйте сбрасывать этот переизбыток в объект (синяя сторона) или тщательно проработайте свои цели (равномерное распределение активности и мыслительных процессов).
Вполне возможно, что в данный момент ваша активность не реализуется в полной мере. Это значит, что Вы не позволяете себе совершить необходимые действия в сторону Вашей значимой цели.
Удачи!

Автор: guestn 07 Feb 2003, 15:53:13
Была такая же ситуация-про избыток ВП хотелось бы "подквакнуть".(ИМХО)Это связано с низкой пропускной способностью физ.тела.По крайней мере у меня прошло после регулярных(ежедневных) прокачек с обязательной гармонизацией в ЭС.Ну и про проги не забывать.
Младший

Автор: Неделя 11 Feb 2003, 15:02:19
Здравствуйте.
Как мне видется, Вы правильно подметили свою излишнию эмоциональность. Это раз! Далее, Вы возможно часто пытаетесь сделать много дел сразу, я имею в виду привычку ,хвататься сразу за всё. Возможно, Вы боитесь чего-то в этой жизни не успеть. Учитывая, что нашей двигательной функцией заведует, в большинстве случаев, наше подсознание, то оно и передаёт постоянно сигналы вашим мышцам. Четвёрка только обострила давно существующую проблему в внутри Вас. Попробуйте выбрать себе одну цель, два, три пути решения её и решите поставленную задачу. И так далее. Это поможет научиться Вам собирать себя и приводить свой организм к покою в нужный момент и к полной собранности в другой.
Удачи Вам.

Автор: Резник 12 Feb 2003, 18:14:08
Здравствуйте!
Хотелось бы добавить несколько слов по поводу физического тела. Эти подергивания связаны со спонтанной активностью той части нервной системы, которая не поддается сознательному контролю, поэтому кроме рекомендации работы с энергетикой, желательно было бы занятся банальными физическими упражнениями, урегулировать ритм работы и отдыха, может быть, посетить сауну, попринимать ванны с экстрактами или эфирными маслами хвойных деревьев, лаванды. Энергетика и физическое тело - две стороны одной медали, которые обладают свойством взаимного влияния.
Удачи!

Автор: Глушко 18 Feb 2003, 20:42:15
Всем привет!Еще хочу добавить, такие подергивания могут быть связаны со страхами проанализируй их, поговори смамой не боялась ли она тебя рожать или что-то в этом смысле.И еще поживи какое-то время на нисходящем потоке.Проконтролируй его, это будет сложно,но изменит твою эмоциональность.Удачи тебе.

Автор: Котик 19 Feb 2003, 23:24:10
Добрый день.

Жванецкий по этому поводу говаривал Надо бежать но не знаю куда.

Автор: Глушко 17 Apr 2003, 13:21:19
Привет всем!Подобная ситуация может еще быть в результате энергетических пробок в энергетических каналах сердца и легких. Почисть их. Желаю удачи!

Автор: Глушко 17 Apr 2003, 13:27:29
Добавляю еще если подергивание в руках и если подергивание в теле то почистить все энергетические каналы их 12, а также чакры. С ув. ААГлушко

Автор: Яковенко 18 Apr 2003, 18:29:19
Привет всем!
Defender, рекомендую Вам пройти семинар Сокурова А.Г. "Удаление внутренних блоков", а пока почаще расслабляйтесь и уделите внимание себе (решите, что Вам хочется), а не распыляйте себя на решение чужих проблем.

Автор: Zaic 18 Apr 2003, 20:34:25
QUOTE (Глушко @ 17 Apr 2003, 14:27:29)
Добавляю еще если подергивание в руках и если подергивание в теле то почистить все энергетические каналы их 12, а также чакры. С ув. ААГлушко

А как чистят каналы? Просто пройтись шариком или ещё какие-то действия?
Заранее спасибо.

Автор: Krion 19 Apr 2003, 06:01:41
QUOTE
почистить все энергетические каналы их 12, а
также чакры.

А чакры мы как чистим?

Автор: Тартаковский 21 May 2003, 18:13:18
Ваш вопрос вполне актуален. Это встречается не только у взрослых но и у детей, подростков. Обязательно посетите семинары по здоровью и Вы найдете дополнительные ответы на свои вопросы, которые легко разрешимы и используйте предложения госпожи Резник. Научитесь способам реалаксации мышечной системы, что даст возможность использовать ФТ энергию. И здесь 4ст. не виновата.
Желаю удачи.

Автор: Cosmopolit 02 Jun 2003, 18:11:35
QUOTE (Defender @ 24 Nov 2002, 02:37:13)
...у меня в несколько раз увеличились непроизвольные подергивания мышц, причем практически по всему телу, с определенной периодичностью, как будто под кожей кто-то шевелиться...

У меня похожая ситуация! Подергивание непроизвольное мышц во всем теле, особенно в районах чакр и ногах\руках. После однерки, которую я прошел 3 дня назад подобные случаи участились и усилились! Почему, думаю - понятно!
Это мне особого беспокойства не доставляет, даже прикалывает. Шевелится - значит живет и заставляет обратить внимание на ту область, где тикает.

Бывает, что тики связаны с взаимоотношениями с людьми! Здесь стоп! Нужно выяснять: откуда, почему? Как правило (у меня) тикает чаще в районе Свадхистаны-Манипуры, иногда Анахаты, но сбоку под рукой, реже Аджна-Вишудха. Сейчас еще дает знать о себе все чаще и чаще Муладхара, вплоть до слабой режущкй боли (в момент тика!). Сахасрара у меня не тикала никогда (почему?), ощущалось только мягкое поле!

Для меня тики, вроде, не проблема, но быть их, наверно, не должно! Нужно искать причини и избавляться?

Всем Гармонии!!!


Конференция Школы ДЭИР > Вопросы к преподавателям > Как выбить долг на расстоянии?

Автор: Michaelchenivan 20 Nov 2002, 07:03:35
Здравствуйте. У меня вопрос. Один человек должен моей сестре кругленькую сумму, порядка 300. 000 $. Отдавать, которые почему то не собирается, хотя унего денег больше, чем 5 миллионов$ . От этого попадает вся наша семья, были хорошие планы насчёт того, как их использовать. Семьёй решили действовать в месте. Всё таки 3 ДЕИРовца, а денег вернуть не можем. Есть маленькая проблема, Вся наша семья разбросана, т.е находится в разных местах. Мама во Владивостоке, сестра с должником в Шанхае, а я рядом с Шанхаем. Деньги нужны в течении 1-го месяца. Что делать? Особенно, если все владеют ДЭИРом в пределах 2-й ступени(хорошо), 3,4,5 отвратительно.
Если мы вызовем, его фантом и накачаем,его программой на ЭСД? отдай деньги сестре. Делать будем каждый день, чтоб гад места себе не находил!!!
С уважениям Иван.

Автор: Резник 20 Nov 2002, 13:57:51
Иван!
Перед тем, как работать, желательно проанализировать ситуацию, не является ли она кармической. Если ответ положительный, то по техникам 2 ст надо откорректировать. Кроме того, если есть жесткое намерение добиться успеха, то все-таки стоит попробовать дополнительно техники 4 ст. "Отвратительно" -это оценка сознания, не факт, что ничего не получится.
Удачи!

Автор: Kir 20 Nov 2002, 15:44:36
Прошу простить модераторов за маленький штрих из моего опыта. У меня где-то в течение года (вплоть до освоения 5.2.) 3-ка получалась "отвратительно"... За исключением пары-тройки случаев, когда результат нужен был ну просто позарез. Тогда все было на ура.

Удачи. :)

Автор: Морган 20 Nov 2002, 16:00:58
И меня таки простите - но музыка навеяла...

Перед "выбиванем долгов" надо настроиться не на круглую сумму денег, которую край надо получить, а на конкретные блага, которые нужны, приятны, полезны, но сейчас недоступны от того, что он, гад, моих денег зажал...

Автор: Залевский 18 Jul 2003, 13:35:05
Здравствуйте!

Для этой работы очень полезно пройти очно семинар для слушателей, прошедших 4 ступени "Цевилизованный возврат долгов" в программе
"Повышение благосостояния"

С уважением, успехов!

Автор: Бабенкова 19 Jul 2003, 18:19:37
Ещё один вариант, поменять к нему отношение. Ведь он не гад, а очень предприимчивый человек и важно принять его таким. А теперь поробуй в Вирт пр-ве подарить ему эту сумму, и каковы чувства???? Если что-то цепляет-убирай, если возникает спокойствие и даже радость, то всё нормально, дальше можешь приступать к техникам по 2, 3 ст.
Все надо делать играюче без повышенной эмоциональной значимости.
Не забывай деньги-энергия, насыщай его энергией, поставь программу на эффективность, что он не может не вернуть, ему приятно это делать, и продумай, что он получает взамен ???
Хорошо было бы создать сущность на эту тему "помошника в деньгах" она простая и вложить туда образ должника. Я так делала, хорошо работает.
удачи.

Автор: Дапин 12 Aug 2003, 13:20:38
Этот человек к вам плохо относится.

Надо поменять его отношение к вам.

Можно сделать следующее очень простое. (возможно кто то это уже применяет);

С внуктренней улыбкой, без негатива, пошлите ВП на образ этого чел,ловека.
Через некоторое время почувствуете ответ - ответный поток с негативом. Продолжаете держать излучение ВП с позитивм. Через некоторое время ответный негатив исчезает.
Делайте это периодически.
Отношение этого человека к вам изменится.
Проверено работает.

Автор: Дапин 12 Aug 2003, 13:24:06
При работе с этим человеком добавьте; передавайте ему (держите мысть) - пора отдавать долги.

Автор: Дапин 12 Aug 2003, 13:28:02
Обращаю ваше внимание - это не абсолютная методика.

Она меняет отношение человека к вам.

Но если негатив в этом человеке завязан ( его основа) где то глубоко, то эта метода даст временный эффект.

Повторяйте периодически.

Автор: Дапин 12 Aug 2003, 13:30:39

И вообще чтобы в этом мире жить хорошо и эффективно достигать своих целей, надо ко всем относится позитивно, тогда врагов не будет.

Если вы о ком то думаете плохо, то и он будет к вам плохо относится.

Делайте выводы

Автор: Сокурова 13 Aug 2003, 02:17:57
Столько замечательных ответов на выше поставленный вопрос, что добавить практически нечего. Наверное просто в дополнение ко всему можно порекомендовать подумать об одной вещи: что если Вам задолжали, то по законам сохранения энергии, видимо где то Вы должны тоже. Верните свой долг,(сами решите в каком эквиваленте), и я могу так предполагать, что результат не заставит себя долго ждать. Либо Вам вернут долг, либо будет компенсация в другом виде. Наверное следует посмотреть на поставленную задачу чуть, чуть шире.
С глубочайшем уважением и искренним желанием удачи.

Автор: Kewal 13 Aug 2003, 13:46:50
> Обращаю ваше внимание - это не абсолютная методика.
> Она меняет отношение человека к вам.
> Но если негатив в этом человеке завязан ( его основа) где то глубоко, то эта метода даст временный эффект.
-----------
Методика известна, и вобщем то... хм... спровоцирована и поддерживаема ЗП. Эффект слишком часто временный.
Еще отмечу, что метод весьма прямолинеен, откат неприятен и задолго ДО знакомства с совокупным мнением людей занимающихся в данной школе (кстати, совместно с полезными навыками разносящих определенные устои которые часто можно определить как носящие индукционный характер) рассматривал и спользовал несколько другие методы...

> Верните свой долг,(сами решите в каком эквиваленте), и я могу так предполагать, что результат не заставит себя долго ждать. Либо Вам вернут долг, либо будет компенсация в другом виде. Наверное следует посмотреть на поставленную задачу чуть, чуть шире.
----------
Значит теперь по Сокуровой и ее индукции.
Если вы так считаете, то проблема таки в вас порылась глубоко
Это если посмотреть еще ширшее...

Автор: Michaelchenivan 14 Aug 2003, 04:00:40
to ms. Сокурова

--Верните свой долг,(сами решите в каком эквиваленте), и я могу так предполагать, что результат не заставит себя долго ждать. Либо Вам вернут долг, либо будет компенсация в другом виде.

А как вы думайте можно ли долг вернуть хорошими эмоция по отношению к человеку которому я должен? В замен получить от другого не эмоции, а просто доллары( половина осталась). И как в каком эквиаленте это сделать?

to mr/ Дапин,

--Обращаю ваше внимание - это не абсолютная методика.

--Она меняет отношение человека к вам.

---Но если негатив в этом человеке завязан ( его основа) где то глубоко, то эта метода даст временный эффект.

Можно узнать, хотя бы примерно сколько времени накачивать и на сколько это даст эффект?

С огромнейшим уважением Иван.

Автор: Kewal 14 Aug 2003, 13:29:46
> сколько времени накачивать и на сколько это даст эффект?
----
Как когда.
Грубый ориентир -- одна фоновая в тяжелых случаях дает двух-трех дневный эффект. Правда потом "клиент" имеет тенденцию к "рассасыванию" из доступного пространства, особенно если у него отсутствуют средства для немедленной отдачи

to Сокурова

Если ваши моральные догмы и предложенные к немедленному действию рекомендации вызывают негативную реакцию, то скорее всего Вы выступаете не перед "той" аудиторией

ЗЫ. Рекомендую не заниматься преподаванием на ступенях выше третьей

Автор: Усть-Каменогорск 18 Aug 2003, 14:14:38
Ответ автору темы (простите, не могу воспроизвести Ваш nikname): если есть возможность, обязательно пройдите семинар"Цивилизованный возврат долгов", мне, например, долг вернули уже на следующий день после прохождения семинара, и многим другим, насколько я знаю, тоже. Если у Вас нет возможности пройти очно семинар, попробу

Автор: Усть-Каменогорск 18 Aug 2003, 14:37:11
Пардон, вылетела. Допуск на семинар- 4 ступень, работа в своем ВИП. Я понимаю, что не совсем, наверное, корректно, отправлять Вас на семинар, когда Вы в Шанхае, но попробуйте написать автору Введенской Л.И., если нет возможности пройти его очно. Я слышала про случаи, когда возвращали довольно значительные суммы.
Удачи!

Автор: Дапин 18 Aug 2003, 14:40:17
To Michaelchenivan

Качать до положительного ответа (это я уже упоминал).

Насколько хватит зависит от вашего внутреннего содержания.
Каждый человек сугубо индиквидуален.
И что и где там завязано внутри вас?

Автор: Kewal 18 Aug 2003, 15:08:17
> Качать до положительного ответа (это я уже упоминал).
--------------
Навеяло: "Качать до... посинения должника, а положительный ответ вы услышите в новостях"

Автор: Сокурова 21 Aug 2003, 01:35:47
QUOTE (Michaelchenivan @ 14 Aug 2003, 03:00:40)
to ms. Сокурова

--Верните свой долг,(сами решите в каком эквиваленте), и я могу так предполагать, что результат не заставит себя долго ждать. Либо Вам вернут долг, либо будет компенсация в другом виде.

А как вы думайте можно ли долг вернуть хорошими эмоция по отношению к человеку которому я должен? В замен получить от другого не эмоции, а просто доллары( половина осталась). И как в каком эквиаленте это сделать?

А почему Вы решили, что долг нужно возвращать именно этому человеку, который должен Вам. Как говорит интеллектуальный безумец " смотрите ширшее" Не всегда эквивалент обмена существует в $$$. Не знаешь , где найдешь, а где потеряешь. Опыт тоже стоит денег, если на него во время обращаешь внимание. В пртивном случае, имеете удивительную возможность "пообщаться" с кармой. Предупрежден, значит вооружен, жизнь не заканчивается завтра. Хуже когда сегодня вытащил, а завтра попал еще "круче".

Автор: Сокурова 21 Aug 2003, 01:49:13
QUOTE (Kewal @ 14 Aug 2003, 12:29:46)
>to Сокурова

Если ваши моральные догмы и предложенные к немедленному действию рекомендации вызывают негативную реакцию, то скорее всего Вы выступаете не перед "той" аудиторией

ЗЫ. Рекомендую не заниматься преподаванием на ступенях выше третьей

Ваши моральные догмы, на выступлениях перед той же самой аудиторией вызывают опосредованно не менее негативные реакции, поэтому засуньте Ваши рекомендации по поводу преподавания в то место, которое Вы любите

Автор: Kewal 21 Aug 2003, 14:56:32
> Ваши рекомендации по поводу преподавания в то место, которое Вы любите
---------
Уже

Автор: Emma 22 Aug 2003, 08:09:49
Сокурова и Kewal
ну вы даете
наглядная демонстрация техники?

Автор: Kewal 22 Aug 2003, 14:01:48
Не совсем
Просто надо четко разделять методы устранения проблеммы как таковой, с последующей компенсацией в другой области или же возврата конкретно обозначенных долгов
Методы разные

ЗЫ.

Автор: Сокурова 22 Aug 2003, 21:56:12
QUOTE (Kewal @ 22 Aug 2003, 13:01:48)
Не совсем
Просто надо четко разделять методы устранения проблеммы как таковой, с последующей компенсацией в другой области или же возврата конкретно обозначенных долгов
Методы разные

ЗЫ.

Методы разные, а мозги то одни и те же. Так, наверное, нужно мозги к методам прикладывать, а не методы к мозгам, если вдруг последние начинают проявляться.

Автор: Yuri 23 Aug 2003, 00:21:18
Сокурова и Кеваль
Перемирие, хотя бы временное !

Автор: Krion 25 Aug 2003, 08:49:57
QUOTE (Emma @ 22 Aug 2003, 11:09:49)
Сокурова и Kewal
ну вы даете
наглядная демонстрация техники?

Просто у Кевала тараканы в голове уже мутировали до пауков(сами знаете как его ЗП колбасит бедного),вот он и гонит.Даже забан его не
перевоспитал.Остаётся только лобатомия

Автор: Актау 25 Aug 2003, 21:23:04
"Методы разные, а мозги то одни и те же. Так, наверное, нужно мозги к методам прикладывать, а не методы к мозгам, если вдруг последние начинают проявляться. "
Так стоп! Поподробнее, так что навык у нас опять от мозгов, это значит опять капаться в воспоминаниях и считать кому я чего должна, а потом можно пойти к попу покаяться он то же чего то списывает: одному убийство кошки другому неотдачу долгов.

Я то думала, что слава Титову и Верищагину от мозгов это как раз таки не зависит, тем более что "мозгов" у курицы.

Автор: Сокуров 26 Aug 2003, 01:37:46
QUOTE (Актау @ 25 Aug 2003, 17:23:04)
"Методы разные, а мозги то одни и те же. Так, наверное, нужно мозги к методам прикладывать, а не методы к мозгам, если вдруг последние начинают проявляться. "
Так стоп! Поподробнее, так что навык у нас опять от мозгов, это значит опять капаться в воспоминаниях и считать кому я чего должна, а потом можно пойти к попу покаяться он то же чего то списывает: одному убийство кошки другому неотдачу долгов.

Я то думала, что слава Титову и Верищагину от мозгов это как раз таки не зависит, тем более что "мозгов" у курицы.

Уважаемая, Актау, неужели Вы действительно думали, что навык идет от другой половины тела, хотя и в ней тоже есть свои прелести: - путь, приводящий к освобождению. Рекомендую вспомнить первую ступень, в частности, откуда идет идеомоторный импульс.
Славу обычно у нас провозглашали КПСС, а в школе не приветствуется культ личностей. Кирилл Валентинович и Дмитрий Сергеевич мозги не отменяли, даже если они куриные.
Тему вероятнее всего уже стоит закрыть, потому как автор, получил достаточно рекомендаций, а флеймить преподавательский раздел не стоит.
С глубочайшим уважением и почтением…

Автор: Рекунова 27 Aug 2003, 01:46:23
Народ! Есть семинар- "Цевилизованный возврат долгов" в программе "Благосостояние" У меня на следующий день после семинара слушателям вернули 5000000 рублей долга.

Автор: Kewal 27 Aug 2003, 12:43:30

Маловато будет...

Автор: savelia 27 Aug 2003, 13:01:35
QUOTE (Kewal @ 27 Aug 2003, 11:43:30)

Маловато будет...

Каждому!
Жалко нас там не було

Автор: Kewal 27 Aug 2003, 13:13:20
> Каждому!
---------
В секунду в квадрате

Автор: savelia 27 Aug 2003, 13:22:00
QUOTE (Kewal @ 27 Aug 2003, 12:13:20)
> Каждому!
---------
В секунду в квадрате

Будет повтор за 30%

Автор: Рекунова 27 Aug 2003, 22:31:35
Шутить изволите или работать начнем ?


Конференция Школы ДЭИР > Вопросы к преподавателям > Хочу всегда быть бодрым и сообразительным

Автор: Defender 26 Nov 2002, 03:23:18
Уважаемые преподаватели!!!

В какой-то книге Верищагина прочитал, что можно не спать несколько суток и оставаться бодреньким как "огурчик" :p .
Вобщем, мне часто приходится не спать сутки или просто мало спать (меньше чем 8-9 часов в сутки), а затем что-либо делать. Голова не соображает, спать хочется и т.д.... Прошел 4 ступени уже давно, энергии должно быть много, поток восходящий гоняю, не помогает, выход один спать. Решено давно пока я не высплюсь я не работник.
Расскажите каким образом человеку сохранять бодрость сознания и тела?
И вообще, что такое сон с точки зрения ДЭИР, какие процессы в энерегетике человека происходят во сне?
Можно ли вообще в будущем отказаться человеку от сна, применяя знания школы ДЭИР, может быть есть такие примеры?
Наверное многие считают, что сон это пустая трата времени, все-таки мы спим треть жизни :)

Автор: Резник 26 Nov 2002, 20:02:44
Да, действительно, хотелось бы бодрствовать часов 28 в сутки....
Но, сон - это не просто отдых, во время сна происходит увязывание вновь приобретенного опыта, с теми значениями, которые были накоплены ранее, снимается эмоциональное напряжение и восстановление затраченной в течение дня энергии.
Для каждого человека потребность в сне разная, но большинство людей нуждается в 7-8 часах сна, кто-то может обойтись и 4 часами. это индивидуальные особенности.
Отказаться от сна нелогично и неразумно, так как это тоже определенная часть жизни, но в другом измерении, если так можно выразится.
Может быть разумнее научится более эффективно использовать время сна. У нас есть возможности использовать проводника по мирам, если подойти к этому вопросу творчески, то можно получить массу интересной информации, которая может помочь решать задачи в период существования в здесь и сейчас.
Удачи!

Автор: Кузнецова 06 Apr 2003, 22:53:22
Уважаемый Defender. Вы, вероятно, это прочитали в книге Верищагина «Освобожление», где описывается специальный или экстренный метод набора энергии при прохождения особого режима энергетических постов. Особый режим состоит в следующем: человек после прохождения первого поста нормализует энергию и удерживает ее на повышенном уровне два-три дня, затем снова переходит к посту, затем опять дает себе передышку на два – три дня и так до пяти раз. Это и позволяет быстро восстановить силы за пару часов сна. Метод сложный и требует выносливости и немалой силы воли.

Автор: Одессит 12 Apr 2003, 08:53:11
QUOTE (Резник @ 26 Nov 2002, 18:02:44)
Да, действительно, хотелось бы бодрствовать часов 28 в сутки....
Но, сон - это не просто отдых, во время сна происходит увязывание вновь приобретенного опыта, с теми значениями, которые были накоплены ранее, снимается эмоциональное напряжение и восстановление затраченной в течение дня энергии.
Для каждого человека потребность в сне разная, но большинство людей нуждается в 7-8 часах сна, кто-то может обойтись и 4 часами. это индивидуальные особенности.
Отказаться от сна нелогично и неразумно, так как это тоже определенная часть жизни, но в другом измерении, если так можно выразится.
Может быть разумнее научится более эффективно использовать время сна. У нас есть возможности использовать проводника по мирам, если подойти к этому вопросу творчески, то можно получить массу интересной информации, которая может помочь решать задачи в период существования в здесь и сейчас.
Удачи!

Ну вообще я думал про сон немного по другому, поэтому буду задавать вопросы.
Если сон - увязывание вновь приобретенного опыта, с теми значениями, которые были накоплены ранее, снимается эмоциональное напряжение и восстановление затраченной в течение дня энергии (с чем я согласен), то, используя проводника по мирам, мы, получается, не должны высыпаться. Так как же подойти творчески?
И как, из-за чего одни могут неспать дольше других и быть при этом бодрыми?

Автор: Варламова 13 Apr 2003, 00:33:15
Мне кажется, что активируя проводника по мирам и получая ответы на свои вопросы Вы всё таки отдохнёте. Физическое тело при этом будет отдыхать и восстанавливаться. Когда Вам просто снятся сны ,Вы ведь не помните предпросоночных мыслей. т.к. к утру( к моменту пробуждения) кора энергетически на ноле. Энергия накапливается в коре головного мозга,т.е. восстановление сил всё-таки происходит. При работе с проводником по мирам Вы будете помнить происходящее. но это не по-мешает выспаться.

.

Автор: Одессит 13 Apr 2003, 08:44:19
QUOTE (Варламова @ 12 Apr 2003, 22:33:15)
Мне кажется, что активируя проводника по мирам и получая ответы на свои вопросы Вы всё таки отдохнёте. Физическое тело при этом будет отдыхать и восстанавливаться. Когда Вам просто снятся сны ,Вы ведь не помните предпросоночных мыслей. т.к. к утру( к моменту пробуждения) кора энергетически на ноле. Энергия накапливается в коре головного мозга,т.е. восстановление сил всё-таки происходит. При работе с проводником по мирам Вы будете помнить происходящее. но это не по-мешает выспаться.

.

А когда же происходит увязывание вновь приобретенного опыта, с теми значениями, которые были накоплены ранее, если мы используем проводника?
А что если сделать так, чтоб энергия накапливалась(или что там? заменялась?) в коре головного мозга и без сна?

Автор: Одессит 15 Apr 2003, 16:49:02
И так чтоб добить окончательно вопросами задам ещё парачку.
Почему дельфины не спят?(не только они одни) И почему другие животные могут спать почти целые сутки, например ленивцы, коалы, и даже львы?

Автор: Aelita 16 Apr 2003, 09:30:20
Одессит, авторитетно тебе заявляю - дельфины спят, только по очереди полушариями головного мозга.

Автор: Одессит 16 Apr 2003, 18:42:40
QUOTE (Aelita @ 16 Apr 2003, 07:30:20)
Одессит, авторитетно тебе заявляю - дельфины спят, только по очереди полушариями головного мозга.

О, чувствуете уже зачем нам сон? Для мозга, вот где кроится наша проблема. Осталось только решить как мозг утомляется, и зачем ему так много времени на сон? Что нельзя за минуту отдохнуть? Мы ведь используем 5% нашего мозга.

Автор: olegv 16 Apr 2003, 20:38:08
А чем наши полушария хуже дельфиньих

Автор: Минаева 20 Apr 2003, 01:11:17
QUOTE (Defender @ 25 Nov 2002, 23:23:18)
Уважаемые преподаватели!!!

В какой-то книге Верищагина прочитал, что можно не спать несколько суток и оставаться бодреньким как "огурчик" [image] .
Вобщем, мне часто приходится не спать сутки или просто мало спать (меньше чем 8-9 часов в сутки), а затем что-либо делать. Голова не соображает, спать хочется и т.д.... Прошел 4 ступени уже давно, энергии должно быть много, поток восходящий гоняю, не помогает, выход один спать. Решено давно пока я не высплюсь я не работник.
Расскажите каким образом человеку сохранять бодрость сознания и тела?
И вообще, что такое сон с точки зрения ДЭИР, какие процессы в энерегетике человека происходят во сне?
Можно ли вообще в будущем отказаться человеку от сна, применяя знания школы ДЭИР, может быть есть такие примеры?
Наверное многие считают, что сон это пустая трата времени, все-таки мы спим треть жизни

Полностью избавиться от сна вряд ли удастся. Да это по большому счету и не нужно.
Я уверена, что во время вашего круглосуточного бодрствования, выпадают хоть какие-то минуты покоя. Вот эти минуты покоя и надо использовать для восстановления сил и энергии. Вспомните Штирлица:"Штирлиц спит, но ровно через двадцать минут он проснется..."
Чтобы научиться это делать необходимо приучать свою психику и сознание по какой-нибудь команде проваливаться в глубокий сон с программой проснуться, допустим, через 15 минут, ну вообщем, как Штирлиц.
И когда вы добьетесь полной дисциплины разума в этом вопросе, то сможете перейти на дробный сон в любой свободный от дела момент и оставаться при этом бодрым. Сон в транспорте позволит сократить время цельного сна, но эта работа потребует ваших усилий, тренировки и времени. Здесь поможет обычный аутотренинг, проверено.
Чтобы спать меньше, вариант с энергопостами подходит, но это не на всю оставшуюся жизнь, а на какой-то определенный период.

Автор: Одессит 20 Apr 2003, 09:00:32
QUOTE (Минаева @ 19 Apr 2003, 23:11:17)
Вот эти минуты покоя и надо использовать для восстановления сил и энергии.

Я так понимаю, что энергию физическую - энергию мозга, но что это за энергия? А если не физическая, то какая?

Автор: Минаева 21 Apr 2003, 01:47:21
Энергия биохимических процессов, идущих во всех живых организмах.

Автор: Одессит 22 Apr 2003, 11:43:47
QUOTE (Минаева @ 20 Apr 2003, 23:47:21)
Энергия биохимических процессов, идущих во всех живых организмах.

А какие биохемические процессы в мозгу, и как они тратятся при его работе? И почему не востанавливаются во время работы? И чего используется только 5% мозга?

Автор: Введенская 23 Apr 2003, 20:34:04
Defender!
Если жалко тратить время на сон (нужно для чего-то другого), а не тратить его нельзя, то еще можно поискать ресурс времени в организации его трат во время бодрствования.

Автор: Одессит 17 May 2003, 08:44:42
1) Так я когда нибудь получу ответы на свои вопросы? Когда?
2) Для чего на самом деле сон?
3) Как могут не спать дельфины?
4) Почему другие животные спят почти целые сутки?
5) А какие биохемические процессы в мозгу, и как они тратятся при его работе? И почему не востанавливаются во время работы? И чего используется только 5% мозга?
6) И как насчёт увязывания вновь приобретенного опыта во время сна? Чё то с делифинами не то.
P.S. Вообще то лучше ответить на мои вопросы, задаваемые в процессе обсуждения темы (см.выше). Кто вообще понимает, что такое сон прошу ответить, а то начинали говорить одно, перешли на другое, а как на самом деле, так и не сказали.

Автор: Krion 17 May 2003, 11:47:31

Интерестно,я что будет если создать сущность,которая бы
накачивала(в нужный мне момент)зону бодрствования???
Эдакий Регулятор Сна!Как вы думаете?

Автор: Тартаковский 21 May 2003, 18:03:00
Сон нам дан для того, чтобы восстановить некоторые функции организма. Этим процессом занимается наше Подсознание - оно родимое ждет когда Вы перестанете себя истязать и войдете в сон, что бы Вас восстановить в этот короткий промежуток времени.
Или Вам нужен научный ответ Академии Медицинских Наук?

P.S. А 5% откуда? Дельфины, животные у нас есть в программе в мире животных или Вам хочется чтоб ДЭИР вопрсами о слонах, обезьянах... .

Желаю удачи.

Автор: Krion 23 May 2003, 10:41:56
Так можно ли сделать регулятор сна или нет?
Что из этого получится?

Автор: Одессит 24 May 2003, 10:14:00
Так ведь никто не занет, что эта сущность будет выполнять. Пока про сон мы мало знаем.
Попытаюсь рассказть, что я чувствую по поводу сна.
После 4-ки в энергии сильного недостатка нет, поэтому высыпаюсь я довольно быстро, но всё равно не встаю с постели. И я пронаблюдал, что заставляет меня спать. Оказалось, что это просто лень. Вернее не охота и не знание, что делать. Ну, действительно, что можно делать утром, когда все спят, и это должно быть приятней, чем забыться и поспать. Ещё я наблюдал, что когда мне днём нечего делать, или не хочется, что-то делать, то мне чего-то тянет поспать.
Т.е. я считаю, что основная причина сна - это лень. Да, конечно тело должно отдыхать, но его отдых может составить пару часов, ведь есть же люди, которые спят мало. Отдых мозгу вообще может составить час, так как пока не понятно, чему там может отдыхаться, когда он всё равно работает, хоть и в экономичном режиме.
Так насколько я прав?


Конференция Школы ДЭИР > Вопросы к преподавателям > Яснообоняние

Автор: Vladimir 02 Feb 2002, 12:27:00
Вопрос к уважаемым преподавателям.

В книге Б.Сахарова "Открытие третьего глаза" описано упражнение, позволяющее развить обоняние. Там написано, что после 20-30 дней упражнений по 15-20 минут в день должен появится непередаваемый божетсвенный запах. Так вот я занимался по 30 минут в день (а бывало и по часу) около 30 дней, но никакого запаха пока не ощутил. Может у кто-нибудь из Вас занимался этой практикой и может подсказать возможные ошибки при выполнении данного упражнения? Также я слышал про семинар "Открытие вкусового сенсорного канала" может кому удалось ощутить божественный вкус?

Автор: Мухачева 06 Feb 2002, 18:53:00
>Также я слышал про семинар "Открытие вкусового сенсорного канала" может кому удалось ощутить божественный вкус?

На 1 ступени вы работали с развитием тактильных ощущений. Если вы почувствовали "божественные"
ощущения в ладонях, пожалуйста, сообщите об этом.!!! На упомянутом вами семинаре речь идет о том же самом, только используется другой сенсорный канал. И рассказ идет преимущественно о питании, возможности извлечения максимальной пользы из пищи, переструктурировании ее и т.д.

К сожалению, про упомянутую вами технику я знаю только теоретически. О практических результатах мне не известно.

Но что будет, если просто развивать чувствительность, как мы это делаем с тактильным каналом? С нашей-то экологией! Вряд ли запах будет "божественным"!

С уважением.

Автор: Cosmopolit 24 Apr 2003, 09:15:20
Вы знаете, а я чувствовал астральные запахи собственной энергетики! Похоже на запах вареной сгущенки (с привкусом пекущихся хлебов!), но немного другой (описать трудно)! Очень, кстати, приятный, хотя по первости непривычный. Ходишь иногда весь день и нюхаешь, а источника по близости нет, вот тогда начинаешь понимать, что это твоя энергия пахнет!


Конференция Школы ДЭИР > Вопросы к преподавателям > Что Такое Энергетический Долг?

Автор: ment 20 Feb 2003, 15:08:16
Уважаемые преподаватели!
А что такое этот самый энергетический долг?
Можно ли его почувствовать?
Как определить, есть он или нет?
и как его отдавать?
За ответы заранее благодарю.

Автор: Илюхин 21 Feb 2003, 14:46:59
А где Вы об этом услышали, или увидели и поняли что это энергетический долг? Если можно по подробнее. Иначе вопрос можно понять как минимум трояко.

Автор: Андрющенко 21 Feb 2003, 14:54:16
Это из серии: " за всё нужно платить". Отследить чаще всего можно уже на уровне событий, когда идут потери. На самом деле мы всегда сами знаем, где перегнули палку и взяли лишнего, не важно, что это было: материальные ценности или энергия другого человека. Например вам здорово помогли, а вы никак не отблагодарили, или воспользовались помощью эгрегора ( например православного) и не пожертвовали на храм ну и т.д. и вот тогда вас начинает этот эгрегор иметь по полной программе, и сил, эмоций и денег уходит больше, чем взяли. Так же энергетический долг формируется, если вы воспользовались предложенной бесплатной энергетической работой для вашей пользы. Результат: зависимость от вашего благодетеля и потеря денег либо здоровья в его пользу.Это только несколько примеров. По большому счету мы находимся в непрерывном энергетическом взаимодействии с миром. Хорошим методом профилактики энергетических долгов является благотворительность.

Автор: Илюхин 21 Feb 2003, 14:59:20
red:

Автор: ment 21 Feb 2003, 15:01:24
Вот в методичке по Хранителю Равновесия написано:
"Контролирует, чтобы при решении программ слушателем не возникло энергетического долга во внешнюю среду(который неизвестно чем отдавать)"
Вот я и хотел узнать все про энергетический долг, потому как имею достаточно смутное представление. То есть понятно - мы платим за обучение и у нас нет долга перед преподавателем. И перед Школой ДЭИР. А вдруг этого мало и я еще что0то должен. Как определить?

СПАСИБО преподавателям за ответы.

Надеюсь на новые.

Отдельно благодарю за ответ Наталью Владимировну.

Автор: ment 21 Feb 2003, 15:46:06
А если я помог энергетически человеку по его просьбе и моему желанию, достаточно ли просто его слов благодарности?
Кто это определяет - я, он или законы энерго-информационного поля?

Автор: Kewal 21 Feb 2003, 16:50:41
> и не пожертвовали на храм ну и т.д.
-----------
Храм надобно благодарить 100 килограмовым фугасом

А особо разумных "помощников" -- пулей

P.S. После такой благорности ОН тебе будет должен

Автор: Заратустра 21 Feb 2003, 23:50:25
QUOTE (Андрющенко @ 21 Feb 2003, 15:54:16)
Это из серии: " за всё нужно платить".

Очень интересно...
Это что новая серия книг "за всё нужно платить" в программе "Благосостояние" ?
или как?

Раскажите:
QUOTE
А где Вы об этом услышали, или увидели и поняли что это ...

Автор: Андрющенко 22 Feb 2003, 20:22:29
О нет, это не новая серия книг, это старые "принципы энергообмена"", которые стоит соблюдать всегда. А наш Хранитель Равновесия действительно корректирует некоторую часть хвостов, ибо деировцы, получая силу, становятся малость толстокожими.

Автор: irena prager 23 Feb 2003, 03:33:29
Вопрос конкретно к Мухачевой Елене Сергеевне.
Скажите пожалуйста, как написанное ниже (из другой темы) относится к теме расплаты с долгами?

QUOTE
Мухачева
Отправлено: 17 Feb 2003, 03:21:04

Группа: Преподаватели

Да, баксами не расплатишься.
Человек сам себя наказывает, засталяет расплачиваться. Но педпочитает вынести источник наказания вовне.

ЗЫ: моё любимое высказывание

Автор: Michaelchenivan 24 Feb 2003, 07:08:14
полностью поддерживаю мента. Вопрос он задал достаточно конкретный и хотелось услышать ответ.
С уважением Иван

Автор: irena prager 24 Feb 2003, 08:07:07
QUOTE (ment @ 21 Feb 2003, 03:01:24)
Вот в методичке по Хранителю Равновесия написано:
"Контролирует, чтобы при решении программ слушателем не возникло энергетического долга во внешнюю среду(который неизвестно чем отдавать)"
Вот я и хотел узнать все про энергетический долг, потому как имею достаточно смутное представление. То есть понятно - мы платим за обучение и у нас нет долга перед преподавателем. И перед Школой ДЭИР. А вдруг этого мало и я еще что0то должен. Как определить? :)

СПАСИБО преподавателям за ответы.

Надеюсь на новые.

Отдельно благодарю за ответ Наталью Владимировну. :)

Судя по цитате Хранитель Равновесия наши долги не компенсирует (не отдаёт), а не даёт делать долг, не разрешает брать в долг. Уважаемые преподователи, поясните пожалуйста, каким образом Хранитель Равновесия нас так хорошо предостерегает от долгов. А без нашего желания он это тоже делать будет

Таким образом, если Хранитель Равновесия работает, то ДЭИРовцов с долгами не бывает?
У нас просто не получиться взять что-то (в том числе энергию) в долг,
Хранитель Равновесия такого не допустит

QUOTE
(который неизвестно чем отдавать)

Как не известно? Что, вообще никому не известно?
А откуда тогда известно, что вообще отдавать надо?
А нельзя отдавать тем, чем брали? Только кому?
Чушь какая то получается!

Автор: Яковенко 24 Feb 2003, 13:20:13
Энергетический долг не возникнет, если вы будете искренне благодарны людям за то, что они для вас делают. Принцип энергообмена и есть обмен, а в чем он будет заключаться, зависит от вас, что вы можете дать: деньги; энергию, окрашенную лучшими пожеланиями или помощь. Однако, только искренность, а не формальное отношение или страх долга - важная составляющая благодарности.

Автор: Kewal 24 Feb 2003, 15:51:24
> Принцип энергообмена и есть обмен, а в чем он будет заключаться, зависит от вас, что вы можете дать: деньги; энергию, окрашенную лучшими пожеланиями или помощь
--------------
Принцип себя не оправдал -- ваши действия?

ЗЫ.

Автор: Серый волк 24 Feb 2003, 16:35:56
Меня терзают смутные сомнения ,что все эти рассуждения о долгах энергетических суть индукция.
Здесь ,наверное,тоже самое как и с кармой .Есть вина -будет наказание.Нет вины не будет.
Так и с долгами ,если человек тебе помог ,то ты чувствуешь истинную благодарность(по аналогии с истинным желанием).И при случае если надо то ты ему поможешь тоже.А если не поможешь,хотя и мог ,то возникает чувство вины -вот вам и карма и типа плата здоровьем за то что не отдал долг.А если ты не чувствуешь благодарности ,но кто то тебя заиндуцировал ,что ты кому то что то должен возникает ложная карма.Наверное так.А то по другому получаеться ,что есть некие высшие силы которые управляют человеком.
Тут можно до маразма дойти и чувствовать вину перед государством ,что проехал на автобусе одну остановку без талончика,или не пошёл служить в армию.Вот понятиями долга и управляют толпой.Ты рождён и уже должен!Ты должен любить бога ,государство ,быть законопослушным гражданином ,даже если законы дурные.Ты должен убивать если прикажет командир.Ты должен быть хорошим ,ты должен молиться,ты должен думать и выглядеть как все .Ты должен выполнять законы энергоинформационного обмена(космические законы,божественные законы,законы вселенского равновесия) Ты должен ,ты должен ,ты должен ...

А тут ещё , преподы ,школа которых (хотелось бы верить) помогает обрести свободу...

А насчёт закона сохранения энергии,то может быть не всё так прямолинейно.В энергетическом мире ,может иные законы ,чем в физическом.И может всё там зависит от веры.Пустил ММ и создал новый закон,который будет работать для тебя,а может и для других.
Нарушил равновесие ,а может отдача тебя настигнет,через много жизней.Но это будешь уже не ты,а другая личность с твоей душой.Или вообще всё уйдет в какой паралельный мир,(на другой уровень) и из него восстановиться равновесие.Кто это знает,может проверить и доказать???Вселенная бесконечна и непостижима и там много разных законов (свойств) .Фух
- [image] намудрил однако!
Так что, не надо парить про законы равновесия.Заиндуцируете человека,вот он и будет всю жизнь как компьютер считать ,кому сколько энергии должен ,бояться ,не спать ночами ,что придётся рассплачиваться эгрегорам разным и людям своим здоровьем или ещё чем.И бояться -например нашёл кошелёк с тыщей баксов ,и не взял -дурачок или кому нибудь добро сделать безвоздмезно из страха что тот человек будет ему ,должен ,не расплатившись деньгами или энергией потеряет здоровья и т.д.

Всё не так ребята(как пел Высоцкий).А как точно,я не знаю [image] .Но нутром чувствую что не так.

ЗЫ:Кто меньше знает разных индуктивных измышлений ,тот крепче спит.

Всё это моё личное и скромное мнение ,которая не претендует на истину в последней инстанции и может измениться со временем.

Автор: irena prager 25 Feb 2003, 00:17:42
Серый

А где преподовательские ответы на конкретные вопросы?

Автор: Заратустра 25 Feb 2003, 11:09:27
QUOTE (Андрющенко @ 22 Feb 2003, 21:22:29)
О нет, это не новая серия книг, это старые "принципы энергообмена"", которые стоит соблюдать всегда.

Хех...
Я наверное слишком молод, чтобы играть в "старые принципы".
Мне и с моими принципами отлично.

А можно ли узнать "старые "принципы энергообмена"" , чтоб вместо них построить новые более совешенные, или мы зря навык получали?

Автор: Кондаков 25 Feb 2003, 14:13:24
Позволю себе вмешаться в обсуждение такой животрепещущей темы.
На мой взгляд правы все кто выссказался на эту тему. Будет лучше если мы вспомним 5-1 ступень и внимательно проанализируем ее постулаты, с точки зрения наших значений и реакций событийного мира на наши поля значений.
Мелкие неприятности, которым мы (вернее наше подсознание) придаем значения "хорошо" оборачиваются для нас таким событием, которое мы вынуждены оценить как "плохое" и соответственно сформировать долг со стороны событийного ряда. Это приводит к компенсации, и уже не важно в каких терминах вы эту компенсацию описываете (взгляд, улыбка, деньги, услуга, подарок и т.д.).
Конечно эта ситуация верна для открытого пути человека. Все что мешает выйти на открытый путь скрыто в наших полях значений - это может быть и карма, это может быть и потребительское отношение к миру, это может быть и неискренность к себе. В любом случае секрет равноценного энергообмена в самом человеке. А хранитель равновесия - это просто механизм, который настроенна то, чтобы поддерживать самого человека в равновесном состоянии, т.е. состояние готовности к действию(ВП) и непрерывный, рефлекторный контроль территории (оценка обстановки - НП), что приводит к тому, что человек вовремя замечает изменения и предпринимает действия для создания равновесия между ним и протекающим в данный момент событием.

Автор: Kewal 25 Feb 2003, 15:52:35
Неплохо, даже очень

Автор: irena prager 26 Feb 2003, 01:34:31
Уважаемый Геннадий Алексеевич, спасибо за ответ.
Пожалуйста объясните вышесказанное для тех кто до 5ой ещё не дошел.
Если это в принципе возможно.

Автор: Заратустра 26 Feb 2003, 08:52:48
QUOTE (Кондаков @ 25 Feb 2003, 15:13:24)
Позволю себе вмешаться в обсуждение такой животрепещущей темы.

Ну вот это уже достойный ответ...
Даже очень...

З.Ы. Может стоит внести вопрос лишения, или наложения ограничений, на некоторых преподов, в плане вольностей высказываний, которые они в форуме допускают. Например: индукция, внушение морально этических норм и т.д.

Автор: Заратустра 26 Feb 2003, 14:03:35
QUOTE (Кондаков @ 25 Feb 2003, 15:13:24)
Будет лучше если мы вспомним 5-1 ступень и внимательно проанализируем ее постулаты, с точки зрения наших значений и реакций событийного мира на наши поля значений.
Мелкие неприятности, которым мы (вернее наше подсознание) придаем значения "хорошо" оборачиваются для нас таким событием, которое мы вынуждены оценить как "плохое" и соответственно сформировать долг со стороны событийного ряда.

Режим управляемой полосатости -это ведь добровольный и осознаный инструмент. Хочешь пользуйся, не хочешь не пользуйся...
А при чем тут расплата на которую тебя индуцирует препод, да еще и реководитель программы.
Или я чего то не понимаю...?

Давайте лучше 5.2 вспомним... Как с точки зрения этой ступени получаеться?

Автор: Неделя 27 Feb 2003, 00:19:25
А вообще хочу вернуться к самому вопросу, что такое энергетический долг и можно-ли его почувствовать? Вкаждом человеке есть ощущение привязки или зависимости от чего либо. Будь это человек,ситуация или ещё что либо. Вот само это ощущение и есть тот самый пресловутый долг. А вот, как его родимого отдавать, это дело ваше. Вы сами распоряжаетесь своей судьбой. И советчики тут только во вред. Не пасуйте если перед Вами трудность. Вы сильны изначально тем, что Вы ЧЕЛОВЕК.
Со всем уважением ко Всем. И удачи кждому.

Автор: Kewal 27 Feb 2003, 17:35:04
> Давайте лучше 5.2 вспомним... Как с точки зрения этой ступени получаеться?
----------
Элементарно
Соседи сверху залили тебе потолок, на звонки в дверь и настойчивый стук не реагируют.
Можно конечно залезть через балкон, но это неоптимально. Проще и быстрей изнутри поджечь -- сами из дверей выскочат, вот тут и побеседовать можно

Автор: ment 11 Mar 2003, 10:46:21
Я вот тут подумал так. Ведь каждый человек пришел на Землю чтобы чему-то научиться, приобрести какой-то опыт. Когда мы по тройке меняем намерения человека, то меняем автоматически его реальность так или иначе. А человек, на которого мы воздействуем, не спроста оказался в данной конкретной ситуации, через нее он должен был что-то понять для себя. Таким образом мы лишаем его одного опыта, взамен, возможно, давая ему другой. Вот и получается, что человек не получил тот опыт, который готов был получить и у нас возникает энергетический долг, который компенсирует каким-то образом Хранитель равновесия.
Так ли это?

Автор: Шевченко 14 Mar 2003, 23:11:18
Знаете, мне вспоминается мультфильм "Трое из простоквашино", где кто-то из действующих лиц произносит такую фразу: "Для того, чтобы продать что-нибудь ненужное, надо сначала купить что-нибудь ненужное!" Помоему очень хороший коментарий уже набившего многим оскому закона РАВНОЦЕННОГО энергообмена.
Как определить равноценность: в метрах , в килограммах, в минутах, в попугаях...?
Бесит (или пугает) то, что нет чётко сформулированной и логически взвешенной инструкции. Ведь мы так любим чёткие и конкретные инструкции!!! Это может быть страшно неудобно, но правда в том (я не настаиваю, что для всех!), что опираться мы можем на единственную инструкцию - собственные ощущения, состояния сознания и физического тела. Болеем, страдаем, преследуют неудачи - значит нарушаем этот злополучный закон (хотя бы тем, что верим индуктору, а не себе)!
Вот и возникает ЭНЕРГЕТИЧЕСКИЙ ДОЛГ - бррррррррр... Если бы не существовало механизма поддержания закона равноценного энергообмена и все бы могли только брать и ничего не отдавать взамен, то все бы только брали, брали и брали.......недолго! И мир бы уже давно кончился, иссяк. А мы не ломали бы тут копья на тему...
Думаю, что многие в течении жизни только и слышали:ДОЛЖЕН тому, ДОЛЖЕН этому, ДОЛЖЕН столько и ещё столько.... за третее, пятое и десятое. Вот и завело так слово ДОЛГ.

По поводу работы по тройке.
Какие у нас основания предполагать, что тот опыт, который получил бы другой человек когда бы мы доносили ему свою точку зрения не по тройке, а "по-человечески" - благим матом и с пеной у рта, это как раз то, зачем он пришёл на Землю?
Да, тройка называется - "Влияние". Но какое влияние? Глубинная суть третьей ступени заключается в том, что используя техники тройки, мы начинаем лучше понимать других людей. А если мы понимаем, что происходит в сознании другого человека, то мы можем создать такую программу, которая поможет нам достичь наших целей и одновременно будет приемлемой для того сознания, в которое мы её вкладываем. И конечно, такая программа не нарушит того равновесия, которое существует в человеке, она не будет создавать у человека негативный рефлекс на вас, что случилось бы, если бы мы ломились напролом.
Если воздействуя на человека удаётся не нарушить его комфортное состояние (договориться мирно), то можно считать, что равновесие сохраняется, а энергетический долг не возникает.


Конференция Школы ДЭИР > Вопросы к преподавателям > Что Такое Мысли?

Автор: Alexandr 28 Feb 2003, 17:53:08
Уважаемые преподаватели,
1. что такое мысли?
2. Как в нас появляются мысли?
3. Почему медленные мысли изменяют реальность?

Автор: Резник 03 Mar 2003, 15:38:30
Мысли - это оформленные в доступную сознанию форму конструкции, отражающие наше представление о реальности и особенностях и моделях взаимодействия с ней, возникшие на основе вшитых побудительных причин.
Удачи!

Автор: Резник 03 Mar 2003, 15:43:20
По поводу медленных мыслей подробно написано в 5.2. Но, если коротко, то медленные мысли могут изменять окружающий мир по причине инициации запуска каскадных процессов во внешней среде.
Удачи!

Автор: Alexandr 03 Mar 2003, 18:29:02
QUOTE (Резник @ 03 Mar 2003, 11:43:20)
По поводу медленных мыслей подробно написано в 5.2. Но, если коротко, то медленные мысли могут изменять окружающий мир по причине инициации запуска каскадных процессов во внешней среде.
Удачи!

2Резник:
Если мысли всего лишь отражают даже не саму реальность, а наше представление о ней, то как можно считать, что они изменяют окружающий мир?
Не логичнее ли тогда сказать, что медленные мысли изменяют наше представление об окуржающем мире? Т.е. мир остается тем же, но мы считаем что он стал другим.
---
Если коротко, то представление об окружающей среде внутреннее свойство человека. Как оно может инициировать запуск чего-то во внешней среде я не особо понимаю.

Автор: Kir 03 Mar 2003, 20:29:41
QUOTE (Alexandr @ 03 Mar 2003, 14:29:02)
Если коротко, то представление об окружающей среде внутреннее свойство человека. Как оно может инициировать запуск чего-то во внешней среде я не особо понимаю.

Самый банальный пример - инициация твоей мыслью движения твоей же руки, разбивающей стакан.
Более сложный - когда ты по 3-ке вынуждаешь разбить стакан кого-то.
Есть и более сложные (менее явные) цепочки воздействия.

P.S. Пардон, что влез.

Автор: Alexandr 06 Mar 2003, 20:47:07
2Резник:
Вот видите, простой вопрос, а ставит вас в тупик
Может быть кто-то еще из преподавателей сможет мне помочь?

Автор: Резник 07 Mar 2003, 11:50:41
Кто считает, что человек способен отражать мир объективно?
Мы все находимся в плену собственных биологически обусловленных возможностей-диапазонов восприятия, кроме того определенные шумы в интерпритацию полученного из вне сигнала вносят поля значений созданные предыдущим опытом. Пожалуй именно это позволяет считать, что мы сами создаем себе такое пространство существования на которое способен наш внутренний мир. Изменять реальность вокруг себя мы можем только исходя из собственной системы понятий-значений.
Причем, как Вы заметили, школа, развивая третью сигнальную систему и снимая ограничения внутри человека, все-таки стремиться расширить наши возможности внутри изначальной данности.
Удачи!

Автор: guestn 07 Mar 2003, 16:30:40
То есть чем больше значений предмета знает думатель, тем мощнее воздействие мыслей этого думателя на предметы/события окружающего мира?А как узнавать эти новые значения старых явлений?
Младший

Автор: Sorkin 08 Mar 2003, 16:09:53
А их знать не надо. Просто медленные мысли - это мысли, сопровождаемые усилением ВП, тем самым изменяя ваши эмоциональные индексы и усиливая поля ваших значений. Это воздействует на причинно-следственные связи и вы получаете, то что заказывали.

Автор: Бурман 12 Mar 2003, 11:26:24
Человеческое сознание стремится упорядочить этот мир. Глядя на мир мы думаем анализируем, строим гипотезы о причинах и следствиях тех или иных явлений.Придаем им новые значения. Сам анализ происходит на основе уже имеющегося на данный момент набора значений. Но ведь каждая наша новая гипотеза, новый набор взаимосвязанных значений- это новая упорядоченность в этом мире-мы ведь то же нетоъемлемая часть этого мира. И получается, что в ту часть мира, которую мы наблюдали и относительно которой мы построили гипотезу мы внесли дополнительную прлотность информации, упорядоченности. А так ка мир как система стремиться к энтропии (в крайнем случае упорядоченность остается на прежнем уровне) он вынужден как то отреагировать-начинают развиваться те или иные процессы, Думая о чем-то-манипулируем значениями, а манипулируя значениями-меняем мир Только думать надо грамотно
С уважением

Автор: Alexandr 12 Mar 2003, 12:48:03
QUOTE (Бурман @ 12 Mar 2003, 07:26:24)
Человеческое сознание стремится упорядочить этот мир. Глядя на мир мы думаем анализируем, строим гипотезы о причинах и следствиях тех или иных явлений.Придаем им новые значения. Сам анализ происходит на основе уже имеющегося на данный момент набора значений. Но ведь каждая наша новая гипотеза, новый набор взаимосвязанных значений- это новая упорядоченность в этом мире-мы ведь то же нетоъемлемая часть этого мира. И получается, что в ту часть мира, которую мы наблюдали и относительно которой мы построили гипотезу мы внесли дополнительную прлотность информации, упорядоченности. А так ка мир как система стремиться к энтропии (в крайнем случае упорядоченность остается на прежнем уровне) он вынужден как то отреагировать-начинают развиваться те или иные процессы, Думая о чем-то-манипулируем значениями, а манипулируя значениями-меняем мир Только думать надо грамотно
С уважением

Каждая наша гипотеза не просто неотъемлемая часть мира, как вам хочется думать. а всего лишь неотъемлемая часть гипотезы об этом мире
Мы внесли плотность не в саму часть мира в нашу гипотезу. Также вполе очевидно что мир отреагирует не на наши мысли, не на нашу гипотезу, а на наше непосредственное взаимодействие с ним.
т. Бурман, это ясно?

Автор: Kir 12 Mar 2003, 13:37:51
Alexandr! Честно говоря, я не совсем Вас понимаю. Да, строгой, доказательной теории воздействия мысли на то, что принято называть обьективной реальностью, пока нет. Но техники-то работают. И в этом Вы можете убедиться на собственном опыте. Почему бы просто не попробовать?

Лично я за последние полгода получил массу доказательств эффективности ММ. Или может быть, что-то не получается лично у Вас?

Автор: Alexandr 12 Mar 2003, 16:55:33
QUOTE (Kir @ 12 Mar 2003, 09:37:51)
Alexandr! Честно говоря, я не совсем Вас понимаю. Да, строгой, доказательной теории воздействия мысли на то, что принято называть обьективной реальностью, пока нет. Но техники-то работают. И в этом Вы можете убедиться на собственном опыте. Почему бы просто не попробовать?

Лично я за последние полгода получил массу доказательств эффективности ММ. Или может быть, что-то не получается лично у Вас?

т. Kir, у вас есть право преподания в школе ДЭИР?

Автор: Барчуков 06 Apr 2003, 16:48:26
Поскольку мы вместе с нашим сознанием и всем, что к сознанию относим (мысли,гипотезы и т.п.) являемся частью мира, то и <<непосредственно воздействуем>> на мир сознанием.

Автор: Kir 06 Apr 2003, 22:17:42
QUOTE (Alexandr @ 12 Mar 2003, 12:55:33)
т. Kir, у вас есть право преподания в школе ДЭИР?

Интресно, г-н Alexandr, а почему возмущаетесь Вы, а не преподаватели или модераторы?

А "товарисчи" остались в СССР. (Как и ортодоксальный материализм.)

P.S. Прошу преподавателей извинить. Больше в топик не войду.

Автор: Alexandr 11 Apr 2003, 20:38:28
QUOTE (Барчуков @ 06 Apr 2003, 12:48:26)
Поскольку мы вместе с нашим сознанием и всем, что к сознанию относим (мысли,гипотезы и т.п.) являемся частью мира, то и <<непосредственно воздействуем>> на мир сознанием.

Прошу прощения за передразнивание, но...
Поскольку манипулятор мышь, монитор и изображение на нем (окошки, иконки итд) являются частью компьютера, програмно изменяя положение указателя можно двигать мышь по столу.
Т. Барчуков, обоснованно ли ваше утверждение про мысли?


Конференция Школы ДЭИР > Вопросы к преподавателям > Сон О Будущем

Автор: Летящий 05 Jan 2003, 03:34:07
Несколько раз я во сне видел отрезки из своей будущей жизни длительностью 3-6 сек.
При этом иногда видел себя со стороны, а иногда - нет.
Если что-то получается случайно, то эту случайность можно превратить в закономерность.
Вопрос: Возможно ли такое свойство развивать в рамках вашей школы?

Автор: Резник 27 Jan 2003, 23:58:24
Это достаточно часто встречающийся феномен, который, в частности объясняет эффект дежавю. Причем, явление абсолютно объяснимо и логично - наше будущее это продукт настоящей и прошлой деятельности, учитывая, что наш мозг - это компьютер, непостижимых возможностей, очевидно, что просчитать он может многое. В том случае, когда наше сознание нам не мешает, что и происходит во сне эта информация может достичь нашего понимания.
В рамках школы развитие этих способностей возможно, достаточно начать с того, что перед сном входишь в ЭС с конкретной задачей и установкой на запоминание информации.
Удачи!

Автор: guestn 03 Feb 2003, 18:50:24
Разрешите уточнить-а нет ли методов повышения самоосознанности себя во сне?
Младший

Автор: Марченко 03 Feb 2003, 22:36:58
РАБОТЫ ПО ИЗУЧЕНИЮ СУБЛИЧНОСТИ ВЕДУТСЯ, И ВАШИ СУБЬЕКТИВНЫЕ ПЕРЕЖИВАНИЯ ВПОНЕ ОБЬЯСНИМЫ.А с методами повышения самоосзнаности себя во сне все просто необходимо иметь здоровую психику( в глубоком понимании этого слова)


Конференция Школы ДЭИР > Вопросы к преподавателям > Перенаправление Энергии

Автор: Krion 19 Feb 2003, 17:19:15
Здравствуйте уважаемые преподователи
Подписался я как то на одну рассылку,и получил
вот такую технику(копирую полностью):
-------------------------------------------------------------------
Если вы постоянно на что-то по-дурному тратите энергию (на дурные-
мысли, на страдания, на неосуществимое желание), у вас от этого идет
поток. Его можно ощутить и перенаправить на то, что вам нужно.

1. Ощутите то, что вам нужно - именно ощутите это (это объект
желания).

2. Создайте намерение достигнуть этого (это тоже ваше ощущение) и
соедините с тем, что вам нужно: при этом одно ощущение вплавляется в
другое.

3. Теперь ощутите поток, идущий от вашей "дурной траты". Потяните
его, подведите к сгустку соединения объекта желания и намерения его
достичь и продавите слегка этот сгусток. Надо не соединить конец
потока с этим сгустком, а именно продавить насквозь. Подержите эту
конструкцию некоторое время в концентрации.

4. Отпустите и резко переключите внимание на другое.
-------------------------------------------------------------------
Чья эта техника в оригинале я не знаю,но вот стало мне интересно
услышать ваше мнение.Можно ли таким же образо переправлять энергию
на свои цели,программы.Есть ли опасность в выполнение этой техники,
или недостатки.Есть ли в ДЭИР подобные техники(перенаправления "пло-
хой"энергии в нужное русло).Прошу поделится своими мнениями
С уважением.

Автор: Илюхин 19 Feb 2003, 19:15:56
Тема на самом деле вечная - перенаправление энергии. Но что дествительно интересно, так это то что каждый ее понимает по своему, т.е. как это ему хочется. По сей причине споры вряд ли могут быть остановлены ближайшие лет 800! Но спрведливости ради давайте сначала договоримся о терминалогии. Во первых отрицательной бывает только информация, а энергия она просто - энергия. Судя по изложению у *технолога* несколько другая терминалогия. Но то к чему эта технология призывает мы изучаем на 2-й и 5-й ступенях по шагам.
И еще, возникает вопрос зачем перенаправлять отрицательную энргию? (Если перевести на энергоинформационный язык - энергию перносящую отрицательную, или негативную информацию). Может сначала есть смысл отделить такую информацию, а уже потом пренаправлять очищенную энргию - т.е. использовать ?! Так что аккуратнее с применением технологий типа - просто поменяем плюс на минус и мы в шеколаде облитые колбасой.
Но понимая принцип работы можно находить рациональные зерна в любых, даже в очень смешных технологиях и использовать их.
Успехов! С уважением Илюхин А.В.

Автор: Krion 22 Feb 2003, 12:25:32
Ув.Илюхин спасибо вам за ответ
QUOTE
И еще, возникает вопрос зачем перенаправлять отрицательную энргию?

Да бывает иногда проскальзывают негативные эмоции,намериния и прочая гадость.Ну
все мы люди,что тут сказать.Вот и думаю может лучше эту энергию в нужном русле
направить,а не загрязнять окружающее.
QUOTE
Может сначала есть смысл отделить такую информацию, а уже потом пренаправлять
очищенную энргию - т.е. использовать

Допустим в разговоре произошло разногласие и в итоге выплескнул я на собеседника
негатив(не в словах),допустим нехорошее пожелание,или раздражение.Но это сиеминут-
ный процесс.Через 5 мин я уже забыл про это.Так как вот отделить негативную энер-
гию,дабы человеку плохо не зделать?
С Уважением.

Автор: Шевченко 24 Feb 2003, 22:43:38
Здравствуйте Krion!
По большому счёту у нас используется подобная техника на ТИК, когда мы работаем с кармой рода.

Автор: Шевченко 24 Feb 2003, 22:58:19
Ещё...
---------------------------------------
Если вы постоянно на что-то по-дурному тратите энергию (на дурные-
мысли, на страдания, на неосуществимое желание), у вас от этого идет
поток.
---------------------------------------
По описанию похоже на кармические ситуации. Лучше работать не со следствием - "отделять негативную энергию", а с причиной. Убрать старый стереотип реагирования и создать новый, конструктивный.

Автор: Krion 25 Feb 2003, 05:50:59
Ок.Спасибо


Конференция Школы ДЭИР > Вопросы к преподавателям > Ментальный блок

Автор: ssbud 04 May 2002, 20:33:14
Как я понимаю ментальный блок - это такой ступор который не дает реализовать истиные желания, т.е. очень хочется, но когда доходит до дела - сразу в кусты (что именно не скажу - это слишком личное - кому надо из деировцев, тот уже знает, о чем речь). У меня подобное уже длится несколько лет. Ходил к психологам - не помогло. Если это карма, то это одно. А если другое. Как его убрать на 2-ке - устал я него сильно?

Автор: Кану 07 May 2002, 04:48:11
Насколько мне известно, проводится специальный семинар по снятию блоков. Допуск, кажется, после двойки. МОжет потому, что система вытаскивания похожа.
Генерируешь из собственных воспоминаний и ощущений структуру, потом позволяешь ей идти по твоим воспоминаниям в прошлое - смотришь где остановится, там и подцепил. Вот когда остановится - вытягиваешь, примерно как карму. Ну там по ощущениям разобраться не сложно... Не уверен что это необходимо, но я все что из себя вытаскиваю опускаю до ядра земли - там так "тепло", что обратно пока ничего не возвращалось. Можно еще поверх ВП замуровать, как на карме.

Удачи, ssbud

Автор: Сокуров 07 May 2002, 19:28:42
ssbud, напишите мне на ящик какие конкретно проблемы постараюсь подсказать конкретно по ситуации.

Автор: Дапин 09 May 2002, 00:37:47
Ssbud, отправил вам личное сообщение с методикой ликвидации нежелательных мыслительных процессов.

Эту методику мы используем в смеминаре "Здоровье. Быстрый пост" для совершенствования направления своих мыслительных процессов в нужное русло.

Очень проста и эффективна в использовании.

Автор: ruslan 09 May 2002, 13:04:51
Уважаемые преподаватели. А что конкретно подразумевается под ментальным блоком.Я недавно прошел клуб, посвященный работе с деньгами. Все хорошо, я спокойно стал относиться к деньгам, но я заметил, что после того как с деньгами расстаюсь, появляется какойто комок в горле(напряжение), но это не только с деньгами, но и при большом скоплении народа

Автор: Сокуров 09 May 2002, 21:24:08
Цитата (ruslan @ 09 мая 2002, 13<!--emo& :0 )
после того как с деньгами расстаюсь, появляется какойто комок в горле(напряжение), но это не только с деньгами, но и при большом скоплении народа

Это блоки, без малейшего сомнения.

Автор: ruslan 09 May 2002, 23:49:27
а каким образом от них избавляться? Я пробовал тащить карму по методе второй ступени, но как мне сказали, что тама не до конца карма вычищается

Автор: ruslan 04 Jun 2002, 23:26:25
Уважаемый Андрей Геннадьевич. Ходят слухи, что вы собираетесь к нам в сочи со своими семинарами. это правда? и еще, все таки подскажите как можно некоторые блокировки поудалять. До меня дошел токо способ использования ассоциативных связей

Автор: Кондаков 05 Jun 2002, 02:01:42
Хотелось бы поучавствовать в обсуждении данной темы.
ИМХО. Ментальный блок- это защитная энергетическая реакция на стандартные ситуации. По сути ложная карма, только сформированная не чужой индукцией а своей собственной ( т.е. убедил себя, что так и правильно).
В том случае, если ты замечаешь, что она является причиной дискомфорта - это уже выход на осознанное управление этой реакцией в конкретной ситуации.
Самый оптимальный вариант - создать такую ситуацию или найти ее, и совершить действия противоречащие стандарту! (ломка собственных стереотипов).
Как правило после такого действия устраняется ментальный блок.
Многим это знакомо по опыту конференций :D

Автор: ruslan 05 Jun 2002, 23:08:19
Это все хорошо, что я осознаю, что у меня есть блок, но что делать, что осознанием не можно токо обойтись, чтобы избавиться от блока, так как сам блок может сидеть в глубине и причиной его может быть чтото другое. Да и потом, не идти же мне к психиатру, чтобы он мне этот блок снимал всякими лекарствами, а блок и комплекс неполноценности наверное одно и то же

Автор: ruslan 05 Jun 2002, 23:23:31
и еще такой вопрос. как можно дэировскими методами избавиться от лишнего веса? Я прошел 4 ступени

Автор: Кондаков 06 Jun 2002, 03:08:45
To ruslan!
Обратите внимание на нижеследующий текст!
Постарайтесь его осмыслить очень медленно и спокойно!

"Есть во мне что-то, что мешает получить то,чего я хочу!"

"Я отждествляюсь с этим!"

"Теперь я этого хочу!" Что это?

"Зная чего я хочу, я вижу путь как к этому прийти!"

Первое действие на этом пути совершается не задумываясь о последствиях.

Второе действие совершается точно так же.

Третье...........

Автор: Mira 06 Jun 2002, 08:29:27
Цитата (Кондаков @ 05 июня 2002, 02:01)
Самый оптимальный вариант - создать такую ситуацию или найти ее, и совершить действия противоречащие стандарту! (ломка собственных стереотипов).
Как правило после такого действия устраняется ментальный блок.

Если я собираюсь совершить действие, которое в прошлом приводило к нежелательным последствиям, возникают неприятные ощущения, и совершать его не хочется.
Я расслабляю эти ощущения, сознательно занижаю значимость, готовлю эмоциональные реакции... И вперед!
Т.е. я совершаю те же действия, но с другой эмоциональной окраской. Чаще всего последствия оказываются желательными, но влюбом случае уже ТАК не напрягают.
Но блок при этом не устраняется, т.к в следующий раз возникают такие же реакции боязни перед действием.
Что я не так делаю?

Автор: Сокуров 06 Jun 2002, 09:09:10
[quote=ruslan,04 июня 2002, 23:26]Уважаемый Андрей Геннадьевич. Ходят слухи, что вы собираетесь к нам в сочи со своими семинарами. это правда?

На конференции В Сочи я естественно буду, и семинары будут не только представлены, но и авторизованы другими преподавателями.
Внутренний блок-это защитная реакция против стремления добиться удовольствия, потому что оно было причиной сильного страха в прошлом. Чувство удовольствия мы определяем как ощущение свободы, спокойствия, открытости, достижения желаемого и установления прямого контакта с внешним миром.
А закрытость, уход в себя, сдерживание или молчание
не ощущаются как удовольствие и могут переживаться даже в виде боли или страха.
Единственный способ избежать боли или страха -это установить защиту против внутреннего импульса. Если импульс подавлен, то человек не будет чувствовать страх или боль, но тогда он не почувствует удовольствия..
Нашей первичной ориентацией в наблюдении за собой является определение степени, в которой организм способен развертывать или создавать, доставляющее удовольствие, реагирование на окружающее.
Способность такого реагирования, вызывает поток чувств, возбуждения или энергии от центра или сердца человека к периферическим структурам или органам. И позволяет нам находиться в прямой связи с окружающим миром.
Человек, которому мешает хроническое напряжение, блокирующее каналы коммуникации сердца и ограничивающее поток энергии к периферии тела, всячески страдает.
Патологическими проявлениями этих блокировок на:
СОЗНАТЕЛЬНОМ УРОВНЕ являются – отрицание, неверие, обвинение, проекция, рационализация (контроль), ментальная блокированность и ограниченность поля выбора.
ЭММОЦИОНАЛЬНОМ – гнев, боль, отчаяние, страх, чувство вины, фрустрация, депрессия и т.д.
ЭНЕРГЕТИЧЕСКОМ – нарушение полевой структуры, наличие чужеродных конструкций, блокирующих свободное движение энергии в эфирном теле и приводящих к трате энергии на поддержание нами же созданных энергетических структур, работающих на подавление блока.
ФИЗИЧЕСКОМ – хронические мышечные зажимы, возникновение локальных патологических очагов, артриты, «хондрозы», патология внутренних органов, отвечающих за жизнеобеспечение нашего организма.
Нужно понять, что прекратятся эти проблемы только тогда, когда восстановится полная восприимчивость к удовольствию.

К сожалению я не могу в рамках форума развернуть в полном объеме эту тему в теоретической части, не говоря уже о практике. Поэтому Вам видимо придется дождаться когда я доберусь до ваших краев.

Лишний вес также является защитной функцией организма вследствии существующего блока и поддается коррекции.

Автор: ruslan 06 Jun 2002, 22:27:06
ну тогда получается, что если у меня есть поражение( а ведь после установления оболочки все лишние поражения уничтожаются), то оно не уничтожилось и 4-ная конфигурация у меня не полноценная?

Автор: ddv 06 Jun 2002, 22:35:24
Руслан, не паникуй :)
ЭИ поражениями считаются: порча, сглаз, програмирование, проклятие ;)

А это БЛОКИ... они не поражения, они есть частью тебя, свойствами твоего характера (возможно негативными) и появились не просто так - ты их сам и создал :)
Да... порекомендую тебе перечитать "Терапию истинной кармы" ;)

з.ы. Извиняюсь, что я не препод :D

Автор: ruslan 06 Jun 2002, 22:40:15
ну сам не сам создал=мне от этого не легче, главное что они есть. терапию истинной кармы нам пока читать не собираются. так что приходится искать другие пути

Автор: ddv 06 Jun 2002, 22:42:34
:D Есть книга "Терапия истинной кармы". посмотри на сайте в разделе книги. А можешь купить ;) Тогда вопросов поменьше у тебя станет :inyan:
Да... с такими вопросами лучше не здесь, а где нибудь в "общих" ;) А то "зарежут" обоих :D

Автор: ruslan 06 Jun 2002, 22:48:42
пускай режут, вот токо пускай объяснят какая разница между кармой и блоком

Автор: ddv 06 Jun 2002, 22:52:29
Гы... ну по моему всё просто, в случае кармы чувство вины будет, а в случае блока - нет, а вместо него цементирующей добавкой будет выступать страх :rolleyes:
Или я не прав? ;)

Автор: krupoderow 27 Nov 2002, 23:02:56
Кстати, а кто-то понимает чем действительно отличается блок от кармы? Или не отличается?

Автор: Кондаков 28 Nov 2002, 14:19:47
Уважаемые коллеги!
Для человека, желающего добиться результата в решении своей личной проблемы, информации вполне достаточно.
В том случае если Вы совершили те действия, которые были предложены, то формулировка вопросов была-бы уже иная, или их вообще бы небыло.
Но формулировка вопросов остается на том же (первоначальном) уровне. Можно сделать простой вывод - Вам интересен сам процесс, а не решение проблемы.
Если так будет продолжаться, отправлю топик в другое (подобающее) место.

Автор: Michaelchenivan 28 Nov 2002, 15:22:35
А можно ли ментальный блок убрать, как карму?
С уважением Иван.

Автор: Кондаков 28 Nov 2002, 20:43:52
Да!

Автор: Michaelchenivan 28 Nov 2002, 21:25:46
Ура!!!
:p :p :p

Автор: ddv 29 Nov 2002, 11:35:12
Цитата (Кондаков @ 28 ноября 2002, 18:43)
Да!

А мне можно :rolleyes: :D ;)


Конференция Школы ДЭИР > Вопросы к преподавателям > Ложки И Прочее.

Автор: Krion 30 Jan 2003, 07:33:09
Здрасти.
Много раз по ТВ видел как люди гнут ложки
руками,прилипляют их к телу и они держатся.
Да и не только ложки,у некоторых и утюги на
теле держаться.При чём люди которое это де-
лают(как я понял)не шаманы,не маги и не аде-
пты каких то школ.Просто обычные люди с нео-
бычными способностями.В общем,я думаю вы и
сами в прессе и на ТВ,читали и видели это.
Ну так вот:
Как я не пытался проделать тоже самое,у меня
ничего не выходило.Вот и стало интерестно;
как это у людей такое получается?Что это за
способности,как их достичь?Может это блок
какой мешает мне,или энергию надо правильно
направлять на достижение таких результатов?
А вы,уважаемые преподователи,такое можете?

С уважением Алексей

Автор: Серый волк 30 Jan 2003, 17:52:21
Они то всё могут ,но тебе не покажут [image] .Скажут за фокусами в цирк. .ИМХО .Извините ,что влез.

Автор: Krion 30 Jan 2003, 18:08:01
Блин,Серый волк не пойму твоего юмора
Мне нужно знать теорию,а фокусы мне показывать не надо.
Что за процессы происходят,и это не праздный интерес
В следующий раз лучше не влазь

Автор: Серый волк 30 Jan 2003, 18:12:08
Всё всё не буду.Мне тоже хочется уметь ложки гнуть [image] .Извини.

Автор: Kir 30 Jan 2003, 20:14:14
Народ "Матрицы" насмотрелся... "На самом деле ложки не существует".

Автор: Krion 31 Jan 2003, 06:31:25
Kir следовательно тебя,меня,окружающего мира-
тоже не существует.Да и зачем ДЭИР заниматься?
Лучше в окно выпрыгнуть,так как всё окружающее
есть программа и не более.
Мне крайне интересно,что за процессы происходят,
как людям удаётся такое?Не помню что бы делались
иследования в этом направлении.Ведь это опреде-
лённо связано с энергией,концентрацией её.Ведь
это может быть хорошим упражнением по работе с
энергией,контролем её,вниманием,концентрацией.
Что не помешает в дальнейшем развитии.Да и по
внутреннему критику будет ощутимый удар нане-
сён.
А те кто считает эту тему забавной,пускай соз-
дают свою,и там могут умилятся сколько душе уго-
дно.А здесь я хочу получить ответы от преподова-
телей.

Автор: Сиваченко 01 Feb 2003, 20:20:41
Здравствуйте!
Человек, как открытая динамическая система, находящаяся в постоянной обратной связи с окружающим миром, устроен очень сложно и многие эффекты, трудно объяснимы, с точки зрения традиционного подхота к работе организма, как набору запчастей и блоков.
Поэтому надо разбираться поэтапно. Первое, существует несколько феноменов паранормальных способностей: врожденные или самопроизвольно появившиеся данные и приобретенные в прцессе тренировок и различного рода практик.
Как появляются способности первой категории мы рассматривать сейчас не станем. А попытаемся разобраться с тем как развивать эти способности.
Как первый этап - необходима мотивация, причем очень жесткая, как нам известно, самая мощная мотивация обусловлена биологическими потребностями, которые, как правило, возникают на уровне неосознаваемых процессов нашей психики. Именно такого рода мотивации активизируют скрытые возможности организма и позволяют совершать удивительные вещи, не доступные человеку в обычном состоянии.
Следующее, действительно, внимание. От степени волевого контроля внимания зависит степень концентрации энергии в том или ином месте.
Кроме этого, необходимо уловить какие энергии надо концентрировать, для достижения эффекта.
Поэтому, надо начинать не с утюга или ложки, а хотя бы с монетки, стараться научиться удерживать ее, поймать ощущение энергии, позволяющей выполнить действие и развиваться в этом направлении.
Хотя, все таки, вначале - мотивация.

Автор: Krion 02 Feb 2003, 07:37:22
Спасибо за ответ.
Мотивация есть,может не очень жёсткая,но всё же есть.
С внимением,дела обстоят похуже
QUOTE
Кроме этого, необходимо уловить какие энергии
надо концентрировать, для достижения эффекта.

А вот здесь,хоть вешайся .Ни как не могу понять какие
энергии надо концентрировать.Может кто,что подскажет.
Какие вообще существуют виды энергии,как можно опре-
делить,какая мне нужна энергия,для достижения эффек-
та
На практике,не получается так как нету теории,на ко-
торую можно оперется.Что бы самолётом управлять,одно-
го желания не хватит,нужно ещё знать-как это делатся.

Автор: Неделя 03 Feb 2003, 11:35:10
Здрав-Будь!
Если и вправду этот вопрос вам интересен, то я согласен нужна мотивация, но на мой взгляд есть ещё одна важная вещь в этом деле, задать себе вопрос, ЗАЧЕМ мне это нужно, и ЧТО я с этого буду иметь.
Человек потрясающее существо, может сделать почти всё что угодно, но ради ЧЕГО?!!! Ведь Вы даже лишний раз ложку в рот не положите если Вы сыты, а Вы уже их гнуть собрались, для ЧЕГО? Вот Вам и мотивация. Удачи в поиске.

Автор: ddv 03 Feb 2003, 11:52:49
В качестве пост-скриптума...
Мотивация подойдет любая, самое главное, что-бы она была ВАША, и проходила на истинность в ЭС

Автор: Krion 04 Feb 2003, 05:44:17
QUOTE (Неделя @ 03 Feb 2003, 14:35:10)
для ЧЕГО? Вот Вам и мотивация. Удачи в поиске.

Работа с энергией,развитие способностей(до этого мне неизвестных),
развитие концентрации,внутренней дисциплины.Изучение нового,что
вызывает жуткий интерес(у меня).
Вроде достаточно мотиваций

Автор: Неделя 04 Feb 2003, 08:54:40
Здрав-будьте.
И всё-таки. Найдите конкретную точку приложения и тогда будет легче двигаться в вашем интересе.
Удачи.

Автор: Krion 04 Feb 2003, 11:09:34
Здоровеньки були Ув.Неделя
Вот,люди некоторые развивают себе такой навык
как телекинез.А зачем? Что бы работать на по-
казуху,типа:"Э пацаны,смотрите чё я умею"? Не
думаю.В первую очередь это:познать скрытые во-
зможности человека(себя),развитие себя,умение
управлять энергией.Ну а потом:опыт которого у
тебя до этого не было,новые знания,новые воз-
можности.Вот и у меня такая "точка приложения",
а конкретно одну цель выделить очень сложно.
А у Вас какая "точка приложения" была,когда
Вы решили сдать на преподователя? Знания,день-
ги,желание людей обучать,ещё там что-то......
Наверное всё в сумме.Или что то конкретное
А?
С уважением

Автор: Резник 05 Feb 2003, 14:44:05
Господа!
действительно это крайне интересно и не для того чтобы уесть соседа, а для познания скрытых возможностей человека. По поводу мотиваций, к сожалению, интерес, по определенным причинам не является условием активизации работы организма, так как включает особые способности наше так называемое "подсознание". "Подсознание" - это древние структуры нашего мозга, доставшиеся нам в наследство от предков, в их интересы не входили такие сложные когнитивные процессы как познание себя, своих возможностей в мире. Поэтому сложно. В принципе, можно путем длительной и интенсивной самонастройки найти жесткую мотивацию, хотя это может привести к формированию сверхъидеи, что несовсем хорошо для нашей психики.
Теперь по поводу энергий. Какие они есть? Разные. Единственное, что надо помнить то, что энергией для нашего сознания является ощущение, поэтому уловив ощущение, которое появляется при более или менее удачной попытке выполнить какое либо действие, надо запомнить ощущение и при помощи внимания усиливать его до получения желаемого результата. А это, в конечном итоге, дело времени.
Удачи!

Автор: Неделя 06 Feb 2003, 07:52:32
Здрав - будьте!
Что касается почему пошёл в преподователи, так это просто, вся моя предыдущая деятельность была связана и с преподованием и с энергетикой. Но не обо мне речь, да на сколько я понимаю и не о Вас. То чего Вы хотите, можно добиться упорством, самоцелью, но я не сткал бы это делать хотябы из самосохранения. Но это я. Вы же сам себе хохяин. И как это делать я не знаю, сам то не гнул. Хотя в теории ...
А так удачи Вам в Любви!
"Не везёт мне в ............., повезёт в любви!"

Автор: Krion 06 Feb 2003, 08:08:38
QUOTE (Резник @ 05 Feb 2003, 17:44:05)

Теперь по поводу энергий. Какие они есть? Разные. Единственное, что надо помнить то, что энергией для нашего сознания является ощущение, поэтому уловив ощущение, которое появляется при более или менее удачной попытке выполнить какое либо действие, надо запомнить ощущение и при помощи внимания усиливать его до получения желаемого результата. А это, в конечном итоге, дело времени.
Удачи!

Так вот в этом вся проблема.
Если не было опыта в этом направлении,следовательно нету
ощущений этих,а это значит что нет возможности воспроиз-
вести в сознание необходимые мне ощущения для достижение
данной цели.Замкнутый круг.Придётся упорством проламывать
его.

Автор: Krion 06 Feb 2003, 08:10:37
QUOTE (Неделя @ 06 Feb 2003, 10:52:32)
, но я не сткал бы это делать хотябы из самосохранения. Но это я

Что всё так плохо может быть

Автор: Юдина 06 Feb 2003, 14:47:33
Здравствуйте! Расскажу свой опыт по этому поводу : прикладываешь вилку к аджна-чакре, усиливаешь НП и втягиваешь его через чакру ,через вилку в основное русло течения потока. Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Законы Энерго-информационного Поля

Автор: ment 05 Mar 2003, 14:22:57
Уважаемые преподаватели!
Поделитесь, пожалуйста, своими формулировками законов энерго-информационного поля .
Можно с пояснениями на примерах.
Я вот тут для себя два уже сформилировал примерно так:

1. Подобное притягивает подобное.
2. За все , что делаешь не самостоятельно, надо платить.

Может еще какие книжки есть интересные по данному вопросу, посоветуйте, пожалуйста.
А то про эти законы везде упоминают, а чтобы их сформулировать хотя бы частично...
Спасибо.

Автор: Сокурова 05 Mar 2003, 18:11:36
Человек обладает по большому счету двумя видами качеств: своими собственными и выдуманными (навязанными внешним миром: среда обитания, культура, этнос, религия и так далее, то есть существующими архетипами и людьми которые являются проводниками этих идей). О самом себе человек мало что знает и пользуется в основном теми знаниями и понятиями, которые предлагаются как некоторая уже существующая данность. Это определенные стереотипы, почерпнутые в основном из художественных или популистских произведений - литература, кино и т.д., или являются наследием родителей, которые воспитывались и росли на том же самом с поправкой на время. На этой базе человек начинает выстраивать свою систему ценностей, которая определяет его поведение, интересы, взаимоотношения. К сожалению или может к счастью, кому как больше нравится, набор этих шаблонов очень ограничен, поэтому существуют на свете похожие люди, похожие не внешне, а по внутреннему принципу мышления и реакций, иногда это ошибочно воспринимается как "родство душ" . На самом деле это можно назвать "родство карм".
Система взаимоотношений людей все-таки строится не на событиях, а на реакциях к этим событиям или как мы это называем, способе придавания значений. И вот человек страстно начинает искать "братьев и сестер по разуму, крови, духу", то есть тех, кто соответствует картине мира существующей в его светлой головушке. Он думает об этом, мечтает, переживает. В это время где - то в другом месте об том же самом, думает что - то похожее, а в третьем месте еще одно "подобное". Как вы думаете, что они делают? Не много не мало лепят эгрегор или присоединяются к уже готовому. Эгрегору, я думаю, было неплохо бы, чтоб эта тема развивалась и шире и больше и лучше. И что делает этот "паразит"? Он начинает этим процессом управлять, то есть создавать ситуацию. В конце концов, случается "чудо". И это встретившееся «чудо» является в какой-то мере копией его самого, при наличии непринципиальных различий. А дальше обычно события разворачиваются по заказанному ими же сценарию, потому что выпрыгнуть из той системы стереотипов, которыми обладают уже двое достаточно сложно. При наличии малого уровня притязаний, это может даже устраивать и начинается " счастливое" совместное бытие.
Таким образом, мы видим, что те или иные события в жизни человека происходят вследствие того набора внутренних качеств, которыми он обладает, и чаще всего не осознает. Поскольку он не может себя исключить из энергоинформационного обмена с окружающим миром, то, являясь одновременно и транслятором и приемником подобных качеств, он способен взаимодействовать с этим миром только на базе уже существующего набора. Подобное притягивает подобное – настройка на ту волну, которая является доминантной по внутренним полям значений.
По поводу второго вопроса можно привести метафору из книги П. Коэльо « Пятая гора»:
«Пользуйся только своей силой, мало кто понимает, что это и есть сила Бога».
И еще один момент, все, что ты делаешь, ты делаешь самостоятельно. И если ты способен привлечь постороннюю силу, то это значит, что ты уже обладаешь качествами соответствующими этому уровню. Лучшей компенсацией в этом случае является широта, и глубина Вашей души, по Сеньке и шапка.
Вывод: нужно просто уметь обрести себя, соответствовать самому себе, понять что есть Я, обрести внутреннюю и внешнюю свободу и всего то делов, проблем не будет.
Тему можно развивать бесконечно, но наша семантика и время, к сожалению, не всегда способствуют этому.
Удачи на пути!!!

Автор: Kewal 05 Mar 2003, 19:41:45
Thanks.

Автор: ment 06 Mar 2003, 09:26:57
Большое спасибо

Автор: Су-27 06 Mar 2003, 09:39:12
"Таким образом, мы видим, что те или иные события в жизни человека происходят вследствие того набора внутренних качеств, которыми он обладает, и чаще всего не осознает."

Значит, достаточно эти качества осознать? Есть ли универсальный рецепт?

Автор: Sorkin 06 Mar 2003, 11:09:15
Универсальных рецептов в Энергоинформационике вообще нет. Все индивидуально. А самый главный закон -энергия следует за мыслью (закон Гермеса)

Автор: Сокурова 06 Mar 2003, 19:16:13
Соглашаясь с Александром Наумовичем, хочу добавить, что метод достаточно прост, но требует постоянного внимания: следите за своими эмоциями это ключ. Приоритеты не зарабатываются, они отдаются. Области приоритетов, это области соприкосновения с миром. Где эмоция, там и мысль, куда мысль туда следует и энергия.

Автор: ment 11 Mar 2003, 10:08:05
Таким образом, сформулирован третий закон -

3.Где эмоция, там и мысль, куда мысль туда следует и энергия.

И , полагаю, как следствие из него -

Какими мы себя считаем, такими в итоге и становимся.
Не так ли?

Автор: Шевченко 12 Mar 2003, 01:37:33
Туда же. Вариация на тему...
Можно мыслить и не осознавать своих мыслей, можно совершать поступки и не осознавать причин, вызвавших именно такой набор и последовательность наших реакций.
Именно осознанность, если мы говорим о неэффективных способах взаимодействия с миром, является первой ступенькой на пути к тому, чтобы наши реакции на окружающий мир стали более эффективными и, соответственно, приносящими нам большую удовлетворённость полученными результатами.
Даже если наши стратегии являются эффективными, но при этом суть и механизмы процесса нами не осознаются, то сила нашего воздействия на окружающий мир, а соответственно и эффект от воздействия, будут граздо меньше, чем тогда, когда мы все эти механизмы осознаём. Поэтому, где сознание, там и сила.

Автор: Шевченко 12 Mar 2003, 01:39:27
Вернее, где ОСОЗНАНИЕ, там и сила.

Автор: Бурман 12 Mar 2003, 10:05:08
Согласен со всем вышесказанным. Где наше сознание-там наша сила.
А чтобы сознание работало четко важны две вещи:
-Понимание механизма процессов
-прохождение эмоционального ноля
А все остальное приложится
Удачи.


Конференция Школы ДЭИР > Вопросы к преподавателям > Дэир И Нлп

Автор: Gothic 14 Dec 2002, 00:55:20
Уважаемые преподаватели!
Я слышал о таком примере, что человек, прошедший НЛП, не смог не профильтровать через свой нлпешный опыт всё то, что он проходил на очных занятиях 1-ки. Т.е. не смог прийти на занятия "с чистым листом". Я бы хотел посоветоваться с вами по поводу того, чего следует начать изучать в первую очередь, НЛП или ДЭИР? Есть ли какие-либо тонкости в очерёдности изучения этих двух наук? Будет ли конфликт, какая-то противоречивость в образованном мировосприятии после этого? И ещё: расскажите пожалуйста о талисмане (или омулете), выдаваемом на очных занятиях.
Большое спасибо!

Автор: Вася 15 Dec 2002, 01:58:51
Объясни, что ты имешь ввиду под "не смог отфильтровать через нлпишный опыт"? А зачем идти на ступень ДЭИР с энелпишными фильтрами? На сколько мне известно для обучения чему то фильтры нужно соответствующие новые ставить, то есть приходишь чтоб их получить, а не старые подтвердить.
А ответа на свой вопрос ты не получишь, получишь массу ответов но правильного не получишь. Потому как ответ скрывается в твоих целях. Через НЛП и ДЭИР ты идешь к одной конкретной цели? Или это разные цели? А если речь идет о получить сертефикат и того и другого, то есть имеется ввиду заслуженно умея пользоваться всеми инструментами, я думаю можно. И не важно в какой последовательности. Главное это погружаться полностью и жить с теми фильтрами с помощью которых учишься...а плоскости исследования у НЛП и ДЭИР все же разные. Ну это зависет от твоих метопрограмм, что ты ищешь разное или общее...
А вообще на эту тему огромный топик в форуме "общие вопросы ДЭИР" вот здесь http://www.deir.org/ivb/index.php?act=ST&f=12&t=1190 - кнопки у меня не работают поэтому извеняюсь что не ввиде ссылки.
А вообще там интересный топик, он так и называется НЛП и ДЭИР, ознакомся и если есть что, давай там и обсудим.

Автор: Gothic 15 Dec 2002, 14:37:36
Вася, мне этими сертификатами хоть подтереться, извиняюсь, мне всё это нужно исключительно для себя, для своего развития! Вопрос был в таков, что я не уверен в том, что в определённый момент (пройдя нлп и дэир) смогу применить нужный или точнее оптимально выгодный метод для решения какой-либо задачи, т.е. переключиться на нлп или дэир. Проблема в том, что мне неизвестно, буду ли я после нлп управлять его фильтрами, не станут ли они у меня поверх всего, у меня же может исказиться мировоззрение и я не признАю любые другие методы воздействия на мир, кроме нлпешных. По поводу цели: мой ориентир - Гончаров И.В. - он владеет и тем и другим в соверш-ве и умеет ведь применять оптимальные методы того и другого. Ту тему я уже давно прочитал...
Ну, какой-то ответ у меня проявляется, однако не сформировался ещё...
Спасибо за обсуждение.

Автор: Вася 15 Dec 2002, 14:57:28
QUOTE (Gothic @ 15 Dec 2002, 10:37:36)
По поводу цели: мой ориентир - Гончаров И.В. - он владеет и тем и другим в соверш-ве и умеет ведь применять оптимальные методы того и другого.

Мне кажется ты ответил на свой вопрос
А кто это? Просвети...И кто он в НЛП?Практик, Мастер или Тренер? Откуда он?

Скажи а зачем ты идешь в НЛП?Для чего это тебе нужно что ты там хочешь найти? Где когда и с кем ты будешь это использовать? Тоже относительно и ДЭИР, извени за любопытство

Автор: ddv 15 Dec 2002, 18:17:56
QUOTE
А кто это? Просвети...И кто он в НЛП?Практик, Мастер или Тренер? Откуда он?

Вася, снимаю шляпу перед твоей наивностью...
В НЛП эти "рюшечки" типа Практик, Мастер... существуют только для того, что-бы мастеров уважала "серая масса", и эффект обучения чтобы был больше...

QUOTE
Скажи а зачем ты идешь в НЛП?Для чего это тебе нужно что ты там хочешь найти? Где когда и с кем ты будешь это использовать?

Скажи-ка мне лучше, где, и с кем ты используешь навыки НЛП, а ДЭИР? И чего хочешь найти, и чего ищешь?... И с чего тебе это всё нужно, в частности разведение флейма в неподобающем месте [image] Здесь обычно вопросы задают преподавателям ДЭИР, и народ надеется, что им будут отвечать не ВАСИ, а преподаватели

Автор: Вася 15 Dec 2002, 20:34:16
ddv, всегда очень уважительно относился к тебе и поэтому очень удивлен слышать от тебя такое.
Во-первых, топик начинал не я.
Во-вторых дополнять вопрос могут все.
В-третьих, ответа в моих словах не было.

С чего ты решил, что сертификаты Мастера и Практика, а тем более Тренера ничего не стоят? А помоему огромная разница в образовании. Например Практик чисто физически не сможет преподавать НЛП. Да и не всем прошедши курс практик дают сертефикат практика, потому как практик обязан уметь разобраться с любой проблеммой клиента, то есть помочь клиену решить его проблемму и сделать так чтоб клиент ушел довольный.

Навыки НЛП я использую в общении( во всех коммуникациях), в маркетинге и PR на работе, в управлении своими ресурсными состояниями и много-много где еще.
ДЭИР к сожалению, пока, осознанно, нигде не использую

Хочу найти, что-то новое:новые инструменты взаимодействия с людьми и с собой и просто что-то новое.

Это мне нужно (я так понял что ты имеешь ввиду ответ Gothicу) потому, что тема мне близка и интересна самому. Мне интересно что он думает по этому поводу, к чему придет, интересно что думают професионала ДЭИР (собствено говоря поэтому я зовел подобный топик в общих вопросах).
И давай не будем переходить на личности, на всяких Вась и на всяких ддв, ок?

Автор: ddv 16 Dec 2002, 12:04:41
Ну, во первых, я хотел показать тебя тебе-же со стороны, скопировав твой стиль, в НЛП это, насколько я помню, называется подстройкой
Во вторых, тебя я тоже уважаю, но при условии, чт не будешь флеймить в неположенных местах, то есть не вторгаться в зоны комфорта других
з.ы. Поехали продолжать в "подобную тему" во флейме?


Конференция Школы ДЭИР > Вопросы к преподавателям > Другие Типы Магии

Автор: ruslan 09 Feb 2003, 20:42:36
Уважаемые преподаватели! ко нибудь из вас занимается другими типами магии, если не секрет , то какими, и не влияют они отрицательно на навыки дэир. то есть не исчезает 4-ная конфигурация и т.д.

Автор: Воронина 09 Feb 2003, 22:49:40

Руслан, а как ты понимаешь слово - магия? Что для тебя это такое?

Автор: Семочкин 09 Feb 2003, 23:26:32
В дополнение к сказанному, все (или почти все) преподаватели занимаются одной из самых важных "магий" - магией творчества...
Желаю и Вам Ruslan того же.
Удачи.

Автор: ruslan 09 Feb 2003, 23:33:51
ну я имел ввиду такие направления, как допустим некромантия, руны, меркаба и т.д.

Автор: Воронина 09 Feb 2003, 23:47:54
Совершенно верно это направления в изотерике. Магия - это воздействие на окружащий мир с помощью цепочки последовательных действий. Так что магией занимаемся мы все.

Автор: ruslan 10 Feb 2003, 00:14:01
я имею ввиду не влияют онт отрицательно на те навыки, что мы на дэире получили-оболочка-конфигурация и т.д.

Автор: Мухачева 11 Feb 2003, 02:28:31
Если вы при этом на эгрогор подсаживаетесь - ничего хорошего не ждите. Может сильно "колбасить". Если же вы производите какую-нибудь деятьельность, направленную на создание некой упорядоченности, делайте это осознанно. Если вы полностью понимаете, что делаете - так ведь к этому и стремится наша система. Вначале разберитесь в том, чем собираетесь заниматься. Должна быть полная осознанность.
Удачи!

Автор: Милохова 11 Feb 2003, 02:39:49
Хочу добавить, если осознанно подходить к делу, никакие навыки, в том числе и дэировские не могут пострадать, в том смысле,что мы их не лишимся, а вот напротив, обладая навыками ДЭИР все другие практики становятся намного более эффективными и простыми

Автор: ruslan 11 Feb 2003, 09:36:29
спасибо всем за ответы, я кажется разобрался

Автор: Андрющенко 12 Feb 2003, 19:55:53
Привет всем! Хочу напомнить: кому много дано, с того много и спросится, а посему, прежде чем начинать , спросите себя: зачем ? и чем готовы заплатить? Если разобрались, можно начинать, успехов Вам в этом мероприятии!

Автор: ruslan 12 Feb 2003, 22:20:35
Уважаемая Наталья Владимировна, получается, что за все в этом мире нада платить, причем с понятия человека-материальными ценностями, и за многое спросится, а с преподавателей ДЭИРа не спросится?

Автор: Kewal 13 Feb 2003, 15:04:02
> Хочу напомнить: кому много дано, с того много и спросится, а посему, прежде чем начинать , спросите себя: зачем ? и чем готовы заплатить?
------------------------
Ага, интересная фразочка

А теперь ответьте на два вопроса:
1. нафига ВЫ ее так часто повторяете?
2. где она в первые всплыла?

ЗЫ. Это здорово напоминает индукцию

Автор: Серый волк 13 Feb 2003, 17:02:43
Действительно, очень было бы неплохо если бы опубликовали ценник :кому, за что ,сколько и главное чем придётся платить.Чтоб можно было бы объективно проверить. А то ведь индукция это непроверенное на своем опыте утверждение принятое на веру.Так почему мы должны верить ,что будем кому то должны(не высшим силам ли ?)если будем много всего иметь .Ведь сказано в ТИК что мы в ответе только перед своей совестью.А БОГ не вмешивается в дела людей.

Автор: Заратустра 15 Feb 2003, 01:20:56
QUOTE (Андрющенко @ 12 Feb 2003, 20:55:53)
Привет всем! Хочу напомнить: кому много дано, с того много и спросится, а посему, прежде чем начинать , спросите себя: зачем ? и чем готовы заплатить? Если разобрались, можно начинать, успехов Вам в этом мероприятии!

Интересно выяснить пару нюансов:
Кто дает?
Что дают?
И кто, за что и когда с кого спросит?

Автор: Мухачева 15 Feb 2003, 02:27:40
Как правило в баксах за все приходится платить! Но, наверное, и в рублях возьмут.

Автор: Заратустра 17 Feb 2003, 01:27:40
QUOTE (Мухачева @ 15 Feb 2003, 03:27:40)
Как правило в баксах за все приходится платить! Но, наверное, и в рублях возьмут.

Интересно откуда такой шаблон поведения? Про то что приходяится платить... И еще и в баксах

З.Ы. доллар, кстати, падает...

Автор: Мухачева 17 Feb 2003, 04:21:04
Да, баксами не расплатишься.
Человек сам себя наказывает, засталяет расплачиваться. Но педпочитает вынести источник наказания вовне.

Автор: ruslan 17 Feb 2003, 09:45:06
никто по существу расплаты не ответил. каким образом тогда дэировцы будут расплачиваться, особенно преподаватели, или у них налоговые льготы со стороны бога?

Автор: Ozzy 17 Feb 2003, 14:13:22
Может под расплатой подразумевается тот образ жизни, что получим.
Готовы ли к нему.

Автор: Левингер 17 Feb 2003, 14:31:28

Как мне кажется, ozzy, именно это и происходит с каждым из
нас Просто мы начинаем списывать это на карму. "колбасит""плющит" и т.д

Автор: Заратустра 18 Feb 2003, 01:12:24
QUOTE (Мухачева @ 17 Feb 2003, 05:21:04)
Но педпочитает вынести источник наказания вовне.

Отлично сказано...

Автор: ruslan 18 Feb 2003, 09:44:38
вот именно, почему, если человек втал на путь развития, то его должно обязательно плющить и колбасить? какя вооще система за всем этим стоит? может ктото или чтото не хочет, чтобы мы развивались?

Автор: Ozzy 18 Feb 2003, 12:32:21
Да, не хочет... Только это "что то " и "кто то" внутри нас сидит. У кого хватает сил и ответственности вытащить это на поверхность, удалить, сломить или компенсировать тот идёт дальше до нового барьера. Если не хватает- падает вниз, становится растением или начинает искать виновного вовне...
А система здесь одна- так наша жизнь устроена. А Дэир- катализатор. Причём усиливает реакции развития в обе стороны. Только и всего.
В своё время получил письмо от одного из участников форума(к сожалению он здесь больше не появляется): ...в эзотерику приходят одни неудачники и 85% несмотря на полученные знания и навыки так ими и остаются...
А смена одного катализатора (Дэир) на другие(магия, симорон) только вопрос вкуса или внутренних заморочек. Типа- здесь не получилось, а может там получится??

Автор: Kewal 18 Feb 2003, 15:07:24
> ...в эзотерику приходят одни неудачники и...
----------------
Очень здравая мысль, хотя и не новая

ЗЫ. До сих пор не могу до конца понять, какого хрена я здесь забыл

Автор: Зозуля 04 Mar 2003, 23:46:03

Господа,на что настороенно ваше сознание ,то и происходит в вашей жизни и подобное
притягивает подобное.

Автор: Любопытник 05 Mar 2003, 06:56:49
Есть несколько фраз и закон сохранения энергии: "за все приходится платить", "кто не работает, тот не ест", "жизнь - это движение", "под лежачий камень и вода не течет" и т.д.... и, примерно так, "из ничего чего-то не возьмется".

Живой - это изменяющийся, движущийся. Но движение без цели - броуновское, мартышкин труд. Соответственно чтобы что-то получить нужно в этом направлении "подсуетиться", двигаться целенаправленно. т.е. отдать свою активность, движение, мысли, эмоции. Отдать, поменять, оплатить...
Опять же, если запросил слишком дорогой товар, а платить тебе нечем... вот тут и начинает "колбасить", "плющить"... т.е. посмотрел на то, что тебе нужно и будь добр отдай обратно - не твое это пока... вот нам хреново и становиться [image] ))))

А преподы они, как бы это сказать, научились что-то вроде кредита оформлять. Иногда под большие проценты, но все-таки...

Автор: Дапин 09 Mar 2003, 02:07:17

"...в эзотерику приходят одни неудачники"
------------------------------------------------------
Не согласен.
Приходят и те, кому это просто интересно. И среди них те (они понимают через некоторое время), для кого эзотерика (если ЭТО можно так назвать) - это просто жизнь. Путь познания окружающего мира.

Автор: stranik 09 Mar 2003, 10:42:40
IMHO. На счет расплаты и долгов - чушь полнейшая. Полностью согласен с Зозулей - кто во что верит тот то и получит.
Так собственно вопрос господам преподавателям зачем загружать мозги народу? Вы что не доросли и не понимаете что это полная фикция?

Если есть для тебя проблема - получай реальные результаты из нее вытекающие, нет проблемы то и ничего подобного и быть не может.
Каждый человек постоянно создает свою реальность, что создаст то и получит. А все слова насчет "долгов" и "расплаты" не более чем индукция. И зачем это делается и с какой целью?

Автор: ruslan 09 Mar 2003, 22:42:02
stranik! полностью с тобой согласен. я в последнее время коче что узнал, так что та тема, которую я поднял видимо многих задела. теперь я понял, что многие преподаватели тоже не имеют одного мнения по этому поводу, что радует. не радует только их правильный консенсус по этому поводу

Автор: Серый волк 09 Mar 2003, 23:58:53
Да!!!
Чтоб избавится от энергетических долгов надо себе твёрдо и уверенно сказать(Ио-создать)-Всем кому должен прощаю!
А жизнь покажет кто был прав.
Но я заметил чем меньше читаешь разных индуктивных проповедей и книг ,то жить становиться гораздо легче и сразу становится понятно ,что многое из того ,что намудрили морализаторы -не работает в жизни (или не работает у тебя -что очень даже и не плохо).
Но если ты чувствуешь что было бы хорошо кого при случае отблагодарить и тебе это было бы приятно сделать то это истинное желание надо выполнять.
ЗЫ:А уж скоко нам должны ЭИ-паразиты!Всю энергию чела пожирают,а сами кидают жалкие подачки и не мучаються ,очевидно ,чувством долга.

Автор: Бурман 12 Mar 2003, 10:45:58
Согласен-на что настроены-то с нами и происходит. Человек сам строит свою жизнь, и что у него получится -зависит в первую очередь от него самого,в т.ч. от ясности его сознания.
"Кому много дано с того много спросится"-это не индукция и не ссылка на высшие силы. Все намного проще, если задуматься-чем больше навыков , силы и возможностей мы приобретаем, тем естественно, ярче наше взаимодействие с миром, тем заметнее последствия непродуманных (не с точки зрения высших истин, а с точки зрения понимания природы,корректности и применимости тех или иных техник в тех или иных ситуациях) действий. Когда об стену бьется комар-последствия одни, а если в стену лбом врезается слон -уже совсем другие. А мы с Вами, с нашим ресурсом в этой картинке скорее слон чем комар. Старайтесь за фразой увидеть суть явления.
А с индукцией правильно-ну ее на фиг-без нее веселее и интереснее.
С уважением.

Автор: stranik 12 Mar 2003, 16:11:05

Бурман.
Спасибо за юмор и "хороший" ответ [image] ,
но ведь фикус в том, что если слон имеет комплексы, то он ничем не отличается от комара [image] . Так спрашивается кто из них приносит больше "вреда"? А если дальше смотреть то у кого же из них больше долги? .


Конференция Школы ДЭИР > Вопросы к преподавателям > Время Силы

Автор: Krion 16 Feb 2003, 16:07:15
Здрасти.
У меня назрел один вопрос:
В газете раз прочитал,что люди чаще всего умирают
(естественной смертью)в три часа ночи!!! Да и на
ТВ такая же инфа пару раз промелькнула.Только раз-
ные источники трактовали это по разному:то ли это
связанно с наивысшем внутреннем расслаблением,то
это от низкой церкуляции энергетики,то это от ка-
ких то фаз сна.Не в этом суть.
Есть также инфа о том что,сумерки это время силы,
или то что после обеда-наивысший прилив энергии.
За достоверность информации не ручаюсь.
Так вот:Я так понял,существуют определённые био-
логические,энергетические ритмы.
Вот и вопрос:А как их можно вычислить?Что бы на
время наивысшей активности,выполнять сложную
работу,или медитировать(для достижения наилучше-
го результата).Надеюсь мой вопрос понятен
С Уважением Алексей.

Автор: Гунько 17 Feb 2003, 20:38:10
Здравствуйте Krion!
По поводу времени силы могу ответить следующее: кроме всех
прочих причин это также связано с циркуляцией энергии по
китайским энергетическим каналам. Именно этим объясняется
смерть людей в определенное время, но мистики здесь нет,
просто имеются ввиду люди с определенными заболеваниями.
Наиболее часто - болезни легких и сердца, и связано это с гипер-
или гипофункцией того или иного органа в определенное время, если
к тому же на этот орган было неверно направлено лечебное воздействие.
К сожалению весь механизм и теорию здесь изложить невозможно
(это слишком много), но могу порекомендовать книги:
Гаваа Лувсан. Очерки восточной рефлексотерапии.
Богачихин М.М. Таинственная ци и пути к бессмертию (1 кн.)
либо любой справочник по рефлексотерапии.
Также есть еще одна книга (не одна, конечно, но из тех, что попадалась мне в руки), к сожалению не помню автора и точного
названия, но смысл - наши биологические часы. Там о больших
и малых ритмах в нашем организме с точки зрения европейской
науки о человеке.
С уважением,

Автор: Резник 18 Feb 2003, 15:06:14
Здравствуйте!
хотелось бы добавить, что существуют определенные индивидуальные поправки к стандартно существующим ритмам. Отследить свой ритм проще всего, наблюдая за собственной активностью. Делать это нужно в период отпуска или отдыха. лучше всего после недели, проведенной в отрыве от обычной рутинной деятельности. Именнов это время Ваш организм настроится на индивидуальный ритм, конечно, если сознательно не следовать общепринятым стандартам поведения, а прислушиваться к состоянию своего тела и психической активности.
Удачи!

Автор: Андрющенко 21 Feb 2003, 14:59:18
А медитировать оптимально по мировым канонам с 4 часов утра.

Автор: Krion 22 Feb 2003, 12:24:23
Всем спасибо за ответы
Надо будет книжки умные почитать по этому вопросу,правда
в инете не могу я их найти.
QUOTE
А медитировать оптимально по мировым канонам с 4 часов утра

Не.Это не реально(для меня)
Я так понял что лучше всего медитировать это когда ты в максимально
раслабленном состоянии.Днём у меня это не выходит.Утро как то сразу реа-
ктивно начинается,а вот вечером лучше всего выходит расслабится.Может это
потому что перед сном ПС,снижает активность тушки,и происходит раслабление?
(извените исли я не совсем коректно выразился,но думаю моя мысль вам
понятна).С другой стророны,утром(после сна)мы то же в раслабленном сост-
оянии,но я заметил что меня сразу же тянет на активную деятельность.Может
это потому что я "сова",а не "жаворонок"?Это я всё к чему говорю:Хочу вы-
числить наилучшее время для медитаций,для большей эффективности.А вот про
4 утра я не знал,и начинаю думать;может это не правильно вечером медети-
ровать? Может в идеале утро лучше для этого подходит?

Автор: Шевченко 24 Feb 2003, 23:19:55
может это не правильно вечером медети-
ровать? Может в идеале утро лучше для этого подходит?
-------------------------------------------------------------------------
Здесь сложно найти общую инструкцию. Для Вас самой лучшей и правильной инструкцией будут Ваши собственные ощущения и состояния. Поработайте в разное время суток и сравните эффект от работы. Вы можете в своей работе учитывать общие рекомендации, но "последнее слово" остаётся за собственными ощущениями. Что эффективнее и комфортнее для Вас, то и Ваше.

Автор: Krion 25 Feb 2003, 05:52:06
Уже разобрался,всем спасибо


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопрос К Сокурову А.г.

Автор: Arkady 03 Jan 2003, 04:43:17
Были в отпуске и случайно познакомились с целителем. Сейчас проблемы - давление 170, крыша едет у обоих. Подозреваем подключку.
Что делать?

Please. HELP!

e-mail arkadysh@rogers.com

Автор: ddv 03 Jan 2003, 15:20:54
Хоть и не Сокуров, но отвечу...

Такое высокое давление говорит о переизбытке ВП. Попробуйте сгармонизироваться в эталонном состоянии.

Оболочка не защитит, к сожалению ни от кирпича, ни от собственных мыслей, ни от синдуцированных извне (словами) собственных мыслей.

... В общем, после гармонизации в ЭС это пройдет.


Конференция Школы ДЭИР > Вопросы к преподавателям > Cверх Возможности Человека!

Автор: Krion 17 Mar 2003, 06:09:21
Здрасте
Слышал я о таких случаях,когда у людей в
экстремальных ситуациях(при угрозе безо-
пастности жизнедеятельности)появляются
сверхспособности,ну например за человеком
гнался волк,а он за пару секунд на дерево
залез,или человек с маху перепрыгивает 2
метровый забор,или при опастности у чело-
века как бы время замедляется,и его дейст-
вия выглядят как сверхреактивными ну и т.п.
Насколько я понимаю,это открываются какие
то внутренние резервы(энергии,реакции,вни-
мания,ещё там чего то...)которые в обычном
состоянии "спят".Вот и вопросы:
1.Что это за резервы,какова их природа?
2.Можно ли до них прикоснуться не в экстре-
мальной ситуации?
3.Можно ли"одолжить" эту сверхмощь на время?
4.Почему не у всех,они открываются в "опасных"
ситуациях?
5.Выходит что в такие моменты внутрение блоки
отдыхают,а следовательно можно и научиться
этим сверхвозможностям,ощутив их хоть раз?
6.Можно ли научиться,что бы мой организм ра-
ботал на полную мощьность в нужный для меня
момент?
--------------------------------------------
Так же хотелось бы услышать ваше мнение о
такой штуке как "второе дыхание":
1.Откуда берётся энергия на второе дыхание,
когда ты уже практически измождён?
2.Можно ли ускорить процесс открытия второго
дыхания?
3.Есть ли какие нибудь ДЭИРовские техники,
что бы во время тяжёлой нагрузки,включилось
что нибудь,вроде второго дыхания?А то гармо-
низация через ЭС не помогает.
4.Можно ли сделать внутренний резерв(долго-
временное хранилище)энергии,что бы в нужный
для меня момент воспользоваться её.
Просьба объект не предлагать
5.Есть ли наработки по повышению выносливости?
----------------------------------------------
Я конечно слишком много вопросов задал,но к
сожалению мне больше не к кому обратиться.
С уважением.

Автор: Резник 20 Mar 2003, 19:37:51
Здравствуйте!
На все вопросы разом ответить не получится, но попробую хотя бы начать.
Итак, сверх возможности в стрессовых ситуациях открываются далеко не у всех и не всегда, почему, даже если это произошло, трудно повторно вызвать это состояние.
В организме человека существуют резервные возможности, которые направлены на поддержание существования биологического тела. Именно поэтому их активизация связана с ситуациями, когда организм оценивает условия как опасные для своей целостности (жизни). Активизируются эти процессы за счет выброса гормона адреналина, который известен как "стрессовый гормон". Количество потенциальной, скрытой, резервной энергии зависит от исходного состояния организма. Например, при длительно существующем стрессе некритического уровня, эти запасы постепенно истощаются, поэтому реакция на жесткое воздействие не всегда может привести к сверхчеловеческим действиям. Кроме того, после такой ситуации организм уже не сможет в ближайшее время отреагировать так же ярко, потому что необходимо время для воостановления. Надо понимать, что такой способ реагирования приводит к повышенному износу органов и систем, что приводит к периоду, так называемой, рефрактерности. Причем повторные стрессовые ситуации приводят к двум последствиям: адаптации или истощению, в зависимости от силы раздражителя и потенциала организма.
Как правило, развивая свои способности человек стремиться вызвать реакцию тренировки по теории стресса. Огромную роль в этом играет психоэмоциональный настрой индивида, его внутренняя мотивация на достижение цели.
Исходя из выше сказанного, есть предположение, что развитие этих способностей с использованием техник школы, которые позволяют, влиять как на структуру виртуального, так и субъективного пространства, возможно. Остается заметить, что необходима четкая мотивация, разработка технологии и время для тренировок.
Удачи!

Автор: Krion 21 Mar 2003, 06:24:45
Ок спасибо
Я так и думал,что подобные вещи на тушке сказываться будут!
QUOTE
Остается заметить, что необходима четкая мотивация,
разработка технологии и время для тренировок.

А какие есть технологии? Может что подскажите
Мне это всё надо,не для сверхсилы,а для увелечения вы-
носливости в определённое время,так как бывают дни,когда
ты с утра до вечера вкалываеш как проклятый [image] Вот сдесь
бы и пригодилось воспользоваться вторым дыханием,или
резервом энергии(силы)воспользоваться,что бы потом,уже
дома восполнить его.Есть какие техники,соображения по
этому поводу ?

Автор: Sorkin 24 Mar 2003, 13:06:51
Вспоминаешь состояние, когда ты чувствовал себя великолепно и энергетически накачено, находишь это воспломинание в виртуалке, смещаешь туда ЯЕ на ВП и расширяешь ее там на все свое тело. После этого выходишь из медитации, сохраняя состояние. Попробуй.

Автор: Krion 25 Mar 2003, 04:15:29
Ок.Попробую.
Жаль специалезированных семинаров нет

Автор: Резник 24 Apr 2003, 03:41:50
Один из вариантов технолоргии.
Повышение внутренней мотивации, не разумно(в смысле энергозатратно и сказывается на тушке, после этого надо, иногда, хотя бы отдыхать ), но эффект дает.
Насыщаешь ситуацию ВП, разгоняя при этом эмоции, накаляешь ситуацию до предела, усугубляя опастность (отступать некуда, за мной...... - вставляешь главное и ценное в своей системе мировосприятия) и... отпускаешь себя на "самотек".
Поделитесь впечатлениями, удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > чтение мыслей и намерений

Автор: Barmaley 27 Jun 2002, 18:51:42
Ниже вопрос человека, не имеющего пока статус "местного" - постую по его просьбе:

"Как защитить свои мысли и намерения от считывания!
(вопрос конкретен, надеюсь на подобающие ответы)
Не стоит преподам и др. ДЭИРовцам позволять знать мысли. Что посоветуете?
техники, методики, мысли..."

Автор: Ломанова 28 Jun 2002, 13:21:54
Уважаемый Barmalei!
Самый простой ответ на ваш вопрос - не иметь мыслей и намерений ;) Кроме того, напрашивается встречный вопрос - какую страшную тайну Вы храните в ваших мыслях и намерениях, что боитесь, что их считают? :)
Наталья Ломанова. Keep smile!

Автор: Barmaley 28 Jun 2002, 15:06:30
Уважаемая Наталья!
Спасибо за Ваш ответ, однако не могу я его принять, увы.
Поскольку, во-первых - не мне его надо адресовать - я же написал, что работаю просто "почтовым ящиком" - человек спросивший не имеет возможности создавать темы в этом форуме. Но главное не это, а то, что ответ Ваш, к сожалению, читается как откровенная отписка.
Увы и ах - не всегда самое простое решение является правильным или, по крайней мере единственным. Конечно - зашибись, когда живешь в гармонии, не имея мыслей и намерений и все такое.
Но не всем же быть Буддами. Некоторым нравится водоворот страстей и не нам судить - как правильно.
Поэтому ответ типа "не иметь" - все равно, что на многочисленные вопросы о поддержании и возвращении здоровья отвечать: "а нефиг было рождаться вообще!"
Это по первой части.
Что касается второй - ну вообще некорректный вопрос, поэтому отвечу так:
Допустим, я хочу проломить череп человеку, который сканирует мои намерения.
Это - достаточно страшная тайна, чтобы я хотел её скрыть?

Автор: Ломанова 29 Jun 2002, 22:30:04
Уважаемый Barmalei!
Что касается "страшных тайн" ( :eek: ) - добрее нужно быть.... А если серьезно......
Проведем аналогию - вы собираетесь получить удовольствие от прослушивания любимого канала на радио (к примеру, передающего только ваш любимый рок - н - ролл). Сможете ли вы услышать этот ваш любимый канал на другой частоте? Что транслируется - то и принимается. А теперь подумаем: Что происходит при непосредственном контакте сознание - сознание?...
Н.Г.Keep smile!

Автор: Barmaley 30 Jun 2002, 00:34:43
Уважаемая Наталья!
Рад, что Вы по-прежнему отвечаете на мои глупости, в то время, как все обсуждают эту тему в другом разделе форума. С другой стороны - там тоже болтают на отвлеченные темы, вспоминают армейчскую службу, так что почему бы и нам тут не устроить тихий междусобойчик?
;)
Так вот - по теме
1. Если не нравится ситуация с проламыванием черепов - меняю вводную. Допустим, хочу я сделать приятное ... ну жене - к примеру. Какой-нибудь обалденный подарок и не на 8 марта, а прямо вот посреди рабочей недели. Подарок должен быть сюрпризом. То есть прямо как чертик из табакерки. А жена - дэировка сорок последней ступени. И сканирует меня все время. И подруги её тоже, ведьмы со стажем, ею подговоренные так и норовят считать всё то немногое, что способно удержаться хоть ненадолго в моей головёнке. И посторонние всякие ходят кругами и тоже намерения мои перехватывают, потому что тоже не знают - что жёнам подарить.
В общем - ситуация абсолютной паранойи! Но главное - что я - добрый, раз уж мы дошли до обсуждения векторов морали. :)
2. - А что происходит при непосредственном контакте?
Первое, что мне приходит в голову - отождествление - это если совсем уж приконтачится.
А второе, что приходит в голову, тут же тянет за собой третье, четвёртое и т.д...
Интересно - а что думает по этому поводу человек, по чьей просьбе я этот вопрос задал? Он-то вообще ни одной ступени не прошел...
Наталья, может Вы без обиняков и встречных вопросов просто предложите свою методу? Мистик вон в соседнем форуме предложил что-то. Я правда, не читал - что именно, но судя по объёму написанного и комментариям - нечто с претензией на практику.

Автор: Кондаков 30 Jun 2002, 05:08:01
Вы не задумывались уважаемый, сколько энергии Вы затрачиваете на то, чтобы скрыть свое намерение?
Во всяком случае в десятки, если не в сотни раз больше, чем стоит само намерение.
И потом, не легче ли выстроить свой жизненный путь таким образом, чтобы не тратить гораздо большие усилия на его конспирацию?
Или до сих пор в войнушки играем?
Игра в войнушку всегда интересно, но если этим заниматься всю жизнь, кем ты станешь в ее конце?
Неужели мы живем чтобы оказаться там.......

Автор: Вася 30 Jun 2002, 17:34:22
Получается что либо никто незнает, либо просто все настолько искренне считают, что скрывать ничего не надо и хотят этим "поделиться" со всеми, либо просто скрывают метод. Хотя если есть структурированный процесс позволяющий считывать мысли и намерения, то есть и процесс препятствующий этому, ровно так же как и на любое действие есть противодействие. Лично мое мнение этому человеку, задавшемуся этим вопросом, надо овладеть первым процессом, то есть самому научиться "читать" мысли, и тогда он на свое усмотрение сможет не допускать этого по отношению к себе.

Автор: Kewal 01 Jul 2002, 19:22:35
> И потом, не легче ли выстроить свой жизненный путь таким образом, чтобы не тратить гораздо большие усилия на его конспирацию?
---------
> Допустим, я хочу проломить череп человеку, который сканирует мои намерения.
---------
Да, действительно легче проломить череп..., чем тратить силы на конспирацию ;)

Автор: Barmaley 01 Jul 2002, 19:45:31
Эй, Kewal, так нечестно! :о)
Ты передёргиваешь, ставя вопрос, заданный после ответа, выше этого ответа! :p

Автор: Кондаков 02 Jul 2002, 01:07:19
Для Васи.
На основе того, что мы знаем - метод это не проблема. И они конечно существуют. Это и рефлекторный (постоянный) сбой внимания, это и динамическое смещение точки "Я есмь" в объективном пространстве, это и подстройка по чужое намерение. Но, все они на поверку, оказываются слишком энергозатратными (если речь идет о сокрытии своих намерений). Это тащит за собой затраты времени, сил, и соответственно денег, что ограничивает вожможность предвосхищать ситуацию и бать всегда на шаг впереди. Проще выстраивать намерения в соответствии со своими истинными желаниями и скользить в этом направлении сверяясь с проявлением Мировых Течений.

С уважением,
Геннадий Кондаков.


Конференция Школы ДЭИР > Вопросы к преподавателям > сущности

Автор: Eiforia 12 Nov 2001, 20:00:00
Подскажите, пожалуйста,как убрать подключку к могиле. Подруга овдовела много лет назад и живет на скудном энергетическом пайке. Прошла 3 ступени очно.
Сейчас сын попал в больницу в реанимацию, а на сестру напала неизвестная сущность и душит ее во сне.
Попробуем съездить к ней с целительницей на днях. А чем помочь можно срочно?

Автор: 16 Nov 2001, 17:06:00
Объясните, что вы подразумеваете под словами "подключка к могиле", "скудный энергетический паек" и "неизвестная сущность"?
Если вы оперируете такими словами, следовательно вы как-то понимаете суть этих явлений.

Автор: Eiforia 23 Nov 2001, 13:58:00
Технические проблемы не позволили ответить раньше.
Проблемы практически решены, сын подруги выздоравливает. Но вопрос с нападением неизвестной сущности остался.
Это эфирное тело человека. У подруги умерло трое мужей в молодом возрасте насильственной смертью. Ясно, что это карма. Возможно, что кто-то из них является в своем эфирном теле.
Как растворить эту сущность? Может быть, поработать с фантомом по фотографии? Сжечь или поглотить Обектом? Если у эфирного тела и после смерти ФТ остаются ЭИ поражения, то можно ли удалить их?
Я советую подруге побыстрее самостоятельно пройти 4-ку, чтобы справиться самой.
Мы, видимо, спонтанно создали эгрегор из 5 человек.
Конечно, с течением времени и эти вопросы отпадут, но ждать недосуг.
Ответьте,пожалуйста, что-нибудь.

Автор: 27 Nov 2001, 18:58:00
1. Не надо паниковать!
2. Разберитесь, кто из Вас является индуктором в ближайшем круге общения.
3. Если Ваша подруга понимает, что это карма, то почему от нее не избавляется?
4. Скорее всего нет внешнего нападения, а есть патологический комплекс в эфирном теле человека (следствие кармических проблем), который поддерживается индукцией извне.

Автор: Eiforia 30 Nov 2001, 18:22:00
Ольга прошла 3 ступени ДЕИР.Выяснилось,что картринка ЭС искажается ,неприсущими ему элементами(тучи, туман, плохая видимость,вид через жалюзи и т,д,).При создании новых ЭС эта ситуация повторяется. Недавно в семье случилось несчастье Ольга почуствовала необычные ощущения (веревки на шее, целофановый мешок на голове, между глаз, ниже пупка и из макушки головы вырывается сильный поток. Затем появилось ощущение внутренней пустоты.

Автор: Eiforia 30 Nov 2001, 18:51:00
Продолжение.
На следующий день в церкви,она не помня себя, два часа читала одну молитву "Отче наш" и видела перед глазами картины из своей жизни. Было ощущение, что аура отдельными слоями поднимается и уходит вверх (облачком). Внутри,она чуствовала присутствие другой сущности , осталось ощущение что, что она больше не она и на мир смотрит ктото ее глазами,пытается руководить ее поступками. Если она настаивает на своем желании, ктото мешает ей (например, задирает нос,появляется ощущение оскала).и т.д. Что это такое? Кто может помочь? Что делатьт?

Автор: 01 Dec 2001, 00:29:00
Надо работать с виртуальным пространством:
1. Найти место локализации этих страхов и приложив энергию ВП перевести их в удобную для уничтожения форму;
2. Для унитожения подойдет любой способ, лишь бы она сама ВЕРИЛА в то, что это поможет.

Автор: Eiforia 04 Dec 2001, 00:37:00
Уважаемый Геннадий Алексеевич!
К сожалению, у Ольги не хватает воли и желания справиться с этой проблемой самой.
При повышении ВП эта сущность - подселенец(ч..рт) активизируется и вызывает у Ольги агрессию, ломаются и теряются вещи, муж напивается и т.п. При закреплении оболочки дома Ольга почувствовала сильный энергетический пробой в Сахасраре и Аджне. Т.е. не было снято родовое проклятие, несмотря на 3 ступени. Страдает и ее сестра и племянник, который был тяжелейшим образом избит с применением пыток и чудом выжил.
Целительница помогала им, но убрать эту сущность не берется:
1) нужно три человека, создается энергетический столб и ,как мне представляется, эта гадость в этом целиндре уничтожается.
2)Есть еще способ выкатывания яйцом.
3)Впитывается в себя и - сочувствием - нейтрализуется.
4)Эф. руками вытащить это из нее и закинуть далеко в море.
5)Сокуров через 2недели приезжает, можно его попросить удалить подселенца.
6)Отделить все свое ЭТ кроме маленького чистого кусочка для себя, а остальное выбросить (к поезду привязать) и - на кого Бог пошлет (потом расплачиваться придется, но будет уже легче).
Я для нее могу сделать п.4, но не знаю,как это сделать в деталях.

Автор: 06 Dec 2001, 19:30:00
Уважаемая Эйфория!
1. Вам следует проконсультироваться у Андрея Геннадиевиа Сокурова на предмет собственных взглядов!
2. Вы подвержены индукции (и это факт, к сожалению) и являетесь ее носителем, разберитесь в собственных страхах и в понимании "ложной кармы".
3. Изучите понятие "проклятие" и может ли оно быть родовым?
4. Ваше страстное желание решать проблемы другого человека наводит на размышления о Вашей собственной карме.
5. Человек в своем теле всегда сильнее любой сущности и любого эгрегора, и если у человека складывается неприятная для него ситуация - это говорит о том, что у него есть силы ее решить.
6. Если он (в силу своих собственных страхов) этого не делает, то велика вероятность того, что эта проблема будет сопровождать его всю Жизнь.
7. Ваша помощь в данной ситуации только усиливает индукцию и не дает этому человеку справиться с проблемой самостоятельно ("медвежья услуга")

"...где Ваша вера в себя и в собственные силы?"

Автор: Eiforia 07 Dec 2001, 17:12:00
Уважаемый Геннадий Алексеевич!
Благодарю за ответ.
Единственное, что меня задело в Ваших топиках, что Вы меня индуктором обозвали. Почему не ретранслятором?
1)Обязательно проконсультируюсь, раз Вы так настаиваете.
2)Над плохой привычкой навязывать кому-л. чувство вины я усиленно работаю.
3)Как меня просили, так и напечатала, хотя надо было: "проклятие" и "родовая карма".
4)а)У меня только страстные желания;
б)на очной 2-ке удаляла карму участливости по предложенной схеме с нюансом - помогаешь всем, просят снова и снова - возникает агрессия (отстаньте от меня). Эта карма у меня не сгустком, а по всей оболочке разлита - непонятно. Помогать другим - мой смысл жизни.
5)Насчет страхов - боюсь, что она сама не справится. М.б. деидентификация поможет в этом случае? Последний метод, после которого я могу умыть руки.


Конференция Школы ДЭИР > Разное > смысл

Автор: 21 Jun 2001, 10:24:00
Уже не первый день читаю форум и меня такое впечатление, что здесь одни дети неразумные.
Вопросы такие интересные задают:"Как создать сущность чтобы в комповые игры выиграть, или чтобы в аське собеседники были интересные"
Если бы Верещагин посмотрел на этот форум то он должен был застрелится давно от такого истользования его знаний. Ведь не для этого детства создавался ДЭИР. Я щитаю что нельзя давать знания такого уровня всем подряд.

Автор: Воратха 21 Jun 2001, 11:49:00
ДЭИР создавался для того, чтобы люди себе делали хорошо. Себе и хорошо, заметь! Один человек создаст сущность для побед в кваке и безмерно обрадуется этому, второй наколдует себе денег-машину-дачу-жену-успехов в магии-духовного просветления, а потом взвоет "как мне скучно" и на стенку полезет, а третий вообще - проникнется мировыми проблемами, скорбью вселенской и пойдет всем помогать. Как ты думаешь, чье приобретение важнее и лучше? Кроме того, из пустяков и шуток зачастую прорастают удивительные тайны и открытия. Серьезный человек, который всегда занимается "исключительно важными и серьезными делами" обычно ничего добиться не может - сколько я таких примеров видел! Пример у меня постоянно перед глазами: те, кто практикует айкидо с серьезными, важными и напряженными лицами, так и остаются на нуле. Чтобы продвинуться, нужно чтобы в душе бил родничок шутовства, детской ребячливости, клоунства.
Ну и напоследок, фраза про "если бы Верещагин посмотрел на этот форум, он бы..." меня порядком озадачила. Это же фраза из лексикона политических и религиозных функционеров. "Бог следит за всеми нами", "Ты должен быть достойным ленинских заветов", "Великий Гуру сочтет тебя неправедным и грешным"... Ну, функционерам это надо, чтобы люди чувствовали себя виноватыми и ими управлять легче было. А тебе-то оно зачем?

Автор: DAX 22 Jun 2001, 11:32:00
Это что, военный старпер? "Я щитаю что нельзя давать знания такого уровня всем подряд." Ну найди свой уровень.
"Ведь не для этого детства создавался ДЭИР". Ну а для чего же еще? ДЭИРовскому народу хочется общения с себе подобными--пускай развлекаются. Не думаю, что Верищагин застрелился бы, скорее улыбнулся бы и забил. Все гениальное-просто! Пустота, будь проще и народ потянется.

Автор: 22 Jun 2001, 15:27:00
что детки, задел за живое??????
небойтесь так больно больше бить не буду, а то вижу скоро расплачитесь.

Автор: Gio 22 Jun 2001, 15:36:00
пустота
что детки, задел за живое??????
небойтесь так больно больше бить не буду, а то вижу скоро расплачитесь.

На счет деток, которые могут расплакаться не знаю.
Но вот тебе малыш, сообщаю как практикующий психиатр, советую проработать личные комплексы. И не выносить свою крутизну в мир.
Не солидно как-то.

Автор: Сивокобылянский Н.И. 22 Jun 2001, 23:26:00
пустота,
ты же военный, должен знать, что не щитаю, а мечаю.

Автор: Ирина 24 Jun 2001, 00:19:00
[QUOTE]пишет пустота:
[B]Уже не первый день читаю форум и меня такое впечатление, что здесь одни дети неразумные.
В том-то и дело, что "не первый день", да еще и без передыху, вот она и полезла, тоска-печаль саркастичная... Поди прими ванну, чайку попей с ромашкой, может, и отношение к миру изменится!

Автор: NeverNight 24 Jun 2001, 06:05:00
Методики ДЭИР применяет каждый исключительно для своего внутреннего мира. Если изнутри этот человек очень любит покушать, то и методики ДЭИР будет применять в эту сторону - покушать. У детей (взрослых) тоже исключителььный свой внутренний мир - кто любит поиграть, кто початиться... Там и применяет эти методы, ведь на это нет запретов.

пустота, посмотри, покопайся в себе - нет ли в тебе заложенного, индуцированного извне чуства вины, что побуждает тебя к данному топику(вина от "нерационального" использования методик ДЭИР на "ненужные" вещи и области)

Автор: Baz@rgA 25 Jun 2001, 22:17:00
пустота:"..Ведь не для этого детства создавался ДЭИР.." А ведь правильно говорит [image] Все мы историю ДЭИР хорошо знаем. Итак, верно! Не для детства система ПЕРВОНАЧАЛЬНО создавалась.
пустота:"Я считаю, что нельзя давать знания такого уровня всем подряд." И это верно! Дать всем подряд такие знания - это, к сожалению, только несбыточная мечта ДВ. Очень многие просто сами не возьмут (т.е. не смогут пока). И это тоже правильно
NeverNight:"пустота, посмотри, покопайся в себе - нет ли в тебе заложенного, индуцированного извне чуства вины, что побуждает тебя к данному топику(вина от "нерационального" использования методик ДЭИР на "ненужные" вещи и области)". Только не надо копаться в себе, Пустота! Там же должно быть пусто

Автор: Kaban 25 Jun 2001, 23:27:00
Shel by on k Chapaevu

Автор: NeverNight 26 Jun 2001, 08:18:00
А если не всем подряд давать такие знания - то кому? Достойным???!

Автор: DAX 26 Jun 2001, 12:40:00
Я тут смотрю, у Пустоты, в топике, рожа в очках, прям шпион -- что стыдно?! Смотри в глаза !!!

Автор: 28 Jun 2001, 10:50:00
цитата:
пишет пустота:
Если бы Верещагин посмотрел на этот форум то он должен был застрелится давно от такого истользования его знаний. Ведь не для этого детства создавался ДЭИР.

а для чего создавался ДЭИР? судя по коммерциализации всего движения, основная цель - деньги. Верищагин обещает избавление от внешних воздействий, но воздействует сам и имеет как денежный, так и энергетический бонус.
Автор: 28 Jun 2001, 19:41:00
Не наезжайте на пустоту, лучше помогите!!!

Автор: Sasha 28 Jun 2001, 21:16:00
цитата:
пустота Уже не первый день читаю форум

Пустота, скажите пожалуйста, а зачем вы читаете форум?
Автор: locksmith 30 Jun 2001, 01:51:00
Мне кажется (уже начинаю креститься ) в этом топике да и не только ,всем надо задуматься.
Пойду отмотаю рулонных салфеток.


Конференция Школы ДЭИР > Вопросы к преподавателям > прошу помощи

Автор: ruslan 20 Oct 2002, 22:16:55
Уважаемые преподаватели. у меня произошло несчастье. отца положили в больницу с прединсультным состоянием. это произошло после разговора с новыми соседями. эти люди и меня достали, но сейчас я проиграл. что делать не знаю. им все дозволено и ведут себя как хотят. защитник пространства, который я поставил- видимо не работает. что можно сделать. и еще кто скажет чем можно отца вылечить/ спасибо

Автор: Панькив 22 Oct 2002, 09:15:11
ruslan!
По поводу чего война? Попробуй на нее и на себя в этой войне посмотреть со стороны.
И, когда ты "ставил" защитника пространства, как он должен был, по-твоему, сработать? Не надейся, выселить он их тебе не поможет.А вот убрать негативные эмоции по отношению к тебе - да.Пользуйся им чаще.

Автор: ruslan 22 Oct 2002, 12:27:04
дело в том, что я прочитал давно,что родственники и близкие страдают у тех, у кого много энергии и кто много знает(в смысле магия), а про соседей в кратце: обещали помочь участок рядомстоящий оформить который недавно самозахватом взяли. нам в свое время не дали его оформить. построили дом. сечас через этот участок себе подъезд сделали. при строительстве этого участка постоянно наш забор самосвалы цепляли. ни милиция, никто ничего не помог. а кроме матов и угроз от них ничего и не было. вот отец и слег

Автор: Панькив 26 Oct 2002, 15:35:46
По поводу чего война - разобрались. Теперь определитесь,
чего сейчас от соседей надо? Ведь дом уже стоит.
Если отомстить-лучше не тратить силы. А если есть конструктивные мысли типа перенести подъезд, забор ... -
проверяйте на истинность и работайте по 2-ой и по 3-ей ст..
Кроме Защитника пространства есть и Проводник к цели, и Союзник, и объект. Надо пользоваться своими преимуществами. А то, что родственники страдают от того, что у Вас много энергии - правильно, если Вы ее расходуете не на конкретные цели, а на разрушающие эмоции, которые, кстати, естественно им транслируете. Удачи! Панькив Г.А.

Автор: ruslan 26 Oct 2002, 16:34:20
спасибо за ответ. с землей ладно, я проиграл, но вот хоть отец мой и ходит, и говорит у отца сечас изменения в психике произошли после этих скандалов соседей

Автор: Введенская 31 Oct 2002, 11:29:40
Общайтесь с отцом на сердечной чакре, делитесь с ним энергией эталонного состояния, помогите ему подобрать для себя приятное занятие, хоть кактусы выращивать.
Терпения Вам и любви!

Автор: Mira 31 Oct 2002, 14:14:52
Цитата (ruslan @ 22 октября 2002, 12:27)
дело в том, что я прочитал давно,что родственники и близкие страдают у тех, у кого много энергии и кто много знает(в смысле магия),

Я прошу прощения, мне кажется присутствует самоиндукция и попытка принять на себя вину за происходящее со всеми вытекающими последствиями.

Автор: shm 01 Nov 2002, 00:52:20
Отрицательные эмоции, включая настрой соседей легко трансформируются через любовь. Подход на защиту (соотв "забор", изоляцию и прочее) не решает проблему, а изолирует ее. Много раз проверено при любых типах агрессии, открытый ее прием с трасформацией и возвратом только любви в ответ решает проблему на все 100%, допускается еще смех, если любить не получается.
Все остальное будет усугублять настрой соседей а не исправлять его, а вообще надо бы на это положить :) и все.

Автор: ruslan 01 Nov 2002, 02:19:29
дело в том, что то, что у меня происходит это одно( карма там и все такое) но дело в том, что действия соседей(такая же фигня) повторяются с другими людьми, то есть карма тут не причем


Конференция Школы ДЭИР > Вопросы к преподавателям > метаболизм

Автор: Michaelchenivan 12 Aug 2002, 23:21:13
Добрый день уважаемые г-да преподователи. Уменя возникли некоторые вопросы не могли бы Вы помочь мне разобраться. дело втом, что я наданный момент работаю с виртуальным пространством. Накачиваю прошлые негативные события позитивом( любовью и радостью).
Заметил интерестную вещь, что если взять какую-нибудь давнюю обиду, то она начинает отдавать негативом, не только в виртуальном пространстве, но и вполне на физическом уровне ( у меня на пример в районе мозга, т.е маленькая его часть начинает вызывать негатив как, например больной орган или сглаз). Как только я накачиваю её позитивом в вир. пр-ве то энергетика становится позитивной, меняются эмоции в положительную сторону, но на физическом уровне поначалу остётся таким же негативным и проходит, только через месяц или чуть позже. Становится совершенно положительным, т.е когда вспоминешь событие, то в мозгу становится приятно, именно втом месте, где был негатив.
Извиняюсь за столь длинное описание ситуации( люблю всё в подробно описывать). Так вот собственно говоря и вопрос: связанно ли это с метаболизмом? Клетки нашего организма постоянно меняются, раньше негатив( обида) постоянно воздействовали на клетку и она заболевала и все последующие клетки, как по шаблону приходили заболевшими( своеобразное программирование себя на болезнь) , а затем появлялся позитив и он заставлял организм заменить старую на новую, но уже здоровую.
А так же ещё вопрос, если мон выводы сверху правильные, то и уборка ложной кармы(истинной, то же положительно влияет на здоровье?
С уважением Иван.

Автор: Милохова 16 Aug 2002, 15:27:19
Вы правильно думаете обо всем. С повышением энергетического уровня время проявления результатов на физическом плане будет сокращаться.
И удаление КС, даже ложных конечно скажется положительно на Вашем здоровье.

Успехов!


Конференция Школы ДЭИР > Вопросы к преподавателям > Факторы, влияющие на успеваемость

Автор: Zak 17 Jan 2002, 12:28:00
Всем извесно, что у одни потоки чувствуют, другие
не чувствуют, у одних что то получается у других
нет. Можно ли привести небольшой список факторов,
которые влияют на успеваемость или мешают ей?

Автор: boosted 17 Jan 2002, 19:32:00
имхо, впечатлительность и способность визуализировать... обычно чтобы почувствовать по настоящему сначала надо это довольно долго представлять как можно более реалистичнее... это как с видением ауры, сначала видишь оптические эффекты и "уговариваешь" критика что это - аура. Потом критик перестает "обрезать" инфу об ауре и начинаешь видеть ее по-настоящему.
p.s. имхо имхо имхо

Автор: NeverNight 18 Jan 2002, 05:21:00
Думаю тут дело в уверенности в себе и своих результатах. А также если есть уверенность, то относительные неудачи преодолеваются легко и чувствительность резко повышается.


Конференция Школы ДЭИР > Вопросы к преподавателям > Упражнения для самоконтроля

Автор: LBVF 18 Dec 2001, 21:30:00
Здравствуйте!

Вот на какой интересный вопрос мне хотелось бы получить ответ. Почему в системе ДЭИР практически полностью отсутствуют упражнения для объективного самоконтроля обучающихся? Я имею ввиду следующее: атрибутом практически любого учебного пособия, по которому обучающийся может самостоятельно заниматься, является список вопросов и/или упражнений для самоконтроля после каждой пройденной темы. Необходимость этого очевидна: ученик должен иметь возможность сам себя проверить без помощи преподавателя. Экзамен – это акт официального подтверждения знаний. Экзамен – это для бумажки, а вот что действительно важно – это уверенность самого ученика в своих знаниях и навыках. Я говорю о методиках самопроверки обучающихся. Причем, обязательными требованиями к таким методикам должны стать простота, объективность и эффективность.
Например, на очных занятиях по первой ступени учащимся выдают Объект Школы ДЭИР и учат им пользоваться. Так вот, хотя я уже прошел очное обучение по четырем ступеням системы ДЭИР, я до сих пор испытываю трудности при работе с Объектом. Я не могу проверить с достаточной точностью в каком состоянии находится Объект, т.е. открыт он или закрыт, на каком ядре, поглощает или излучает энергию. У меня нет методики по которой я мог бы ОБЪЕКТИВНО оценить состояние Объекта. Да, я точно следую инструкциям, изложенным в методичках по Объекту: я открываю Объект как написано, использую как написано и закрываю как написано. Но, тем не менее, я не могу гарантированно определить в каком состоянии находится Объект в тот или иной момент времени. Интересно то, что обнаружил я это недавно! Вот и не знаю даже, смеяться мне сейчас или плакать?
Обнаружил я это следующим образом. Как нас на занятиях учат проверять включился ли Объект? Берем объект, открываем его по инструкции и направляем поток из открытого ядра себе в ладонь. Если Объект открыт – должны ощущать поток энергии. Все замечательно! Именно так я и поступал! Открываю Объект, беру его пальцами руки и направляю в ладонь противоположной руки. В ладони ощущаю характерные давление и как бы движение потока энергии. ОК.
Теперь делаю следующее: кладу Объект на стол и проделываю ту же операцию только без объекта в руках. Ощущаю все тоже самое! Вывод: в ладони я ощущаю поток энергии, стекающий с пальцев противоположной руки. Т.е. Объект тут ни при чем! Объективно определить открыт он или закрыт, таким образом не получается. А я то раньше думал, что это поток энергии от включенного Объекта!
Далее, начинаю работать с вроде бы открытым Объектом, лежащим на столе. Провожу над ним рукой. Над Объектом ощущаю некоторого рода упругость и более ничего! Закрываю Объект – эффект тот же самый. Далее, внимательно смотрю на Объект, стараясь переключить зрение в режим восприятия ауры. Замечаю поток энергии, исходящий от Объекта в виде белесого тумана. Интенсивность потока от Объекта не более интенсивна потока от ладони моей руки. Открываю объект, закрываю – видимых изменений в интенсивности потока не обнаруживаю.
Я очень редко пользуюсь Объектом и может быть поэтому только сейчас обнаружил сею проблему. Тем не менее, я посетил все фоновые, посвященные Объекту по каждой ступени и старался, чтобы мои действия с Объектом контролировал ассистент/консультант/преподаватель. Мне подтверждали, что объект я действительно открываю, закрываю и т.п. правильно. Я, собственно, и был уверен, что все хорошо. Однако, сам я никогда со 100% уверенностью не мог диагностировать состояние Объекта. Т.е. ощущения можно характеризовать как: типа почувствовал, что открыл, типа почувствовал, что закрыл, но не конкретно открыл и конкретно закрыл. smile
Так вот, как же объективно и быстро можно самому проверить состояние объекта? И, главное, эта проверка должна быть убедительной!
Можно, конечно, предположить, что у меня объект глючит. smile Но у меня есть второй, маленький… Так вот с ним та же фигня. Что, оба не работают? Или я не умею их открывать/закрывать? А как же тогда понимать, что меня контролировали и подтвердили, что у меня объект действительно открывается и закрывается? С чего бы ему вдруг перестать меня слушаться?
По поводу собственных ощущений могу сказать, что энергетические шарики ладонями и пальцами чувствую хорошо. Очень четко ощущаю пальцами свою оболочку. А до I этих ощущений точно не было. Кстати, тоже интересный факт: после прохождения IV ступени, ощущения в пальцах при касании своей оболочки ни сколько не изменились.
Так вот, что касается объективных методик проверки собственных навыков… Есть они или нет? Или обязательно нужен кто-то, кто лучше тебя видит/чувствует/слышит и т.д., чтобы он выступал в качестве контролирующего? Но на ступенях, да и на клубных занятиях этому (контролю со стороны преподавателей) отводится совсем мало времени. А работа в парах с такими же как я, тут мало объективна по понятной причине. smile
Так что нужно уметь как-то самим свои навыки контролировать, либо клубные занятия нужно проводить по два раза в неделю, да и заниматься на них не тем, что написано в методичках, а именно разбором полетов, т.е. у меня получается вот это, а вот это – нет, помогите! Но это будет означать, что преподаватель будет по 20 минут тратить на одного человека, а то и больше, а остальные в это время будут дурака валять. Что собственно и сейчас происходит, когда в группе обнаруживается какой-нибудь "трудный"… Понятно, что тут обязательно нужен индивидуальный подход и контроль, а когда в группе более 3-5 человек это уже становится затруднительно. Не один десяток клубных занятий я посетил и могу судить, что лично для меня эффективность их получается очень низкая в случае индивидуального решения проблем с каждым. Т.е. 3 часа я сижу и из них 10-20 минут мне помогаю решить мои насущные проблемы и ответить на мои вопросы. Эффективность высока только в случае групповой работы, например: установки пространства защиты на фоновой. Выходом было бы сделать возможность индивидуальных консультаций, но это стоило бы очень дорого, или если дешево, то преподаватели не успевали бы помочь всем желающим и записываться бы пришлось на много месяцев вперед. frown

PS: По поводу Объекта… Попробовал поглотить им энергетический шарик (шарики то я хорошо чувствую) – не поглощает. Как был шарик в руках, так там и остался. Хотя на клубе по Объекту шарик исчезал. Может я его сам тогда поглотил? И энергию подопытного "эгрегора зеленого яблока" Объект тоже хорошо поглощал на клубном занятии. Во всяком случае, мне сказали, что мой Объект, действительно, поглотил энергетику эгрегора. Да и сам я это почувствовал… кажется… Вот ведь беда то! Объективных проверок, которые я могу сделать не так уж и много, а все остальное остается только на уровне "кажется да" или "кажется нет". Ну это же совсем не дело!

Автор: ТКВ 18 Dec 2001, 22:25:00
Не дело.
Но вот штука: объект есть энергоинформационный инструмент для использования эгрегориальной энергии, направляемый пользователем. ОК.
Для того, чтобы он работал как эгрегориальный, он сделан из одного и того же материала (включая марки стекла с содержанием разных металлов) и имеет один и тот же цвет. Это служит более точной подстройке подсознания. ОК.
Но канал-то открывается по сигналу сознания - но держится подсознательно! То есть для правильной его работы подсознательно вы должны а) ощущать именно нужный объект (сознание+подсознание) объект ; б) "открыть" его (сознание) в) держать его открытым (подсознание).

А стало быть, не бывает открытого или закрытого объекта, бывает открытый или закрытый канал, который удерживает подсознание. Оно в пинципе могло бы держать его в любом месте, но место, маркированное четко (объект, цвет, материал), намного удобнее и надежнее.

А стло быть, стоит задуматься о состоянии объекта, то с ним произойдет то же самое, что с равновесием не бревне - в борьбе идей сознания и подсознания процесс погибнет (это как-нибудь подробнее разберем, есть тут один фокус для блокировки).

Соответственно рецепт: чтоб объект поглотил шарик, нужно поглотить им шарик. Чтобы объект излучал, нужно заставить его излучать, чтобы прекратил -заставить прекратить.

Тут все просто-но и немного сложно теперь, когда вы разбалансировали сознаие\подсознание во мнениях относительно объекта. Попробуйте усыпить бдительнось подсознания - возьмите объект в щипцы или прикрепите его на палку.

А насчет самоконтроля... такая система разрабатывается. Но только куда труднее создать систему формул, пивычек и убеждений, чтобы они уберегли наше сзнание от его противоречивой блудливости...


Конференция Школы ДЭИР > Вопросы к преподавателям > Удаление ложной кармы

Автор: Hzum 22 Oct 2002, 15:32:08
При удалении ложной кармы зачем:
1)Устанавливаем контакт со старшим родственником(и почему именно со старшим)?
2)Погружаемся в настоящее после этого(а почему сразу не в прошлое?) и насыщаем все энегией по пути?
3)Почему при погружении в прошлое после этого все насыщаем энергией?
4)Почему после этого все насыщаем энергией из реки жизни при движении от Источника жизни к настоящему?
5)Почему,подойдя к настоящему,насыщаем энергией реки свой родовой канал(восстанавливаем связи с предками)?
6)Почему пускаем реку в будущее?
7)Почему энергией реки насыщаем все будущее?
8)Почему таким образом нельзя удалить истинную карму?

Автор: Кондаков 10 Nov 2002, 19:05:20
Уважаемый Hzum!
Вам срочно необходимо разобраться в феномене ВАМПИРИЗМА.
Попытайтесь понять:
1. Чего хочет вампир?
2. Как он этого достигает (невербально, вербально, письменно)?
3. Куда тратится полученная энергия?

Ответьте мне на эти вопросы.

С уважением,
Геннадий Кондаков.

Автор: Hzum 11 Nov 2002, 14:57:05
Зачем :rolleyes:

Автор: Кондаков 11 Nov 2002, 17:40:23
Хватит шалить по энергетике!
Иначе удалю все Ваши вопросы.

Автор: Hzum 12 Nov 2002, 20:26:00
:roof: Вообще-то я не шалил,а всего-навсего просил на конкретные вопросы :mad: :rolleyes: :(

Автор: Hzum 12 Nov 2002, 20:27:33
:) Пропустил после слова просил слово ответить :rolleyes:

Автор: Кондаков 18 Nov 2002, 11:53:24
Зачем?

Автор: Hzum 18 Nov 2002, 14:42:26
Хотелось бы понять некотороые вещи для дальнейшего персонального продвижения

Автор: Mira 18 Nov 2002, 14:48:40
Ой, а можно вопрос задать ;)
Только не сочтите меня за ВАМПИРА :eek:
На чистке кармического пространства Преподаватель говорил, что родственники, даже если они уже умерли, все равно наблюдают за нами, и поддерживают нас, если мы на правильном пути. Сказал, что видящие даже видят, как за нами стена стоит из наших родственников. Объясните ситуацию- получается, что они не перевоплощаются вовсе???
А если в прошлой жизни, он был в другом роду, то как (умерший родственник) может всех поддерживать в выполнении родовой задачи. И что такое род с энергетической точки зрения.
Может немножко не в тему... НО ХОЧЕТСЯ ПОНЯТЬ!!!!!! ;)

Автор: Кондаков 19 Nov 2002, 11:47:56
Вопрос Hzum:
1. Зачем Вам дальнейшее персональное продвижение?
2. Как происходит понимание?
3. Можно-ли понять что-нибудь отразив на сетчатке глаза набор символов русского алфавита выстроенного кем-то в подобие порядка?

Ответ Neveste:
Все правильно. Только если убрать мистический налет и использовать нашу терминологию - основная линия жизни наша и основные вектора линии жизни наших родственников в общем и целом совпадают. Ваша активность будет продолжена Вашими детьми и внуками. Это энергия. Если род не продолжается, обидно да :o
В виртуальном пространстве прошлое уходит назад и вниз, но развитие прродолжается вперед и вверх.
И этот процесс не исключает возможности перевоплощения.

Удачи. :)

Автор: Kewal 20 Nov 2002, 19:58:01
Хорошо. Вопрос почти в тему:

> линия жизни наша и основные вектора линии жизни наших родственников в общем и целом совпадают
------
А если я считаю противоположное?

Автор: Любопытник 21 Nov 2002, 16:34:25
Значит ты - основатель "нового рода" :D :D :D

Вопрос: а почему бы не рассмотреть то что мы делаем как построение линии жизни по двум точкам: первый родственник - настоящее... и только потом начинаем работать со своим кармическим пространством начиная со "здесь и сейчас".

Автор: Кондаков 21 Nov 2002, 21:24:20
Природа мало интерисуется тем, как мы там "считаем".
Мир благоприятствует человеку в его попытках разнообразить себя, а соответственно и его. Если идет нарушение баланса в процессе (антиэнтропийные процессы усиливают энтропийные, и наоборот) то мы имеем в своей жизни то, что имеем.
Если в роду преобладали энтропийные проявления, то природа компенсирует это за счет внешних антиэнтропийных процессов, но можно в своем роду запустить механизм, соблюдающий баланс этих проявлений внутри рода, и тогда род становится конгруэнтен миру, что способствует его выживанию и преумножению.
В пятой - 2 можно найти ответ, как это сделать

Автор: Юрий_4 22 Nov 2002, 02:07:02
[QUOTE] Если в роду преобладали энтропийные проявления, то природа компенсирует это за счет внешних антиэнтропийных процессов, но можно в своем роду запустить механизм, соблюдающий баланс этих проявлений внутри рода, и тогда род становится конгруэнтен миру, что способствует его выживанию и преумножению.
В пятой - 2 можно найти ответ, как это сделать
Если я правильно понял то дословно можно и так сказать:
Если в роду преобладали разрушительные проявления,то природа компенсирует это за счет внешних созидательных процессов,соблюдающий баланс этих проявлений внутри рода, и тогда род становится конгруэнтен миру, что способствует его выживанию и преумножению.

Автор: Kewal 22 Nov 2002, 16:36:12
Благодарю за ответ.

> Природа мало интерисуется тем, как мы там "считаем".
-------
Тогда это взаимно :)

Cмысловое, энергетическое и теоретическое наполнение ответа понято.


Конференция Школы ДЭИР > Вопросы к преподавателям > Телекинез

Автор: LBVF 21 Nov 2001, 23:06:00
Здравствуйте!

У меня есть несколько вопросов на тему... Мне хотелось бы получить ответы от специалистов в данной области.
1. Есть ли методики для самостоятельного развития телекинетических спобностей? Если есть, то как с ними можно ознакомиться?
2. На сколько продвинуты исследования в данной области? Хотелось бы услышать о механизмах и принципах действия данного феномена.
3. Действительно ли телекинез требует столь огромных затрат энергии, что это ощутимо даже имея энергетическую конфигурацию после IV ступени ДЭИР? Или это просто результат неэффективного расхода энергии во время телекинетического воздействия? Как можно снизить затраты энергии?
4. Оказывает ли стекло сопротивление телекинезу? Т.е. ослабляется ли воздействие, если объект загорожен стеклом? Если да, то на сколько сильно? Или это всего лишь самоиндукция?
5. У меня получается двигать легкие предметы по поверхности воды. Не очень быстро и не очень сильно. Какие есть общие принципы усиления телекинетического воздействие? Например, хотелось бы научиться преодолевать силы поверхностного натяжения воды (чтобы можно было, например, спичку оторвать от края тарелки).

Автор: 01 Dec 2001, 20:53:00
Конечно есть.
а) Работа с коцентрации внимания
б) Ознакомление с разными видами энергии в ощущениях
в) При определенных настройках прозрачные среды не являются препятствием для телекинеза

Автор: 01 Dec 2001, 21:29:00
Вопросами телекинеза люди озадачивались достаточно давно, но давайте прежде подумаем о принципе полезности т.е.практического применения.

Автор: LBVF 14 Dec 2001, 17:09:00
Quote (ИЛЮХИН @ ...)
Вопросами телекинеза люди озадачивались достаточно давно, но давайте прежде подумаем о принципе полезности т.е.практического применения.

Телекинез - это удобный инструмент. Это, по сути, расширение возможностей воздействия человека на окружающую среду. Что нам может дать телекинез, научись мы им владеть не хуже, чем руками? Думаю очень много! Например:
1. Дистанционное воздействие. Тривиальный пример: яблоко висит высоко, рукой не дотянешься, а лестницы нет... smile
2. Работа в труднодоступных зонах. Воздействие на внутренние части объекта.
3. Дистанционная работа в опасных средах: ядовитая атмосфера, повышенная/пониженная температура/давление, сильные излучения/радиоактивность и т.п.
4. Воздействие на физический мир из состояния астральной проекции.
5. Точные воздействия в отсутствие необходимого инструмента.
6. Воздействие на большие массы в отсутствие необходимого оборудования.
7. Защита и самозащита.
8. Работа в условиях невесомости.
9. Одновременная работа с множеством объектов (когда рук не хватает smile ).
10. Создание сущностей, способных к телекинезу. Например, дверной замок, открывающийся через стоп-страховку. smile

Автор: 14 Dec 2001, 17:35:00
Придумать способов применения можно много, но подумай о своей свободе внутри общества?????
Если об энергетике говорят и делают уже многое, то телекинез, телепортация и делание предметов из воздуха пока еще для многих из разряда фантастики.
Либо закидают камнями, либо сделают Богом, либо становись шоу-меном, либо телепортируйся втихаря, чтобы никто не знал.

Автор: Paranoia 15 Dec 2001, 00:44:00
Все, согласна, уважаемый Кондаков, телепортироваться втихаря. Научите?

Автор: 15 Dec 2001, 02:04:00
Понял!
Прямо сию минуту тихонечко на меня настраиваетесь, я тихонечко телепортируюсь, вы тихонечко все усваиваете и начинаете тихонечко телепортироваться самостоятельно.

Автор: LBVF 15 Dec 2001, 20:42:00
Уважаемые,
телепортация - это, конечно, рулез форева... smile
Но это оффтопик! smile
А вот что касается камней, Бога, шоумена и тихаря, то я предпочитаю последнее из списка.
Это я для себя же телекинезить в первую очередь собираюсь, а не для толпы...
Вот крышка от клавиатуры у меня в щель между стеной и комодом упала и никак я ее оттуда достать не могу... Рукой не достать, удочкой тоже, а комод отодвигать - дело уж больно геморройное. smile
Тут бы мне телекинез как раз и пригодился! Да вот слабо мне пока крышку усилием воли из-за комода вытащить... Только спички по воде гонять могу... Да и то не с первого раза иногда.

PS: Я конечно понимаю, что ради какой-то ерунды за 25 рублей не стоит телекинез осваивать, но ведь такой ерунды за всю жизнь на миллион накопится... А это уже стоит внимания, разве я не прав?

Автор: 20 Dec 2001, 03:07:00
Да, пока только так - лаборатории и домашний кабинет (без участия близких). Но дальше?
Это неудобно и некомфортно скрывать свой двухметровый рост на людях, и только дома становиться самим собой! Это пожирает огромное колличество энергии. А ведь ее можно направить на более актуальные в данный момент задачи....

Автор: LBVF 24 Dec 2001, 23:08:00
цитата:
пишет КОНДАКОВ:
Да, пока только так - лаборатории и домашний кабинет (без участия близких).

Почему же? Близкие мне люди это воспринимают вполне спокойно, даже с интересом.

цитата:
пишет КОНДАКОВ:
Это пожирает огромное колличество энергии. А ведь ее можно направить на более актуальные в данный момент задачи....
Что именно пожирает огромное количество энергии? Телекинез или его сокрытие? Насчет первого - это дело опыта минимизировать затраты энергии. Тут нужна практика и тренировки. Собственно, это меня сейчас и интересует. А вот что касается сокрытия... Я думаю, что просто не нужно искать приключений на свою задницу. Ведь и без телекинеза можно так растратить свою энергию, что мало не покажется. А что касается лично меня, то новые возможности для меня подразумевают ответственность и тут нет ни какого дискомфорта.
Обладание навыком еще не обязывает к постоянному и повсеместному его использованию. Например, я занимаюсь Айкидо, но это совершенно не означает, что я всегда принимаю боевую стойку даже когда просто разговариваю. smile
И я уверен, что развив свои способности к телекинезу я не стану чувствовать себя каким-то ущемленным, постоянно стесняться и прятаться чего-то. Скорее, наоборот, мне это добавит уверенности в себе.
Автор: 25 Dec 2001, 00:26:00
To everybody:

Есть два пути развития человека: Либо через отрешение от всего, тогда ему открываются новые истины, сокрытые от него суетой. Либо через достижение определённых высот, тогда человек постоянно познаёт новое и сокрытое от него ранее, также, суетой.
Это я к тому, что мы, учащиеся в ДЭИР в том числе, пошли по второму пути, иначе зачем нам новые знания. Поэтому и телекинез, в частности, открывает перед нами новые горизонты, прежде всего, знаний. Отсюда все вопросы и вытекают.
Относительно затрат в телекинезе. Три варианта на мой взгляд:
[LIST]
  • 1. Использование СВОЕЙ энергии для передвежения предмета при помощи навыков телекинеза. Здесь, действительно, надо много затрат.
  • 2. Использование энергии САМОГО предмета, для его же перемещения. Что минимизирует энергозатраты.
  • 3. Использование своего вирт-го пр-ва для воздействия на предмет, в частности, и для перемещение оного.
    Что скажете Г-н Кондаков?

    • Автор: 25 Dec 2001, 16:02:00
    Второй и третий вариант.
    Первый вариант мы уже делаем каждый день.
    Второй вариант - управление атомами?
    Увидел атом - понял как он работает - толкнул атом другим атомом в нужную сторону - или убрал атомы (создал разреженность) чтобы другие заполнили. В любом случае мы являемся создателями нового процесса. Одной фантазией и работой в виртуальном пространстве тут не обойтись. Необходимо охватывать участки виртуального пространства характерные для размеров атома. Наша память пока не содержит у себя образа настояшего атома и его ощущений.
    Пока это можно делать только на уровне безусловной веры.

    Автор: 25 Dec 2001, 23:38:00
    Совершенно с Вами согласен. Либо на уровне безусловной веры, либо посредством знания самого процесса, если хотите, механизма взаимодействия атомов в предмете. Может быть вопрос не совсем к Вам, но как добится, в трезвом состоянии smile , этой самой безусловной веры? Медитацией? Посредством достижения состояния просветления (Сатори)? ЯМ, похоже, не совсем то, что надо для достижения такого уровня веры.

    Автор: 27 Dec 2001, 20:56:00
    То, что видит глаз, то что слышит ухо, для нас является безусловным? Мы этому верим?
    ИМХО Да!
    Ощущениям начинаем доверять, и в скором времени это (практика) переходит в убежденность и в веру. Для того , чтобы поверить в ощущения нам необходимо совершить действия (приложить энергию).
    То же самое с телекинезом и с телепортацией (длинный путь, зато надежный)....

    Автор: 27 Dec 2001, 21:18:00
    Спасибо. Не подумайте, что увожу данный топик в сторону, но, по моему мнению, мой следующий вопрос так или инача касается проблематики телекинеза.
    У меня очень часто, особенно после редукции к ЯМ, бессознательного состояния и просто прокачки ЦП, возникают такие ощущения, что все предметы, которые попадают в поле моего зрения (как под прямой взгляд, так и под угловой), как бы, движутся. Т.е. они находятся на своих местах, но одновременно я вижу, что они не стабильны, т.е. создаётся впечатление, похожее на движущуюся эфирку у человека, когда тот идёт. Эфирка колеблется. И тут тоже самое, только с предметами, и только они неподвижны. Соглашусь, если скажете, что это всего навсего глюк. Всё может быть. Но если нет, тогда что, и как с этим бороться? И надо ли? И вообще, встречается ли что-то похожее у других? Вы ведь наверняка наслышаны о многом. Ещё раз извините, если ушёл от главной темы топика.

    Автор: 27 Dec 2001, 23:02:00
    Глюк, но объяснимый.
    Смещение точки "Я есмь" в новую область виртуального пространства порождает новый "взгляд" на предметы или ситуации уже из этой зоны. Потом происходит мутация сознания и все становится на свои места.
    Надо учитывать, что все воспринимаемое нами, через наши анализаторы является лишь бесконечно малой частью проявления тех процессов, которые происходят в объективном пространстве.
    Вся картина воспринимаемого нами мира - это анализ тех раздражителей, которые распространяются в объективном пространстве посредством только тех носителей, которые мы способны воспринимать.
    Можно сместить предмет в субъективном пространстве, но это не будет объективно для других. Можно изменить их субъективное восприятие предмета, но это будет больше похоже на гипноз. А вот чтобы изменить положение предмета в объективном пространстве без применения усилий тела необходимо воздействовать на процессы, удерживающие предмет на месте.

    Автор: 27 Dec 2001, 23:23:00
    Спасибо за расширение кругозора.

    Автор: Alex+ 28 Dec 2001, 12:31:00
    Мой опыт таков: берете вырезанную из тонкой бумаги спиральку, подвешиваете (опять-таки на тонкой) нитке. И с расстояния 2-3 метров пытаетесь ее повернуть. У меня получается, пока, правда, не очень-то стабильно. Тренировался еще задолго до ДЭИР. Успехов.


Конференция Школы ДЭИР > Вопросы к преподавателям > Странный сон. Что бы это значило?

Автор: Batman 11 Feb 2002, 12:08:00
Недавно мне приснился такой сон - я нахожусь на клубном занятии ДЭИР. Преподаватель говорит:
- То, что вы сейчас слышите, переходит в область бессознательного.
Что еще говорил преподаваль, не помню, но помню, что что то и много говорил.

Автор: 16 Feb 2002, 22:59:00
Если Вы это серьезно, то ответ очень прост - ваше сознание рассортировывает новую информацию во время сна в виртуальном пространстве, когда внутренний критик теряет свою бдительность wink


Конференция Школы ДЭИР > Вопросы к преподавателям > Система принятия верного решения

Автор: Navycat 12 Apr 2002, 02:32:00
Здравствуйте!

У меня назрел серьёзный вопрос.
Хочу знать, есть ли какие-нибудь дополнительные методы "поддержки принятия решений", кроме проверки ситуации и путей решения в эталонке???
Если да, то какие???[и можно поподробнее, может есть где почитать? smile ]
И ещё по поводу эталонки, на какие аспекты стоит обратить особое внимание при принятии решения "в ней"?
______________________
Маленькая предистория
Молод - 20 лет(с годами молодею). Прошёл 3 ступеньки(первую, потом 1(повторно),2 и 3 без перерывов) закончили в прошлом месяце). Опыта привалило сразу,(нахожусь в передозе) сейчас продолжает валить не прекращая. Ставили глабальные цели на ступени и семинаре по деньгам.
Цель - счастливая жизнь с любимым человеком в собственном доме на природе, за городом. Пути - поездка в США для зароботка денег для осуществления цели.
Хронология событий - Подал документы на оформление раньше. Наконец-то пришёл контракт на работу. Друзья решили тоже поехать. Знакомой сделали очень выгодное предложение - человек из неоткуда(возможно скользкий) хочет поделится связями в посольстве- за $600(для подобного рода услуг не дорого), я чувствую что могбы примазаться wink Но можно потерять бабки... Не слишком ли круто для начала! Ситуация сейчас мной анализируется...Процесс идет..(но огнаничен во времени)

Вот зачем мне нужны углубленные методы. Отсюда на вопрос!!!

Заранее Спасибо!

smile wink

Автор: Дубков 20 Apr 2002, 17:18:00
Проверка желания на истинность в ЭС, это эффективнейший способ. Когда сознание и подсознание согласны, возникает момент для максимально успешной и целостной реализации задачи. Без сомнений. При проверке важно учесть то как меняется состояние сознания, ощущения в ЭС.Если усиливаются в позитивную сторону и желание только подверждается подсознанием, то о таком нечего и говорить - то, что надо. В Вашем случае всё проверяйте детально, как при работе с большой целью. Можно проконсультироваться во время сессии с преподавателем.
С уважением.
В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Руны

Автор: Drone 06 Sep 2002, 00:20:55
Как преподаватели относятся к рунам? И как объяснить то, что "ОНО РАБОТАЕТ!"? Заметил по себе, что рунические амулетки работают нехуже(а порой даже лучше) чем те же сущности. Так как же работают руны?

Автор: Кондаков 06 Sep 2002, 11:12:31
Так же как любая многозначая тест-система по 5-1.
Но есть "нюанс":
1. эгрегориальность;
2. набор чужих значений, оформленных в виде абстрактных понятий, что предопределяет их распространенность и широкий диапазон событийности.
Короче гениальная область для обогащения индукторов.

Автор: Drone 07 Sep 2002, 23:41:53
Значит Вы, Геннадий Николаевич, отрицаете работоспособность рунных амулетов?

Автор: Кондаков 08 Sep 2002, 20:04:28
Меня зовут Геннадий Алексеевич.
Работоспособность рунных амулетов подтверждаю, и могу придумать еще несколько таких же (аналогичных) прибамбасов, которые будут работать не хуже, и прослыть великим специалистом в какой-нибудь, допустим "кубрильной" (от слова "кубрики") магии.
Вопрос Вам - почему я этого не делаю?

Автор: ruslan 08 Sep 2002, 23:42:46
Уважаемый Геннадий Алексеевич! Если мне не изменяет склероз, то на конференции в Сочи я видел, что многие преподаватели ходили с крестами- значит они православные, а ведь это тоже эгрегор, тем не менее Вы с ним работаете, а руны существовали еще до христианства, значит- они тоже, но мощнее эгрегор. Так вот я и спрашиваю, какая разница будет, если я использовать буду не токо крест, но и руны

Автор: Drone 09 Sep 2002, 04:27:05
Извините, Геннадий Алексеевич, склероз в 18 лет :) Кстати, я именно у вас проходил первые 3 ступени.

Итак, руны. Руны пришли из скандинавской мифологии. Старший футарк содержит ихровно 24 штуки. Каждая руна нужна для определенной вещи. К примеру, Fehu - материальное богатство и т.д.
Насколько я понимаю, руны работают исключительно из-за подключки к своему эгрегору?
А по какой причине будет работать ваша "кубрильная" магия?

Автор: марла 09 Sep 2002, 15:56:52
Drone
Да вы сходите на пятерку, и там все узнаете. Можете даже к Кондакову - тяжеловато по ощущениям, зато интересно местами. Работают и кубики, и руны.
Просто у каждого свой метод.

Автор: Кондаков 09 Sep 2002, 19:58:50
Спасибо Марла, мне тоже было нелегко, особенно на второй день 5-й ступени - (желание обьяснить надсоциальную логику :roof: )
Для Руслана
Сила эгрегора определяется не временем, а колличеством людей, эмоционально реагирующих на идею. Что касается Православия, то большинство наших преподавателей крещенные. В том числе и я. Опыт моего взаимодействия с эгрегором Православия абсолютно не противоречит нашим методикам. И очень много важного для себя, и значимого я продолжаю черпать из этого источника. А разница между эгрегором Рун и Православия такая же, как между попом и шаманом.
Для Дрона.
Тут все просто - мне надо изготовить, допустим (шоб не мелочиться) 107 кубриков, и каждому из кубриков придать какое нибудь значение. Дальше останеться только сформулировать мои собственные приданные значения словами руского алфавита (желательно в общих понятиях, не конкретизируя) и распространить это таким образом, чтобы как можно большее кол-во людей тоже начали придавать эти значения моим кубрикам. А у них нет выбора, потому как значения уже есть и они прилагаются к кубрикам.
Согласно теории вероятности, совпадение и несовпадение будет распределяться поровну. Общие понятия обеспечивают попадание широкого спектра конкретных событий, что сразу увеличивает вероятность совпадения у разных людей. Если у тебя совпало, меняется твоя сетка значений и дальше ты уже начинаешь относиться к кубрикам очень серьезно. Соответственно, если тебе говорят, что кубрики - это фигня! :eek:
Т.е. эгрегор уже создан!
Об этом можно говорить долго, но предлагаю дождаться книги по эгрегорам.

С уважением,
Геннадий Кондаков.

Автор: Drone 16 Sep 2002, 08:50:15
Геннадий Алексеевич, а Вы можете рассказать об "ОБЕЩАННОМ БЕССМЕРТИИ"? А-то ходят какие-то странные слухи про призраков...

Автор: Кондаков 17 Sep 2002, 21:19:37
Сказать могу, показать не могу! :rolleyes:
Можно подготовится к моменту перехода зараннее.
Задумайтесь над этим!

С уважением,
Геннадий Кондаков.

Автор: Drone 18 Sep 2002, 07:25:47
Геннадий Алексеевич, так слухи о том, что прошедшие четверку после смерти становятся призраками - правда или нет?

Автор: Кондаков 20 Sep 2002, 18:37:04
Я не знаю что такое призраки.
Объясните?

Автор: evgen 20 Sep 2002, 18:54:26
Наверное, Drone имеет в виду вот это:
"3.Я слышал байки(среди преподователей) о том, что умершие ДЭИРовцы посещают занятия в Москве в эфирных телах. Это правда? "

Это в вопросах к ТКВ "Бог.Душа.Бессмертие".

Автор: Кондаков 23 Sep 2002, 19:21:57
Этот вопрос действительно к Кириллу Валентиновичу.
Он зарегистрировал на одном из своих занятий в городе Москве присутствие эфирного тела, обладающего механикой сознания и конфигурацией четвертой ступени.
Мой опыт в этом отношении, пока еще не однозначный...


Конференция Школы ДЭИР > Вопросы к преподавателям > Реанимация и безопасность

Автор: guestn 07 Oct 2002, 19:15:28
Уважаемые преподаватели,я медик по образованию,по специальности анестезиолог.По этой причине часто стою у головы пациента при его введении в наркоз или во время других действий "не стоять у изголовья умирающего" - где-то читал.А на днях присутствовал на реанимационных мероприятиях-они оказались неэффективны-в одном из углов операционной увидел что-то напоминающее эфирное тело ,только бесформенное.Ощущения при это были не очень приятные -легкая тревога(сдобренная необразованностью-а вдруг в меня влезет :eek: ).Поэтому и обращаюсь ко всем кто может помочь словом(можно не добрым,лишь бы эффективным).ПЛЗ!!!!!!
Младший :cool:

Автор: Резник 08 Oct 2002, 13:23:44
Уважаемый коллега!
Мне приходилось присутствовать при терминальных состояниях в своей медицинской практике, а так же после того как стала преподавателем школы. Поэтому могу поделится собственным опытом и наблюдениями. Действительно, в таких ситуациях можно увидеть такие феномены, как облачко тумана, более или менее оформленное, кроме того, можно заметить перемещение этого образования. В предсмертном состоянии, за несколько суток до смерти, наблюдала подобного рода структуру, которая была связаня тонким каналом с областью грудины, причем тело физическое воспринималось уже не живым и внимание притягивалось в пространство над лежащим физическим телом, где находилось облачко.
По поводу ощущений, они, действительно, не из приятных, и это нормально. Волнений по поводу "влезет" быть не должно, потому что, во-первых, у него "своя дорога", во-вторых, если, припоминаете, во время эпидемий чумы врачи не особенно болели - клятва Гиппократа защищает и в переносном и в прямом смысле этого слова, в третьих, эффективным может быть любое слово, которому Вы приписали значение такового, к примеру "Счастливого пути!"
Еще одна мысль вслух, :D :"Если бы ОНИ могливселяться, то все реаниматологи страдали бы более или менее выраженным раздвоением (размножением?) личностей?!" :)
Удачи!

Автор: guestn 09 Oct 2002, 17:26:16
Дополняю-недавно попала в руки газета,в ней статья о исследованиях такого плана.Брали животное ,размещали его на столе,жестко фиксировали и вокруг размещали счетчики какого-то(в газете почему-то сказано протонного) излучения.При умирании животного больше всего темнели в результате физико-химической реакции счетчики размещенные по длиннику позвоночного столба.Таким образом анестезиолог стоящий у головы получает наибольшую дозу этого непонятно-какого излучения.Нет ли по ЭТОМУ поводу какой либо информации.
Младший :cool:


Конференция Школы ДЭИР > Вопросы к преподавателям > Привязка к детям

Автор: Деша 22 Feb 2002, 19:29:00
Я кое-что уже понимаю и даже советы могу давать. Но свою проблему как мне решить?
Обнаружились привязки к детям (2). Одну отрезала и отправила назад по причине боли в желудке. Боль ушла. А душа неспокойна: вдруг дочке от этого плохо. Как сделать првильно, чтоб не причинить вреда близким в случае привязок? Кстати: вдруг снова привязка вернулась.Оказалось, дочь больна.
Может вопрос и детский,но я в растерянности.
Спасибо.

Автор: Зозуля 27 Feb 2002, 02:31:00
Уважаемая Деша,

Ваш вопрос не детский,а нормальный.
На 1ступени слушатели получают навык не только
убирать от себя присоки,но что делать чтобы они вновь не появлялись и как быть с теми,кто живет
рядим с нами(родные и близкие) но еще незанимается в ШКОЛЕ ДЭИР.А на второй и последующих ступенях что делать,чтобы наши страхи
не проявлялись в нашей жизни в виде болезней близких и т.п.Вам лучше всего посетить очные
занятия.
Успехов.
Зозуля.

Автор: Yamito 27 Feb 2002, 22:48:00
Здраствуй, Деша... или ты Даша? ну все равно здравствуй! К сожалению, я не могу тебе ответить - таковы правила этой конференции для преподавателей - поэтому только дополню твой вопрос. wink

1. Говорят, что дети естественным образом связаны со своими родителями и до некоторого возраста (14 лет) активно кормятся их энергией. Это как, правда или брехня собачья?

2. Еще говорят, что оборвать эти связи невозможно, и что такой "вампиризм" важен для здоровья и развития ребенка, так что его прекращение не очень... хм... гуманно по отношению к дитю. Верны ли этим сведениям?

3. По крайней мере некоторые болезни запросто передаются по связям между детьми и родителями, особенно когда начинаешь их активно "изгонять". Сам вот недавно словил внезапный приступ радикулита, примерно в то время, когда мой отец его у себя вылечил, причем ни до, ни после радикулита у меня не было... Это как, у меня глюки, или такое действительно может быть?

4. Вообще складывается впечатление, что преподаватели ДЭИР являются полнейшими профанами в делах целительства, не владеют полноценным восприятием тонкого мира и не осознают толком происходящих там процессов. И, как следствие, не могут ни дать грамотный ответ даже на "детские" вопросы, ни посоветовать что-то дельное в случае возникновения проблем со здоровьем. Соответственно, с этими делами похоже надо обращаться к кому-то другому... только к кому? Ну, слава дьяволу, всяких магов, йогов, шаманов, целителей и т.п. сейчас развелось много, выбирай на вкус, только похоже что в массе своей они еще большие профаны, чем ДЭИРовцы.

Ау, преподаватели! Как, признаете себя профанами, или будем индульгировать до потери пульса? И к кому вы посоветуете обращаться с проблемами, которые вы не можете решить?

Yamito . . . . . . . . . . . [team зарежем правду-матку!]

ps. Объяснения почему нельзя оборвать связи с детьми можно почитать тут: http://www.avvadon.org/RUS/HTML/School/lect/lec4_energy_saving.htm и вокруг. Там правда идет не очень понятная для простых смертных теория... которую впрочем полезно почитать хотя бы для возникновения ощущения, что мир устроен несколько сложнее, чем кажется после знакомства с системой ДЭИР.

Автор: Деша 04 Mar 2002, 21:53:00
Yamito,спасибо за поддержку
Меня тоже удивил ответ на мой вопрос. Я проходила не одну ступень. Помнится, нас больше учили отправлять привязки недругов.А что касается детей, я лучше оставлю их, чем причиню малейший вред своим детям.Я-то сняла и отправила ей , но недавно с дочкой случилась большая неприятность.
Не следствие ли это.
И вообще,близкие-это и наша жизнь, и хочется ПРАВИЛЬНО на них воэдействовать. Может это главное что я хочу получитьв ДЭИР.
Yamito, если можете, напишите мне на e-mail.
Помощь мне нужна!

Автор: Шкода 26 Mar 2002, 22:37:00
Ну, вы, блин, даете.
Деша, вы вначале начните пользоваться общепринятой терминологией, а потом спрашивайте. Для меня, например, непонятно, что такое привязка. Если вы имеете ввиду присоску, то от нее необходимо избавиться, ибо присоска это паталогическая энергетическая связь между людьми. И прекратите стенания по поводу не причинения вреда близким. Если у вас с вашими близкими нормальные и действительно близкие отношения, то между вами должны существовать естественные энергетические связи. А если ваша дочь ставит вам присоску (неосознанно очевидно) , значит, вы не любите свою дочь или не уделяете ей достаточно внимания. Так сделайте это, приласкайте ее, проявите нежность и любовь, тем более она больна. Таким образом вы поделитесь с ней своей энергией, в конце концов, если вы проходили очно первую ступень вы должны знать как поддерживать своих близких энергетически (подсказываю, энергетическими шариками, с помощью объекта).
Yamito, школа ДЭИР не целительская, она не готовит целителей и не исцеляет. Поэтому ваши претензии не обоснованы. А на ссылке откровенный маразм.

Автор: Yamito 27 Mar 2002, 19:16:00
to Шкода

Ну да, только то что изложено в книгах ДСВ есть истина, все остальное - индуктивные мифы и "откровенный маразм". А если у учеников возникают какие-то проблемы, которые не решаются ДЭИРовскими методами, то у нас припасен песочек, куда засунуть голову - "мы целительством не занимаемся" (хотя и обещаем в книжке здоровье).

Хорошо устроились.

У меня до обучения в ДЭИР были две проблемы - 1) спал на ГПЗ 2) сильно на кое-кого обижался и этим разнес себе поле в районе Анахаты. Надо сказать, это было довольно серьезно - я ходил еле живой, начал несознательно других людей вампирить. В книгах ДСВ про такие вещи почему-то ничего не написано(хотя это вещи известные и имхо довольно распространенные), оболочка мне естественно не помогла, преподаватели ничего толком не посоветовали... В итоге и с тем и с другим пришлось разбираться самостоятельно, по другим источникам. Такие вот результаты решения своих проблем ДЭИРовскими методами...

Автор: Max 27 Mar 2002, 21:41:00
Отвечаю от имени и по поручению дежурного преподавателя.

Сначала "детский" вопрос. Только разделим терминологию: "присоска" - энергетическая связь, доставляющая неудобства одному и удобства другому; "привязка" (термин особенно имени Лазарева и Свияша, хоть и не их авторства) - эмоциональная связь, мифически влияющая на карму и здоровье. Реально вещи коррелирующие, но не зависимые - может быть присоска без привязки, а может быть привязка без присоски.
Энергообмен при наличии эмоциональных связей (привязок) вещь нормальная, и как таковой в норме он есть всегда, особенно с детьми. Как кормление грудью в норме.
Однако он нормален только до тех пор, пока не доставляет неприятностей: к примеру, ребенок грудь должен сосать, но никак уж не грызть.
В случае, если он доставляет неприятности, то для дальнейших дейстий совершенно неважно, от авитаминоза грызут или от дурной привычки.
Меры должны быть компромиссными - отдавать от себя лично столько, сколько комфортно себе, что соблюдается при условии нормальной оболочки, контроля эмоционального состояния (потому что от самого себя оболочка не сохраяет, естественно - и раскрыться можно самостоятельно в легкую), и при услоии незатянутости в индуктивные мифы ("так надо. терпи" или "привязка плолхо").
Рекомендации - поддержать оболочку, если дочь так уж слишком много берет, что даже выражается в присоске. Подкормить хоть из объекта, хоть просто - "шариком", хоть повышенной жестикуляцией и мимикой (энергетическая поддержка все равно базируется на непроизвольных реакциях психики, стимулирующихся при коммуникации).
И не волноваться - а делать так, тчобы было комфортно всем. Кстати, и о дочери подумайте - ведь если она вас энергетически доест, то где возьмет потом? Однако, может и заболеть - если вы постепенно не переведете ее на самостоятельное питание.

то Ямито:
1. Говорят. Не брехня. Брехня, что до 14 - у каждого по своему.
2. Брехня. Ребенок не обязательно должен питаться из яремной вены родителя. Он должен чувствовать внимание - это совсем не то, что родитель должен отдавать ему все свое внимание. Вещи совершенно разные.
3. Запросто. Не подсасывайте у него - и не словите. Внутри проще давать - благо снаружи эхнергии завались. Кстати, когда дают все - это и рождает атмосферу семьи, а не донорского пункта.

А ВОТ ПОШЛА ОТМЕНЯТИНА
4. Ваши впечатления это ваши, сэр, проблемы. Целительство, увы, непрофильно для Школы - вы бы еще требовательно так спросили - "что ж вы, летчики, самолеты не строите?". Целительством нужно заниматься после 6 лет мединститута, собственно, только так может и совесть позволить (и даже этого мало). Если вы имеете иную точку зрения, тогда в этом контексте ответ - обращаться к вам (Школа ответственности не несет).
Вы самый умный - только очень любознательный, оттого и спрашиваете всю дорогу.

Зы: ну не мог ДСВ ничего написать про вашу анахату. Ну извините уж его. Только подразумевалось, что читатель будет заодно пользоватся и здравым смыслом (ну поймет, к примеру, что негативное эмоциональное сстояние при отсутствии его сбрасывания дает и аутоагрессию, и энергетическую связку), а также слушать на занятиях преподавателя ( там на первой же ступени этот момент рассматривался).

ЗЗы:
Индукция - это передача информации или психического состояния от одного человека другому в обход полноценой проверки опытом второго. В качестве "оснований" для приема индуктивого посыла выступают заявления индутра, его эмоциональное состояние или отвлекающая паралогия.
Вы, кстати, индукции поддаетесь - "Сидерский говорит..." сколько он там слоев видит. А вы ведетесь. Специально для вас - "а я вижу на три слоя больше, чем вы назовете"! Семимерный меч у Моносова... надо же! Да еще - "видюализировать"... ЕСЛИ видит - пусть нарисует, ибо все воспринятое зрением нарисовать можно. Тогда и поговорим. Равно как про высшие смыслы, божьи предначертания и связь через сперматозоиды - и о том, что по вашему в приведенной вами ссылке (где обсужжждают ну очень сложные для нормального человека паралогии) Моносову у людей с одним легким должны рождаться только девочки или только мальчики (чур меня, чур, шайтан! Мадам Лепешинская, на выход!) biggrin .

Нужно быть куда менее восприимчивым к индукции и более образованным, чтобы различать (у Моносова, к примеру) реальность - и индукцию, которую он запускает, чтобы пролетариату интересно было. Воспримите это как рекомендацию.
Можете мне не отвечать - учитывая имеющийся опыт общения, неохота комментировать всякую дальнейшую с вашей стороны дурь.

ЗЗЗЫ - а вообще-то, может я и не прав со своим наездом. Сдается мне, что провоцируете вы, сударь, на холодную голову. Но для словесного хипеша лучше уж завести тему во флейме. Так что если захочется, просю. Но не здесь.

[ 28 Марта 2002: Сообщение правил(а): Max ]

Автор: Yamito 13 Sep 2002, 19:16:34
Цитата
Деша,вы вначале начните пользоваться общепринятой терминологией, а потом спрашивайте. Для меня, например, непонятно, что такое привязка. Если вы имеете ввиду присоску, то от нее необходимо избавиться, ибо присоска это паталогическая энергетическая связь между людьми. И прекратите стенания по поводу не причинения вреда близким.

Господа, вы тут сказали много умных с виду вещей, я только одного не понял, какой собственно практический опыт стоит за вашими заявлениями? С Моносовым, когда он говорит, что от обрывания связей с детьми у последних теряется иммунитет, все ясно – видать маги пробовали это делать и знают к чем это ведет (что кстати на 100% совпадает с Дешиным опытом).

Что же касается привязок – ну Деша, ясное дело, называет привязками ровно то, что она ВОСПРИНИМАЕТ как таковые, а что она воспринимает как таковые – это как раз у вас и надо спрашивать – это же в ДЭИРе ее научили тому способу восприятия тонкого, которым она пользуется. Ха-ха.

2 Макс
Цитата
Ваши впечатления это ваши, сэр, проблемы. Целительство, увы, непрофильно для Школы - вы бы еще требовательно так спросили - "что ж вы, летчики, самолеты не строите?".

А я, мой сладкий, в данном случае требую от Школы ТОЛЬКО ТО, ЧТО ОНА САМА ОБЕЩАЕТ. Откроем любой из «трудов» Верищагина и прочитаем, что там написано в общем напутствии?

"... Вам откроются истинные причины ЗДОРОВЬЯ, болезни, поступков и человеческой судьбы... Вы обретете способность ИСЦЕЛЯТЬ, и этот дар придет к КАЖДОМУ своим путем."

Ну и позволю себе требовательно так спросить: а почему это Школа имеет наглость обещать ученикам то, чего не умеют даже ее учителя? Может быть, Дмитрий Сергеевич считает, что для заманивания народа в свое «светлое будущее» годятся любые методы, вплоть до натурального ОБМАНА? Или это у Дмитрия Сергеевича от дэировских чудо-конфигураций мозги превратились в такую МАННУЮ КАШУ, что он уже и сам не понимает, ЧЕГО несет? А может, Дмитрий Сергеевич уже превратился в 100%-го ЗОМБИ от дэировских эгрегориальных структур, и все его творчество надо рассматривать как попытку очередного ЭИ-монстра заполучить контроль над психическими пространствами планеты? Дорогие преподаватели, хотелось бы услышать ваше мнение на этот счет, а так же услышать, когда вы, собственно, собираетесь разобраться в своем ВРАНЬЕ?

Цитата
Целительством нужно заниматься после 6 лет мединститута, собственно, только так может и совесть позволить (и даже этого мало).

Мой сладкий, ты можешь индуцировать себя какими угодно самоограничениями, это твое личное дело. Только в чем состоит позиция ШКОЛЫ по данному вопросу, ты забыл? Напомнить?

"...каждый человек создан так, чтобы суметь помочь себе самому. Люди этого не знают, они не верят в свои силы, они бегут к магам, колдунам, экстрасенсам, врачам и прочим специалистам, не все из которых добросовестны и квалифицированны. Пользуясь этой человеческой слабостью, развили бурную деятельность тысячи шарлатанов. Все они зазывают потенциальных клиентов призывами: мы вам поможем, избавим от чего хотите, только несите деньги! .... Но ведь КАЖДЫЙ человек ДЕЙСТВИТЕЛЬНО может помочь себе сам. И не надо тратить бешеные деньги на целителей и экстрасенсов. У вас было достаточно поводов при прочтении наших двух книг убедиться в этом на своем опыте. Ведь моя система — это система самопомощи. И в этом, в частности, ее уникальность не только для России, но и для всего мира."

И что мы тут видим? Тут мы видим как Дмитрий Сергеевич зазывает нас в свою секту обещаниями научить справляться с ЛЮБЫМИ проблемами, надо только принести деньги именно ему, а не кому-то еще. А что мы имеем на деле? А на деле мы в его системе имеем полнейшее отсутствие даже понимания даже о типичных и широко распространенных проблемах, даже имеющих чисто ЭИ-характер (уж про болезни тушки молчу). Итого получаем вывод: МУСОР ПОЛНЕЙШИЙ эта "уникальная система самопомощи", а ее автор как раз и ЯВЛЯЕТСЯ одним из тех "тысяч ШАРЛАТАНОВ, которые не будучи добросовестными и квалифицироваными, развили бурную деятельность..." и дальше по тексту. Ну а ваши попытки отмазаться от своих же обещаний, надо понимать так что дэировцы за свой базар НЕ ОТВЕЧАЮТ и что слово дэировца НЕ СТОИТ И ВЫЕДЕННОГО ЯЙЦА.

Цитата
Зы: ну не мог ДСВ ничего написать про вашу анахату. Ну извините уж его.

А на каком собственно основании его извинять? Его что, кто-то ЗАСТАВИЛ ВРАТЬ? Нет? Он ведь вообще-то мог написать и по-другому. Из внутренней честности. Например так: "мы тут с вами проделаем кое-какие энергетические упражнения, возможно, кому-то от них станет легче, а если не станет - то ничем не можем помочь, мы в целительстве не компетентны». Ну да внутренняя честность - это не стиль ДЭИР, стиль ДЭИР - самоуверенный кретинизм и наглое манипуляторство.

Цитата
Только подразумевалось, что читатель будет заодно пользоватся и здравым смыслом (ну поймет, к примеру, что негативное эмоциональное сстояние при отсутствии его сбрасывания дает и аутоагрессию, и энергетическую связку), а также слушать на занятиях преподавателя ( там на первой же ступени этот момент рассматривался).

Вот же чушь какая. Это каким таким «здравым смыслом» надо пользоваться, чтобы получить из книги информацию, которой там просто НЕТ? А если на первой ступени нам ДОЛЖНЫ были дать некое сакральное знание об аутоагресии и энергетических связках (в чем я лично сильно сомневаюсь), то пусть нашего преподавателя первой ступени НАКАЖУТ, потому как ничего подобного у нас не было . Фамилию преподавателя могу назвать. Пока его не накажут, буду считать все сказанное тобой ПУСТЫМ ТРЕПОМ. Слово дэировца ведь и выеденного яйца не стоит...

Цитата
Вы, кстати, индукции поддаетесь - "Сидерский говорит..." сколько он там слоев видит. А вы ведетесь. Специально для вас - "а я вижу на три слоя больше, чем вы назовете"!

Гы. Видишь ли, между тобой и Сидерским есть одно отличие, и оно состоит в том, что Сидерский за свой базар отвечает. И когда он говорит, КАК он воспринимает устройство тонких тел человека, можно не сомневаться – именно ТАК он их и воспринимает. Конечно, это не означает, что он видит ВСЕ, а так же что нет какого-то другого способа видеть то же ПО ДРУГОМУ, но глядя на инфу Сидерского вполне можно прикинуть, насколько далеко продвинулись дэировцы в восприятии тонкого мира. Да собственно с восприятием астрала у нас уже проблемы, что впрочем ведь не мешает нам воображать себя если не пупами земли, то по крайней мере находящимися в околопупочном простанстве?

Цитата
Нужно быть куда менее восприимчивым к индукции и более образованным, чтобы различать (у Моносова, к примеру) реальность - и индукцию, которую он запускает, чтобы пролетариату интересно было. Воспримите это как рекомендацию.

Моя тебе рекомендация - почитать у Моносова про касты в статье " К вопросу возможности изучения магии", глядишь начнешь понимать некоторые элементарные вещи. Например, что из себя представляют следующие ступени развития человека (не путать с дэировскими суррогатами), а так же что бывает когда пролетарии (люди первой касты) пытаются учиться на магов.

Цитата
ЗЗЗЫ - а вообще-то, может я и не прав со своим наездом. Сдается мне, что провоцируете вы, сударь, на холодную голову. Но для словесного хипеша лучше уж завести тему во флейме. Так что если захочется, просю. Но не здесь.

Ты извини, но словесный хипеш меня как-то мало интересует, но если хочешь сказать что-то по существу, то пожалуйста. Я, как ты мог заметить, придерживаюсь достаточно низкого мнения о ДЭИРе, и твои письма помогают выведению ДЭИРа на чистую воду, так что пиши, и лучше сюда.

Автор: Roma 14 Sep 2002, 00:14:19
Приношу свои извинения!!!
Но автор вышеизложенного словесного поноса, мне так кажется - один из авторов сайта "АнтиДЭИР", уж больно знакомый визг!!! Вот народ какой стра-а-ашно завистливый пошёл, ни себе, ни людям! И сюда суют, под благовидным и желающим якобы помочь - видом, своё грязное и наглое рыло!!! :mad:
Yamito: Остыньте товарисч!!! Нынче красные знамёна и брызги слюней с трибуны, уже не в моде!!!

:D :D :D

Автор: Морган 14 Sep 2002, 12:06:18
Жаль, в этом разделе запрещены ответы не-преподавателей... :(

Автор: Yamito 20 Sep 2002, 23:37:26
[Roma]
А сказать по существу тебе нечего, только и можешь что наезжать на личности и разводить голимый флейм? Ну так я тебя поздравляю - по своему уровню ты ягодка аккурат с того же болота, что и авторы антидэировского сайта. К числу которых я, уж извини, не отношусь.

Цитата
И сюда суют, под благовидным и желающим якобы помочь - видом, своё грязное и наглое рыло!!!

А иди-ка ты в баню со своей демагогией! Лично я пришел в ДЭИР чтобы разобраться со своими проблемами, ибо знал, что они у меня есть, и в ДЭИРе мне ПООБЕЩАЛИ их решение. Ну а то что Верищагин, оказывается, в своем деле не компетентен, а учителя не знают, не умеют, и похоже знать не хотят, но зато индульгируют до потери пульса, так мне что, теперь им за это задницу лизать? Нет уж, путь получат что заслужили. Я потратил достаточно много и денег и времени на изучение ДЭИРа, и считаю себя вправе высказывать тут свое мнение.

Автор: Admin 21 Sep 2002, 13:35:37
Yamito
Здесь преподы отвечают на вопросы, а не слушатели коментируют их ответы. Бан на 2 недели, для начала.
А там поглядим.

Автор: Панькив 01 Oct 2002, 09:52:58
Господа! Давайте вернемся к заявленной теме: "привязка к детям".
Здесь могут быть разные варианты и, следовательно, рекомендации - тоже.
1. Ребенок с пеленок разбалован вниманием и излишней опекой. Родители все ждут: вот он вырастет и начнет помогать и даже заботится о них. Не дождутся - он этого просто не умеет.
Здесь можно посоветовать только одно - родителям ( ! )работать с кармой.
2. Ребенку действительно не хватает родительской любви. Чтобы привлечь к себе внимание ( где внимание - там энергия ), он либо заболевает, либо провоцирует очередную ссору. Не ждите когда это начнет происходить! Если родители не смогут дать человеку безусловную и бесконечную любовь, то - кто?!

А теперь, совет чисто практический. В тот момент, когда вы почувствовали, что любимое дите тянет с вас, не закрывайтесь, не отрезайте, не т.д. , не т.п., дайте ему хорошую порцию энергии и ( опять таки! ) любви. А потом мягко мысленно отстраните его от себя:" теперь, дорогой, сам." Сначала, возможно, это придется делать достаточно часто, потом все реже и реже. Когда ребенок уверен, что его любят, ему нет необходимости дергать за веревочки, чтобы проверить, есть ли связь с мамой.
Если этот совет не помогает, смотри пункт 1. Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Поиск аналогий

Автор: Шурик 28 Feb 2002, 17:46:00
Здравствуйте...
1. Интересно, есть ли в системе ДЭИР аналогия йогическому состоянию самаямы (познание сущности вещей)?
2. И ещё одна. По телевидению сейчас идёт реклама центра "ЛИТ". Они там чем-то ДЭИР-подобным занимаются. Они обучают какому-то состоянию (альфа-уровень работы мозга) между сном и бодрствованием, в котором гармонично работают оба полушария мозга и доступны "сверхестественные" способности человека, типа ясновидения и т.п. Есть ли этому аналогия в ДЭИР.
Спасибо.

Автор: ТКВ 03 Mar 2002, 18:00:00
1. Ну, самаяну не пробовал лично, так что ничего не скажу. В состоянии прозрасности и при сдвиге точки "я есмь" в предмет кое-что наблюдается (сами попробуйте), но аналогия... не знаю.
2. Сплошная аналогия - спокойное рабочее состояние после 4. Но пусть лучше выскажутся пробовавшие: вроде бы Ли, ДДВ, Дмитрий с мастепа.орг, Дайхард.

Автор: Шурик 07 Mar 2002, 17:24:00
Просто самаяма, по-моему, - одно из основных понятий йоги. Значит ли то, что в ДЭИР нет ей аналогий, что система несколько несовершенна, или в ДЭИР есть более "сильная" вещь? Ведь цели у этих систем, по-моему, одинаковы (или почти одинаковы)?

Автор: ТКВ 07 Mar 2002, 18:03:00
Одно из основных некоторых из сотен иог... Состояния не ложатся в шкалы. Конечное состояние есть продукт техник его достижения и зависит от них - ну как отличается при единстве формы кубик металла и кубик сыра.
Это означает, что у каждого состояния свои применения и свои цели, и любые аналогии будут очень приблизительными - как, к примеру, строчная развертка используется в ЖКД, ЭЛТ, проекторах... Но строчный трансформатор есть не везде и не взаимозаменяем.
Цели все-таки различны. Самадхи не обязательно, если нет личного желания. А при желании оно достижимо многими способами.

Автор: Шурик 30 Mar 2002, 21:15:00
1. А управление Праной? В йоге Прана понимается как универсальная энергия, подчинив которую, мы сможем управлять любой энергией. Только способы достижения этого управления очень долгие. Есть ли синоним Пране в ДЭИРе и можно ли быстро достичь управления ей?

Автор: ТКВ 31 Mar 2002, 05:09:00
Давайте так: в ДЭИРе есть способы управления энергией. Как вы ее назовете, не суть важно. Какие обертоны ей дадите, не суть важно. Важно, что вы легко и эффективно ей управляете.

Просто за всеми названиями - Прана, Кундалини, Рейки, Ци, флюиды, умпа-пумпа... - скрывается одно и то же, но с разными обертонами и в разных пропорциях.

Автор: Шурик 06 Apr 2002, 04:05:00
В ДЭИР есть способы управления некоторыми видами энергии!!! Но управление, например, эфиркой не даёт управления над всеми видами энергии! Я же говорил про универсальную энергию, что подразумевается под Праной. Есть ли в ДЕИР методы управления таковой? Которая отвечает стремлению йогов: "что есть то, познав что, мы можем познать всё?" (Если перефразировать: как овладеть такой энергией, управляя которой, мы сможем управлять любым видом энергии?) И есть ли в ДЭИР понятие таковой энергии?

Автор: ТКВ 09 Apr 2002, 03:12:00
Не придавайте большое значение словам. Познав прану, не познаешь ни английского, ни атом. Доказано иогами.
Я скажу так - познав что-нибудь, можно познать все. Нет в школе понятия универсальной энергии, так как есть энергия и ее обертона. Любая эенргия дает возможность управлять любой энергией. Вы не слишком верно перефразировали. Нет понятия "универсальной" (а также "лучшей" и "самой лучшей") в Школе. Нет необходимости.
Поиск лучшего уводит от реального.

Автор: Шурик 09 Apr 2002, 06:46:00
И как же, познав что-нибудь, можно познать всё, если познав Прану, не узнаешь английского??? eek

Автор: Сокуров 09 Apr 2002, 08:51:00
цитата:
пишет Шурик:
Но управление, например, эфиркой не даёт управления над всеми видами энергии! Я же говорил про универсальную энергию, что подразумевается под Праной. Есть ли в ДЕИР методы управления таковой? Которая отвечает стремлению йогов: "что есть то, познав что, мы можем познать всё?" (Если перефразировать: как овладеть такой энергией, управляя которой, мы сможем управлять любым видом энергии?) И есть ли в ДЭИР понятие таковой энергии?[/QB]

Управление "эфиркой" ДАЕТ управление над всеми видами энергии, другой вопрос насколько хорошо Вы владеете эфиркой. Эфир это по сути среда, а качество восприятия зависит от того насколько хорошо развита чувствительность Ваших сенсорных каналов.Повышение этой чувствительности достигается только с помощью практики.Сама энергия не управляет энергией, она просто энергия и обладает качествами, с помощью которых мы можем влиять на себя или на внешний мир,опять же при условии, что вы способны взять это качество под контроль. А если говорить об универсальности или "абсолюте", то фраза правильнее звучала бы так: " что есть НЕ ТО, познав что, мы можем познать все". Но это уже, как говорится, другая история.


Конференция Школы ДЭИР > Вопросы к преподавателям > Подключение к космосу

Автор: odissey 12 Jul 2002, 11:36:18
Встречал в сети (Пример:http://avatar3.hut.ru/)
и сам общался с людьми (так называемые колдуны) когда мне говорили про так называемое подключение к космосу.
После него говорят возможно лечить людей и делать прочие чудеса.

Так ли это?
И может кто либо помочь: произвести диагностику по фотографии?

Мой номер ICQ:135951889

Автор: Бурман 22 Jul 2002, 13:42:31
К различным "космическим каналам" подключают во многих школах, но космос тут не причем. Человек проходит инициацию в той или иной форме, эгрегор школы его "считает" и далее у человека появляется доступ к запуску тех или иных програм, в этом эгрегоре присутствующих,к энергии того же эгрегора.
Дальнейшая работа напоминает работу пользователя компьютера: если известны те или иные команды-можно запускать те или иные программы с теми или иными результатами. Чем выше "ступень допуска"-тем больше известно команд. Привлекательно-заплатил, прошел посвящение -и все. Пользуйся себе возможностями, соответствующими твоему "уровню допуска"-готовый маг.
Одно "но"-возможности не наши, а полученные в долг, и когда придется возвращать этот долг и с какими процентами-неизвестно (мы то с вами знаем свойства эгрегориальных структур). Альтернатива одна-учиться работать самому, разбираться в механике процессов. Это намного сложнее-но зато это свое и никто этого не отнимет.. А с космосом, кто бы что нам не говорил, мы все связь имеем. Нисходящим потоком.
С уважением


Конференция Школы ДЭИР > Вопросы к преподавателям > По инварианту

Автор: Кану 02 Oct 2002, 20:14:02
Произошла, как бы это так обозвать, инициация сознания в другом измерении. НУ как и обещали в общем. Дальше обнаружилось нечто интересное:
летаешь, чувствуешь сознания других существ где-то в обещем потоке... Это все здорово... А потом появляется ощущение, что у этого места... Ну не знаю как его назвать, не обзывается, есть центр. Или что-то в этом роде. Какая-то точка фокусировки... Вопрос:
этот центр действительно имеет место быть, или подсознание играет в игры? Если да: что, потенциально, от него можно получить?

Автор: Резник 10 Oct 2002, 11:56:35
Ответ такой же, как товет на вопрос:"А где или куда летаешь и что есть то, что видишь?"
Удачи!

Автор: Кану 10 Oct 2002, 19:28:39
Мдааа. Пасиб конечно... ВОобще-то это было не подсознание :) . Только когда точка ЯЕ входит в этот, ну назовем его: "центр", в голову начинает поступать абсолютно сумашедший объем информации. Чуть крышу не снесло. :)

Автор: Кану 19 Oct 2002, 19:04:44
Дополню собственный вопрос:

какими последствиями может быть чревато отсылание в след за сознанием в поле инварианта и точки ЯЕ? Поскольку оправить то я ее отправил, почти автоматически - само как-то получилось... И в голову ее вернуть можно. Но если я еще хоть что-то понимаю - точке почему-то этого делать не очень хочется. Там что энергия вкуснее? :)


Конференция Школы ДЭИР > Вопросы к преподавателям > Ощущение

Автор: Юрий_4 18 Feb 2002, 16:57:00
У меня был сегодня случай,как на голове,стало что то шевелится,с чем это может быть связано с эгрегорами или с чем то иным?

Автор: Авенировна 20 Feb 2002, 14:06:00
Можно более подробно, Юрий. Напрмер, у вас на голове в это время шапка была? Вы были на улице или в помещении, может это ветер был?
Проходили ли вы обучение в школе, сколько у вас ступеней...Все имее здесь значение. С кем вы были в этот момент или о чем думали, и как оно там "шевелилось". Может быть это ваш хороший друг о вас хорошо-сильно подумал, паобеспокоился или приревновал...? Это явление могло иметь много причин. Может оно и раньше было, да вы на это и внимания вообще не обращали раньше.
Ответила Наталья Авенировна.


Конференция Школы ДЭИР > Вопросы к преподавателям > "От носителя к носителю"

Автор: BVV 24 Jan 2002, 21:40:00
Ув. Геннадий Алексеевич,

не дождался ответа в теме: «Вопросы к преподавателям\ 4-ка и повторное прохождение 1- 3ки» (11-15 янв.)

цитата:
...
Кондаков - Навык приобретается либо в процессе набора опыта, либо от носителя к носителю, имеющему такой опыт.

BVV - "Процесс набора опыта" - это, по-видимому, процесс многократного повторения, приводящий к появлению навыка.
Поясните, пож., подробнее 2-ой способ приобретения навыка.
Спасибо.

Кондаков - Это как новое открытие, которое человек делает для себя самого.
Сто раз ребенку говорили и показывали (носители навыка) как выглядит буква А. И вот однажды он смотрит на книгу и понимает, что это буква А. Это вызывает у него сильную эмоциональную реакцию, которая запоминается, и с этого момента в течение всей жизни он никогда не перепутает букву А с другой буквой.

BVV - Ув. Геннадий Алексеевич,
Не могу доразобраться.
Ребенок понял, запомнил, теперь он имеет знание...
А где навык (умение)?
КАК происходит передача навыка носителем и КАК происходит процесс образования (зарождения) навыка у будущего носителя?
Спасибо.

Автор: 24 Jan 2002, 23:05:00
Уважаемый BVV!
Не стоит обижаться на то, что не всегда получается вовремя ответить на вопрос rolleyes

Я подозреваю, что Вы уже знаете правильный ответ на свой вопрос и скорее всего ищете подтверждения своим догадкам. smile

Разберем другой пример:
Человек (из племени Мумба) первый раз в жизни увидел велосипед confused Что он для него? Железяка. Потом он случайно увидел как на этой железяке едет другой человек. Что с ним произошло? Удивление, восторг, он это запомнил и с этого момента он является носителем, даже не знания, а новой для себя информации. Что дальше?
Допустим ему захотелось это делать самому...
1. Путем многократного и длительного наблюдения за велосипедистами он понял за что держаться руками и что надо делать ногами. Но это еще не навык wink
2. Он крадет эту железяку у зазевавшегося велосипедиста и начинает повторять ту последовательность действий, которую он наблюдал со стороны. Да шишек будет много, но зато в конце концов он становится носителем навыка езды на велосипеде. biggrin
3. Как он поймет, что добился того, чего хотел? По ожидаемому им результату к которому приведут его собственные действия.

Делаем вывод:
1. Если бы не было носителей этого навыка то ему необходимо бы было (наблюдая за природными процессами) изобретать велосипед заново, учиться на нем ездить и только после этого он становится носителем навыка. Как Вы понимаете - это очень длинный путь. eek
2. Наблюдая за колдуном и просто повторяя его внешние действия (без внутренней работы) как Вы понимаете невозможно достигнуть тогоже самого, ожидаемого Вами результата (сколько бы вы их не повторяли) frown
3. Прочитав книгу - получаем информацию, совершив действия и достигнув ожидаемого результата - приобретаем навык. В том случае если другие люди проделали тоже, что и Вы и достигли похожих результатов Ваш внутренний критик затыкается и этот навык переходит в разряд веры. Веры в то, что вы знаете как достигнуть ожидаемого для Вас результата совершая определенную последовательность своих действий, потому-что уже их (хотя бы один раз) совершали.

[ 24 Января 2002: Сообщение правил(а): КОНДАКОВ ]


Конференция Школы ДЭИР > Вопросы к преподавателям > Основы реальной телепатии

Автор: Sh_AA 21 Mar 2002, 14:22:00
Гончарову И.В.
Что такое основы реальной телепатии?
Реальная телепатия - это чтение мыслей(именно мыслей,т.е. слов внутри человека и образов,а не намерений и желаний)?

Автор: 23 Mar 2002, 20:57:00
wink Мысли "читать" - это врятли, но вот расширить диапазон намерений и тем самым увеличить сферу непосредственного восприятия мира человеков - вот таки, да


Конференция Школы ДЭИР > Вопросы к преподавателям > Око возрождения

Автор: guestn 31 Jul 2002, 17:09:04
Уважаемые преподаватели,помогите разобраться!Есть такая система Око возрождения.Смысл в том что регулярно делая 5 ритуальных движений(упражнений по нашему) раскручиваешь свои вихри(так там величают чакры).Ну а если подключишь 6-ое ритуальное движение(ундияна бандха кажется другое его название) и тем самым отправишь сексуальную энергию в вышележащие чакры ,то ваще станешь сверхчеловеком.Только предупреждение там жутковатое-если секс для тебя еще что-то значит -низя!ИМХО если желание не истинное?Ну а в отношении первых пяти ритуальных движений,так это просто класные физупражнения.Делаю их каждое утро и весьма доволен результатами.Но это физическая сторона.Недавно отметил что во время их выполнения по телу шурует туда-сюда энергия,в каждом упражнении строго по своему.Видимо вихри укрепляются.Если есть какая-либо информация-поделитесь плз.Или хоть подскажите где копать.
Младший. :cool:

Автор: Милохова 12 Aug 2002, 21:49:04
По мере практики вы сами до всего докапаетесь. Подробно о своем представлении энергитического процесса пишет переводчик книги П. Келдера А. Седерский , опытный йог, в послесловии к первому изданию "Ока возрождения" 1994г. , вышедшем в издательстве "София" в твердом переплёте совместно с "Йоготерапией" Свами Шивананды. Почитайте книгу самого А. Седерского "Око возрождения для новой эпохи". Она продаётся сейчас.

Автор: Lisa 13 Aug 2002, 12:39:51
Цитата
По мере практики вы сами до всего докапаетесь.

По мере практики мы и до ДЭИРа докопаемся, чего уж там.
К чему отвечать не зная ответа? И если человек уже выполняет упражнения описанные в книге А. Сидерского рекомендовать перечитать книгу? Глубинный ответ, до его сути точно не докопаешься.
Могу сказать только, что не смотря на то, что в книге описано что выполнять эти упр-ния может человек с любой физической подготовкой, чтобы почувствовать энергетический и особенно психоделический эффект от упр-ний, требуется немалая практика и оч-чень чёткое их выполнение, я даже не уверенна что правильная постановка всех форм и движений возможна по книге, это должен показать человек, ну на крайний случай по хорошей кассете со всеми объяснениями. Это моё мнение, взявшееся из нескольких лет занятий йогой, а вобщем-то все движения описанные в "Око возрождения" йоговские, несколько упрощённые. Так вот, пока тушка не была разработана до более-менее приличного уровня позволяющего полнее вливаться в требуемую форму, это действительно больше напоминало физкультуру.
Зы: звиняюсь за ответ в преподском форуме, просто ответ госпожи Милоховой да ещё с искажением фамилии автора книги ввёл в состояние восторга :roof:

Автор: Милохова 16 Aug 2002, 15:41:47
Лиза! Ни в коем случае не желаю полемизировать с Вами, если Вы опытный йог, то понимаете, что личный опыт, т.е. практика, дает больше книжного материала. Да и вопрос был не о СИдерском :p . Так что я признательна за Ваши восторги.

Успехов ;) :rolleyes:

Автор: guestn 04 Sep 2002, 17:36:34
Спасибо за совет,ответ нашел в другой книге:
Кристофер С. Килхэм. Пять Тибетских Жемчужин.
Что касаемо доступности после четверки вполне.Несколько
лет йоги не обязательно.Сидерский дал оч. приличный
перевод.
Удачи всем.

Автор: Железный Вепрь 04 Sep 2002, 22:17:40
Я практиковал "Око возрождения", включая уддийяна-бандху как самое секретное лекарство против секса :D около полугода.
И ещё моя тётя (60 лет от роду) целый год становилась в разные красивые тибетские позы :D
Ну вот не слишком эта "Ока возрождения" работает :p , ну что тут поделаешь...
Ни я не стал пятнадцатилетним пацаном (ну вот хоть бы пару лет сбросить !!!!!!, а никак, увы :D ) , ни моя тётя не стала юной девой в стиле Золушки :p
ИМХО, штука неплохая, но достоинства её слишком преувеличены.

Автор: Дапин 05 Sep 2002, 00:41:47
Я практиковал и практикую Око Возрождения, но для меня сейчас это больше физические упражнения. А поначалу я получал огромное количество энергии во время исполнения упражнений (полагаю от эгрегора Буддизма).

Железному Вепрю.

Вы молоды настолько, насколько вы себя ощущаете. Внимательно прочтите книгу еще раз.
Цитата из Ока Возрождения.
-----------------------------------
"Нам осталось обсудить только один аспект практики «Ока возрождения», который, однако, имеет решающее значение.
— Представьте себе, что можно было бы взять дряхлого старика, «изъять» его личность из разрушающегося тела и «вживить» в тело молодое и здоровое, которому, скажем, двадцать пять лет. Уверяю вас, что в новом теле старик останется стариком. И привязанность к своей слабости очень быстро разрушит новое тело.
— Большинство стареющих людей, жалуясь на неудобства, которые причиняет им старость, бессовестно лгут, в первую очередь — самим себе. Им нравится быть старыми и убогими, нравится потакать своим слабостям, нравится себя жалеть. И тот, кто действительно хочет оставаться молодым, должен найти мужество в этом себе признаться. А затем — напрочь отказаться от отношения к себе и способа поведения, свойственных старости. Не сделать вид, а действительно отказаться. И ключевым моментом здесь является намерение. Пока возвращение молодости тела остается для вас несбыточной мечтой, этакой благостной сказкой из области сладких мечтаний, вы обречены на неудачу. Но как только вы начнете знать, что можете этого достичь, и сумеете сформировать в себе намерение, добиться результата, первый глоток из неистощимого источника молодости будет сделан. Дальнейшее — дело техники."

С точки зрения ДЭИР.
Чтобы стать молодым надо сначала ответить на вопрос: А почему мы стареем?
Опускаю теоретические выкладки.

Определение старости.
Старость это процесс накопления изменений в организме человека, принимаемый и поддерживаемый сознанием человека.
В этом повинна мутация сознания.

Отсюда вывод как с ней бороться. Кстати полностью совпадает с Норбековым и П.Келдером

Чтобы стать молодым - надо ощущать себя молодым, с абсолютной уверенностью в этом.

В этом ошибка ваша и вашей тетушки.

Автор: Железный Вепрь 05 Sep 2002, 06:22:29
Цитата (Дапин @ 05 сентября 2002, 00:41)
А поначалу я получал огромное количество энергии во время исполнения упражнений (полагаю от эгрегора Буддизма).

А это было до Вашего прихода в ДЭИР или после ?

Автор: Дапин 05 Sep 2002, 16:56:45
После.
Где то через год.

Энергию получает каждый, кто делает эти упражнения.
Но сейчас это для меня не важно.

Автор: olegv 07 Sep 2002, 18:14:36
Скажите пожалюйста, а что важно? Дело в том, что я занимаюсь этими методиками, но чтото плохо получается.

Автор: olegv 07 Sep 2002, 18:22:22
Извините за грамматику, меня отвлекали, плз..

Автор: Дапин 10 Sep 2002, 10:32:40
Для меня не важно получать энергию с помощью этих упражнений.
Сейчас у меня энергии и так хватает.

Ваш вопрос несколько не конкретный.

Что важно в Оке Возрождения?

Воздействие Ока возрождения на человека - многогранное.
Но самое важное - ощущение собственной молодости и абсолютная вера в себя.
Я такой!
Молодой!
Эгнергия только участвует в этом процессе как необходимый, но недостаточный элемент.

Автор: Lisa 03 Oct 2002, 14:59:53
Ответ А.Сидерского по поводу "Ока..." с его сайта:

вопрос
Занимаюсь практикой "Око возрождения" уже 10 месяцев, очень доволен, но хотелось бы посмотреть видео с правильным выполнением упражнений, чтобы, пока не поздно, подкорректировать технику, если что выполняю не так. Не подскажите, где я могу достать видео "Око возрождения"?

ответ

Если Вам меньше 50, бросайте "Око возрождения", пока не поздно, и займитесь чем-нибудь более адекватным.

Ссылка:
http://www.hathavideo.com/?aid=15080539

Автор: Lisa 03 Oct 2002, 15:05:47
Ответ А.Сидерского по поводу "Ока..." с его сайта:

вопрос
Занимаюсь практикой "Око возрождения" уже 10 месяцев, очень доволен, но хотелось бы посмотреть видео с правильным выполнением упражнений, чтобы, пока не поздно, подкорректировать технику, если что выполняю не так. Не подскажите, где я могу достать видео "Око возрождения"?

ответ

Если Вам меньше 50, бросайте "Око возрождения", пока не поздно, и займитесь чем-нибудь более адекватным.

Ссылка:
http://www.hathavideo.com/?aid=15080539

http://www.hathavideo.com/?aid=15080539

Автор: guestn 07 Oct 2002, 19:25:03
Всем спасибо за мнения.Для себя решил пока скрестить Око с Железной рубашкой и Улыбкой-посмотрим что из меня получится :eek: .
Младший :cool:

Автор: Милохова 08 Oct 2002, 13:26:05
Олег Иосифович, не смтря на то, что вы говорите, что делаете Око возраждения , как физкультуру хочу сделать Вам комплимент, вы стали выглядить и вести себя на много моложе, хотела сказать вам это на конференции, но постеснялась, вам привет от Глушкова С. из Алматы. :) ;) :red:

Автор: Рекунова 09 Oct 2002, 03:43:31
И я писоединяюсь :p

Автор: Дапин 09 Oct 2002, 13:33:25
Спасибо.

Автор: pilgrim 09 Oct 2002, 19:17:13
Практикую "Око", неплохо получается в смысле энергетики. Что же касается омоложения - вчитайтесь в книгу:
1. Они организовали клуб. Что же вы думаете, что на клубных занятиях они практиковали только эти 5 упражнений?
2. При выполнении упражнений монахи закрывали глаза. Вопрос - о чем они думали? Может они сочетали упражнения с управлением энерг.потоков, о которых ничего не сказано?
3. Они "формировали образ молодого джентльмена". Вам это что-нибудь говорит в смысле омоложения?
Что-же касается меня, то я заполнил эти вопиющие пробелы информации с помощью ДЭИРа. :p

Автор: guestn 24 Oct 2002, 16:47:55
2piligrim
2.В одном из источников вычитал что они закрывали глаза для концентрации внимания на своем эфирном теле.
Младший :cool:


Конференция Школы ДЭИР > Вопросы к преподавателям > Обстановка в мире.

Автор: Sakateka 19 Dec 2001, 14:06:00
Сдравствуйте. У меня вопрос confused : как Школа ДЕИР относится и расценивает сегодняшнюю обстановку в мире, террор, конфликт запада и полумесяца и куда, на ваш взгляд это может всех нас привести?
Спасибо.

Автор: 20 Dec 2001, 03:12:00
Вас или нас?
Вопрос не случайный, подумайте о ком Вы говорите, когда произносите слово НАС?

Автор: Sakateka 21 Dec 2001, 16:23:00
Тогда так: куда это может привести "нас" - человечество в целом? и "нас" - новое человечество, ступившее на путь эволюции?


Конференция Школы ДЭИР > Вопросы к преподавателям > Непонятный термин

Автор: Хэнк 08 Dec 2001, 22:14:00
Уважаемые дамы и господа преподаватели!
Многие из вас до прихода в ДЭИР наверняка занимались другими техниками,в том числе индийскими(я имею в виду всякие йоги,медитации и пр.).Вопрос заключается в следующем:кто-нибудь может мне объяснить,
как на дэировском языке называется некая энергия "кундалини"(санскрит)?
В некоторых йогах,например,для пробуждения
этой энергии нужно долгие годы медитировать,
очищать свои чакры под руководством опытного преподавателя(гуру),потом эта энергия пробуждается и якобы дает связь с Божественным,причем ее пробуждение для неподготовленного человека может оказаться опасным и закончиться смертельным исходом.
Как описывают различные индийские источники,
эта энергия находится у каждого человека в
области копчика в "спящем" состоянии.

В Школе ни разу об этом не слышал,хотя
слышал пару раз как переводились на
дэировский язык такие термины
как Прана,Ци,Рейки =ВП.
Проясните,пожалуйста,ситуацию.
С Уважением.

Автор: 09 Dec 2001, 00:38:00
*Вопрос заключается в следующем:кто-нибудь может мне объяснить,
как на дэировском языке называется некая энергия "кундалини"(санскрит)? * Уважаемый ХЭНК, дело в том, что на ДЭИРовский язык *кундалини* не переводится, и в школе с этим видом энергии не работают. На мой взгляд, во-первых, незачем (пока), во-вторых, сложно найти человека (реального), которому эта энергия помогла ну хоть в чем-то серьезном, т.е. болячку каку вылечила или работу помогла найти, или еще чего. А вот физически покалеченных этой энергией людей встречать приходилось. Все задекларированные социальные и оздоровительные проблемы в школе решаются при помощи безопасных и чистых энергий ВП и НП. Если попытаться хоть как-то обрисовать в общих чертах шош такое *кундалини* то, по той скудной информации, которую можно раздобыть в средствах массовой дезинформации, это разновидность какай-то внутренней энергии. Судя по серьезным последствиям не слабая и если ее сравнивают с ядерным реактором, то рекомендации к ее применению такие же - ОСТОРОЖНО. Однако нет предела любознательности студентов школы и преподавателей, поэтому вполне возможно кто-то из наших что-нибудь найдет ( почему бы и ДА!!!)

[ 18-12-2001: Сообщение правил(а): ТКВ ]

Автор: Хэнк 18 Dec 2001, 02:03:00
И на том спасибо... smile

Автор: Virginiy 18 Dec 2001, 22:20:00
Уважаемый господин ИЛЮХИН, не смоглибы Вы прокоментировать следуещее:
1. ВП есть естественная энергия Земли, и включает в себя весь спектор её энергии (так утаеждает ДЭИР, 1-я книга + 1-я ступень).
2. Энергия Кундалини есть концентрированная энергия Земли (утверждение йоги).
Не является ли эти утверждения оба истенными. И если это так, то тогда можно сделать вывод - энергия Кундалини является частью энергии ВП. Если вспомнить физику, то она часть общего спектора излучения ВП, и как часть обладает как собственными так и едиными признаками и характеристиками.

С огромным уважением Virginiy (Виргиния)

Автор: 20 Dec 2001, 03:07:00
цитата:
пишет Virginiy:
Уважаемый господин ИЛЮХИН, не смоглибы Вы прокоментировать следуещее:
1. ВП есть естественная энергия Земли, и включает в себя весь спектор её энергии (так утаеждает ДЭИР, 1-я книга + 1-я ступень).
2. Энергия Кундалини есть концентрированная энергия Земли (утверждение йоги).
Не является ли эти утверждения оба истенными. И если это так, то тогда можно сделать вывод - энергия Кундалини является частью энергии ВП. Если вспомнить физику, то она часть общего спектора излучения ВП, и как часть обладает как собственными так и едиными признаками и характеристиками.

Вергиния,приветствую ВАС! Ваша наблюдательность и знания в области ЙОГИ достойны всяческих похвал. Но попрошу задуматься над тем, что ЙОГи жили когда и где? И обсуждать вопросы кудалини можно с таким же успехом, с каким спорили бы современные астрономы и специалисты астрологи тысячилетней давности. Нам известен только термин,а что они имели? Кундалини для человека лет тысячу назад и сейчас? Современный человек обезопрекрасен знаниями медицины, молекулярной физики, интерфейсной психологии и прочей серьезной и не очень наукой. И рассмотрев через призму современного сознания, мы можем извлечь пользу, или погибнуть в мифах прошлого?
По моему выбор не велик.

[ 24 Декабря 2001: Сообщение правил(а): Admin ]

Автор: Virginiy 20 Dec 2001, 17:45:00
Здравствуйте господин ИЛИЮХИН.
Спасибо за похвалу, но вынуждена признать следующее, мои познания в йоге не так глубинны, как мне этого бы хотелось.
Я все это понимаю, и это в общем-то стандартные вопросы и утверждения. И вынуждена напомнить Вам, к моему огромному сожелению, что на заданный мною Вам вопрос я не получила ответа.
Если это Вам не сложно ответьте пожалуйста.

Повторяю:
Не является ли эти утверждения оба истинными. И если это так, то тогда можно сделать вывод - энергия Кундалини является частью энергии ВП. Если вспомнить физику, то она часть общего спектора излучения ВП, и как часть обладает как собственными так и едиными признаками и характеристиками.

С огромным уважением Virginiy (Виргиния)

Автор: 21 Dec 2001, 01:46:00
[QUOTE]пишет Virginiy:
Повторяю:
Не является ли эти утверждения оба истинными. И если это так, то тогда можно сделать вывод - энергия Кундалини является частью энергии ВП. Если вспомнить физику, то она часть общего спектора излучения ВП, и как часть обладает как собственными так и едиными признаками и характеристиками.

Глубокоуважаемая Вергиния, еще раз приветствую Вас! Разговор на эту тему закончится ничем, т.к. и ВЫ и МЫ знаем про это ровно столько одинаково. Поэтому что бы разговор далее не был похож на разговор трех слепых мудрецов которые пощупали слона каждый с разных сторон, предлагаю поймать настоящего йога, там где они водятся и предложить ему качнуть кундалинем. Пронаблюдав весь процесс от начала и до ... и только после можно как-то, что-то понять.
Однако Ваша настойчивость в стремлении разобраться что же такое КУНДАЛИНИ достойна самой высокой оценки! Вы желаете заглянуть в суть вещей, это похвально! Так держать!

Автор: 21 Dec 2001, 01:53:00
Сообщение для Вергинии составил Илюхин. По технической ошибки вышло под фамилией Кондакова.

Автор: ytrewq 21 Dec 2001, 02:11:00
цитата:
пишет ИЛЮХИН:
Сообщение для Вергинии составил Илюхин. По технической ошибки вышло под фамилией Кондакова.

ИЛЮХИН&КОНДАКОВ! Там ведь кнопка правка\удаление есть!
Кстати, нескромный вопрос в тему ко всем. Вот интересно, когда я на хорошенькую девушку заглядываюсь, енто у меня кундалини или ВП разыгрывается или и то и другое?

biggrin
Автор: Virginiy 22 Dec 2001, 13:11:00
Добрый день господин ИЛИЮХИН.
По поводу слона и мудрецов я с Вами согласна.
Но это к сожелению не ответ.
Насколько мне известно господин Титов Кирилл Валентинович является постоянным участником форума. Не могли бы Вы много уважаемый Кирилл Валентинович прояснить данную тему. Наколько я поняла, официальной позиции на эту тему у школы нет, но хотя бы частную.

Огормное спасибо господину ИЛИЮХИНУ за попытки помочь мне разобраться в данном вопросе, надеюсь еще не раз Вы обратите внимание на мои вопросы.

С огромным уважением Virginiy (Виргиния).

Автор: Marla 22 Dec 2001, 20:17:00
Насколько я помню, еще на первой ступени многоуважаемый преподаватель Косович Ярослав Юрьевич говорил нам, что ВП - это и есть Кундалини. Но... я как-то по-другому ощущаю ВП. В нем меньше силы и сексуальной энергии тоже нет, а вот в Кундалини, когда она поднимается - чувствуется другое - мощь сексуальная и т.п. ощущения (можно долго описывать). Поднять ее выше вишудхи у меня не получалось.

Автор: Хэнк 23 Dec 2001, 17:48:00
Не ожидал,что эта тема заинтересует кого-либо.

Подытожив предыдущие сообщения,можно сделать
вывод,что Кундалини и есть ВП.Это вполне логично,
т.к. в источниках говорится,что эта энергия
поднимается снизу вверх,проходя через чакры.
Насчет сексуальной энергии и силы вообще-
тоже похоже на ВП.Кто прошел 4-ку тот знает,
какие ощущения при редукции сознания до нижней области ЯЕ(если перестараться,то можно и
"захлебнуться" в этом потоке smile ).
Видимо непонимание возникает из-за терминологии;
как сказано в разделе "Ответы",индийские системы
приукрашены мистичностью.Это и сбивает с толку
простого европейца.

Если действительно Кундалини=ВП,то странно,
почему некоторые утверждают,что якобы простой
смертный не может поднять эту энергию самостоятельно(нужен гуру и т.п.).Ведь с точки зрения Школы,центральные энергетические потоки
существуют у каждого человека,являясь главной
энергостанцией,и почувствовать их поначалу сложно
по причине их естественности для организма,т.е.
нужна практика.Может таким образом пытаются
внедрить индуктивный миф,говоря,что нужен учитель,посредник,наставник?
Может Кирилл Валентинович что-нибудь знает по
теме этого топика?

Автор: Paranoia 24 Dec 2001, 02:24:00
Знаете, а мне все - таки кажется, что ВП и Кундалини - это не одно и то же. Во - первых, ВП - это энергия, которую поглощает Муладхара из окружающего пространства, а Кундалини - это некий энергетический резерв, который хранится у нас в копчике, т.е. принадлежит к внутренней энергетике
организма. Во - вторых, ВП течет перед позвоночником, а Кундалини по - идее должна подниматься по энергетическому каналу в позвоночнике (по Сушумна - нади). Мне кажется, что в ДЭИРе нет аналогов Кундалини.
P.S. ИМХО, ИМХО, ИМХО...поправьте, если я в чем - то ошибаюсь...

Автор: Xonix 24 Dec 2001, 07:06:00
Еще одно ИМХО :
Если проводить аналогии с индийской йогой, то там есть такое понятие как "прана", которое обычно трактуется как "жизненная энергия". Все в мире пронизано праническими потоками, также существует и рассеяная прана, т.е распостраняющаяся по всем направлениям.Так вот ВП и НП - это пранические потоки, проходящие через тело человека. На самом деле этих потоков может быть гораздо больше, но для целей ДЭИР достаточно иметь дело только с основными из них. Кто занимался пранаямой, тот знает - прана на вдохе и выдохе циркулирует по разным путям, большое значение также имеет ритм дыхания. Кундалини - тоже пранический поток, направленный в ту же сторону, что и ВП. Разница - в частоте излучения. Например, ВП можно условно соотнести к СВЧ спектру , а Кундалини - к жесткому радиактивному излучению, т.е. свойства у них разные. Если проводить аналогии дальше, в Муладхаре у нас расположен как бы заглушенный термоядерный реактор о котором упоминал выше господин Илюхин, в котором заблокирована Кундалини. В принципе, эффективность ядерной энергетики никто не может оспаривать, но без должных мер предосторожности можно запросто получить что-то типа Чернобыльской катастрофы.

ВП не может включать в себя весь спектр энергии Земли (также как белый свет - это лишь смесь излучений в оптическом диапазоне) по одной причине - он проходит не в вакууме, поэтому в зависимости от среды на его пути он фильтруется, отражается, преломляется или поглощается и на этом основывается его применение в ДЭИР.
Кундалини в такой же степени концентрированная энергия Земли, как и обогащенный уран или плутоний.

Автор: AMB 05 Jan 2002, 18:42:00
Кундалини и ВП суть разные вещи.Очень подробно
есть у Шри Ауробиндо и Саптрема,если интересно
до сих пор могу дать ссылку на книги,сей момент
не помню.А общее впечатление такое.Это энергия
глубинных слоев подсознания.Разбудить змейку
несложно - контролировать весьма,может и удавить.

Автор: Миледи 05 Jan 2002, 18:57:00
Шуток без. tongue
Давате спросим у математика, что такое тетрагидрофолиевая кислота?
ВП - это ВП tongue
Кундалини - это кундалини tongue
ДЭИР - это не йога tongue tongue tongue

[ 05 Января 2002: Сообщение правил(а): Миледи ]

Автор: 05 Jan 2002, 19:52:00
Куандалини - это сконцентрированый поток ВП, берущий начало в муладхаре. При накоплении в муладхаре восходящей энергии и при сжатии энергии при выходе (через пик круглого треугольника муладхары) образуется то, что здесь называют куандалини. Чем больше энергии накачано в муладхаре, тем сильнее поток. Он протекает сзади по позвоночнику, и если попытаться рассказать на ощущениях, то это как будто тонкий луч лазера проходит через вас.

Автор: AMB 08 Jan 2002, 17:30:00
Согласен с аналогией Xonix,традиционная йога как раз
и занимается укрощением этого реактора.Интегральная
йога Ауробиндо,основываясь на Ведах использует другую энергию - нисходящую силу Духа Шакти.Она мо-
жет ощущаться одновременно с НП ,но ощущения другие
.В отличие от кундалини безопасна,к ДЭИР относится
положительно.ДЭИР не йога,но ежели чем можно попользоваться,то почему нет.Кстати ощутил ее только
после четверки.

Автор: AMB 08 Jan 2002, 17:33:00
Согласен с аналогией Xonix,традиционная йога как раз
и занимается укрощением этого реактора.Интегральная
йога Ауробиндо,основываясь на Ведах использует другую энергию - нисходящую силу Духа Шакти.Она мо-
жет ощущаться одновременно с НП ,но ощущения другие
.В отличие от кундалини безопасна,к ДЭИР относится
положительно.ДЭИР не йога,но ежели чем можно попользоваться,то почему нет.Кстати ощутил ее только
после четверки.

Автор: Stanislav 17 Jan 2002, 10:23:00
Возможно, кундалини - это весьма сконцентрированная энергия ВП, которая при прохождении через спинной мозг вызывает столь мощные и специфические ощущения.

Автор: 17 Jan 2002, 16:42:00
To Stanislav:

Извините, я что-то не понял, мы что, обсуждаем здесь "возможно/невозможно", или практические вещи?

1) См. мой месаг выше.
2) Сильные, а точнее горячие, ощущения не только в спинном мозге, но и в чакрах. Как раз-то чакры и начинает "гореть" в первую очередь. А там уж куда направишь энергию, то и прочувствуешь.


Конференция Школы ДЭИР > Вопросы к преподавателям > Научите!

Автор: Anna 08 Apr 2002, 19:35:00
Я только что начала читать книгу Верищагина "Освобождение", но уже озадачена приведенным примером с неудавшейся актрисой и удачливой художницей (она же). Ей повезло в том, что изначально были способности к живописи. Как же определить, на что ты способен, если нет конкретных примеров из жизни? Например, я фактически вся "извожусь" на работу, тратя титанические усилия на неплохой по чужим меркам, но недостаточный для меня заработок. При таких энергетических, временных и эмоциональных затратах я должна быть более чем обеспеченной дамой. Но это не так, финансов по-прежнему не хватает на достойное, (на мой взгляд), существование; для личной жизни и радостей сил и в помине нет. Week-end - короткая передышка перед новым стартом. Не могу сказать, что моя профессия мне в тягость, но...
Как же узнать, чем стоит заниматься, чтобы достичь дого благосостояния, которое приемлимо для самого себя и которое оставляло бы время на общение с близкими, детьми? КАК?

Автор: Дубков 15 Apr 2002, 21:46:00
Анна, Ваш вопрос себе задают многие люди, в тот момент когда становится понятным, что социальная структура , образно говоря, паразитирует, практически на любом отдельно взятом человеке. Соответственно этому энергетический обмен не равноценнен и на каком то жизненном этапе это проявляется довольно ощутимо. Первый шаг, который позволяет съэкномить массу личной энергии - это установка защитной оболочки: полностью прекращается несанкционированный энергообмен.Следующие шаги, по повышению социальной успешности - это 2,3 ст. Для того чтобы разобраться в своих внутренних мотивах, построении отношений можно позаниматься на медитации "осознание смыслов", для повышения внутренних ресурсов организма - "комплексная релаксация". С уважением, Дубков В.Ф.

Автор: СЕРЕГА 16 Apr 2002, 20:43:00
Уважаемый Владимир Федорович!
Когда Вы вновь посетите Москву? Мы Вас убе очень ждем!!!(пишу не только от себя smile )

Автор: Дубков 19 Apr 2002, 14:46:00
Спасибо, но всё таки это вопрос к СПб администрации. С уважением.
В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > НАКОНЕЦ-ТО ЗНАЕШЬ, ГДЕ НАЙДЕШЬ, ГДЕ ПОТЕРЯЕШЬ

Автор: muza 18 Dec 2001, 06:50:00
Доброе время суток!

Скажите, пож-та, можно ли с помощъю ДЭИР каким-то образом найти потерянную вещь, если понятия не имеешь, где ее потерял?
Если да, то будьте любезны, расскажите как.
Очень срочно нужно!
Спасибо

Автор: muza 18 Dec 2001, 21:57:00
М-да...Участливые здесь, однако, люди. Наверное, для получения ответа, следует, как минимум, здесь бытъ завсегдатаем.: confused

Автор: ТКВ 18 Dec 2001, 22:08:00
Все в командировках, увы.
Но вот появлявшийся здесь Кондаков в свое время делал так: просто настраивал мизинец (тогда он был у него самым чувствительным пальцем) на потерянный объект, а потом просто шел "на звон" - на усиливающиеся ощущения.
Но если неизвестно, где потеря, тогда сложнее - на большом пространстве внутренний критик замучает.

Автор: muza 20 Dec 2001, 02:14:00
Благодарю-с-с. Для этого просто необходимо иметь сверх чувствительные мизиньцы.

/терпенье и труд все перетрут/ wink

Автор: 20 Dec 2001, 02:29:00
Делюсь опытом!
Раньше у меня действительно самый чувствительный был мизинец (надо отдать должное ТКВ, он в курсе), сейчас ситуация изменилась....
На самом деле это работа Вашего подсознания и не более того. Просто надо выработать комфортный для Вас способ настройки подсознания на необходимую деятельность.

Автор: muza 20 Dec 2001, 02:43:00
Ув.Кондаков!

Простите, а можно поподробней?

Спасибо. redface

Автор: Стас 20 Dec 2001, 12:59:00
прочитай Хосе Сильву

в кратце, входишь в состояние отрешонности (тЯЕ), формируешь образ потерянного объекта, вспоминаешь когда последний раз держала в руках, усиливаешь НП, и начинаешь повторять несколько раз вопрос "где этот .... сын?" сразу неполучится но возможно, двигаешься как бы из прошлого к настоящему моменту все время думая об объекте, постепенно должны возникнуть образы, где ты с ним рассталась последний раз.
извини все что могу. мой % 40 из 100. тренировки как говорил Ленин (ой Володя умный был мужик, ой умный) wink

Автор: 21 Dec 2001, 01:15:00
Лозоходство, маятник, рамка, ноет спина на плохую погоду, подергивание левым глазом, краснеет правое ухо и все что угодно (фантазия человека безгранична) может являться элементом вашего языка общения с подсознанием.
Я даже подумываю, не открыть ли мне собственную школу под простым и скромным названием - "Роль мизинца в жизни Вселенной", или например такую - "Мизинец как источник неограниченных способностей!". biggrin

Автор: 21 Dec 2001, 01:18:00
Лозоходство, маятник, рамка, ноет спина на плохую погоду, подергивание левым глазом, краснеет правое ухо и все что угодно (фантазия человека безгранична) может являться элементом вашего языка общения с подсознанием.
Я даже подумываю, не открыть ли мне собственную школу под простым и скромным названием - "Роль мизинца в жизни Вселенной", или например такую - "Мизинец как источник неограниченных способностей!". biggrin

Автор: 21 Dec 2001, 01:19:00
Лозоходство, маятник, рамка, ноет спина на плохую погоду, подергивание левым глазом, краснеет правое ухо и все что угодно (фантазия человека безгранична) может являться элементом вашего языка общения с подсознанием.
Я даже подумываю, не открыть ли мне собственную школу под простым и скромным названием - "Роль мизинца в жизни Вселенной", или например такую - "Мизинец как источник неограниченных способностей!".

Автор: 21 Dec 2001, 01:21:00
Лозоходство, маятник, рамка, ноет спина на плохую погоду, подергивание левым глазом, краснеет правое ухо и все что угодно (фантазия человека безгранична) может являться элементом вашего языка общения с подсознанием.
Я даже подумываю, не открыть ли мне собственную школу под простым и скромным названием - "Роль мизинца в жизни Вселенной", или например такую - "Мизинец как источник неограниченных способностей!".

Автор: 21 Dec 2001, 01:22:00
Глючит....
[ 21-12-2001: Сообщение правил(а): КОНДАКОВ ]

[ 21-12-2001: Сообщение правил(а): КОНДАКОВ ]

Автор: 21 Dec 2001, 01:22:00
Лозоходство, маятник, рамка, ноет спина на плохую погоду, подергивание левым глазом, краснеет правое ухо и все что угодно (фантазия человека безгранична) может являться элементом вашего языка общения с подсознанием.
Я даже подумываю, не открыть ли мне собственную школу под простым и скромным названием - "Роль мизинца в жизни Вселенной", или например такую - "Мизинец как источник неограниченных способностей!".

Автор: muza 27 Dec 2001, 03:20:00
Благодарю всех за ответы! В одном из двух случаев, получилось!

Работает, однако-с-с.

Безумно рады, и всем еще раз спасибо! eek

Автор: Стас 27 Dec 2001, 13:46:00
С мизинцем что-ли? получилось то

Автор: muza 27 Dec 2001, 22:28:00
С мизинцем-невдача. В другом варианте. Да какая, в принципе, разница? Ведь важен результат. Правда, остается вопрос, как бы так мизиньцы натренировать? Или может другие части тела?


Конференция Школы ДЭИР > Вопросы к преподавателям > МисТичЕское и НАУЧНОЕ

Автор: LeV-BoR 25 Sep 2002, 23:09:35
Господа преподаватели, у меня вопрос! :

Вот в Альманахе в статье "Поле и энергия – реальность 2 уровня" ТКВ все интересно написал конечно. Но как в свете этой концепции объясняются тогда методы 3-ки и конфигурация 4-ки, а также другие вещи, широко практикуемые в ДЭИР.

Если ЭТ – это комплекс идеомоторных ощущений + работа проективных механизмов нашей психики, а чакры – это области "бессознательной концентрации внимания", то как тогда понять такие выражения: "плотность ЭТ доведена до плотности чакральных струкур", или при построении конфигурации 4-ки сначала мы по НП максимально накачиваем верхнюю чакру и она раздувается на все ЭТ, потом тоже самое с ВП.

Если НП и ВП по большому счету ни что иное, как просто триггерные ощущения разгонки и торможения психики, то как мы ими воздействуем на окружающих по 3-ке и др. ? Те же примеры, что дотронулся эф. рукой до прохожего и он обернулся (МАХ привел в топике НЛП и ДЭИР) или всякие чакра-подавления. Что же есть тогда ЦП в данных случаях? Каков механизм их действия?

И вообще, хочу вот что сказать, читаешь эти статьи ТКВ и сравниваешь это с тем, что говорится на очных курсах… и понимаешь, что ЗРЯ НЕ ГОВОРЯТ О ТЕОРИИ ЭНЕРГО_ИНФОРМАЦИОННЫХ ВЗАИМОДЕЙСТВИЙ хотя бы на очке! Вот я по себе сужу – после прочтения этих статей совсем по другому стал смотреть на многие БАЗОВЫЕ понятия Школы ДЭИР. А ведь за плечами 4 ступени очно! И это разве нормально, когда слушатели СОВЕРШЕННО не представляют, с чем работают, ведь у многих ( и у меня тоже) в голове еще СТОЛЬКО МИСТИКИ всякой сидит. Можно сказать что такая практика вводит народ в заблуждение, по крайней мере что касается меня – это точно, а преподы и ассистенты СОВСЕМ НЕ ПРИБАВЛЯЮТ ЯСНОСТИ на своих занятиях. Ведь это же вредит репутации самой Школы, хорошо хоть щаз наметился некий сдвиг.

Практика и навыки, оно конечно хорошо, но вот я, например, не могу 100% использовать техники, когда во мне появляются протворечия в теории. В книгах и даже на очке одно, а ТКВ в своих последних работах выдает вроде-бы тоже самое, но уже нормлаьным языком без примеси мистики. Так неужели нельзя изначально все объяснять и говорить по-нормальному???! Я, конечно, понимаю, что если на занятия приходят люди с разным уровнем олразования и понимания, то излишняя наукоемкость не поможет, но ориентироваться только на бытовые термины, на мой взгляд, это тоже не выход! Да и вообще те вещи, что написаны в Альманахе у ТКВ вполне ДОСТУПНЫ ДЛЯ ПОНИМАНИЯ любым человеком, достаточно просто некие научные термины заменить на понятные слова и все, но не прибегать к мистике и т.п.

Вот, спасибо что дочитали до конца, и ответьте, пожалуйста, на вопросы, поставленные в начале!

Автор: Stanislav 27 Sep 2002, 13:44:39
А вот мне особо интересно, как с точки зрения этой статьи обьяснить бессмертие после 4-й ступени, телепатию, все техники 3, 4, 5 и выше ступеней? :) , а также телекинез, левитацию и тому подобные "чудеса"? :D
С матириалом статьи согласен, но это только малая часть ЭИ теории, соответствующая физическому плану.

Автор: Лойко 29 Sep 2002, 17:14:59
Для того, чтобы подробно ответить на все ваши вопросы, наверное надо написать еще не одну такую статью. Но, на самом деле, вы сами можете во всем разобраться, если хорошо поразмыслите.
К примеру, когда прохожий стоит к вам спиной, то это не значит, что его психика посредством проективных механизмов не взаимодействует с вашей. Вы усиливаете у себя восходящий поток (триггерное ощущение активности), то есть разгоняете свою психику. Благодаря общему интерфейсу у стоящего рядом человека психика тоже разгоняется, а именно у него усиливается ВП.
Изначально в школе ДЭИР нет никакой мистики. На ступенях идет описание на языке энергоинформационики. Это проще, так как этот язык наиболее полно и точно отражает соответствующие феномены. Все то же самое можно описать и языком психологии, но это на мой взгляд привело бы к ненужному усложнению ступеней и росту теоретических описаний в ущерб практики. Ведь наша задача научить слушателей использовать навыки, а для этого совсем не обязательно погружаться в теоретические дебри. Например, незнание теории электромагнитных волн не мешает вам смотреть телевизор на все 100%.

Автор: Морган 29 Sep 2002, 22:57:46
Да, в трактовке ТКВ великолепно выглядят 1,2,3,4 и даже 5.2... Но 5.1 в эту схему никак не вписывается!

В каком направлении думать, чтобы объяснить МТ в терминах интерфейсной психологии? :rolleyes:

Автор: Лойко 01 Oct 2002, 23:22:11
Мировые течения - это огромные упорядоченные процессы, они обладают сознанием, а значит субъективным пространством. Взаимодействие двух СП происходит посредством интерфейса.

Автор: Морган 02 Oct 2002, 00:24:21
Спасибо за подсказку.

Очень надеюсь при этом, что МТ это действительно МТ, а не сверхмощный эгрегор, с которым ДЭИРовцы взаимодействуют, используя в качестве точки входа накачку зоны "хорошо" и руководствуясь его указаниями в виде показаний тест-систем :)

МТ и ММ - граница перехода от рационального познания к теологии... Печально подходить к границе познания. :(

Или здесь тоже существует логический ход, позволяющий сделать следующий шаг... Или даже несколько шагов... ?

Автор: LeV-BoR 02 Oct 2002, 01:47:15
Так когда-же мы наконец сможем ознакомиться со всей теорией интерфейсной психологии, а не так, урывками и по крупицам от разных преподов???

Неужели кроме ТКВ никто из преподов не может подробную статью на эту тему выложить? Уверен, что у многих есть что сказать!

2 Лойко и др. А как объяснить такое понятие как "плотность ЭТ" - в контексте конфигурации 4ой ступени? И что значит тогда сам процесс ее построения с точки зрения теории?

Автор: Морган 02 Oct 2002, 01:59:31
2 Lev B

Может быть, не стоит спрашивать у преподавателей совсем очевидные вещи?

ЭТ - комплекс ощущений. Плотность его - это степень интенсивности этих ощущений. Величина с одной стороны субьективная, с другой - реальная. Но эта реальность действительно "2го порядка".

ЗЫ. Простите за вмешательство... Но очень хочется, чтобы топик не ушел совсем уж далеко от темы границы между научным и мистическим. После 5.2 "разуму трудно", и очень хочется понять сущность всех надсоциальных фич 5.х... :(

Автор: Лойко 03 Oct 2002, 00:17:14
TO MORGAN
Egregori, dazhe samie moschnie vsego lish kollektivnoe bessoznatel'noe, t.e. imeut neposredstvennoe otnoshenie k ludyam. MT - eto processi namnogo porydkov slozhnee i ludey i egregorov. Oni idut v masshtabah vselennoy, prisutstvuya na raznih urovnyah vezde . Test-sistema chast' ob'ektivnogo mira, kotoraya pozvolyaet prognozirovat' nashi shanci na uspeh v tom ili inom napravlenii.
Nakachivaya zonu "horosho" mi tem samim ispol'zuem zakoni ob'ektivnoy real'nosti (50/50), peretyagivaya odeyualo na sebya v nuzhnih i znachimih dla nas sobitiyah.

Автор: Stanislav 04 Oct 2002, 13:06:27
Хмм, какое отношение имеет проективный механизм к телекинезу, управлению материей и бессмертию?

Вообще, я полагаю, эта статья предназначена скорее только узнавшим о ДЭИРе, чем закончившим 5 ступеней...

Автор: Морган 04 Oct 2002, 16:28:45
Да... Уж...

Впечатление такое, что упомянутая статья предназначена для "окультуривания" в глазах научной общественности той части ЭИ процессов, для которых это возможно.

А поскольку это возможно не для всех процессов, статья выделяет подходящее их подмножество и дает ему рациональое с материальной точки зрения толкование. И как следствие из материала статьи выпадает важная часть, которую сказать можно только не всем и не везде, чтоб рукава за спиной не завязали.

Верно ли, что в действительности основе практически всех ЭИ практик Школы лежит принцип "встраивания" своими мыслями (ощущениями?) в СУП более высокого порядка и получения через него информации либо моделирования в нем некоей желательной ситуации, которая как следствие реализуется затем в нашем ОП ?

Т.е. все изложенные в статье и преподаваемые на "младших" ступенях механизмы лишь суть инструкция по бездумному нажиманию неких кнопок, принцип действия которых немного проясняется только на 5.х ?

Автор: ТКВ 01 Nov 2002, 17:46:44
Господа! Извините что долго не вмешивался. Статьи продолжают выходить в альманахе. Увы, так будет. Они пишутся и дополняются непрерывно.

Но дело в том, что (как вы увидите из завершения первой статьи) я никогда и не претендовал на полноту описания МЕХАНИЗМОВ.

Я ставил перед собой другую задачу: рассмотреть, как с точки зрения психики будут образовываться и проявлять себя биоэнергетические феномены. И как психика может ими пользоваться.

При таком подходе механизм имеет малое значение - если нечто отражается на психике, ответив на предыдущие вопросы, мы можем этим пользоваться.

Автор: lee 07 Nov 2002, 16:43:59
ТКВ, наконец-то вы написали о целях своих статей ;)

---------------------------
вам клавиатуру подарить? ;)


Конференция Школы ДЭИР > Вопросы к преподавателям > Карма мне мешает расти

Автор: Defender 18 Aug 2002, 00:40:49
Уважаемые преподаватели школы ДЭИР!
Мне 24 года, начал заниматься ДЭИР 2 года назад. Но мое продвижение по этому пути очень медленное, прошел 4 ступени, но дальше того, что чувствую потоки и делаю шарик я не продвинулся.
У меня серьезный кармический комплекс, мне внушили с детства, что я ни на что не способен. В жизни так и получается, не могу довести ни одного дела до конца, боюсь ответственности, избегаю людей, не работаю, заикаюсь, по моим ощущениям это карма. Если пытаюсь вытащить эту карму, то депрессии мне хватает на целую неделю, занятия ДЭИР тут же бросаю, приходят чувства, что я не смогу, появляется агрессия, чувство досады и отчаяния.
В жизни хочется все изменить, но как же я смогу что-то изменить в жизни, если кармический комплекс мне не дает заниматься ДЭИР. Получается замкнутый круг.
Вопрос вот в чем, может ли мой кармический комплекс мешать двигаться по пути ДЭИР, я очень хочу двигаться, но не могу? Может быть мне необходима серьезная помощь преподавателя?

Автор: Резник 20 Aug 2002, 21:32:45
Наверное вся проблема заключается именно в ожиданиях скорого результата. Как правило, в этом случае слушатели стремятся пройти скорее следующую ступень, в надежде, что она что-то "откроет".
На самом деле, ДЭИР - это возможность под руководством опытного специалиста пройти путь САМОРАЗВИТИЯ, самостоятельного постижения навыков.
Для каждого из нас путь овладения техниками Школы разный, у кого-то быстрее и легче, кому-то дольше придется потрудится, требуется упорство и регулярные занятия.
Именно в процессе постоянного движения самого человека к цели заключается смысл, постигая каждый этап очередной ступени мы накапливаем те силы и навыки, которые помогут решить даже такие сложные проблемы как Ваша.
Поэтому, наберитесь терпения и начните все с начала, не делая из результата сверхидеи.
Удачи и терпения.

Автор: Марченко 20 Aug 2002, 22:36:43
Уважаемый Defender посколько вы сами сообщаете что у вас наблюдается симптоматика следующего характера
( ибегаю людей, заикание,агресия, чувство досады, отчаиния и т.д) то к рекомендациям госпожы РЕЗНИК хочу добавить, вам необходимо пройти все семинары по прграме Здоровье . А если точнее востановить Центральную Нервную Систему.Вы молодой и у вас все получится.Я вам искренне желаю УСПЕХА.

Автор: Defender 25 Aug 2002, 22:23:58
Уважаемые преподаватели спасибо за Ваши ответы.
Господин Марченко вы рекомендуете пройти семинары по программе здоровье, какие именно семинары вы рекомендуете?
А вот еще один вопрос, госпожа Резник написала, цитирую "Поэтому, наберитесь терпения и начните все с начала, не делая из результата сверхидеи". Начать все сначала значит проходить все ступени сначала, могу ли я ходить на клубные занятия для тех кто прошел 1,2,3 ступени, я ведь прошел 4-ре? И вообще господа преподаватели, каким образом вы рекомендуете заниматься людям которые прошли много ступеней, но чувствуют, что им нужно вернуться назад?

Автор: boosted 26 Aug 2002, 00:42:57
Я не Марченко, но все равно отвечу... тема меня заинтересовала (хотя у меня многое получается, но поблемы с нервами были всегда :) ). Спасение утопающих - дело рук самих утопающих, так что будем совместно раскручивать преподавателей на советы, должно помочь :D .

Сейчас смотрю на бумажку расписания за апрель-июнь для Москвы (кстати, когда новое расписание в инете выложат? август уже...) Таак... есть клубное занятие "Оздоровительные методы по системе ДЭИР", есть авторский семинар Дубковой "Здоровый позвоночник". Все вроде (разве что еще энергопост, но его я уже проходил). Что я упустил? - дополните меня...

Cейчас вот и личное сообщение Анатолию Владимировичу отправлю... так сказать для создания мотивации ;) Очень надеемся на ваше содействие.

Автор: Введенская 30 Aug 2002, 10:32:19
Defender, может быть, Вам целесообразно получить консультацию преподавателя, чтобы эффективнее "расти"
Поинтересуйтесь у Вашего организатора, когда будет ближайшая сессия, запишитесь у ней же на консультацию к преподавателю. При очной встрече-то как-то все проще.


Конференция Школы ДЭИР > Вопросы к преподавателям > За Сердечную Чакру Обидно

Автор: MMM 22 Jan 2002, 02:26:00
В пяти книгах подробно описанна работа с шестью чакрами, но почему-то практически забыта Сердечная чакра Анахата. О ней лишь вскользь упоминается в первой и третьей книгах.
Чакра интуитивного разума, центральная Чакра, соединяющая 3 чакры сознания и 3 чакры материалного мира - не освещена, ну никак.
Вопрос - почему?

Автор: 24 Jan 2002, 22:10:00
Уважаемый МММ!
Для обсуждения такого серьезного вопроса (без мистики и индуцирующей терминологии) нам с Вами необходимо разговаривать на одном языке.
Я предлагаю Вам на практике освоить четыре ступени и только после этого обсудить свойства и практическое использование возможностей Анахата-чакры. smile

Автор: Сокуров 27 Jan 2002, 19:31:00
Очень рад,что Вас интересует эта тема МММ.По этому довожу до Вашего сведения,что семинар по работе с анахатой уже существует и в ближайшее время будет доступен более широкой аудитории,но доступ на него действительно только после прохождения четвертой ступени.


Конференция Школы ДЭИР > Вопросы к преподавателям > Есть желание бросить курить. Вопрос?

Автор: Bobson 19 Apr 2002, 13:37:00
Здравствуйте.
Желание то есть, но нет другого желания - мучатся, т.к. все попытки приводили ко всяким нервным расстройствам, "ломке". mad
Сам вопрос заключаются в том можно ли использовать технику коррекции кармы и какие могут быть тонкости? Или есть др. методы?

Заранее спасибо за ответ.
Сергей.

Автор: Дубков 19 Apr 2002, 17:53:00
Технику коррекции кармы использовать можно. Тонкость в том, чтобы Вы закрепляли эффект на уровне действия. Но прежде всего глубоко проверьте своё желание на истинность. Если у Вас взникает агрессия от недостатка никотина, то это тоже энергия, можно на такой "волне" активно чем нибудь полезным заниматься. А можно разобраться в себе - от чего Вы "закрываетесь" сигаретками,где корни ситуации? С уважением.
В.Ф.

Автор: Кану 06 May 2002, 08:32:03
Вот Вам свежепроверенный вариант, подтвержденный практикой: выезд на энергопост. Сам так бросал. Перед постом добил последнюю пачку, в надежде, что после возвращения больше не потянет. Надежда оправдалась, так что советую. Не думаю, что так уж нужно бить ядерной бомбой по воробьям - т.е. драть карму. Пригодится еще. :)
Удачи.

Автор: NeverNight 07 May 2002, 18:41:22
Простите за вмешательство, меня интересует, Кану вы - преподаватель? Ведь здесь вопросы обращены только к преподавателям!

Автор: Кану 08 May 2002, 06:32:26
Нет. Не имею чести быть к ним отнесенным. Пардон, не сформулировал вопрос. Итак:
1. Не является ли описанный мной подход более действенным?
2. Действенен ли он вообще или это могло быть обычное внушение?
3. Почему пристрастие к сигаретам ставится на уровне кармической проблемы, а не, скажем, блока? Имхо - это более реально. Может я просто чего-то не понял по определению кармической связи?

Автор: Дубков 22 May 2002, 12:19:00
Ситуация простая: каков вопрос, таков и ответ.
А пример не плохой - если работает, можно и поделиться.
И правила соблюдать нужно.
С уважением. В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > ДЭИР и просветление

Автор: Vladimir 21 Feb 2002, 15:43:00
Уважаемый Сокуров!

Я читал тему "Любовь" где вы процитировали ОШО.

Прошу Вас дать свое мнение о просветлении ОШО в терминах ДЭИР.

Автор: Сокуров 21 Feb 2002, 16:01:00
цитата:
пишет Vladimir:
Уважаемый Сокуров!

Я читал тему "Любовь" где вы процитировали ОШО.

Прошу Вас дать свое мнение о просветлении ОШО в терминах ДЭИР.

Отбросьте ощущения-это не то,что Вам нужно.
Отбросьте образы и мысли-это тоже не то,что вам нужно.
Отбросьте эмоции...
А далее.......................................


Конференция Школы ДЭИР > Вопросы к преподавателям > ДЭИР и бизнес

Автор: ALEX* 01 Mar 2002, 16:18:00
Почему то эта тема никого не интересует в др. разделах (хотя вообщем то понятно почему smile ), но все таки спрошу:
Есть ли организации сознательно применяющие технологии ДЭИР в бизнесе (уж больно заманчиво они вписываются в данную сферу), созданные учениками и последователями Школы.
Рассмотрю хотя бы один вариант применения: это называется синергией (командой), когда объединенная сила желаний и намерений нескольких людей, имеющих общие цели, способна намного быстрее и эффективнее решать поставленные задачи... и т.д.

Автор: ALEX* 14 Mar 2002, 15:05:00
Кулуарно это что ли так (, ну напишите хоть на мэйл alex_m248en@mail.ru

Автор: Greg 20 Mar 2002, 11:15:00
Да. Такие организации существуют.
У меня есть некоторый опыт создания и работы с такими структурами. Результаты такой работы достаточно приятны smile , и уровень вопросов, решаемых таким образом, достаточно серьезно отличается по глубине и объему, а, главное, качеству от стереотипного (не уверен в уместном применении последнего слова). Заниматься в этом направлении я начал относительно недавно, но уже на данный момент могу судить об эффективности такого подхода. Разница просто колоссальная! cool
Кстати, один из примеров таких организаций вы знаете наверняка biggrin

[ 20 Марта 2002: Сообщение правил(а): Greg ]

Автор: Заратустра 20 Mar 2002, 12:17:00
мдя... примеров много... главное это знать чего ты хочешь и все, и иногда даже осознано не приходиться применять техники. Они все откладывають в подсознании.

Главное - мотивация.
т.е. зачем те это надо.. cool


Конференция Школы ДЭИР > Вопросы к преподавателям > ДЭИР и Акустика

Автор: Neytrino 23 Jul 2002, 16:15:43
Ув. преподаватели, я учусь в политехническом институте на кафедре акустоэлектроники и у меня в следующем году будет бакалаврская работа. Я своему руководителю сказал, что хотелось бы заниматься чем то вроде полевых структур, информационных полей и др. ну вобщем тем, чем занимается ДЕИР, только попробовать все это "прощупать" с физической стороны (эксперементы, опыты, замеры...), просмотреть теорию торсионных полей (Шипова и Акимова) и т.д. Однако он сказал, что меня попросту завернут на приеме бакалаврской работы :( из-за того, что "тема не соответствует специальности".
Внимание вопрос:
Можно ли найти какую то тематику, чтобы затрагивала одновременно и энергоинформационную сторону жизни человека и в ней присутствовали акустические аспекты такие как шумы, вибрации, колебания, волны? (наприм. вибрационная медицина, в которой энергоинф.поля описывают вибрацией, или психоакустика - влияние звука на сознание).....
Если что то знаете или даже занимаетесь по данной области - подскажите плиз :)

Автор: Милохова 12 Aug 2002, 22:08:14
Найти тематику конечно можно, но врядли она будет иметь прямое соответствие профилю вашего ВУЗа. Прислушайтесь к мнению руковадителя.

Автор: Neytrino 16 Aug 2002, 16:50:44
Я учусь в политехническом институте, так что все, что связанно с научными разработками, расчетными работами, технической реализацией, аппаратурой, експерементами и т.д. - мне подходит. Руководитель же дает своим подопечным право самостоятельного выбора темы для дальнейшей работы, так что тут ограничений нету, и все-таки если Вы смогли бы что то посоветовать.... нет - так нет, буду дальше искать сам.... :)

Автор: Милохова 16 Aug 2002, 18:40:40
Попробуйте обратиться за рекомендациями к ТКВ или в Киеве поговорить с А. Резник.


Конференция Школы ДЭИР > Вопросы к преподавателям > ГЛАВНОЕ

Автор: whitecrow 30 Dec 2001, 11:01:00
ЛЮДИ ОТВЕТЕ: ВАШИ ЦЕЛИ ЖИЗНИ?

ЧТО ТАКОЕ ЛЮБОВЬ(С ТОЧКИ ЗРЕНИЯ ВАШЕЙ ТЕОРИИ)??????????!!!!!!!!!!!!!!!!!

Автор: 03 Jan 2002, 22:20:00
ЛЮДИ ОТВЕТЕ: ВАШИ ЦЕЛИ ЖИЗНИ?
ЧТО ТАКОЕ ЛЮБОВЬ(С ТОЧКИ ЗРЕНИЯ ВАШЕЙ ТЕОРИИ)??????????!!!!!!!!!!!!!!!!!
Прежде чем говорить о смысле жизни, для начала, убедительно прошу дать определение, что означает по-Вашему “наша теория”. confused

Автор: Сокуров 28 Jan 2002, 00:43:00
цитата:
пишет whitecrow:
ЛЮДИ ОТВЕТЕ: ВАШИ ЦЕЛИ ЖИЗНИ?
Не могу отвечать за всех,но насколько я в курсе, СМЫСЛ ЖИЗНИ - В САМОЙ ЖИЗНИ ! Нужно просто жить, а не умничать по этому поводу. А цель жизни - научиться ЛЮБИТЬ!!!

ЧТО ТАКОЕ ЛЮБОВЬ(С ТОЧКИ ЗРЕНИЯ ВАШЕЙ ТЕОРИИ)??????????!!!!!!!!!!!!!!!!!

Любовь - не теория, это практика:
"Дана нам БОЛЬ, чтоб испытать усталость,
Усталость - чтоб, поняв, принять ПОКОЙ.
Покой - чтоб испытать ЛЮБОВЬ,
Лишь только в ней - СВОБОДА, РАДОСТЬ.


Конференция Школы ДЭИР > Вопросы к преподавателям > Воскрешение

Автор: Шурик 22 Jul 2002, 20:09:26
Как можно вернуть в чувства вроде бы умершего человека? Или чем ему можно помочь с точки зрения энергетических методов? А то недавно девчонка почти на глазах утонула - её откачивали, а всё бесполезно... Жалко было. Думаю, может как-нибудь оживить её можно, ведь прошло минут 15 всего, как она под воду ушла... С медицинской точки зрения это, знаю, невозможно. А с энергетической? Единственное, до чего я додумался - слать ей энергетические потоки золотистого цвета с настройкой на жизнь и исцеление, но не помогло... Кто что может посоветовать?

Вот так глупо гибнут люди...

Автор: Stanislav 23 Jul 2002, 10:53:20
Я не преподаватель, но отвечу. Чисто теоретически можно воскресить человека в любой момент, но если физическое тело уже разложилось, то придется создавать новое. Эфирное тело живёт 9 дней, значит в течении этого времени память сохраняется. После 9 дней память стирается вместе с эфиркой, а какой смысл воскрешать, если нет памяти? Так как физическое тело разлагается, то чем дальше от момента смерти, тем больше изменений.
Восстановление тела требует знания, ощущения и восприятия всех процессов, происходящих в нём(вплоть до уровня ДНК и молекул), а это настолько большой уровень мастерства, силы и знания, что на сегодняшний день это практически невозможно. Человек исследован только на 2-3%, а для воскрешения нужны 100.
Правда пока мозг не затронут разрушением, думаю, воскресить может даже преподаватель ДЭИР. :) (Ответьте, преподаватели, можете?)

Автор: Neytrino 23 Jul 2002, 15:37:45
Извините, тоже втиснусь в беседу.
По результатам опроса людей, переживших клиническую смерть (все тонкие тела вылетали из тела, летали летали и возвращились обратно) многие не хотят возвращаться к жизни. Чтобы вернуться необходимо иметь ОЧЕНЬ вескую причину, а многие ее не имеют - и не возвращаются. Им теперь ТАМ хорошо, тепло и уютно. Такие люди рассказывали, что после физической смерти смотрят на себя со стороны, видят, как вокруг них собираются люди, кричат, пытаются помочь и т.д., а потом решаю войти обратно в тело или нет.
(Тихоплав.?.?. "Жизнь после смерти")


Конференция Школы ДЭИР > Вопросы к преподавателям > Вопросы по ауре

Автор: Vladimir 31 Jan 2002, 18:55:00
Уважаемый Кондаков, я задаю Вам как ведущему семинары "Теория энергоинформационных взаимодействий" такие вопросы:

1) В 1-й книге ДЭИР написано, что вначале тренировок видимо только эфирное тело, а потом и вся аура целиком. То есть можно видеть и ауру астрального тела и ментального, но поскольку в книге по терапии истинной кармы пишется, что эти тела существуют всего лишь как срезы соответствующих качеств, то получается, что видя всю ауру в цвете мы видим: эфирное тело, астральную компоненту эфирного тела и ментальную компоненту эфирного тела? Или кроме этого можно по ауре судить и о других компонентах, например: каузальной, буддхиальной и др.(во многих книгах написано, что каждое из этих тел создает свою ауру)?

2) Когда ударяешься обо что-нибудь лбом или чихаешь, перед глазами появляются хаотично движущиеся искорки. Являются ли эти искорки частью ауры или это просто наблюдается энергоинформационное пространство мира?

3) Является ли излучение ауры электромагнитным или это энергия другого качества?

4) Аура видится физическими глазами или это просто физические глаза нужно тренировать, чтобы развивать более тонкие эфирные глаза?

5) Что такое "третий глаз" о котором пишет Б.Сахаров в "Открытии третьего глаза" с точки зрения ДЭИР?

Автор: 01 Feb 2002, 18:16:00
Здравствуйте Владимир!
Спасибо за хорошие вопросы. Как Вы сами понимаете мои ответы не могут претендовать на истинные для Вас, поэтому я выскажу свою точку зрения, и буду рад, если помогу Вам.
1. Видимая часть эфирного тела является продолжением тех процессов, которые происходят в теле физическом. Т.е. если исходить из условия, что физическое тело является продукцией некоего более масштабного процесса, эфирное тело это продолжение этогоже процесса, сознание как феномен существующий благодаря физическому и эфирному телу, то рассматривать жизнь физического тела отдельно от его продолжения становится невозможным. Наши глаза воспринимают ограниченный спектр энергии. Переход энергии из одного качества в другое, за пределы видимого спектра становится для нас необъективным. Мы просто стараемся расширить видимый спектр восприятия наших глаз.
Наши эмоции и наши мысли накладывают свой отпечаток на качество самого процесса и естественно мы видим изменения в эфирном теле (астральное и ментальное). Соответственно происходят изменения и в более дальних слоях, затрагивающих эгрегориальные процессы (каузальные и буддхиальные). Но все это одно и тоже, просто перетекание энергии из одного качества в другое.
2. ИМХО. Скорее всего это связано с физиологическими изменениями восприятия света в наших глазах.
3. Детальный ответ Вам вряд ли кто нибудь даст. Не только электромагнитные, но еще и биохимические, тепловые, и т.п. процессы.
4. Аура видится именно физическими глазами. Другое дело, что наши глаза способны воспринимать еще и тепло, давление воздуха, электромагнитные колебания.
5. Способность видеть (слышать, ощущать)из эфирного тела или в области внимания, без участия внутреннего критика.


Конференция Школы ДЭИР > Вопросы к преподавателям > Возможно ли воздействовать на радиационный фон?

Автор: Sandra4 18 Jun 2002, 11:43:08
Возможно ли воздействовать энергетически на радиационный фон? Есть ли какие-либо разработки на эту тему?

Автор: Резник 18 Jun 2002, 20:58:59
В первую очередь можно воздействовать на свою восприимчивость к действию радиации, несомненно, идет речь о низких дозах радиоактивного фона на территориях, пострадавших, вследствие Чернобыльской каткстрофы.
На внешний уровень влиять можно лишь косвенно и незначительно, можно говорить о фоновых.
Удачи!


Конференция Школы ДЭИР > Вопросы к преподавателям > Взаимодействие ЭИ-поля с "виртуалкой"

Автор: Железный Вепрь 13 May 2002, 07:56:15
Уважаемые господа преподаватели !
Может ли кто-нибудь из вас ответить на такой вопрос ?Прошу вас разъяснить мне, правильно ли я понимаю следующее. Подсознание контачит с энергоинформационным полем. Чтобы сделать информацию оттуда доступной сознанию, подсознание преобразует её в подходящий формат в виде ВАК - образов и размещает их в виртуальном пространстве как в базе данных. ERGO, в "виртуалке" находятся указатели-дескрипторы на любую структуру в ЭИ - поле, в т.ч. эгрегоры и т.д.
ERGO, СМЕЩАЯ В ЭТУ ОБЛАСТЬ СВОЮ ТОЧКУ ЯЕ , МЫ АВТОМАТИЧЕСКИ ПОЛУЧАЕМ ВОЗМОЖНОСТЬ ВОЗДЕЙСТВОВАТЬ НА ЭТОТ ОБЪЕКТ.
Прав ли я в своих рассуждениях, и если нет, то в чём ?

Автор: Кондаков 21 May 2002, 02:35:09
Ответ на Ваш вопрос есть, но он требует глубокого проникновения в эту тему и некоторого времени.
Нет смысла пересказывать статьи ТКВ, лучше дождаться их обнародования.
Скорее всего после сочинской конференции.
С уважением,
Геннадий Кондаков.


Конференция Школы ДЭИР > Вопросы к преподавателям > Биоритмы природы или проявление кармы

Автор: ALEX* 19 Feb 2002, 17:39:00
Прочитал 1 и 2 книги, сразу запустил программу сработало на ура smile . Мучает давно один вопрос, наверное, поэтому и стал читать книги по ДЭИР:
уровень моей работоспособности, настроения, творческих способностей очень сильно коррелирует с временами года, меня это, извиняюсь за выражение, просто задолбало уже. Ситуация такая: с нового года, весна, лето - полет нормальный, все идет как надо, как только наступает осень - все, абсолютно все, катится вниз: нет ни настроения, ни желания работать, ни мыслей никаких, как летаргический сон, провал, потом опять подъем И так из года в год, последнее время стал это отслеживать, принимать разные усилия, не помогало...
Так что это биоритмы или проявление кармы, что делать посоветуете? smile

Автор: Авенировна 20 Feb 2002, 14:03:00
Дорогой Алекс, если у вас по этому поводу нет чувства вины, то это не карма. Шучу, но в каждой шутке есть доля правды.
Конечно существуют так называемые биоритмы. И Луна и Солнце на нас действуют (с Нового года, например, день начинает прибавляться). Все человечество и весь животный мир и мир растений живут по биоритмам.Ну с растениями совсем просто и понятно. А вот с нами людьми, например, у нас весной и осенью повышенное выпадение волос с головы - линяем как настоящие зайцы ( это, кстати, очень нравится всяким фирмам, которые на нас делают деньги, продавая всякие препараты от выпадения волос, так же к зиме мы все набираем вес - полнеем и т.д. и.т.п. А если вы это уже заметили для себя и стараетесь учесть,чтобы быть эффективней, то вы просто молодец - таких мало. Люлди больше ищут причины в других людях - кто-то на них...из-за кого-то у них...
Тренируйте физическое тело. Отвечала Литвинова Наталья Авенировна


Конференция Школы ДЭИР > Вопросы к преподавателям > Бесы

Автор: Batman 26 Nov 2001, 16:14:00
Существуют ли бесы, которым так пугает РПЦ и если да, то сможет ли с ними справится хранитель-I?

Автор: 27 Nov 2001, 18:31:00
Если под словом "бесы" подразумевается некий деструктивный элемент проявления психологических особенностей человека под влиянием внешних факторов, то с этой точки зрения первый хранитель обязательно поможет.

Автор: Gio 28 Nov 2001, 01:34:00
Господин Кондаков, простите великодушно, а можно попроще [image] или наоборот пободробнее, даже не знаю...............

Автор: Batman 28 Nov 2001, 14:33:00
Вообще то под словом "бесы" я подразумевал неких могущественных энрегоинформационных сущностей, обладающих разумом и злыми намерениями.

Автор: 28 Nov 2001, 18:19:00
Давайте разберемся:
1. Понятие "злые намерения" подразумевает именно Ваше субъективное восприятие внешних (по отношению к Вам ) проявлений. Для другого человека это может пройти незамеченным или даже наоборот (отличная от Вашей сетка значений);
2. Если это некое энергоинформационное существо, приносящее Вам дискомфорт, следовательно оно воздействует на Ваши анализаторы посредством тех носителей которые привыкло фиксировать наше подсознание (фотоны света, звуковая волна, химические элементы, электромагнитные волны и т.д.);
3. Предположим, что эта сущность знает как использовать эти носители для удовлетворения своих потребностей. Но откуда она это знает?
Ведь мы же не знаем, что ощущает муравей когда мы воздейтвуем на него своим ВП. Может он вообще не замечает нашего присутсвия, и для него это лишь очередное стихийное явление;
4. И если говорить о разумности этой сущности, то только в рамках нашего восприятия разума. Следовательно эту сущность кто то научил использовать именно те носители, которые воспринимают именно наши анализаторы!
5. Делаем простой вывод - любая сущность которую мы воспринимаем, создана сознанием и энергией другого человека, а следовательно с ней можно справиться так же как с человеком.
6. Проблема в том, что слово "бесы" - это как правило либо реакция на ЭИП, либо (что вероятнее) кармические комплексы, либо (что очень редко встречается) некая сущность созданная с соблюдением определенного ритуала.
Для человека, владеющего навыками создания и утилизации подобных энергоинформационных механизмов, этот феномен не представляет опасности.

Автор: Batman 29 Nov 2001, 12:52:00
Спасибо за столь подробный и обстоятельный ответ, но я тем не менее, не до конца разобрался. Видимо, я не так выразился, когда говорил что имею ввиду под словом бесы:

Как гласит легенда, один из ангелов (Люцифер), восстал против Бога и после этого сделался черным (падшим) ангелом. Его последователи (бесы), судя по тому, что говорит РПЦ, пытаюсья совратить людей с пути истинного и вложить в них ложные учения. А совратив, начинаю творить с этим человеком зло - оказыват негативное воздействие на его здоровье, судьбу и т. д.

Мне вот что интересно - на сам ли деле существуют эти сущности, или все очень просто и за "происки бесов" люди принимают воздейсвтие ЭИП, а Люцифер - это просто придуманная церковью легенда?

P. S. Насчет муравья. Человек может просто раздавить муравья, и будет знать, что эти причиняет ему вред. Так что и бесы могу знать (если они существуют), как причинить человеку вред.

[Это сообщение правил Batman (29-11-2001).]

Автор: Куратор 30 Nov 2001, 02:02:00
В этой постановке на этот вопрос точно ответить нельзя. Мир достаточно многообразен и в нем наверняка есть сущстности, для которых человеческая энергетика есть просто источник питания. Ведь мы питаемся разными представителями как флоры так и фауны.
Скорее всего эта легенда возникла в тот момент, когда кто-то, вполне возможно один из первоиерархов новой в то время религии, умудрился вляпоться по самые помидоры в отнюдь не мед. Не зная, что это, он вполне естественно назвал это тем что противоречет новой идеологии т.е. Люцифером [image] [image] (здесь у меня крыша протекла [image] ).
На данный момент существует без всякого самнения как и эгрегор, так и сущность Великого Зодчего.
Но это опять же бес всякого сомнения сущности созданные людьми, и кстати не обязательно сатанистами, со страху натворить можно многое.
А вред это понятие крайне субъективное.

Есть такая легенда:
Зимой лютой летел воробей. Шла корова и хвостом, случайно, ударила замершего на лету воробья. И он упал в свежее коровье дерьмо.
Отогрелся и начал чирикать.
Рядом пробегала лиса. Она услышала чириканье воробья, вытащила его и дерьма и съела.
Мораль этой басни такова:
НЕ ВСЯК ТОТ ТЕБЕ ВРАГ, КТО ТЕБЯ В ДЕРЬМО ЗАСУНУЛ!!!
И НЕ ВСЯК ТОТ ТЕБЕ ДРУГ КТО ТЕБЯ ИЗ ЭТОГО ДЕРЬМА ВЫТАЩИЛ!!!

Так что все оносительно .................

[Это сообщение правил Куратор (30-11-2001).]

[Это сообщение правил Admin (07-12-2001).]

Автор: boosted 30 Nov 2001, 16:25:00
2Batman:
Христианство и разум несовместимы (С) не мой

Автор: lee 30 Nov 2001, 17:43:00
не надо так однозначно выражаться! это из области: "весь мир ..., все бабы..."

Куратор, вы это... с Люцифером погарячились-то.

Автор: boosted 30 Nov 2001, 23:17:00
2lee
Гм... рискую завести тему в оффтопик, но чем вам неугодил Люцифер что вы к нему так предвзято относитесь? это ведь своеобразный архетип... причем довольно достойный... хотя бы с точки зрения ДЭИР (сужу по ТИК)

Автор: Paranoia 03 Dec 2001, 00:47:00
Уважаемый Куратор!А поподробнее, плс, про взаимодействие с Великим Зодчим можно?!!Он мне тоже очень симпатичен...
ПЛИИЗ...

[Это сообщение правил Paranoia (02-12-2001).]

Автор: Batman 03 Dec 2001, 08:45:00
Мда. Если так так дальше дело пойдет, брошу ДЭИР и побегу в церковь грехи отмаливать
Щютка

Автор: lee 03 Dec 2001, 13:16:00
Новые знания полезны своим дополнением и корректировкой мировозрения. Но, бросаться из одного отрицания в другое не разумно. А понятие Люцифера не самое привлекательное. Лично мне не симпатичен гомосексуализм и насилие.

Автор: boosted 04 Dec 2001, 21:59:00
Откуда такая инфа?... Я всегда думал что это имя означает "несущий свет"... По легенде, это один из ангелов, восставший против бога и свергнутый за это с небес... Олицетворяет свет и знания... покровитель воздуха...

Автор: ТКВ 04 Dec 2001, 22:10:00
Вы еще устройте суд над мифическими персонажами - уж сколько им всего наприписывали, просто жуть!!!
Сон разума рождает чудовищ. В том числе и бесов.

Автор: Batman 05 Dec 2001, 13:01:00
ТКВ, вы хотите сказать, что бесов вообще не существует? А НЛО, а злобные сущности, которые похитли одного путешественика по астральным мира, о котором пишется в книге про сушностей-II?

Автор: lee 05 Dec 2001, 14:12:00
НЛО - бесы? Вот уж мракобесие

Автор: Batman 05 Dec 2001, 17:47:00
Ли, а кто такие тогда НЛО?
Кстаити, е еще попутный вопрос: кто такие неорганики?

Автор: lee 05 Dec 2001, 18:48:00
Про НЛО уже писали. Короче, не жители Земли с нашего измерения. Неорганики, в данном форуме - существа не с нашего измерения, т.е. нематериальные.

Автор: Paranoia 05 Dec 2001, 19:11:00
Помню, когда в школе училась, учительница литературы устроила суд над Базаровым...

Я была Базаровым...и одновременно его адвокатом...

Базаров выиграл судебное разбирательство...

Предлагаю устроить суд над Великим Зодчим...

P.S. Чур эфирными помидорами не кидаться...в ответ полетят эфирые яйца...причем тухлые...

Автор: Куратор 05 Dec 2001, 23:53:00
цитата:
Уважаемый Куратор!А поподробнее, плс, про взаимодействие с Великим Зодчим можно?!!Он мне тоже очень симпатичен...

Для начала, надо научиться работать с эгрегором церкви. Если есть вопросы то кидай мне на мыло, не в топике...

Лее, ты мне симпатичен, но почитай Библию, а именно откровения Иоана Богослова..... Здесь снова крыша едет

Возвращаясь к основному вопросу, с проявлениями "бесовщины" практика показывает, что 1 хранитель справляется без труда. Остальные тоже, в основном конечно или СОЮЗНИК, или "домик".

Удачи!!!

[Это сообщение правил Admin (07-12-2001).]
Автор: Aelita 06 Dec 2001, 00:30:00
цитата:
пишет Paranoia:
Предлагаю устроить суд над Великим Зодчим...

А потом над Змеем Горынычем, Бабой Ягой, и Кащеем Бессмертным...

цитата:
пишет Куратор:
<...> но почитай Библию, а именно откровения Иоана Богослова..... За Зодчим шли по своей воле, <...>

При всем уважении...
А был ли мальчик?
Ведь всем известно, что в Библии очень много аллегорий и притч, далеких от того, как было на самом деле, плюс, если пропустить через несколько переводов с одного языка на другой, а не потерялась ли истина по дороге?

Автор: Paranoia 06 Dec 2001, 01:38:00
Не, Аэлита, над Змеем Горынычем и остальными не оригинально...Давайте судить первого Хранителя...

Куратор...это не наезд( [image] )

P.S. Предупреждение про помидоры остается в силе...

Автор: Aelita 06 Dec 2001, 01:49:00
цитата:
пишет Paranoia:
над Змеем Горынычем и остальными не оригинально...Давайте судить первого Хранителя...

Давайте уже тогда целого союзника, только за что, и что это даст?

Автор: Paranoia 06 Dec 2001, 02:01:00
Это будет мстя за "домик" - его ведь в "союзники" не взяли...

Автор: boosted 06 Dec 2001, 11:38:00
2Aelita:
>А потом над Змеем Горынычем, Бабой Ягой, и Кащеем Бессмертным...
на счет Бабы Яги РПЦ уже постаралась http://www.edu.nsu.ru/atheism/articles/kp01.htm
на Деда Мороза тоже зубы точит
http://premier.region35.ru/gazeta/t/np186/3s.shtml

>а не потерялась ли истина по дороге?
сомнительно что она там вообще была...

Автор: lee 06 Dec 2001, 12:23:00
Куратор мне друг, но истина дороже

Уважаемый, если лица с никами "куратор - модератор" будут писать о симпатии к Люциферу (князю ада), то завтра мы увидим любопытные статьи о школе ДЭИР в разных изданиях.

Автор: Paranoia 06 Dec 2001, 15:32:00
Лии, дык одно дело официальная позиция школы ДЭИР, а другое дело ИМХО конкретного человека, личное мнение тобишь...

Автор: lee 06 Dec 2001, 15:44:00
... и куратор в топике для преподавателей высказывает свое личное мнение... Попробывал как-то Путин высказать личное мнение про сортиры...

Автор: Batman 06 Dec 2001, 17:39:00
цитата:
пишет boosted:
http://www.edu.nsu.ru/atheism/articles/kp01.htm
на Деда Мороза тоже зубы точит
http://premier.region35.ru/gazeta/t/np186/3s.shtml

Мда, похоже священники потихоньку начинают умом трогатся [image] Это что, православный эгергор их так зазомбировал?

Автор: Paranoia 06 Dec 2001, 17:45:00
Лии, неужто если в газетах напишут, что ДЭИР - секта сатанистов это на тебя как - то повлияет?А может ты газетам ВЕРИШЬ?!

Автор: lee 06 Dec 2001, 18:07:00
Паранойа, неужто такие банальные вещи еще и комментировать нужно!

Автор: Куратор 15 Dec 2001, 18:21:00
Lee, остынь..... tongue
Ты мне глубоко симпатичен, не удивлюсь если мы почти ровестники, но это ДЕЙСТВИТЕЛЬНО ТОЛЬКО МОЁ ЛИЧНОЕ МНЕНИЕ.

Если хочешь помой мне косточки, нет серьёзно, без обид....
Но оно тебе надо?
Твоя позиция и так ясна....

Удачи!

Автор: Куратор 15 Dec 2001, 18:24:00
Если хочешь я буду отвечать без ника Куратор, у меня в форуме есть запосной и часто им пользуюсь. biggrin


Конференция Школы ДЭИР > Вопросы к преподавателям > Безконтактная работа

Автор: Linx 21 Feb 2002, 09:59:00
Здравствуйте Уважаемые преподаватели! smile
Я занимаюсь рукопашным боем по системе Кадочникова, и в ней есть такой "раздел" как безконтактная работа, т.е. управление противником без контакта (физического) с ним. Что это существует, я убедился на собственном опыте, тренер неоднократно показывал эту "работу" нам.. да и на кассетах с другими последователями Кадочникова, да и им самим- такая техника показывалась не раз!
В чём заключается безконтактная работа? Для пояснения расскажу внешнею картинку: человек (противник) имеет намерение нас атаковать, "П" идет в атаку, мы воздействуем на него безконтактно с расстояния (и дальнего и ближнего) и человек как бы проваливается в движении, "мажет" или вообще падает...
На тренировках нам объяснили, что эта работа происходит за счёт управления вниманием. И ничего более пока не сказали (я занимаюсь этим стилем уже почти 5 лет). После того как я прочитал книги Верищагина, прошел очно 1 ступень- появились какие то догадки об этой безконтактной работе, но сам принцип я так и не понимаю.
Вопрос: Что по Вашему мнению, лежит в основе мехинизма, принципа безконтактной работы!? Только лишь управление вниманием? Или это работа с энергетикой?
Спасибо, с уважением Рысь aka Linx (не путать с Lynx)
P.S. Также я был свидетелем и неоднократно видел нанесение безконтактных ударов, которые довольно таки сильно воздействовали на "противников". Опять же- что это!? Неужели идет такая сильная концентрация энергии!?

Автор: Дубков 26 Feb 2002, 01:03:00
Да.КОНЦЕНТРАИЯ энергии + СИНХРОНИЗАЦИЯ процессов энергетической активности нескольких уровней. С уважением.
Дубков В.Ф.


Конференция Школы ДЭИР > Вопросы к преподавателям > Астральная проекция

Автор: Aleksey 24 Mar 2002, 20:00:00
Очень требуется подсказка на вопрос.
Проблема:Не удается полностью отделиться от тела.

Вхожу в пограничное, между сном и бодрстванием, состояние. Без проблем отделяю руки, могу их удлиннять, т.о исследовать комнату. Когда руки отделились,начинаю "хотеть" приблизиться к потолку, но не пытаясь как бы тянутся к нему -чтобы физическое тело не откликнулось на это. После нескольких минут таких попыток так и не удается добиться даже вибраций (они обязательно должны быть?). Далее, вроде как отделился, но нет - начался ОС и идет просто "картинка". Пробую летать - вроде лечу, но это опять просто "картинка" т.к. нет соответствующей легкости и скорости как при ВТО (иногда, правда ооочень редко удается испытать эти ощущения). И вот так все ОС-ы. Казалось бы, тело в крайне расслабленном состоянии, все отключено,но настоящий полет не получается даже в ОС. Иногда бывают и вибрации, но случаются они сами по себе, т.е. когда я не пытаюсь что-то сделать сознательно.Это случается неожиданно, поэтому я не успеваю собраться, "зажимаюсь" - и отделение не происходит.
Подскажите, пожалуйста, в чем может быть проблема и как достичь окончательного результата.

Автор: 29 Mar 2002, 17:07:00
*Aleksey Очень требуется подсказка на вопрос.
Проблема:Не удается полностью отделиться от тела.*
Приветствую Вас Aleksey и вашем лице весь отряд астролетчиков России, дальнего и ближнего зарубежья (это вполне серьезно)! Что касается технологий отделения сознания от тела физического, то можно сказать что:
1. В школе пока нет методик, т.е. инструкций по астровзлету, развороту и посадке которые утверждены и рекомендованы к преподаванию. По этому вопрос, было бы правильно разместить в какой либо другой рубрике, а не в вопросах преподавателям.
2. Заниматься такого рода практиками Вам, как свободному человеку никто запретить не может. Любой позитивный результат только приветствуется и собственно так рождаются новые методики.
3. Огромная просьба, поосторожнее с такими выражениями как:* достичь окончательного результата, полностью отделиться от тела *и тому подобное. Подсознание штука серьезная, если не правильно поймет, то последствия трудно предугадать.
Рекомендации можно дать только по подготовке к полету, как к достиженю цели, но они Вам известны – это вторая ступень. Держите в курсе своих достижениях работников клуба, преподавателей это действительно очень интересно, чем же дело закончится.

Автор: diehard 06 Apr 2002, 00:53:00
Вопрос в развитие темы:
цитата:

ОБЩИЕ НАПРАВЛЕНИЯ РАЗВИТИЯ ДЭИР

...

2. Исследования дальнего (шаманские путешествия, астральные путешествия, перемещения в эфирном теле, выход на энергослои Земли ( в том числе Шамбалы) и Космоса, места силы и работа с ними и проч.)

...
(Техника Одушевления Предметов I, 2000г. стр. 114

Как с этим обстоят дела? Совершены ли какие-нибудь шаги в указанном направлении? Или это в большей степени декларация, обозначающая потенциальный интерес?

Спасибо.
Автор: diehard 15 Jul 2002, 13:34:12
А темка-то заглохла и на вопрос никто не сподобился ответить, странненько...

Автор: Марченко 15 Aug 2002, 22:59:56
Совет дать не мудрено но хорошо запомните "Знать ПУТЬ И ПРОЙТИ ПУТЬ ЭТО НЕ ОДНО И ТОЖЕ" А иследования в этой области проводятся и довольно успешно Придет время и мы обучим вас этим простым технологиям.НО пока Я невижу массовой заинтерисованности в обучении этому феномену :eek:

Автор: 75-1028228191 15 Aug 2002, 23:40:22
Жду не дождусь этого времени обучения выхода в АСТРАЛ :eek:

Автор: obormotik 16 Aug 2002, 10:10:30
Цитата
НО пока Я невижу массовой заинтерисованности в обучении этому феномену

Это ж какая массовая заинтересованность должна быть этим феноменом ? Пока все как однин не захотят в астрал переселится ? ;) :eek:

Пора уже делать школу для более узких кругов, но не таких как только преподователи :)

Автор: Марченко 16 Aug 2002, 14:54:06
Заинтерисованность согласно внутрен миру а не амбиции

Автор: Марченко 16 Aug 2002, 14:56:43
Если ученик готов то учитель всегда найдется :inyan:

Автор: obormotik 16 Aug 2002, 16:19:30
Цитата
Если ученик готов то учитель всегда найдется

Тогда уж так: Если ученик готов, тогда он и сам в астрал выдйет без помощи какого-то там учителя...

Автор: Марченко 18 Aug 2002, 00:40:59
Уважаeмый obormotik Учитесь -ГОТОВТЕСЬ.Удачного Полета.И снимаем тему с обсуждения

Автор: Aniks 03 Sep 2002, 16:01:47
Цитата (Марченко @ 16 августа 2002, 01:59)
Совет дать не мудрено но хорошо запомните "Знать ПУТЬ И ПРОЙТИ ПУТЬ ЭТО НЕ ОДНО И ТОЖЕ" А иследования в этой области проводятся и довольно успешно Придет время и мы обучим вас этим простым технологиям.НО пока Я невижу массовой заинтерисованности в обучении этому феномену :eek:

Может уважаемый Марченко и снял чето с обсуждения, но видимо его представления о количестве заинтересованных привратно. Это не имхо, но факт.
И второе - ждать больших групп не к чему(разве что к деньгам, но это примета ;) ) ибо тема достаточно специфична.

Автор: guestn 09 Sep 2002, 19:34:02
Могу только добавить что
1-тоже очень заинтересован в этой теме
2-в случае когда обижают во сне(ИМХО неорганики)-очень помогают клубные сущности(тройник)
Ежели у кого чего есть поделитесь плз,а то кроме Елены Мир (Осознанные сны) пока черпать идеи неоткуда.
Младший :cool:

Автор: Марченко 10 Sep 2002, 21:24:29
УВАЖАЕМЫЕ РЕБЯТА посмотрите на свои сообщения со стороны от них прет агресия или безцеремонность . А это говорит о не сбалансированной работе определенных участков мозга и вы хотите научится работать с этим феноменом.НО тем не менее Я уверен что у вас все нормализуется и мы в дальнейшем будем говорить нормально об этом явлении.Успехов вам

Автор: obormotik 11 Sep 2002, 09:54:33
А по-моему, уважаемый господин Марченко, Вы просто превратились в торгашей (уж извините за безцеремонность). И конешно Вы не будете раздавать свои знания всем и затак, это тоже можно понять... Но какой смысл списывать свое нежелание делиться знаниями на неподготовленность учеников ???

Автор: obormotik 11 Sep 2002, 19:39:01
Марла, я лишь выразил свое мнение, (не претендуя на истинность) но оно всетаки есть отражение одной из сторон школы...
А насчет тихо мирно развиваться... так так и делаем, просто хотелось бы чтобы сильные помогли слабым, а не отпихивали нехотя в сторону...

Вот и все... это лишь одно из многочисленных отражений реальности...

Автор: Марченко 13 Sep 2002, 00:25:50
obormotik Я извеняю вас за безцеремонность потому что ВЕРЮ ( как аукнется так и откликнется ). А в остальном все Хорошо Караван идет.............................................. А Ученик СОЗРЕЛ !!!!!!! А может ..................................

Автор: Марченко 13 Sep 2002, 00:38:39
Уважаемый Aniks маштабы зависят ( от ширины ДУШИ,от Внутренней СИЛЫ ).НО каждому свое !!!!!!! А комуто и своего не взять!!!

Автор: СЕРЕГА 13 Sep 2002, 01:59:01
Анатолий Владимирович! Я тоже слабый! Как Обормотик!!! Может и мне чего перепадет :rolleyes:


Конференция Школы ДЭИР > Вопросы к преподавателям > РЭЙКИ+ДЭИР=?

Автор: erla 18 Mar 2002, 15:25:00
Здравствуйте! smile
На данное время я прошел две ступени ДЭИР (очно).
Честно говоря, мне не хватает поддержки других людей, когда возникают вопросы, ведь после 3 дней очного прохождения курсов следует самостоятельная работа, часто сталкиваешься с непонятным... confused А советы людей твоего "уровня развития" не всегда помогают (если не мешают в обучении), т.к. часто несут субъективную и запутанную информацию. frown Надеюсь, что в этой конференции я смогу найти эффективную помощь! smile
Вопрос: Есть ли какие-либо "противопоказания" для ДЭИРовца для его инициации в Рэйки? Есть ли в ДЭИР методики целительства себя и других?

Автор: Дапин 20 Mar 2002, 01:08:00
1. Школа ДЭИР дает навыки, но вы сами все за себя решаете. Вы свободный человек.
Противопоказаний для инициации ДЭИРовца в РЭЙКИ нет. Но вы должны четко себе давать отчет в том, что при инициации вы подключаетесь и эгрегору РЭИКИ. Но от эгрегора вы можете отключиться. Хуже то, что при работе в школе традиционного РЭЙКИ вы являетесь донором для «учителя», для главы школы. Порвать такую связь сложнее. Если вздумаете инициироваться в РЭЙКИ, идите лучше в нетрадиционную школу (направление Дайяны Стайн) – там нет привязки к главе школы.
Сам я до ДЭИР занимался РЭЙКИ и обучал РЭЙКИ. И сейчас однозначно утверждаю (это мое мнение, у вас может быть другое), что возможности ДЭИР значительно выше, чем в любой другой школе.
Сейчас я методики РЭЙКИ практически не использую. Нет никакого смысла.
Единственное достоинство РЭЙКИ – при работе в этой системе (целительство других) вы не можете взять на себя чужую болезнь.
2. Полноценных методик целительства других в ДЭИР пока нет. Мое мнение – целительство других - это для профессионалов. Там много тонкостей.
Методики целительства себя - «Энергопост», «Здоровье, с использованием быстрого поста» (официально пока не принята).

Автор: erla 20 Mar 2002, 07:45:00
Доброе утро! smile
Спасибо Вам! smile smile
Эта информация пришла ко мне очень вовремя!..