Конференция Школы ДЭИР [Powered by Invision Power Board]

Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Конференция Школы ДЭИР > Вопросы ТКВ > Про орфографию!!!!!!!!!!!!!!!!!

Автор: Ldoro 11 Dec 2001, 02:21:00
Уважаемый ТКВ. Извините за бестактность.
Мы все взрослые люди, говорим о таких значимых вещах, да только все кудато спешат, когда дают ответы на вопросы или задают их.
Но Вы являетесь авторитетным лицом, и я думаю должны смотреть то что пишете, и не отправлять свой ответ не проверив ошибки.
Еще раз извините.

Автор: ТКВ 15 Dec 2001, 03:05:00
Да, должен бы.
Но я очень занят - а клавиатура у меня иногда глотает буквы, да и сам окчепятываюсь.
Форум- это все таки не формальное общение. А статьи у меня выверенные, выверенные!
Но конечно учту.

Автор: AMBI 15 Dec 2001, 17:23:00
цитата:
пишет Ldoro:
Уважаемый ТКВ. Извините за бестактность.
Мы все взрослые люди, говорим о таких значимых вещах, да только все кудато спешат, когда дают ответы на вопросы или задают их.
Но Вы являетесь авторитетным лицом, и я думаю должны смотреть то что пишете, и не отправлять свой ответ не проверив ошибки.
Еще раз извините.

"Кудато" читай куда-то.

Но Вы являетесь авторитетным лицом и, я думаю, должны смотреть то что пишете и не отправлять свой ответ не проверив ошибки.

Сравните с оригиналом. ( однородные члены предложения). biggrin biggrin biggrin biggrin biggrin biggrin biggrin

[ 15-12-2001: Сообщение правил(а): AMBI ]

Автор: ytrewq 15 Dec 2001, 18:31:00
Если уж на то пошло...

Но Вы являетесь авторитетным лицом и, я думаю, должны смотреть то, что пишете - и не отправлять свой ответ, не проверив ошибки. cool cool cool

[ 15-12-2001: Сообщение правил(а): ytrewq ]

Автор: AMBI 16 Dec 2001, 22:29:00
А у меня запятых на клаве только две - одна RUS другая EN.

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)


Конференция Школы ДЭИР > Вопросы ТКВ > Ваше ИМХО , что лучше?

Автор: las_cool 07 Mar 2002, 19:25:00
В книгах ДСВ прослеживается кое-где мысль, что ДЭИР лучше изучать самостоятельно по книгам. Но тут же дается ссылка на курсы.
Ваше ИМХО. Как лучше изучать ДЭИР?
Какие плюсы и какие минусы имеет каждый способ?

Автор: ТКВ 30 Mar 2002, 00:48:00
Извините за поздний ответ - меня не было в стране.
Вообще все, если получается, лучше изучать самостоятельно - только тогда можно быть уверенным, что навык никогда не подведет. Маленький -да свой.
Минус - не все выходит сразу и кое-что из текста принципиально не взять.
Очные занятия быстрее, эффективнее и дают больше - но потом нужно тренироваться больше, чем после самостоятельного получения того же навыка. Плюс многое можно почувствовать просто за счет общей атмосферы. С другой стороны, и получается лучше. С третьей, тренинг в группе с обилием разных людей более приближен к боевым условиям.
Минус - платность и разнородность группы.

Автор: Zmiy 30 Mar 2002, 17:17:00
А можно ли самому пройти четверку? Я пытался - меня на клубе отговорили. Мол, башню на раз сносит...

Автор: ТКВ 31 Mar 2002, 05:01:00
Можно-то можно. Но... не могу отвечать за "но". Ошибки в такой штуке больно дороги, а человек ну так уж устроен, что из 999 правильных вариантов он выбирает 1 неправильный...
Я же врач - а значит, перестраховщик.


Конференция Школы ДЭИР > Вопросы ТКВ > Эффективность очного обучения

Автор: Gerda 10 Apr 2002, 07:48:00
Уважаемый Кирилл Валентинович!
Кажется, вы преувеличиваете эффективность очного обучения ДЭИР.
Не буду отнимать время жалобами типа "не получается","не ощущается","не работает". Упомяну только конкретные факты.
Я очно прошла 5 ступеней, ОП и карму.
После прохождения 3-й ступени обнаружилось, что порча, о которой мне говорили за год до ДЭИР, жива-здорова, и перетяжка ее не взяла. Дальше больше. Мне повезло попасть на диагностику к сильному экстрасенсу, блестяще владеющему шаманскими техниками (очень хотелось установить причину варикозного расширения вен). Список энегетичеких проблем получился весьма внушительным, и помимо вышеупомянутой порчи выявились еще две, одна перешла от бабушки, другую получила в детстве.
Через 2 месяца в перерыве занятий по 4-ке я обратилась с вопросами к преподавателю. Ее вердикт - "что-то есть, но не порча, а больше похоже на ваши собственные мысли", хотя к тому моменту я, возможно, кое-что уже убрала.
После этого были полтора года занятий ДЭИР и не только. Кажется, я справилась со всеми обозначенными проблемами, порчи на мне уже никто не обнаруживал, но проблемы с венами не уменьшились. А потому, когда 2 месяца назад в наш город снова приехала целительница-шаманка, я сходила к ней на консультацию. И оказалось, что причина у моего варикоза, та же, что и у порока сердца моих бабушки и прабабушки - родовое проклятье, передающееся уже больше 20 поколений.
В связи с этим напрашивается вывод - очное посещение занятий не дает никаких преимуществ, человек так же остается один на один со своими проблемами.
Единственный очевидный плюс - коллективные занятия энергетикой дают более сильные ощущения.
Утверждение о том, что на очных занятиях преподаватель контролирует весь процесс, и это гарантирует правильность результата, представляется весьма спорным. Иначе, как же тогда под руководством преподавателя я получила оболочку поверх 3 порч и родового проклятия?

Автор: ТКВ 10 Apr 2002, 15:48:00
Это не проблема эффективности ступеней.
Может быть, ваша шаманка все-таки определится со своей индукцией, что же у вас - три порчи или родовое проклятие аж на 20 поколений?

По сути, ваш вопрос сводится к следующему: что же после пяти ступеней ДЭИР шаманка, к которй я хожу и хожу, говорит мне, что у меня порчи, находя их все больше и больше? Разве очная ступень не затыкает рот шаманке?

Ответ: шаманке по роду ее занятий нужны деньги и власть. Будете ходить дальше, она у вас и связку с миром мертвых "найдет". Ее индукция - ее способ выживания. Имеющий право на существование, но одновременно являющийся явлнеим, с которым борется Школа. Обратите внимание, она не сказала "у тебя варикоз, я тебе помогу" - она стала распространяться за порчи и их источник. Зачем и для чего?

Соображения: пройти-то вы прошли, и за энергетические результаты можно ручаться, но вот то, что говорилось на первом же занятии, помните плохо: "оболочка не защищает от пули, кирпича, собственной глупости и слова. Сам не можешь обнаружить у себя порчу - слова другого не помогут тебе, а только приведут к потере, так как ты сам не можешь проверить их истинность, а говорящий получает над тобой власть."
Что и произошло в данном случае. Вульгарная индукция со следовыми полевыми нарушениями. Бороться довольно просто: достаточно сделать глаза пострашнее и сказать "я знаю, она заразная -вон, вон над плечом у вас уже появляется!!!" И, если вы сыграли все правильно, шаманка рассосется как беременность у кролика.

Доказательства: а) вот и преподаватель увидел у вас не порчу, а нечто поддерживающееся вами же. б) порок сердца любой разновидности и варикоз имеют в своей основе совершенно разные механизмы, чего необразованная в медицине целительница, естественно, знать не могла (хотя, конечно, мы все "страдаем от родового проклятия Адама и Евы" и совершенно здоровых людей не бывает smile ). в) в шаманизме (почитайте про него поподробнее этнографические сборнички АН СССР) нет понятий сглазов, порч и проклятий. НУ НЕТУ! На наблюдаемом ими уровне реальности все это принадлежит к совсем длругим причинам. г) камлание длится часов 20. Сеанс 2-3 часа - показуха.

Совет и напоминание материала ступеней: есть болезни органические и функциональные. Варикоз - болезнь органическая, связанная с ВРОЖДЕННОЙ (генетически обусловленной) слабостью соединительнотканной стенки вены, следовательно энергетика может влиять только на функциональный момент. И явиться причиной, поддерживающей варикоз в настоящий момент (это как пъяный споткнулся и пробил голову - причина-то пьянство, но лечить нужно дырку в голове), энергетика быть не может.
Значит, нужно не пытаться удалять то, чего, если и было, то уже нет - а справляться самостоятельно. А именно, сначала нужно дать себе щадящий режим и с нисходящим потоком снять воспаление (его всегда немного есть). Затем потренироваться и подобрать комбинацию накачки вп\на, чтобы вены (там есть и мышечная стенка, только слабая) оставались сокращены побольше. Поймать ощущение напряженных снаружи\расслабленных внутри мышц. ТОгда кровоток пойдет по глубоким венам. Постепенно начинать расхаживаться в этом режиме - и проблема начнет отступать. Так постепенно сами и справитесь.

Дополнение: индукторы - это люди, торгующие своими словами (а отнюдь не лечением порчи, сглазов и проч). Их лечение очень эффективно против диагностированных ими же самими заболеваний, очень таинственных и невероятно устойчивых ко всему, кроме самого индуктора. Некоторые из них иногда и справляются с проблемой - но все они, видя человека, имеющего проблемы и находящегося в грустном настроении, сначала выполняют первостатейную для себя задачу - привязать к себе. Как правило, это цветистое "обнаружение" чего пострашнее для клиента. Затем начинается как правило простая психотерапия.
Благодаря индукции можно клиента подоить, с ним поработать, а когда он уже не может отдавать деньги (ну нужно отвязаться, и это происходит отнюдь не тогда, когда человек здоров) - можно сказать "все, порчи нет!"
Но мы не можем сделать так, чтобы индукторы заткнулись. Это можете сделать только вы сами.
Вот, собственно, и все.

На практических занятиях учат работать самостоятельно (вы эту основную цель почему-то забыли, сведя все едва ли не к снятию порч) - и конечно, им недостает мистической заинтересованности и сильных эмоций.
Индукторы обеспечивают сильные эмоции и мистический азарт, но они ничему не учат.
Каждый выбирает то, что ему нужно - но мне не хотелось бы понимать, что пять ступеней в школе прошел человек, которому нужна была не собственная сила, а остросюжетная ведОмость. Это было бы нашей недоработкой.

Справьтесь сами и бросьте всякую ерунду. Ничего не оставляет от поражений связка перетяжка-оболочка, и ни один их преподавателей не поставил бы оболочку при непрошедшей перетяжке. Пожалуйста, справьтесь сами. Не разочаровывайте меня. Извините, что разошелся на наболевшую тему. А что говорят ассистенты?

О люди, ну почему вы так не верите в себя!


Конференция Школы ДЭИР > Вопросы ТКВ > Книги В Переводе

Автор: irena prager 17 Feb 2003, 01:32:15
Скажите пожалуйста, планируется ли перевод книг ДСВ на английский язык?
Если да - то в какие примерно сроки, если нет - то по каким причинам?
Спасибо.

Автор: Liudmila 17 Feb 2003, 09:14:53
Добрый день,
потребность в переводе очень велика. мои друзья (после моей информации о ДЕИР) во Франции очень бы хотели заниматься ДЭИР, но нет соответствующих книг. я отправила им телефон и email представителя ДЕИР в Париже. НО очень нужны книги.
с уважением

Автор: ТКВ 15 Apr 2003, 21:21:25
Да, планируется. Просто не хочется осуществлять это непрофессионально - то есть делать самостоятельно.
Ждем, пока процесс в англоязычных странах развернется до той степени, чтобы можно было бы договораиваться с крупным издательством, специализирующимся в данной области.


Конференция Школы ДЭИР > Вопросы ТКВ > Не вреден ли ДЭИР для психики?

Автор: Шурик 09 Apr 2002, 01:35:00
Тут меня на ссылочку натолкнули... Вот что я там вычитал:

ТОЛЬКО ЕСТЕСТВЕННОЕ РАЗВИТИЕ ЧЕЛОВЕКА МОЖЕТ ОБЕСПЕЧИТЬ ГАРМОНИЧНОЕ И БЕЗОПАСНОЕ ВКЛЮЧЕНИЕ ЕГО ЭНЕРГЕТИЧЕСКИХ ЦЕНТРОВ (ЧАКР) - ПРОЦЕСС, КОТОРЫЙ ПРЯМО ПРОПОРЦИОНАЛЬНО ЗАВИСИТ ОТ УРОВНЯ ДУХОВНОГО РАЗВИТИЯ ЧЕЛОВЕКА

ВСЕ ДОСТИЖЕНИЯ ПОСРЕДСТВОМ МЕХАНИЧЕСКИХ УПРАЖЕНИЙ ОТНОСЯТСЯ К ОБЛАСТИ НИЗШЕГО ПСИХИЗМА, ИБО ОНИ НИКОГДА НЕ МОГУТ ДАТЬ ОТКРЫТИЯ ВЫСШИХ ЦЕНТРОВ, не говоря об огненной трансмутации их. ВСЕ ПОПЫТКИ ПРИВОДИЛИ К СУМАСШЕСТВИЮ.

Более подробно:
http://www.sinor.ru/~kalagia/files/abelev.html

Правда это писалось по поводу другой системы, но ДЭИР тоже ведь работает с чакрами и проч.

Так не вреден ли ДЭИР для психики? И нужен ли определённый уровень духовного развития для занятий? И вообще, нужен ли ДЭИР, если "именно ДУХОВНОЕ СОВЕРШЕНСТВОВАНИЕ И ЕСТЬ ТА СИЛА, КОТОРАЯ ДВИЖЕТ ЧЕЛОВЕКА ПО ЭВОЛЮЧИОННОЙ СПИРАЛИ" (опять цитата из ссылки)?

Не хочется Вас ни в чём обвинять, просто интересно ваше ИМХО... eek

Автор: ТКВ 09 Apr 2002, 01:56:00
Бумага все стерпит. Гооврить от имени высших сил легко и удобно - они на бред не реагируют.
У нас вредных последствий нет. А вот с бредовыми идеями о духовности и высшей правильности многие в дурдом угодили.

Автор: Шурик 09 Apr 2002, 03:41:00
Вы хотите сказать, что идея духовного совершенствования - это бред, и именно из-за неё крыша едет?
И все предупреждения о том, что можно с ума сойти от всяких подобных упражнений, во многих "мистических" книгах по совершенствованию человеческих способностей - тоже бред?

(Хотя я сам таких людей не понимаю: пишут, что с ума сойдёшь от упражнений, и дают эти упражнения - прямо руководство "Как угодить в психушку".) biggrin

[ 09 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: ТКВ 13 Apr 2002, 03:01:00
Духовное совершенствование - само понятие, увы, является приличным бредом, поскольку никто никогда не мог дать нерпотиворечивое определение ему. Равно как и "духовность" - термин, за которым вообще ничего не стоит.
Попробую дать определение так:
те, кто говорит о чем-то, чем не стоит заниматься и ничего практического в качестве примера для саостоятельной проверки привести в оправдание не могут (кроме своих слов) - врут. Чем больше приволится красивых, страшных, величественных и божественных концепций, нерповеряемых практикой, а только голословными заявлениями - тем больше врут.
Увы, людей со слабым разумом или находящихся в предпсихотическом состоянии (а таких довольно много) такие товарищи загоняют в дурдом.
Нормальные практики всегда дадут пограничные упражнения, кторые покажут тебе грань самому. Примерно как мама всегда даст проверить, что чай слишком пока горяч для питья.
Вот, собственно, и все. А вы верно подметили противоречия в куске приведенного вами махрового, откровенного и неприкрытого индукторского бреда.

Автор: Шурик 13 Apr 2002, 16:56:00
1. На самом деле, например, С. Вивекананда даёт вполне определённые инструкции по Раджа-йоге (которыми я правда пока не занимался) и вроде без бреда - всё очень убедительно. Но всё же предупреждает, что лучше не делать упражнений без специального учителя... Странно...
2. В принципе ваши слова подтверждают несостоятельность многих религиозных и др. учений, основывающихся на "духовности"... Кому же тогда верить? И вообще тогда по-вашему можно делать всё, что захочешь, не придерживаясь никаких законов (в т.ч. моральных)?

А вообще, большое спасибо за разъяснения!!! smile

Автор: ТКВ 19 Apr 2002, 02:44:00
Только личный опыт в маломасштабных (для безопасности)экспериментах. Все остальное пустое. И верить никому на слово нельзя.


Конференция Школы ДЭИР > Вопросы ТКВ > Реинкарнация

Автор: Linx 18 May 2002, 10:12:43
Добрый день, уважаемый ТКВ! :)

Не могли бы вы объяснить, почему в ДЭИР за основу взята теория реинкарнации? Разве есть достоверные сведения о том, что происходит после смерти? Я прошел только 1 ступень, поэтому много могу не знать. :)

И ещё: Появляются ли "новые души", которые только начинают идти по "Колесу Сансары"?

А больше всего меня почему то волнует такой вопрос- возможно ли путешествие вниз, в прошлое по линии предков? Есть ли возможность увидить визуально (ментально интерпретировать) прошлые миры, цивилизации, прошлое время? Иди это только ощущения!? Ведь если это возможно, то существует вероятность того, что можно добраться до истоков собственного появления в мире, т.е. до первоначального состояния!?

С уважением и надеждой на ответ, Степан. :)
Спасибо!

Автор: ADF 18 May 2002, 15:34:36
Очень возможно. И даже больше - часть из вышеперечисленного применяется в ДЭИРе в контексте некоторых методик.
Так, например, начиная с фоновой 2ой ступени есть "чистка кармического пр-ва", вот там как раз и делают то, что спускаются к первому своему рождению в Мире. Правда цель у этого вовсе не научно-познавательная
--------------
И ещё: для кого-то реинкарнация это всего навсего теория, а для кого - злободневная практика :( :)
так что в воздухе ничего не висит, а люди, которые этим занимаются (в т.ч. и я) знают это не по наслышке.
--------------
PS: извиняюсь перед ТКВ, но надеюсь ответ в тему ;)

Автор: ТКВ 15 Jun 2002, 22:08:07
1. Просто виртуальное пространство не девственно чисто даже в областях где опыт отсутствует. Что внушает известные подозрения.
2. Ну живых-то организмов более чем достаточно. Ее упорядоченность может перейти и человеку.
3. видеть-то можно - но в очень искаженном виде. А интерпретировать точно нельзя - ведь сейчас у нас другие значеия.... А добраться можно... только скучно. Потому что первый раз - он и есть первый раз. Тихое отражение мира.


Конференция Школы ДЭИР > Вопросы ТКВ > Существует?

Автор: Победа 06 Feb 2002, 16:40:00
Существует ли на самом деле такой человек Верищагин Д.С.? Почему нигде нет хотя бы его фотографии?
Дело в том, что один мой родственник высмеивает мое увлечение книгами Верищагина. Говорит, что «все это полный бред неуча и шарлатана». Пробовала его переубедить – бесполезно. Дала почитать введение. Ответил:
«нет доказательства ни одного из приведенных фактов.
Под доказательствами тут я понимаю ссылки на оригинальные работы в авторитетных научных журналах с описанием условий экспериментов.
Например, сообщается о закручивании кварцевой нити в вакууме экстрасенсом. Если нужно обмануть публику это легко сделать. Например посветить на один стрелки инфракрасным лучом. Или подойти с магнитом в кармане если на стрелке есть магнитик.
Вобщем, полный бред для дураков»

Не могу найти ни одного аргумента в защиту. Поможете?

Вика

Автор: ТКВ 18 Feb 2002, 15:32:00
Эта тема неоднократно муссировалась на сайте, и о причнах я не буду распространяться.

А аргумент прост: техники работают. С нормальным коэффициентом достоверности. И все дела. Кое-что опубликовано на сайте у нас.

Если хотите родственника развлечь, то постчите ему по ладони эфирным пальцем или пкажите, как обнаружить на столе бмажку с закрытыми глазами - а затем скажите, что вот такие-то навыки, сведенные в систему, и позволяют управлять собственным состоянием и состоянием дрого человека.

А вообще, я не понимаю, зачем переубеждать человека, находящему собственную значимость в позиции отрицания. Может, это ему нужно?

[ 18 Февраля 2002: Сообщение правил(а): ТКВ ]


Конференция Школы ДЭИР > Вопросы ТКВ > Куда дели Верищагина?

Автор: Alexandr 08 Nov 2001, 18:28:00
Ы?
А вообще хотелось бы узнать, скоро ли выйдут книга о 5.2 и эгрегоры?

Автор: ТКВ 14 Nov 2001, 20:57:00
Про "Ы"... Непоявление моего учителя было граничным условием создания Школы. Если честно, то никому не хочется быть Авраамом, Исааком и Иаковым в одном лице в раю капитана Стомфилда (это Марк Твен, рекомендую. Это вопрос личной свободы, которую я лично уважаю (а если еще точнее, спросите преподавателей пятой ступени, каково им отвечать на вопросы первой. Продолжите эмоциональную динамику лет на пятнадцать вперед и все станет понятно)
5-2 до Нового Года обещались выпустить. Эгрегоры - поглядим, но вообще-то чуть ли не так же.


Конференция Школы ДЭИР > Вопросы ТКВ > Предложение

Автор: Sh_AA 04 Nov 2002, 16:30:33
ВДС отвечает же на письма.Почему бы ему не ответить на электронные письма,а главное,создать Вопросы ВДС

Автор: ТКВ 25 Jan 2003, 15:49:28
Не хочет. Аргумент - что одно и то же писать, все уже написано.
Со своей стороны могу сказать так: если не часто встречаются дельные вопросы для меня, то для него их вообще нет. Хочет заниматься книгам и разработками так, чтобы никто не мешал.


Конференция Школы ДЭИР > Вопросы ТКВ > Какова истинная цель Школы ДЭИР?

Автор: lynx 06 Mar 2002, 22:07:00
Господин Титов,какова ваша истинная цель?Зачем вы создали ООО "Школа ДЭИР"?

Автор: ТКВ 07 Mar 2002, 17:20:00
Вы бы еще спросили, зачем Пушкин "Онегина" писал и какие такие истинные цели скрываются за этим и за литературой (а ведь правда, подозрательно) вообще wink
Зачем вы интересуетесь эзотерикой? Подозрительно...

Школа была создана, потому что это полезно и интересно. Потому, что таково было мое желание, и мне удалось убедить в его истинности моего учителя. Потому, что эта часть культуры способна сделать людей больше. Потому, что вместе это создает мир.
И за всем перечисленным. В сфере истинных желаний на вопрос "зачем" допустим ответ "потому, что таково желание".


Конференция Школы ДЭИР > Вопросы ТКВ > Отношение к ДЕИР церкви

Автор: ALEX* 18 Feb 2002, 17:17:00
Как относится к школе наша православная церковь?

Автор: dd 18 Feb 2002, 19:20:00
И можно ли быть верующим по-настоящему в лоне православной церкви, и одновременно заниматься активно ДЭИР? Это моя ситуация. И не знаю, откуда последует удар?

Автор: ТКВ 19 Feb 2002, 20:55:00
Не относится. Езда на велосипеде не имеет отношения к религии.
РАвно как и псхология не имеет отношения.
Имхо, можно и даже нужно -вера личное дело каждого.
А еси спрашиват мнения того или иного ппа - так для него все, о чем он лично не слышал, как правило, бесовщина. ПАравоз -чертова повозка (всего-то чуть бошьше ста лет назад церковное же опеделение), телевизор - экран Сатаны (до сих пор), а уж компьютер и вовсе вырост геены.
Так что лучше применять собственное разумение - техники сенсорных проекций с интерфейсной психологичей не имеют пд собой никакой религиозно таинственности и стало быть никак с рлигией не интерферируют.
Вот и все.

Автор: Егор 26 Feb 2002, 17:12:00
А как же тогда трактовать рассуждения Верищагина в 4-й книге о том, что такое бог?
Да и эти Ваши слова тоже отнюдь не говорят о "непересечении интересов".

Автор: ТКВ 26 Feb 2002, 20:04:00
Ну, не знал, что церковь монополизировала философское понятие бога. Мне кажется, что все-таки нет.
А конкуренция религии и дэир примерно такая же, как религии и медицины. Разные епархии. Но противоречия сильны в области мракобесия - одним оно на руку, другим нет.
Мыслите не штампами. Не все, что говорит о свиньях, есть свиноводство. Оно может оказаться и кулинарией...


Конференция Школы ДЭИР > Вопросы ТКВ > Финансовый вопрос 2

Автор: Mikola 11 Jan 2002, 17:41:00
Прочитал жаркие споры по поводу денег в теме "финансовый вопрос" и решил задать свой.

Лично меня волнует такой финансовый вопрос - кто и зачем финансирует ДЭИР. Не удивляйтесь. Я не знаю сколько сейчас людей на занятиях, но когда я проходил 5.1. у нас было примерно 75 человек на 1-ке и 20 - 40 на остальных ступенях. Когда я прикинул доходы - расходы был очень удивлен, потому как даже без затрат на аренду зала и содержание московскго представительства цена цена 25 $ за ступень выглядела весьма заниженной. На тот момент ориентировочная себестоимость составляла - 50 - 75 $. Сейчас, конечно, сказывается эффект масштаба, доходы в абсолютном выражении выросли, наверное появились дополнительные спонсоры, но не думаю, что доходность этого бизнеса очень высокая. Кстати, возможно, задержки с выходом книг обуславливаются именно кэшовыми затруднениями.

Но поскольку тема топика вопросы ТКВ, то я задам свой вопрос - откуда были взяты деньги для первоначальной раскрутки ДЭИР? (первые публикации книг, организация явно убыточных на первом этапе питерского и московского филиалов оплата преподавателей etc)

Автор: muza 11 Jan 2002, 20:56:00
Хи-хи! Цена кажется заниженной? Приезжайте к нам в Нью-Йорк! [истерический смех]

Автор: ТКВ 12 Jan 2002, 22:20:00
Книги не убыточны. Но в общей массе выживаем сами. Хотя не шикуем.


Конференция Школы ДЭИР > Вопросы ТКВ > Финансовый вопрос.

Автор: lynx 26 Nov 2001, 08:35:00
Уважаемый Кирилл Валентинович!
Куда идут деньги?Почему нет списка расходов и доходов Организации с Ограниченной Ответственностью "Школа ДЭИР"?Почему не ведется никакой финансовой отчетности?Это же огромные деньги со всех филиалов.Миллионы долларов.Почему это у Вас засекреченно?Ответьте позжалуйста.Вопрос задан в вежливой форме,многих волнует.

Автор: 668-й 29 Nov 2001, 00:28:00
",многих волнует."

Говори за себя.

Автор: ТКВ 29 Nov 2001, 19:54:00
ОТвечу не по порядку.
1. Огромные деньги это в ваших глазах =- и по-видимому застят.
2. С законом все в порядке - не думаете же Вы, что организация такого масштаба может существовать с нарушениями?
3. Об отчетности см. выше. Делается то, что разрешено законом и так, как это разрешено. Вам просто неведомы детали - к примеру, такая форма в Днепре ПОЛНОСТЬЮ законна. Понимаю, что огорчил Вас, но детали, неизвестные Вам, обсуждать не считаю необходимым.
4. Расходуется все на уставные цели. Ваш интерес к более полному раскладу полагаю смешным и, кстати, не вполне согласующимся с законом.
Готов предоставить, впрочем, такие списки - только после того, как на Вашу аналогичную просьбу откликнутся РПЦ и Макдональдс.

Линкс, Вы как-то не туда... и не затем... и даже в вежливой форме...

Автор: lee 29 Nov 2001, 20:00:00
ТКВ, вы слишком много букв потратили на лечение [image], но все равно не поможет...

Автор: 29 Nov 2001, 22:09:00
Ладно. Что уж действительно интересует, так это регистрационный номер ( лицензионный [image] ) школы ДЭИР, так он кажется называется. Мой отец ни в какую не хочет идти на семинары, если не сможет проверить. Может он и прав? .
------------------
Tengy The 1-st.

[Это сообщение правил Tengy (29-11-2001).]

Автор: lynx 30 Nov 2001, 02:41:00
1.Ну это понятно.Сколько не было бы,все равно мало.
2."...не думаете же Вы, что организация такого масштаба может существовать с нарушениями?"
Думаю.
3.Смотрю выше.Ясно неведомы,потому и спросил.Такая форма в Днепре НЕЗАКОННА!Вы меня не огорчили.
4.Мой интерес согласуется с законом.См.ПРАВА ПОТРЕБИТЕЛЯ.
"Готов предоставить, впрочем, такие списки - только после того, как на Вашу аналогичную просьбу откликнутся РПЦ и Макдональдс.",а также правоохранительные органы.

Спасибо за ответ.Честно говоря,не ожидал.

Автор: lee 30 Nov 2001, 12:13:00
Ух ты, заразно...

Линукс, специально для тебя могу сделать топик, в котором опишу варианты регистрации и отношения с фискальными органами общественных организаций и финансовых структур на Украине. Ты будешь, просто шокирован, узнав о существовании законодательных актов. Хотя елементарное знакомство с Гражданским правом расставит все на свои места.

Автор: ddv 30 Nov 2001, 13:32:00
И чего распинаемся? Lynx же не хочет!!!! воспринимать никаких обьяснений, ему просто покричать охота

Автор: boosted 30 Nov 2001, 13:57:00
Линкс, попробуй докопаться у контроллера в автобусе куда идет выручка от покупки билета... Вообще странно что такие вопросы вообще возникают, ты платишь деньги (причем очень небольшие), получаешь знания и навыки... Куда идут деньги - дело целиком организации. Если даже преподы будут ездить на шикарных лимузинах и жить на роскошных виллах - это их право. Сомневаюсь что ДЭИР со своими средствами способен спонсировать что-то вроде организаций международных террористов [image]... гм... хотя формирование отрядов собственных продвинутых силовиков теоретически вестись может [image] только вот управлять ими будет трудновато... т.к. ДЭИР в первую чередь подталкивает к тому тобы думать своей головой и развивает индивидуализм... ну и разумный эгоцентризм в какой-то мере

Автор: NeverNight 30 Nov 2001, 16:12:00
Господа, больше энергии потратите на то, чтобы рассуждать это, нежели на то, чтобы хорошо заработать и не завидовать.

Автор: lee 30 Nov 2001, 16:59:00
Слушайте, а может ТКВ на эти деньги себе самолет купил личный! Или яхту
Или с Билом Гейтсом на пару Винду делает [image] Вот преступник-то! Линксы видишь ли налоги платят, а другие яхты покупают! Причем, на наших ведь хохлятских бабках летают/плавают! Кашмар [image] А ведь столько негров и линксов еще голодных! А эти ... на самолетах! Небось, и питаются витаминами сплошными, а не как линксы салом из прошлогодней заначки! И строем, наверное ходить не любят, как линксы!
А ведь любому линксу понятно - кто не ходит строем, тот враг линкса!!!

Автор: Gio 06 Dec 2001, 00:25:00
Линкс класс, ты всех сделал....
Поделись энергией....ууууууууууууу!!!!!!!!!

Автор: lee 06 Dec 2001, 11:58:00
такого вида энергии полно кругом - наступи на ногу кому-нить в автобусе и купайся....

Автор: Stanislav 11 Jan 2002, 08:55:00
smile Запинали бедного Линкса. Прям как дети, честное слово! biggrin
А идея насчёт силовиков мне понравилась! Это был бы очень разумный шаг(на мой взгляд).
Почитал тему про телекинез и пришёл к выводу, что исследования в этой области весьма полезны. Вполне вероятно, что часть денег идёт на них.
А вообще, это личное дело Школы, куда идут деньги. Мы платим за обучение - получаем основы навыков, это нормальный и разумный энергообмен.

Автор: Mikola 11 Jan 2002, 16:38:00
Линкс - обиженный, не пинайте его, а воду возите.

Лично меня слегка волнует другой финансовый вопрос - кто и зачем финансирует деир. Не удивляйтесь. Я не знаю сколько сейчас людей на занятиях, но когда я проходил 5.1. у нас было примерно 75 человек на 1-ке и 20 - 40 на остальных ступенях. Когда я прикинул доходы -расходы на организацию был очень удивлен, потому как даже без затрат на аренду зала и содержание московскго представительства цена цена 25 $ за ступень выглядела весьма заниженной. На тот момент себестоимость составляла - 50 - 75 $. Сейчас, конечно сказывается эффект масштаба, доходы в абсолютном выражении выросли, наверное появились дополнительные спонсоры, но не думаю, что доходность этого бизнеса очень высокая. Кстати, возможнозадержки с выходом книг обуславливаются именно кэшовыми затруднениями.

Но поскольку тема топика вопросы ТКВ, то я задам свой вопрос - откуда были взяты деньги для первоначальной раскрутки ДЭИР? (первые публикации книг, организация явно убыточных на первом этапе питерского и московского филиалов оплата преподавателей etc)

Автор: Zmiy 11 Jan 2002, 17:01:00
цитата:
пишет Mikola:
Но поскольку тема топика вопросы ТКВ, то я задам свой вопрос - откуда были взяты деньги для первоначальной раскрутки ДЭИР? (первые публикации книг, организация явно убыточных на первом этапе питерского и московского филиалов оплата преподавателей etc)

Я, кстати, этот вопрос себе тоже задавал.
И родилась у меня в ответ вот такая страшилка:

Как происходит обучение на очных курсах, все знают.
Мы на них получаем то, что написано в книжках, с эффективностью, которая не достигается ни при какой другой из известных мне формах обучениях.
А что если помимо того, ради чего мы приходим на курсы, нам незаметно "подкладывают" что-нибудь такое, о чем в книгах не говорится и чего мы сами у себя (до поры/до времени) обнаружить не сможем?

Ходите, ученички, радуйтесь жизни, применяйте навыки /тренируйтесь!/

А потом (допустим, наберется полмиллиона пятерочников), "наступит время Х, и оживет колосс".

И все вроде как по своей воле (например - все вдруг почувствуют "наступление новой эры") начнут делать то, ради чего их обучали...
Автор: ТКВ 12 Jan 2002, 22:26:00
Вот это тема воскресла! Не то Феникс, не то Христос!
Первоначально немного денег было - но книги не убыточны.
Сейчас не финансирует никто, и не хотим, потому что это угроза независимости и, в конечном счете, слушателям. Выживаем, как можем.


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИР или Центр Социальной Адаптации и Реабилитации?

Автор: Сергий 23 Jan 2002, 22:27:00
Здравствуйте, извените если что не так,
но от организатора слышал rolleyes , что мы теперь не ДЭИР,
а что-то типа Центр Социальной Адаптации и Реабилитации (точно не помню). Так ли это,
а если так, то почему, как-то слух режет confused

Автор: ТКВ 24 Jan 2002, 16:49:00
ВСе очень просто. Школа ДЭИР и мы - это по-прежнему Школа ДЭИР.
Центр социальной реабилитации и адаптации - это структура, которая организует проведение сессий Школы (которой и без организации процесса хватает дела заниматься разработками и тренингами). Своего рода социальное признание. Только и всего.


Конференция Школы ДЭИР > Вопросы ТКВ > Ваше ИМХО , как

Автор: las_cool 07 Mar 2002, 19:33:00
Как изменится мир, если все люди изучат ДЭИР ? smile

Автор: ТКВ 30 Mar 2002, 00:55:00
Мир станет больше.


Конференция Школы ДЭИР > Вопросы ТКВ > непорядок...........

Автор: Тьма 22 Nov 2001, 12:05:00
Прошу ответить на вопрос,почему я не могу попасть в клуб ДЭИР и обсудить интересующие меня вопросы, не являясь слушателем ваших семинаров. Что, если мне все это давно известно и не требуется повторное изучение; есть однако несколько интересных вопросов, которые было бы полезно обсудить обоим сторонам.

Автор: lee 22 Nov 2001, 13:25:00
Чуть со стула не рухнул, когда смеялся...

Автор: 22 Nov 2001, 20:04:00
Приношу глубочайшие сожаления по поводу того, что влезаю в раздел по вопросам к ТКВ, но не могу не сказать, что чтобы знать что такое ДЭИР нужно прочитать соответствующие книги.
К Lee (и, отчасти к себе): Lee, в этом же разделе в своём топике о критике 5-ки ты просил, помнится мне, "друзей" не влезать в этот раздел потому, что он ценен тем, что это вопросы именно к преподователям и ТКВ. А сам влез. Ай ай ай. Ты что, исключение?

------------------
Tengy The 1-st.

Автор: Admin 22 Nov 2001, 20:10:00
Тьма!
Хватит бредить! Тем более в этом форуме!
Отключаю на недельку. ВНИМАТЕЛЬНО почитай книжки, полистай конференцию. Авось поможет.


Конференция Школы ДЭИР > Вопросы ТКВ > Роль энергоинформационной структуры ДЭИР?

Автор: Vladimir 02 Feb 2002, 12:05:00
Привожу цитату из главы 10 "Окончательная форма независимого энергетического существования" 1-й книги ДЭИР:
"...Сейчас же вы, оставив позади себя прошлую ступень развития человечества, сформировали новую энергоинформационную структуру на более высоком уровне. Она связывает вас с вашими соратниками, тоже идущими путем ДЭИР. Просите у этой структуры помощи и делитесь с ней энергией. Пусть новая энергоинформационная структура будет достаточно сильна — в пятой книге ДЭИР вы узнаете, что это нужно не только для того, чтобы новая структура могла помогать своим членам, но и для того, чтобы в ней могли существовать покинувшие этот мир наши соратники."

По этому поводу возникают такие вопросы:

1. Разве 4-й ступени недостаточно для такого существования или имеются ввиду люди не прошедшие 4-ку?

2. В какой из частей 5-ой ступени будет дана информация об этом, потому что в 1-ой части я ничего не нашел на эту тему?

3. Что из себя представляет подобная энергоинформационная структура, эгрегор что ли?

4. Какая роль этой структуры (она помогает людям сохранить сознание после ухода?)?

Автор: ТКВ 04 Feb 2002, 16:17:00
1. Помощь это и есть помощь. Она не необходима - но желательна.
2. В 3 части - скажу кратко, что это структуры однородной по характеру энергетики, которые и могут обеспечить стабильность.
3. Ну не столько эгрегор. Здесь люди вообще не тк уж сильно участвуют - скорее объекты, просранства защит и т.д.
4. Создаваемое пространство.


Конференция Школы ДЭИР > Вопросы ТКВ > А как на счёт возраста?

Автор: Димка1 08 Jan 2002, 19:12:00
Здравствуйте Кирилл Валентинович, я вот хотел спросить, а со скольки лет можно стать преподавателем по клубам? Влияет ли на это уровень энергетики? Или влияет уровень энергетики и возраст? Например, если у меня энергетики достаточно для того, чтобы стать преподавателем по клубам, но мне 13 лет, могу ли я стать им? Если можете, то напишите, что нужно для того, чтобы стать преподавателем по клубам?

Заранее благодарю!

С уважением - Дмитрий (Димка1)

Автор: ken 09 Jan 2002, 11:37:00
интересно, каков процент людей проходящих дэир, желает стать преподами. мне зацелилось сразу же создание молодёжной структуры с направлениями развития и творчества. многие друзья зависли в состоянии нестояния. врядли смогут оплатить курсы. (а платить надо, хотя бы чтоб дать доводы лени что-то делать, пока петух не клюнул) думаю тут своего рода отсев тех кто хоть как-то может.
так вот, к преподаванию готовятся люди после прохождения всех ступеней или возможны/нужны паралельные занятия?

Автор: Димка1 09 Jan 2002, 13:23:00
Я не согласен mad !У нас есть преподы по клубам, которые тока прошли 4 ступени!Один препод по клубам один раз спросил другого, что есть ли у него конфигурация 4ки :о !Значит преподом по клубам, можно и стать, когда ты пройдёшь тока 3 ступени! tongue

Автор: lee 09 Jan 2002, 17:38:00
Димка, если ты знаешь, как устроен АКМ - это не значит, что тебе уже пора дивизией командовать...

Автор: Димка1 09 Jan 2002, 18:35:00
А если знаю? tongue

Автор: Димка1 09 Jan 2002, 18:37:00
А что нужно знать, чтобы стать преподом по клубам?
confused

Автор: Raven 09 Jan 2002, 19:50:00
Lee: >Димка, если ты знаешь, как устроен АКМ - это не значит, что тебе уже пора дивизией командовать...

Димка1: >А если знаю?

Сын полкА.

А если серьезно, ты проверял свое желание на истинность? Это очень напоминает комплекс с ЧСВ. Извини.

Автор: Димка1 10 Jan 2002, 12:52:00
Проверял я наистинность!Всё нормально, желание истинное!

Автор: Zmiy 10 Jan 2002, 13:09:00
Димка1, не обижайся, но если ты хочешь вести занятия так же, как ты "выкладывал" расписание для Ростова, тебе лучше этим пока не заниматься.

На мой вкус и цвет, каждому преподу и даже ассистенту в обязательном порядке нужны внимание, аккуратность и ответственность.

Эти качества редко поставляются с человеком при рождении, они обычно включаются в комплект поставки отдельно как дополнительная опция.

Учитывая твой возраст, полагаю, что ты на их приобретение смело можешь потратить еще лет 5 минимум без всякого для себя ущерба.

Автор: Sakateka 10 Jan 2002, 16:25:00
Димка1 А что нужно знать, чтобы стать преподом по клубам?
Чтобы стать преподом не достаточно простого освоения, пусть даже досконального освоения ступеней. Важно умение преподносить знания ученикам. Правильное оперирование образами, чтоб они мягко откладывались в сознание ученика. Ведь книги Д.С. Верищагина ПРИЯТНО читать именно потому, что информация подается именно должным образом.
Этому нужно обучаться дополнительно.

Автор: Димка1 10 Jan 2002, 16:32:00
Да это я понял!!А вот возраст, возраст какой должен быть?Я то буду обучаться дополнительно по правильности преподнесение информации до человека, если мне разрешат в моём возрасте стать ассистентом. У вот какой вопрос - какой должен быть возраст, чтобы стать ассистентом, и что ты должен будешь уметь?А если ты не будешь этого уметь, на пример это же поднесение инофрмации до человека правильно, то можно будет потом это выучить хорошо, научиться это делать, и стать преподом?

Автор: Димка1 10 Jan 2002, 16:33:00
Да это я понял!!А вот возраст, возраст какой должен быть?Я то буду обучаться дополнительно по правильности преподнесение информации до человека, если мне разрешат в моём возрасте стать ассистентом. У вот какой вопрос - какой должен быть возраст, чтобы стать ассистентом, и что ты должен будешь уметь?А если ты не будешь этого уметь, на пример это же поднесение инофрмации до человека правильно, то можно будет потом это выучить хорошо, научиться это делать, и стать преподом?

Автор: Димка1 10 Jan 2002, 16:35:00
То есть в конце моего предыдущего предложения не " и стать преподом", а "стать ассистентом"!

Автор: Димка1 10 Jan 2002, 16:43:00
To Zmiy: Понимаешь, если мне разрешат в моём возрасте стать ассистентом, то я не только перестану быть рассеянным, но и.... eek eek eek eek eek eek

Автор: lee 10 Jan 2002, 16:59:00
30 лет

Автор: Димка1 10 Jan 2002, 18:08:00
To lee:Не может быть!Я знаю одного типа, который в 21 год стал ассистентом!!А ещё я знаю препода, которому 25 лет-Это наш многоувожаемый Куратор smile !

Автор: ken 10 Jan 2002, 18:13:00
то димка
то было раньше - когда было сложно с этим. вон в книжке написано, что летом этого (не наю какого) года из 200 готовых преподов атестацию прошли 5 чел. давай лучше затянем пояса потуже и не словом, а делом покажем, что мы можем чего-то достичь redface

Автор: Димка1 10 Jan 2002, 18:16:00
To ken: а как это доказать confused ? Я вот много чего умею smile

Автор: ken 10 Jan 2002, 18:18:00
поимей теперь терпение biggrin

Автор: Димка1 10 Jan 2002, 18:19:00
ТКВ, аууууууууууууу!Мы тут без тебя не справляемся wink

Автор: ken 10 Jan 2002, 18:23:00
то димка
приведи в порядок свой хомяк, ато как-то всё...

Автор: Димка1 10 Jan 2002, 18:25:00
To ken:
А чё за хомяк confused ?Я тебя не понял frown

Автор: ken 10 Jan 2002, 18:27:00
домашнюю страницу

Автор: Димка1 10 Jan 2002, 18:31:00
А какую именно rolleyes ?У меня их много wink !И при чём здесь вообще домашняя страница confused ?

Автор: Aelita 10 Jan 2002, 18:40:00
Димка! Солнышко ты наше, сын полка многосерийный ты наш... wink

Ну уймись плиз. Глянь народ как раскочегарился... (хотя обычно в этом разделе все себя ведут корректно).

А насчет стать асистентом ты хорошо подумал? Я в смысле о том, что не считаешь ли ты, что асистенты только клубные занятия ведут? Делаем глубокий вдох...

А чего тебе не хватает, ты так и не заметил - жизненного опыта, компетентности, и даже сдержанности...

Подрасти, возмужай, наберись опыта и компетентности...

Автор: ken 10 Jan 2002, 18:40:00
это к тому что много умею - доведи до ума - люди будут ходить - а там гляди и до препода недалече wink

Автор: Димка1 10 Jan 2002, 18:52:00
To ken:
Понимаешь, сделать сайт и стать ассистентом, это две разные вещи!Если мне бы разрешили стать ассистентом, то я сразу перестану делать те вещи, которые мешали бы мне стать ассистентом.А к сайту мне нужен помошник! А сайты я плохо умею делать, а Ростовский сайт ДЭИР, всё таки хочется сделать, поэтому я его и делаю!!Да мне вообще хочется сделать сайт ДЭИР!

To Aelita:
Я и так достаточно возмужавший, а преподовать клубы я хочу тока по 1ке и 2ке. Да и опыта мне в этих двух ступенях хватает!

To Sakateka:
Когда я пробовал на друзьях тренироваться поднести хорошо информацию, то они мне сказали, что очень-то и хорошо у меня получилось, как буд-то я общался с ними как взрослый человек. Так что когда дело доходит до ДЭИРа, то я могу правильно преподнести информацию, когда кого-то учу по ДЭИР. Тока я и м говорил теорию, что такое НП и ВП, и т.д., мы не делали практику, потому, что это против закона ДЭИР, если у тебя нет на это прав конечно!
smile

Автор: Aelita 10 Jan 2002, 18:57:00
цитата:
пишет Димка1:
Я и так достаточно возмужавший, а преподовать клубы я хочу тока по 1ке и 2ке. Да и опыта мне в этих двух ступенях хватает!

Димка!
Я не "в ступенях" опыт имела в виду... frown

А в песне ты не понял, увы, ничего... eek frown
Автор: ken 10 Jan 2002, 18:58:00
ну блин. ты и даёшь biggrin
пустят не когда захотят, а как сможешь. я как был на 1-ке, ощущалось, что много старшего поколения не очень доверяет молодому (Кондакову) biggrin , хоть он и мастер харизмы. думаю статус препода получаешь не для одного, конкретного города. поэтому нужно учесть все нюансы. то что друзья тебя понимают - просто супер. на то они и други.
вот две тебе заруки Петька: первая терпение, а вторая спокойствие. biggrin

Автор: Димка1 10 Jan 2002, 19:02:00
Да, жизненого опыта мне не хвотает, но это не проблема [истерический смех] !Но зачем он нужен, чтобы стать ассистентом?Я был сто раз на клубах, а там задавали те вопросы, на которые я и сам мог бы ответить!

Автор: Димка1 10 Jan 2002, 19:05:00
ken, понимаешь, почему я задаю такой вопрос, если я у них спрошу сейчас, можно ли мне стать ассистентом, то я останусь в дураках! Поэтому я и спрашиваю, можно ли мне в таком возрасте туда идти?А если я уже сейчас смогу, пустят ли меня?

Автор: ken 10 Jan 2002, 19:11:00
а куда ты собрался? smile
возвращайся, будем скучать biggrin

Автор: ТКВ 10 Jan 2002, 19:21:00
Ну и оживились!
Хотя вопрос возраста - так ставить неправильно. Это больше вопрос жизненного опыта и той авторитетности, которая заставит слушателя воспринять слова ассистента адекватно. Толькл и всего.
Скажем, куратору и еще кое-кому пришлось здорово измениться, чтобы из стали воспринимать. Хотя можно ведь работать и со сверстниками, и набирать опыт до этого качественного скачка.
Я бы сформулировал так: человек должен стать взрослым. А это статус, а не возраст. Так что тренироваться и по возможности раотать там, где мжешь -никто не мешает. Но тут нужен зрелый человек, с которым работать в паре.

А вообще я эту тему у себя закрываю - и переношу копию в "общие вопросы".


Конференция Школы ДЭИР > Вопросы ТКВ > Организация очных занятий

Автор: OLE18 08 Dec 2001, 06:18:00
Скажите, почему не выдаются квитанции при приеме денег?
И почему не возвращаются деньги тем кому не понравилось уже на первой лекции?
Лично я не очень хотел бы платить за то, что увидел при прохождении 1 ступени в Москве.

Автор: ТКВ 08 Dec 2001, 20:06:00
1. Квитки не выдаются сразу, так как в данном случае используются бланки строгой отчетности, то есть ведомости (инструкция ГНИ РФ).
2. Сресдтва принятые в первый день считаются принятыми на временное хранение до конца первого дня.
3. После вводной лекции они могут быть возвращены - только для этого не форум надо читать, а подойти.
4. В конце четвертого дня после прослушивания курса, естественно, этого не происходит ибо что же вы делали четыре дня на не нравящихся курсах?
5. Зато выдаются квитки - если Вы его по каким-то причинам не получили, то он лежит в бухгалтерии и его можно взять.

Автор: OLE18 09 Dec 2001, 04:09:00
Я пытался получить деньги после первого занятия. И НИКОГО к кому бы я мог обратиться по этому поводу я не увидел. Всех как ветром сдуло уже после первой части, названой "теория".
Относительно инструкций ГНИ вопрос очень спорный и не для этой конференции.
Думаю, что ДЭИР пока очень везет в отношениях с этой организацией.
Не знаю, какой там у нее "эгрегор", но на такие способы сбора денег она смотрит очень отрицательно.

Автор: ТКВ 09 Dec 2001, 19:13:00
Этого быть было не должно. В отношении виновных в нарушении (если их действительно не было на посту) будут приняты меры.
Это не везение. Это корректность с законом.


Конференция Школы ДЭИР > Вопросы ТКВ > Зачем?

Автор: KHAAV 07 Mar 2002, 02:15:00
Зачем вы держите в штате людей не способных различить элементарные, детские ловушки, неумеющих ни себя контролировать, ни ситуацию, и просто позорящие лицо школы???

Автор: ТКВ 07 Mar 2002, 17:34:00
Вы сейчас вновь тешите ЧСВ, мосье.
В вашем постинге пять ничем не подтвержденных оценок и одно заведомо не соответствующее истине предположение.
Ну индукция она и есть индукция. "ИМХОи" или обсуждаются на основе фактов, или, за их удручающим отсутствием, не обсуждаются вообще.
Как вот в данном случае.


Конференция Школы ДЭИР > Вопросы ТКВ > Институт

Автор: Zak 07 Dec 2001, 16:03:00
1. Я слышал, что ДЭИРовский институт будет открыт в 2003-2004 году. Правдивы ли эти сведения?
2.После открытия института занятия будут проводиться также как на курсах или будет своя система?

Автор: ТКВ 15 Dec 2001, 02:45:00
Да, делаем.
Структурной основой послужат курсы - но плнируется нормальное курсовое обучение (как в нормальном институте) - однако нужно сделать очень много еще, сформировать направления и поставить аппаратно-методическую часть.


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИРовец от рождения

Автор: BVV 10 Apr 2002, 03:28:00
Когда ОН появится?
С какой конфигурацией?

Автор: ТКВ 13 Apr 2002, 03:09:00
Думаю, с обычной - все-таки конфигурация зависит от психики - а она у младенца... сами понимаете.
Но энергетически помощнее. Куда как помощнее - тем более, если мать использует энергетику, он начнет неосознанно воспринимать эту сторону реальности куда раньше, чем мы - и она имеет шанс стать частью его осознаваемой картины мира.

Автор: BVV 14 Apr 2002, 02:43:00
Спасибо.
Выходит, что ДЭИРовцем, как человеком новой ступени эволюции, не родиться!?..

Ведь с какого-то момента на пути эволюции человек стал рождаться без хвоста и с врожденной умственной способностью пользоваться палкой..., т.е. с отличительными признаками - новым качеством.
По аналогии можно предположить, что с какого-то момента на новейшей ступени эволюции НОВЫЙ ЧЕЛОВЕК должен таковым рождаться, а не иметь шанс становиться им уже при жизни.
Поскольку до этого не близко, я и подумал, что ДЭИРовец начнет рождаться с новой 4-шной, как минимум, конфигурацией, а может 6-шной или ещё выше?

Кроме того, сегодня ведь рождаются с обычной конфигурацией энергетической структуры независимо от психики. (А интересно, какая была конфигурация у "первочеловека", а у сегодняшней человекоподобной обезьяны?)

Автор: Zmiy 15 Apr 2002, 08:51:00
Не сочтите за флейм... Может, это глупый вопрос, но все же....
Если утративший тушку послечетверочник решит снова воплотиться путем рождения, он сохранит при этом свою конфигурацию?
Или такое воплощение невозможно в принципе?

Автор: ТКВ 19 Apr 2002, 03:04:00
Скорее, наложение. Ведь фундаментальный вопрос в имплантации памяти на виртуальное пространство нового носителя, что проблематично. Сны первый удел - а затем медленное освоение носителя.

Автор: BVV 25 Apr 2002, 23:40:05
1.Человек новой ступени эволюции должен иметь врожденные существенные отличительные признаки?
2.Если ДА, каковы основные?

Автор: diehard 26 Apr 2002, 01:37:10
Цитата
Скорее, наложение. Ведь фундаментальный вопрос в имплантации памяти на виртуальное пространство нового носителя, что проблематично. Сны первый удел - а затем медленное освоение носителя.
Вот те раз! А как жеш бессмертие? или я что-то неправильно понял? Читаем:
Цитата
...если Петя Иванов при жизни связал своё сознание не только с телом физическим и с тонкими телами, но и с душой, тогда он после смерти будет помнить, кто он такой и как его зовут.
Откуда цитата, думаю, понятно. Тогда вопрос в следующем - как долго будет помнить? До очередного воплощения? Какие конкретно качества этого самого Пети сохранятся в новом носителе? Непрерывность осознанности сохранится? Если нет, чего ради весь сыр бор? :)

Автор: ТКВ 28 Apr 2002, 16:29:24
Во-во... начинается мое любимое развлечение... рассказывать про реальность и значение реальности.
Непрерывность и значительная часть воспоминаний (вернее, предпосылок к ним) - сохранится. В энергетическом теле и в сознании.

Но инкарнация-то дело совсем иное! Энергетическому телу для адекватной сознанию инкарнации нужно выполнить задачу по внедрению в реальную память имеющихся воспоминаний - так, чтобы при активации этих материальных структур продуцировались бы те же субъективные феномены.
Но тело-то другое! И восприятие феноменов (которое зависит от предыдущего общего сдержания психики) - пока другое!
Примерно как если в тетрадь добавлять слова стихотворения, расставляя их на свои места, но по времени в произвольном порядке. Пока стихотворение не соберется, будет бессмыслица. А в случае с мозгом такие внеконтекстные воспоминания будут перерабатываться, отражаясь многократно с иными значениями.

А вот как долго... кто сказал, что для существования сознания нужно именно тело и стоит обитать именно на этом текущем плане? Я этого не говорил... самоопределение мое кредо.

Но - если значение субъективно, что действие объективно. Влияя на действия со стороны непрерывного "сна" (а мы их видим непрерывно), как последовательности альтернативных значений, возможно сделать так, чтобы текущее содержание сознания реципиента логически отвечало бы и новому, и старому набору воспомнинания - ВИП.
Постепенное отождествление, которе практически каждый может наблюдать на собственном примере, правда со стороны реципиента и под влиянием малосодержательного "новорожденного".

Как с рассечением мозоличтого тела при лечении эпилепсии - сознание одно, а полушария два. Но зато они интегрируются при помощи внешнего интерфейса реального мира действий в нем - и сохраняют субъективное единство несмотря на реальную разделенность.

Автор: Rogers 05 May 2002, 04:25:04
Как с рассечением мозоличтого тела при лечении эпилепсии - сознание одно, а полушария два. Но зато они интегрируются при помощи внешнего интерфейса реального мира действий в нем - и сохраняют субъективное единство несмотря на реальную разделенность.

Немного не согласна с этим фактом.

В " синдроме расщепленности" можно выделить следующие нейропсихологические симптомы: нарушение координационных движений, аномия при предъявлении слов и изображений предметов в левое полуполе глаза (т.е. в правое полушарие), дископия-дисграфия, которая проявляется в невозможности писать левой рукой и рисовать правой.

НО....
Результаты 30-летнего лонгитюда исследований последствий подобных операций- нейропсихологическое обследование - выявило у таких пациентов низкие показатели по экспрессивной речи, трудности в конструктивном праксисе, но эти нарушения не позволяют говорить о существовании феномена “расщепленного мозга”. При этом не наблюдалось и полного восстановления межполушарного взаимодействия, из чего вытекает вывод о том, что межполушарное взаимодействие обусловлено биологически и к нему невозможно прийти путем научения в полном объеме.
И получается....и единства мозга нет , и полного расшепления тоже,т е нет полной объективной разъединенности.
Организм всегда стремится к восстановлению утраченного...тому пример и удаление 4/5 печени и полное ее восстановление после этого.

Автор: ТКВ 05 May 2002, 15:26:19
Это как раз понятно: при латеральном предъявлении раздражителя будут высвечиваться реакции соответствующих же кросслатеральных центров. Так что нарушений там будет целый букет.
Но оно отдаленно так же и в нормальном мозге - к примеру, быстро предъявляемые раздражители не осознаются, а эмоциональную реакцию модифицируют.

Вопрос-то в том, что реакция все равно модифицируется (вроде правое полушарие, владеющее левым глазом, видит: О! Я таки поднял правую руку (хотя сделало это другое полушарие)).
То есть по этому каналу осуществляется субъективная интеграция.

Вопрос-то только в субъективной целостности сознания, имеющего целостный интерфейс (в данном случае внешний, относительно непротиворечиво наблюдающийся обеими полушариями) - несмотря на то, что существует оно на объективно разделенном носителе.

Нечто похожее, по-видимому, происходит с двумя людьми, постепенно в общении создающими общую реальность...
Интергарция субъективной составляющей.

Автор: Rogers 06 May 2002, 07:50:17
Спасибо за ответ!

Действительно, головной мозг до сих пор остается до конца не изученным органом и бытует множество, порой противоречивых, взглядов на процессы протекающие в нем и на восстановительные процессы.

Существует много исследований именно в плане востановления утраченных частей.Человеческий организм обладает огромными потенциальными способностями к восстановлению своих функций после каких-либо травм. Вполне возможно, что у пациента, перенесшего операцию по удалению полушария головного мозга, через несколько недель или месяцев разовьются скрытые способности оставшегося полушария. Если подобную операцию сделать человеку в раннем возрасте, то выздоровление весьма вероятно. Ученые расходятся в оценке возрастного барьера, по достижении которого у человека уже не могут восстановиться все функции. Некоторые считают, что такой барьер человек перешагивает в возрасте примерно пяти лет, другие утверждают, что реабилитация возможна до того, как человеку исполнилось двадцать. Третьи же заявляют, что реабилитация возможна только до того, как человек достиг половой зрелости. У зрелых (в этом смысле) пациентов реабилитация настолько незначительна, что можно говорить о невосстановимости функций утраченного полушария.

Специализация полушарий головного мозга характерна только для человека, и причем взрослого. У других приматов и маленьких детей не обнаружено никаких или почти никаких признаков специализации полушарий головного мозга. Фактически младенец может потерять целое полушарие мозга и вырасти нормальным человеком с нормальным интеллектом, потому что оба полушария головного мозга обладают потенциалом для выполнения всех функции. Однако после пяти лет потеря любого полушария мозга приведет к необратимым последствиям. Многие исследователи считают, что специализацию полушарий головного мозга вызывает приобретение языковых способностей.

Однако, имеется много совершенно "необъянимых " феноменов.

Например, молодой человек 20 лет, страдающий лишь периодическими головными болями на протяжении 7-8 лет, был обследован нами и сделана пневмоэнцефолография. На снимке было получено наличие головного мозга вдоль черепа толщиной в 2 см....а остальное занимали....желудочки! Но не было каких-либо функциональных нарушений ЦНС.

Или массивное кровоизлияние вызывало легкий гемипарез и моторную дизартрию ....а незначительный ишемический очаг той же локализации у другого больного вызывал полную инвалидизацию в результате выраженной паралича и моторно-сенсорной дизартрии...

И другие многие наблюдения показывают, что создается впечатление, что наше сознание....не всегда связано напрямую с органической целостностью мозга.Хотя звучит это несколько мистически!

И объяснить многие феномены с позиций "сильности духа" или "правильности жизни" не представляется возможным!И идет массовый поток пересмотра этиологии многих заболеваний, последствий хирургического вмешательства.

Так данные нейроморфологических исследований мозга убедительно свидетельствуют против представлений о классическом нейродегенеративном патогенезе шизофрении и частично подтверждают нарушения развития в пренатальном периоде. Данные, полученные с помощью методов построения изображений головного мозга, совершенно определенно свидетельствуют о том, что выраженное уменьшение объема структур головного мозга возникает лишь после достижения им максимального объема, и не столь убедительно свидетельствуют о том, что такое уменьшение продолжается после начала явного заболевания. Неубедительными являются клинические и экспериментальные модели, предусматривающие развитие характерных для шизофрении нарушений в отдаленном периоде непрогрессирующих повреждений мозга в раннем возрасте и в результате этих повреждений. Описываемый механизм прогрессирующего нарушения развития мозга может привести в соответствие данные нейроморфологических исследований и методов построения изображений мозга.
Так что мозг- был и пока остается широко исследованным органом с многочисленными и пока неизученными ( а будут ли?) функциями и ассоциативными связями.

Еще раз спасибо за ответ.
И было бы очень хорошо увидеть Вас у нас в Канаде, ну "хотя бы" со ступенью 5-2.
Вам большой привет и наилучшие пожелания на праздник от всех Дэировцев Канады!!!
:D

Автор: ТКВ 07 May 2002, 03:24:52
Мне вообще кажется, что для человека важнее исследовать сознание... как раз разнотопиковые нарушения мозга с сохранными функциями психики до определенной степени доказывают относительную незначимость носителя для сознания (байт может быть выражен числами, может кирпичами, может бутылками - он всегда останется байтом).
А реализованная возможность прорыва созанния на иные носители вообще переведет внимание на совсем другие направления... медицина, которой учился и я, заканчивается с существованием тушки...

Автор: Rogers 07 May 2002, 08:36:38
Вот и я напичсала,
сознание....не всегда связано напрямую с органической целостностью мозга, те что мозг- не является вместилещем сознания!!!
И когда я об этом начинала говорить на работе, то понимали меня ...только больные!
Коллеги стеной стояли за материализм!И все приведенные доказателсьвта относили к числу "случайностей" или "нестандартных проявлений".
Вот бы курс ДЭИР ввести как элемент обучающей программы в Медицинских Университетах!
Вы ведь сами понимаете НАСКОЛЬКО это было бы здорово и дальновидно! А то многие ведь медики так зациклины на материалистичеком, что не сдвинуть, не прошибить, не подвинуть в сторону! И иногда от этого страдают больные!
Ауру видят, но признать ее не хотят!
Почему бы не ввести курс энергоинформационики? И больных бы стало меньше? И поколение следующее сильнее энергетически?

Автор: ТКВ 07 May 2002, 18:42:27
Вот над этим мы как раз и работаем.
Но, по-моему, такие реакции коллег вызваны неверной постановкой вопроса:
Выдать тезис не о независимости сознания от мозга (здесь их упорство и понятно и правдано -сознание человека полностью зависимо от человесечкого мозга, поскольку сознание человека определяется как сознание, заявляющее о своем существовании из тушки человека (а если из тушки собаки, то это сознание собаки)),
а о частичной независомости мозговых структур и субъективного единства сознания. Тогда реакция была бы более разумной (но это я про своих питерских медиков - канадским, судя по моим впечатлениям, вряд ли что поможет ;)

Автор: Rogers 07 May 2002, 19:17:46
о частичной независомости мозговых структур и субъективного единства сознания.

Как раз это я и показывала на примерах выше.Как раз об этом и идет речь с медиками. И не понимают это медики, в основном нейрохирурги , невропатологи и терапевты, остальные просто даже не стараются осмыслить смысл сказанного!

А вот в Канаде, как раз дела обстоят наоборот!
Я разговаривала с представителяит Ассоциации иглотерапевтов Канады и Мировой Ассоциации...
Так вот они говорят, что давно уже пришли к такому выводу, ведь "работают" они не с тушкой , а с внутренней энергией, которую можно перегнать по телу, заставить уйти из тела ( вот Вам и нисходящий) или наоборот , усилить эту энергию в теле, подняв ее из земли вверх- вот Вам и восходящий.

И люди здесь больше верят и стараются лечиться у натуропатов, отказываясь от принятия лекарств в большом и неоправданном количестве, как это принято во многих районах России.
И с Германией у меня договор на работу....Там пациенты вообще "боятся" препаратов, стараясь найти бабушек всяких, которые лечат натуральными средствами и травами.
А вот Финлндия и Норвегия , с которыми я работаю и по сей день, наоборот, признает только химическое и сильное. Если боль- убрать сразу и сейчас и все равно, что будет потом.

Так что изложенную выше теорию понимают лучше САМИ пациенты и доктора-натуропаты!
Возможно, что в Питере обстановка и другая...

И думаю, что если бы преподавание ДЭИР велось еще и на английском- пришло много бы англоязычного населения как раз в Канаде.Даже в многочисленных приватных разговорах ( говорить приходиться только с англичанами в силу сложившихся обстоятельств) многие заинтересованы этим учением и говорят о желании научиться всему этому.
А если говоришь с гомеопатами, так они вообще смотрят с восторгом, потому что они стараются дать все это в своих таблетках, сила которых состоит не столько в составе, сколько в "энергетической " обработке....

Так что Канада- это страна, где медицина и народ просто готов к принятию этих знаний, ведь врачи многие здесь-выходцы Индии, Китая....

Автор: ТКВ 07 May 2002, 19:47:50
Стараемся... что можем, делаем - но сначала будут книги в Германии и преподавание в Германии же.
Я, честно говоря, боюсь столкнуться в лице натуропатов (кое с кем я разговаривал) - я весьма мистически настроенными людьми, для которых красивая легенда выше резульататов эксперимента... Хотя, конечно, публика они благодарная.
Но, по-любому - наша задача - учить. Будем учить.

Автор: Rogers 07 May 2002, 20:40:03
Спасибо за ответ!

ЖАЛЬ [image] что англоязычное население оказалось позади!
Если посмотреть на количественный состав ....то на английском говорят намного больше людей,чем на немецком!
Если я правильно поняла по поводу Германии ( в смысле перевода на немецкий).
А настоящие натуропаты- не фанаты, это точно! Они сами пытаются найти то, что открыто ДЭИР! Только пока не получается! Это если настоящие, а не пришедшие сюда с другими целями!

Еще раз сожалеем по поводу английского преподавания. :(
Спасибо за диалог! Было интересно! Жаль, что нет возможности пообщаться вживую!


Конференция Школы ДЭИР > Вопросы ТКВ > Как же защититься от нападок дэировца?

Автор: Dolores 21 Jan 2002, 08:14:00
У нас сущестует клуб,в нем идет борьба за власть между работниками. Имеют место случаи, когда консультанты вводят работающего консультанта в состояние полного отупения. Можно ли в момент работы с людьми защититься от этого воздействия?
Может ли дэировец (не работая с программами) подорвать здоровье другого дэировца (без рукоприкладства)? eek

Автор: ТКВ 25 Jan 2002, 16:49:00
Чем человек цельнее, тем мощнее его воздействие. Когда человек работает на группе и целиком отдается работе, тогда его невозможно ввести в ступор (есть такое преподавтельское правило - если горит твой сарай, а ты на группе, то пусть горит). Вот и защита.
А раз занятый энергетический верх - это верх в борьбе. И польза для слушателей.
Не может.


Конференция Школы ДЭИР > Вопросы ТКВ > Структура ДЭИР и души дэировцев

Автор: Value 21 Jun 2002, 11:51:51
Товарщи по клубу просили прокоментировать фразу Верищагина из последней главы 1 книги
"Пусть новая энергоинформационная структура будет достаточно сильна — в пятой книге ДЭИР вы узнаете, что это нужно не только для того, чтобы новая структура могла помогать своим членам, но и для того, чтобы в ней могли существовать покинувшие этот мир наши соратники. Они делятся со структурой ДЭИР своей душой, и поэтому она, в отличие от остальных сущностей энергоинформационного мира, обладает разумом. "
1) А без нее покинувшие мир соратники существовать не смогут? Может я не очень внимательно читал 5-ку , но ответа не нашел.
2) Что значит с точки зрения ДЭИР "делятся со структурой ДЭИР своей душой"

Автор: ТКВ 09 Aug 2002, 03:43:28
Ну тут как раз все совсем просто.
1. Могут. Но имхо любая помощь в упомянутом состоянии ценна.
2. Создавая упорядоченность, мы создаем ее в виде отпечатка упорядоченности самого себя. Это и есть содственно говоря деление. А активно используя эту структуру, человек поддерживает в ней порядок самого себя.


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИР и транс

Автор: Вася 10 Jun 2002, 23:39:03
Здравствуйте уважаемый Кирилл Валентинович! В форуме вопросы к преподователям, преподаватель по именем Резник подтвердил, что во время проведения занятий на ступенях ДЭИР использется такая техника наведения транса как наведение через естественные состояния транса. Отсюда у меня вопрос, который я задал и там, но ответа еще не получил. Объясните пожалуйста, раз в ДЭИР используется гипноз, то как на транс смотрит система ДЭИР? Что такое транс на энерго-информационном уровне и для чего он нужен на ступенях ДЭИР. Спасибо.

Автор: ТКВ 15 Jun 2002, 18:14:37
Подтвердил... ну-ну. Определений транса десятки, и пка вы не дали определения для данного вопроса, он пустой.

Вообще-то Анжелика Резник понимает под словом "транс" состояние монососредоточенности. Таковое, действительно, используется - точно в такм состоянии человек, к примеру, пребывает в кинотеатре, перед телевизором, книгой, при занятиии спортом, разговре по телефону, и проч., и проч..
ОТсутствие такого состояния наблюдается только в одном случае - когда человек, к примеру, находится один в незнакмом темном месте и шугается каждого шороха из подворотен.

Гипноз - по определению внушение ведущим в измененном сстояни сознания - не используется, так что вопрос неуместен.

Транс и гипноз - это разные вещи. Вы, видимо, были введены в заблуждение постингами дилетанта от нлп в соответствующей теме. Я попрошу Макса несколько разъснить предмет в том топике.

Состояние монососредоточенности необходимо для любой напавленной деятельности - от вождения автомобилей до обучения. Человеку на занятиях приходтся сосредотачиваться, чтобы научиться.

Вообще-то лучше один раз увидеть, чем пережевывать неграмотные измышления. Это совет.

Автор: Вася 16 Jun 2002, 15:03:11
Спасибо! Все понтно, обязательно приду и увижу.
Если исходить из того что транс это перемещение центра внимания вовнутрь, то получается ощущая энергию в таком состоянии сознания мы просто галюцинируем эти чувства, так как оперируем внутренними чувствами. Но ведь система работает, тогда получается что мы просто учить наш мозг именно такой кодировки информации, то есть мы говорим что вот сдесь должны чувствовать то и то, а когда происходит это и это, мы должны чувствовать вот это. То есть не обязательно такие ли это действительно ощущения, так ли выглядит аура, но мы просто научили мозг так распозновать и он это делает, так как в нашем энерго-информационном поле храниться информация обо всем, а наше подсознание постоянно оперирует этими данными. То есть это просто один из способов вытаскивать информацию от туда и читать ее тем языком которым мы научили наше бессознательное, соответственно на этом же языке и кодировать. Правильно ли я понимаю причину работы системы? Если все происходит именно так, то мы можем пользоваться и другим языком?

Автор: ТКВ 16 Jun 2002, 17:37:47
Ну совсем даже не совсем. Но в паре моментов есть - и, кстати, об этом говориться на курсах.
Есть часть обязательная - потоки (как триггерные ощущения экспансивной и калькуляционной активности), ест субъективное и виртуальное протранство (как пространство оформленное в ощущения и пока не оформленный потенциальный истояник ощущений, есть эфирное тело как сенсорная проекция тела, действительная во всех трех пространствах, есь поле - как сенсорная проекция дргого, есть энергия, как индуктивая проекция. Есть эталонное состяие, как инструмент диагносики и гармонизации, есть кармические комплексы, есть чакры, как зоны постоянной ссредотченности, есть намерение и элементарное желание и проч.
Это -уже врожденные элементы психики. Ощутил ВП - повышается мышечный тонус, двление, агрссия, температура тела. НП - наоборот. Эти ощущения суть необходимые субъктивные компоненты описанных ракций. (ну, примерно как если дышать, то появляется кслород, а сдавить горло - увы)..

А вот цвета ауры - беленького для добреньких и черненького для злобненьких - нету (поле вообще темное в проходящем и светлое в отраженном свет). И прочей индуктивной чуши, о чем на занятиях и говориться.
И в этом отношеии цвета ауры как, если угодно,эдетическое наложени не осознаваемой информации на текущую сенсорную проекцию, используется как индивдуальный набор признаков (как совершенно верно сказано в одной из статей Рейнина, соскочившго в свое время с соционики на сенсорику).

Но - с другой стороны - ощущения одного человека, отражаясь в его пведении, воспринимаются в поцессе отзеркаливания другим человеком и модифицируют его внуренее состояние... то есть дл писхики это -= энергия.
И для начала куда проще удовлетвриться этим объяснением, потому что иначе все используемые феномены разобъются на серию бсполезных и нецелосных оисаний... примерно как женский роман с биохимической точки зрения.
Дойдите хотя бы до 4. Вот там уже вырисуется цеостная концепция, понятная в ощуении, а не в асбтрактных теориях.
И - да - почитайте... постинг не помню... энергия, по-моему... в этом же форме мы с Ли говорили... там кое-что пеподнесено с этой точки зрения.

Автор: Вася 16 Jun 2002, 18:44:23
Цитата
И в этом отношеии цвета ауры как, если угодно,эдетическое наложени не осознаваемой информации на текущую сенсорную проекцию, используется как индивдуальный набор признаков (как совершенно верно сказано в одной из статей Рейнина, соскочившго в свое время с соционики на сенсорику).

У меня сложилось впечатление что Рейнин занимался либо ДЭИР либо чем то еще похожим на ДЭИР. Так ли это? И вообще как вы относитесь к его треннингам?Я собирался одновременно пойти на ступень ДЭИР и на его треннинг, или вы считаете что не стоит совмещать? Мне важно ваше мнение в этом вопросе.

Автор: ТКВ 17 Jun 2002, 17:57:07
Энергетикой занимались практически все. Но, не имея нормальной описательной базы внутреннего мира человека, многие ушл в каталогизацию реальности и коллекционирование методов.
Но одно другому не мешает. В общем - то. Хоя я всегла советую начинть не с изученичя слов, понятий и правил (поому что это лишь тело очередной патогенной системы верований) - а с практического изучения интересующей области непосредственно в предусмотренном аспекте. В опыте, в ощущениях. Будет он, информацией его одеть пара пустяков.


Конференция Школы ДЭИР > Вопросы ТКВ > Может нужно переиздание?

Автор: Шурик 04 Jan 2002, 20:55:00
Начал (по-моему) делать первые успехи, но сколько времени прошло, пока понял, на что нужно обращать внимание. И, по-моему, в книгах много "воды", что мешает выделить главные моменты, а некоторых объяснений не хватает. Скажем, не хватает конкретики. Может, стоит переиздать книги, несколько подкорректировав их содержание на основе опыта ваших преподавателей и вопросов форума? Было бы намного меньше вопросов smile

[ 04 Января 2002: Сообщение правил(а): Шурик ]

Автор: ТКВ 06 Jan 2002, 20:48:00
Сейчас плируется выход 5-2, затем эгрегоры и три простые обзорные книги п практическомуприложению техник ступеней (вроде "умеляе ручки").
А вот затем, видимо, будет полное и скорректированное издание.

Автор: ken 10 Jan 2002, 10:27:00
я про обложку, сам конечно не горазд что-то лучше предложить, но скажу честно, обложка меня скорей оттолкнула. многие знакомые, завидя обложку, смотрели на меня как на полуумного wink . так много было литературы с аналогичной полиграфией.
на чём основано подобное графическое решение и названия?
P.S. дэир склонен расширяться по системе из рук в руки (как косметика ж wink ). что модет и лучше. wink

Автор: ТКВ 10 Jan 2002, 19:06:00
ОБложка подиктована дизайном серии, полностью актуальным для условий трезлетней давности. ТАк что еще две книги...
А потом - современное.


Конференция Школы ДЭИР > Вопросы ТКВ > А что там за гранью??? Какой он ДЭИРовский РАЙ???

Автор: Паха 20 Mar 2002, 11:25:00
Здравствуйте уважаемый Самый главный! Вот недавно прошёл единичку, теперь ношу оболочку как костюм (только не снимая). Читаю форумы - просвещаюсь, короче. Впитываю новую информацию. Недавно в форуме наткнулся на следующий вопрос:

glok:
Меня очень насторожили следующие слова Верищагина в книге «Освобождение», цитирую: «….. просите у этой структуры помощи и делитесь с ней энергией. Пусть новая структура будет достаточно сильна….., …. Это нужно не только для того, чтобы новая структура могла помогать своим членам, но и для того, чтобы в ней могли существовать покинувшие этот мир наши соратники. Они делятся со структурой ДЭИР своей душой, и поэтому она, в отличие от остальных сущностей энергоинформационного мира, обладает разумом»...

В этом топике было еще много вопросов, и на этот преподаватель так и не ответил, или не знал что ответить, или не имел такого права. Поэтому я решил переадресовать вам этот вопросик, немножко дополнив его своими мыслями. Вы-то не только самый главный, вы ведь и самый умный, вы-то уж точно знаете что ответить.

Я вот думаю следующим образом:
недословно цитируя Вита Ценёва: "Бог не смог создать для людей достойной жизни на земле, поэтому он придумал Рай, чтобы им было к чему стремиться".
А школа ДЭИР придумала рай на земле - каждый делает только лишь то, что хочет, и самое главное от всего получает огромное удовольствие. Это конечно круто!
Каждый обладает колоссальной энергетикой. Это ещё круче!!
Каждый создаёт вокруг себя обстоятельства способствующие достижению его заветной цели, причём наплевать на цели других, живи в свою пользу, меняй жизнь как хочешь, наслаждайся... Это ащё крутее!!!
А чем мы за всё это платим??? А если ничем, то зачем вам более продвинутым учить нас этому искусству, зачем плодить себе конкурентов? Из-за денег? - вряд ли (верится с трудом), здесь цель более возвышеная.
Во-первых, можно провести аналогию с финансовой пирамидой, только вместо денег здесь циркулирует энергия (деньги и энергия - одно и тоже), это так или нет?
Во-вторых, ... сам вопрос: А что происходит с ДЭИРовцами после смерти? Куда деются их накачаные энергетикой души? Уж не в рабство ли сущностям, чтобы наделить последних разумом и силой непобедимою? Может они после смерти горбатятся в роли проводников, хранителей, пекутся о новых ДЭИРовцах, чтобы те пришли на их место и те (рабы), наконец, смогли бы отдохнуть в новом воплощении на земле бренной? Ростят себе замену, сюсюкаются с ней, приводят её в Школу, проводят через все ступени и, потом с улыбкой на лице и переходящим знаменем встречают их у ворот в свой мир... и с неописуемой эйфорией и счастьем возвращаются на нашу несовершенную землю.
Что вы об этом скажете, самый самый самый?

[ 21 Марта 2002: Сообщение правил(а): Паха ]

Автор: ТКВ 31 Mar 2002, 04:13:00
Да все проще.
За свои достижения каждый платит временем и усилиями, которые он тратит на достижение цели. Как за использование рычага платишь усилиями по прилаживанию к грузу этого рычага.
Сущности сильнее человека, это так. Но управлять им... они глупее и действуют только в режиме команды фас.
Кроме того, сущности создаются каждым самостоятельно (см "Одушевление предметов").
Поглядите 4 книгу - и где-то в этом же топике была беседа с Ли, там это рассматривали.

Паранойя, конечно, хорошо... но будьте проще - мир пока еще велик для новых навыков, а без собеседников не интересно и непродуктивно. Вот и мотив.


Конференция Школы ДЭИР > Вопросы ТКВ > Сила воли и потеря ценностей

Автор: ViPyc 27 Feb 2002, 18:29:00
Здравствуйте Кирил Валентивоич!!!
Нужна Ваша помощь. У меня абсолютно нет силы воли. Вот например знаю, что нужно сделать еще много сегодня, а сижу и играю за компьютером, и ни как не могу себя уговорить что то сделать..и так постоянно! Обьясните пожалуйста ваше понимание силы воли как феномена и способы ее повышения..может быть есть такая облать на виртуальном экране и ее можно поднакачать что ли энергией.
И еще один вопрос. у меня в жизни сейчас период , когда нет никаких ценностей в жизни. Кажется, что ничего от жизни ненадо...вот сижу дома и ничего не хочу, и мне ужасно от этого плохо.. вообще нет никаких желаний и как бы дипрессия frown Это у меня было раньше, но как то быстро попускало, а в этот раз чтото цепануло не на шутку...недавно прочитал, что обесценивание всего в мире происходит перед каким то просвещением..вот должно озарить что то и все будет круто, но мне что то так не кажется.
Подскажите, что делать

Автор: ТКВ 03 Mar 2002, 16:59:00
Прежде всего не нужно себя терзать и насиловать. Скорее всего, жизнь вас еще не припекла.
Будет стоящая и эмоционально ценная задача, так воля сразу откуда не возьмись выпрыгнет.
А вообще берите пример с воды - она не ломает препятствия, а обтекает их...
А потеря ценностей... что потеря ценностей? Чтобы взглянуть на жизнь по-новому, нужно пройти через эмоциональный ноль. Тут лучше просто немного подождать.

Автор: Cosmopolit 29 Apr 2003, 17:57:08
QUOTE (ТКВ @ 03 Mar 2002, 15:59:00)
Прежде всего не нужно себя терзать и насиловать. Скорее всего, жизнь вас еще не припекла.
Будет стоящая и эмоционально ценная задача, так воля сразу откуда не возьмись выпрыгнет.
А вообще берите пример с воды - она не ломает препятствия, а обтекает их...
А потеря ценностей... что потеря ценностей? Чтобы взглянуть на жизнь по-новому, нужно пройти через эмоциональный ноль. Тут лучше просто немного подождать.

Вот я, например, не стал себя ни терзать, ни насиловать, а пошел по пути наименьшего сопротивления! Мне надоело выполнять требования, налагаемые на меня институтом (я ушел с 3 курса) и всеми остальными вместе взятыми (включая родителей)! И я, просто, на все и вся ЗАБИЛ! НО! Иногда накатывает боль, грусть, страх от того, что я один (в пустоте), но я этому состоянию не доверяю и продолжаю верить в свою правоту несмотря ни на что. Боюсь это долго продолжаться не сможет и я когда-нибудь, просто, СЛОМАЮСЬ, это будет мой конец...
Состояние ЭМОЦИОНАЛЬНОГО НУЛЯ, наверно, необходимый этап перед великими делами? Ведь идет переустановка ценностей внушенных ранее извне на истинные, нужные мне. А это больно! Чтож, будем ждать перемен! Но вот вопрос: сколько еще времени это будет продолжаться?
А что, в подобных ситуациях жизнь обязательно должна припечь, чтобы я смог выбраться на свой путь?

Автор: doguz5 04 May 2003, 13:06:06
ТКВ пишет:
QUOTE
Чтобы взглянуть на жизнь по-новому, нужно пройти через эмоциональный ноль

Здравствуйте, Кирил Валентинович.
Как развитие ответа, не могли бы Вы пояснить. Что это за состояние?
У меня в жизни был момент, когда я начал пересматривать и переоценивать свою жизнь. В частности я пытался осознать, что "Я", как осознанная единица обшества, из себя представляю. И что где та доля, которую я в общество вношу.
Через какое-то время я с диким удивлением обнаружил, что всё, что присутствует в моих мозгах почерпнуто, принято, получено извне. И ничего "МОЕГО" там нет. Я - ноль. Но только после этого осознания а смог перестроить свою жизнь заново. Вплоть, от развода и переезда в другую страну, до создания новой семьи и социально-профессиональной реализации.
Не об этом-ли Вы говорите?

Автор: ТКВ 24 Dec 2003, 21:40:38
Почти об этом. Только это не есть состояние перед великими свершениями. Это состояние перед возможными персональными свершениями. Разберем механику - и субъективные эмоциональные маски процесса восстановления у субъекты опоры на самого себя. Собственно, все это все описывалось в той или иной форме и опысывается на ступенях, хоят и в иных терминах.

У человека есть собственная эмоциональная система, выражающие его собственные, присущие ему и только ему в контексте обстоятельств потребности.
Коллективное бессознательное в виде эгрегориальной сетки перенаправляет эту энергию методом внушения статических (вот это) и динамических (сейчас хочу) стереотипов.
Как только ставишь оболочку, избавляешься от внушения динамических стереотипов. Пока все окей. Карта с указанием целей есть, но никто не погоняет. Приятно.
Но статические стереотипы остаются, и нужно время, пока их необязательность станет очевидной.
Через какое-то время ПС понимает, что данные стереотипы не в состоянии обеспечить удовлетворение именно персональных стремлений. Ориентиры потеряны, иллюзия подвешенности. Понимание необязательности всего и попытка компенсировать это за счет незатейливого гедонизма. Это точка когда внешнее и внутреннее примерно равно по значимости. Состояние ноля.
Однако инфляция суггестированных стереотипов продолжается, и они становятся менее различимыми. ПС потихоньку понимает, что это ориентиры вообще, координатная сетка, а не карта с нанесенными целями. Вот на этом этапе и ставится процесс выработки именно своих целей.
А великие это свершения или просто достижение стабильности в нужной форме - это уже определяется истинными желаниями субъекта.

Автор: NeverNight 25 Dec 2003, 10:24:08
Вау!!! Круто!

Автор: dens 06 Jan 2004, 23:19:11
Здравствуйте.
QUOTE
Вот на этом этапе и ставится процесс выработки именно своих целей.

А сколько этот процесс обычно продолжается?
И как его ускорить?


Конференция Школы ДЭИР > Вопросы ТКВ > Развитие после ДЭИР

Автор: Ива 21 Mar 2002, 23:25:00
Уважаемый Кирилл Валентинович!
Разрешите задать Вам несколько вопросов:
1.Будет ли продолжение пятой ступени?
2.Освоение ДЭИР-замечательно, но это ведь не предел. Разум хочет идти дальше. Вы, наверное, ушли вперед, а система ДЭИР - то, что можно дать людям в объеме, который они могут воспринять. Как быть? И в связи с этим
3. Как Вы относитесь к учению Гурджиева? Не покидает ощущение, что эти два учения близки, очень много общего, даже в терминологии.
Заранее благодарна.

Автор: ТКВ 31 Mar 2002, 04:29:00
1. Будет.
2. Познание бесконечно, как и созидание в мире. Мне хватает технологий 5-2 с некоторыми дополнениями.
3. Все в мире похоже - только Гурджиев все-таки грешит целеполаганием. Мне представляется более разумным, тчобы новое выросло само.


Конференция Школы ДЭИР > Вопросы ТКВ > ЭИ структуры

Автор: Sh_AA 28 Mar 2002, 15:01:00
1)Что такое эгрегор ДЭИР?
2)Почему объект эгрегориальный инструмент?
3)Какое отношение имеет эгрегор ДЭИР к объекту?
4)Что такое энергетика школы?
5)Что такое энергоцентр,сформированный дэировцами?
6)Что такое ЭИ структура,образованная дэировцами,имеющая в отличие от остальных сущностей ЭИ мира разум,с которой умершие дэировцы делятся своей душой,что позволяет ей сохранить доброту и человечность(как написано в 1-е)?
7)На занятиях по 1-е мы программировали ЭИ стяжку,чтобы она сняла с нас ЭИ поражения.
а)Почему стяжка помимо вышеуказанного снимает энергетику(написано на литовском сайте - рассказывают всем о 1-е)?
б)Можно запрограммировать стяжку,чтобы снять ею ЭИ поражения с дома,дачи,машины,офиса и т.д.?

Автор: ТКВ 31 Mar 2002, 04:58:00
1-5. Все изложено в методичке по объекту и рассказывается на посвященном ему части занятия 1.
6 - вы по меньшей мере вольно интерпретируете слова 1 книги. Речь идет о круге энергообмена. А источником энергии она может служить вне зависимости от того, имеется у человека физтело или нет.
7а - на занятии говорится. Потому, что часть ЭТ приходится сбрасывать. Падение временное на пару часов.
7б - с неодушевленными предметами так поступать нет смысла.


Конференция Школы ДЭИР > Вопросы ТКВ > негативные последствия

Автор: Стас 27 Nov 2001, 13:40:00
читая топики а также общаясь с слушателями на курсах, в т.ч. по наблюдению за собой отметил следующие негативные последствия:
1. неимоверная лень (хотя и предупреждали но не да такой же степени)
2. повышенная агрессия к окружающим
вопрос:
в чем проблема и что школа намеревается предпринять - проблемы то серьезные.
в обоснование повышенной агрессии -
наблюдал 2-х детей сотрудников школы в 2-х случаях (все время случайно). результат наблюдения - дети без тормозов (повышенная агрессия). вывод - если детей не могут обучить нормальному поведению, то значит и нас ..... или методики на собственных детях (или родственниках??) не практикуются потому что они а)не эффективны б)несут в себе отрицательные моменты (но от нас тогда это утаили) в) дети, а также .... категории людей не подвержены оным методикам или воздействие на них оказывает прямо противоположный эффект.
с уважением

Автор: ТКВ 29 Nov 2001, 19:38:00
1. О лени писалось категоричнее некуда - она тем выше, чем больше эгрегориальных целей присутствовало до того у человека.
Бороться - занимая валентности постановкой программ.
Негативным последствием это сложно считать - лучше преодолевать лень чтобы стремиться туда куда потенциально хочется истинно, чем бегать по внешним эгрегориальным приказам.
2. Агрессия (психол.) это нормальная реакция человеческого организма. Обычно она сдержана, например, тогда, когда активное движение может вызвать энергетический негатив извне. Негатива не чувствуешь - идет агрессивная реакция приводящая к СВОЕЙ цели.
Никто не может решать - правомочна или нет та или иная реакция. Это может решать только сам человек. Но любое активное преобразование мира подразумевает агрессию.
3. Дети, увы, подлежат стайному воспитанию и должны ощущать агрессию других чтобы выработать социальные модели приемлемого взаимодействия с ними.
Вот поэтому дети и не обучаются.

Мы не учим приемлемому поведению или отсутствию агрессии - это в другие учреждения. Тип реакции выбирает сам человек. Мы учим методам саморегуляции. Остальное вопрос воли и желания каждого.
Такие дела.

Автор: Gio 06 Dec 2001, 00:19:00
Но любое активное преобразование мира подразумевает агрессию.

Поподробнее, если можно...
Под агрессией подразумевается силовая или эмоциональная компанента.
Если вспомнить Кандыбу, то он говорил что в идеале работать через позитив, с минимумом расхода личной силы.....

Автор: ТКВ 06 Dec 2001, 20:13:00
Очень просто. Слово агрессия используется в психологическом смысле.
В бытовом агрессия=злость и проч.
В психологическом=активность направленная ввне.

ДАже чтобы стакан поставть, используется агрессия. А уж насчет позитивных целей, Гио, вы уж меня простите, но мы об этом много говорили. Позитивное с точки зрения фашиста это очень даже негативное с точки зрения кммуниста и наоборот.
Приведите мне хоть один пример позитивного без негативного (кроме почесаться, конечно, но там бактериям на почесываемом месте достается). Интересно!
А насчет субъективно позитивного - да, это более выгодная позиция, дающая упор для максимальной активости. Только потом можно сколько угодно плакаться "я же хотел как лучше [image] "
Лучше уж сразу признавать, что это пзитивно с ТВОЕЙ точки зреия. Опяч т упираемся в предел Гейзенберга для добра и зла - межличносную границу.
А вообще, что это вы меня так разбередили... Я ведь уже ответил

Автор: Gio 15 Dec 2001, 18:40:00
Что вы наменя все кричите, ногами топаете.....
Я ведь имел ввиду, серьезно, только субъективную сторону вопроса, а похоже попал в больное место...
Уважаемый ТКВ извините пожалуйста...а...а...а я больше не буду.

Автор: Aelita 15 Dec 2001, 19:07:00
ТКВ, Стас, прошу прощения, но не влезть в сию дискуссию не смогла…

А о чем собственно говоря спор?

Я так поняла, что агрессию спутали с экспансией (expansion: расширение, распространение)…
Дети которые «ходят по потолкам» и ведут себя крайне экспансивно – это действительно нормально. Дети должны очень активно познавать мир. И задавливать эту экспансивность в ребенке, равнозначно закручиванию гаек на клапане аварийного сброса давления в паровом котле.
Есть песенка в мультике (не подумайте, что в детство впала, просто там мысль уж очень глубокая)
В каждом маленьком ребенке и мальчишке и девчонке, есть по 200 грамм взрывчатки, ну а может пол кило… Если он не будет прыгать, петь, плясать, ногами дрыгать, он тогда взорваться может: трах-бабах и нет его!
Вы когда нибудь видели, как в «прилично себя ведущем» ребенке нарастает зашкал задавленных эмоций, которые просто трансформируются в критическую массу? У меня тогда на таких родителей агрессия возникает, нет чтобы пустить эту энергию в нормальное русло (отдать ребенка в спорт, на танцы или еще куда-то), так нет же «добрые» родители давят на ребенка, индуцируют по полной, и еще это называют «хорошим воспитанием».
Совсем другое дело, это настоящая агрессия, когда маленький мальчик в песочнице лопаткой по голове ни за что ни про что своего друга огреет. Вот это уже агрессия. Тут действительно надо разъяснительную работу вести. Но все горе в том, что чаще всего неоправданная агрессия возникает на почве подавленной экспансии.
Я лично предпочитаю пусть дети «по потолкам ходят», чем злость в душе копят от подавленности «приличным воспитанием».

Автор: Kewal 18 Dec 2001, 16:07:00
q

Автор: Стас 19 Dec 2001, 12:40:00
Аэлита
я не против детей, "ходящих по потолку", ровно на столько на сколько они мне не мешают. я вообще детей люблю. хотя границы родители обязаны устанавливать или ты считаешь это должен делать посторонний человек путем шлепка под зад?? так вот у этих детей границы нет - в моем субъективном понимании.
ответ ТКВ меня устроил в части касающейся субъективности.

ставлю свой вопрос другими словами - я испытываю повышенный наплыв провокации со стороны окружающего мира, которые вызывают у меня противодействие, субъективно агрессию, желание размазать по стене. то же самое наблюдается (опять же мной субъективно) у прочих знакомых мне дэировцев, а также у незнакомых. в этом форуме это сплош и рядом видно али все слепые. чего далеко ходить - вон Кеваль со своим "ку" вероятно вызывает противоречивые чувства не только у меня одного. и как же человеку не тяжело ставить всем отметку (как рейтинг - два ку минус, один ку плюс за ответ).

поэтому, вопрос, уважаемый ТКВ, агрессия это личностный фактор или это избыток энергии который является следствием занятия дэир, который будучи не реализованным в целях, выливается в агрессию посредством провокаций окружающего мира. и это надо принимать как должное или надо что-то делать.

Автор: Aelita 19 Dec 2001, 14:13:00
Границы с твоей точки зрения могут сильно отличаться от оных с точки зрения родителей, и вообще мораль не абсолютна, а относительна. И не надо со своим уставом...
И заходи сюда, подискутируем как юзер с юзером... wink
http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=12&t=000299&p=

Автор: ТКВ 19 Dec 2001, 18:51:00
Экспансия - это реакция. А вот агрессия - это то, что под ней находится - чувство, которое заставляет проявлять активость, изменяющую окружающий мир. При этом а) мир изменяется; б) на это тратятся усилия. И совершенно неважно, что присхолдит: вы бъете морду кому-то или копаете траншею. Все это проявления агрессии (и даже есть, к примеру, агрссивное сексуальное поведение - тут-то, надеюсь, "негатива" немного скрыто?).

Агрессия - компонента, присущая психике любого нормального человека. Без нее активные преобразующие действия немыслимы.
Но: агрессия очень часто сдерживается внешней агрессией. К примеру, вы сказали бы соседу, точбы он перестал шуметь по ночам, но опасаетеся получить в ответ крик и хамство.
Но после оболочки вы не опасаетсь крика и хамства - птому что подсознание не получает при этом энергетического негатива.
Следовательно, сдержанная агрессия направленная на изменение мра в вашу пользу, выходит из-под спуда. Только и всего.
Вы активно начинаете расширять круг своего влияния на события. Мне так кажется, что это совсем неплохо - а в очень уж социально неприемлемых случаях агрессию можно пустить на иное занятие, например вымыть посуду smile

Автор: Aelita 19 Dec 2001, 19:10:00
Абсолютно не согласна с тем, что агрессия - это нормальное явление.
Мне действительно кажется что верно утверждение: "агрессия слабых, спокойствие сильных". Ну ненормально это проявлять агрессию. Во первых агрессия не созидает, она только разрушает.
И с тем же соседом можно вопрос решить и без агрессии. Можно конечно и по голове соседу дать и под стол его запрессовать, но ведь можно и почеловечески.
Агрессия это почти "последний довод", возникает в стрессовых ситуациях. Причем агрессия ослепляет. Да, действия энергичней, сильней, но это "по воробьям палить из пушек".

Автор: Kewal 19 Dec 2001, 23:24:00
> Во первых агрессия не созидает, она только разрушает.
----
Расстреливать воробьев из пушки можно и с любовью smile

СТАС! Не "q" а "qq" [истерический смех]

Автор: ТКВ 20 Dec 2001, 00:30:00
Аэлита!!!!!!
Когда вы говорите человеку - "милый, дай мне соль", "дорогой, подвинься" или "любимый, иди ко мне" - ЭТО ТОЖЕ АГРЕССИЯ, ПОТОМУ ЧТО НАПРАВЛЕНА НА ИЗМЕНЕНИЙ ИМЕЮЩЕЙ МЕСТО БЫТЬ СИТУАЦИИ!!!!!

Мы просто спорим, используя термины разных систем - бытовой и психологической. Но ведь не станете же вы отрицать, что странность и очарование в жизни и ядерной физике означают нечто иное?

Не цепляйтесь вы к обыденному значению - ведь к нему и так прицеплены еще психологически злость, обида и прочий негатив.

Примерно так: агрессия+обида=мордобой (в разной степени выраженности и сдерживания),обида-агрессия=слезы и сопли, агрессия+любовь=сексуальные домогательства (флирт и проч), любовь-агрессия=тайные воздыхания.... Добавьте по вкусу.

Вот о чем я.

Автор: Aelita 20 Dec 2001, 00:56:00
ТКВ
Спасиба за "доступное" разъяснение, прямо как для визжащей курицы с отпечатками бигудей на коре головного мозга, что Вами слово агрессия используется в несколько ином смысле, чем обычно, примерно как очарование в ядерной физике.
Да действительно спор беспочвенен, так как слово "агрессия" в Вашем и моем понимании всего лишь омонимы.
И правда, че это я? confused

А вот такая математика: агрессия+обида=мордобой (в разной степени выраженности и сдерживания),обида-агрессия=слезы и сопли, агрессия+любовь=сексуальные домогательства (флирт и проч), любовь-агрессия=тайные воздыхания... просто отпад! wink [истерический смех]

Автор: Стас 20 Dec 2001, 12:40:00
топик можно закрывать.
по крайне мере все стало на свои места
ТКВ - спасибо вам.

Кеваль - даешь qq+ ?
biggrin

Автор: Kewal 20 Dec 2001, 23:45:00
biggrin


Конференция Школы ДЭИР > Вопросы ТКВ > Ничего не получается!!!

Автор: Шурик 14 Dec 2001, 21:25:00
Здравствуйте, уважаемый ТКВ!

1. Может мой вопрос прозвучит банально, но у меня ничего не получается!!! Даже первый "опыт" со стаканом воды, не говоря уже про чувствование эфирки и потоков. (Хотя иногда какая-то дрожь по телу проходит в области позвоночника в моменты сильного счастья - может это они и есть?) Я прочитал все ступени ДЭИР уже около года назад, но ничего не получилось! Я бросил это дело и принялся изучать другие подобные науки - сейчас подобной литературы навалом. Многие в принципе пишут по сути одно и то же, теперь я несколько по-другому смотрю на ДЭИР,так как стал чуть грамотнее в этом отношении, но как-то не получается...
К тому же ощущения, которые должны быть - не точно описаны. Иногда кажется, что получилось, но потом понимаешь, что это не то, что должно быть.

2. Недавно прочитал в форуме ваш ответ Lee про "полосатость". Так почему же мы не можем управлять полосатостью жизни? Если мы все являемся частью Бога, так должны быть всемогущими, а вы говорите:
>То есть количество плюсов и минусов всегда >примерно одинаково - и это энтропийная данность.

А почему нельзя уменьшить количество "минусов", или вообще уничтожить их? Мы действительно этого не можем или это недоработки системы?

С уважением, в предвкушении
ответа, Александр.

Автор: Шурик 14 Dec 2001, 21:34:00
Да, и ещё забыл...

На курсах я не был, а когда узнал, что они платные - вообще обиделся...
Верещагин же писал, что денег можно сколько угодно заработать любым способон. Не обязательно же именно с тех, кому вы хотите помочь, требовать деньги...
И вообще есть у многих мнение, что это всего лишь очередная афёра... Ведь никто же не уверен, что ДЭИР работает, по крайней мере я таких людей не знаю. (Хотя, конечно в форумах вашего сайта многие пишут, что ДЭИР всё же работает. Хотелось бы надеятся на это, и я ещё надеюсь, иначе бы и не писал Вам вовсе.)

Заранее благодарен за ответ.

Автор: ТКВ 15 Dec 2001, 01:00:00
1. Количество прочитанного не помогает в ощущениях. Можете зайти в свой филиал к любому ассистенту - он, думаю, если вы будете вежливым, поможет вам почувствовать шарик. Это не проблема.
2. Тут нам не хватит общей терминологии - вот почему в очном общении есть большая польза. Реально убрать минусы невозможно, да и не нужно. Человек идет от минусов к плюсам - разве можно убрать саму причину движения?
3. О платности ступеней писалось много. Оснований много - и первое из них такое: преподаватель тратит все свое время на обучение других (и у него нет времени заниматься чем-то другим, да это и не разрешено, чтобы качество преподавания было максимально высоким). Вы получили знания, а он получил что? Образуется долг. Он снимается расчетом или чем-то, неизвестным задолжавшему. Например, удачей. Задумайтесь об этом, когда вам предлагают что-то бесплатное. Так что окончательный расчет в простой форме необходим.
4. Мнения "многих" - это их личная проблема. Есть желание роста - есть необходимость риска.

А вообще внимательно читайте форум. Вам могли ответить и в категории "общие вопросы", и "Вопросы к преподавателям".
Вам отвечаю для примера. Тема закрыта. Продолжение - в ином топике (внимательно читайте предисловие Админа).

У вас все получится. Не волнуйтесь - и помните, что любое обучение - это объединенные усилия и учителя, и ученика. Не забывайте о своей части.

[ 15-12-2001: Сообщение правил(а): ТКВ ]


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИР приглашает в свой рай?

Автор: glok 14 Feb 2002, 13:02:00
Здравствуйте!
Прошу помочь мне ответить на несколько животрепещущих вопросов, которые меня волнуют. Это касается ДЭИР. Есть мысль очно пройти 1-ую ступень, но есть некоторые сдерживающие мысли, которыми я хочу поделиться.
1. Закольцовка потоков. Насколько я понимаю (не знаю верно ли) восходящий поток обеспечивает человеку несколько вещей. Это и подпитка космической энергией и связь человека с Высшим разумом (Богом, Аллахом, Буддой и.т.д.). Что же произойдёт после закольцовки? Теоретически, как это видится мне, человек будет лишён и энергетической подпитки и связи с Высшими силами или со своим подсознанием. Разве это хорошо? Говорят, что он перейдёт на автономный режим, но кто уверен на 100%, что этот режим вечен и энергия в нём будет всегда? И потом разве человек рождается с закольцованной энергией? По моему, нет. Что-же получается, мы хотим обвинить Природу, что она создала несовершенство (человека) и нам приходится за неё что-то достраивать? Кажется мать-Природа неглупа и если сделала что-то так, а не иначе, то наверно ей лучше знать? Я думаю, что человек это не конструктор, данный Создателем, чтобы экспериментировать и менять в нём батарейки с плюса на минус (закольцовывать энергию)?
2. Подключение к эгрегору ДЭИР. Разве, чтобы что-то подключить не нужно сначала это что-то отключить? Если тебя подсоединяют к эгрегору ДЭИР, то теоретически тебя отсоединяют от твоего защитного эгрегора, который оберегал тебя десятилетия. Не думаю, что это ему понравится. Как то не хотелось бы лишиться поддержки Высшего существа у которого по миру 700 миллионов последователей в пользу эгрегора ДЭИР, которого поддерживают максимум десятки тысяч.
3. Меня очень насторожили следующие слова Верищагина в книге «Освобождение», цитирую: «….. просите у этой структуры помощи и делитесь с ней энергией. Пусть новая структура будет достаточно сильна….., …. Это нужно не только для того, чтобы новая структура могла помогать своим членам, но и для того, чтобы в ней могли существовать покинувшие этот мир наши соратники. Они делятся со структурой ДЭИР своей душой, и поэтому она, в отличие от остальных сущностей энергоинформационного мира, обладает разумом». Всё это очень напоминает истории о продаже души … сами знаете кому. Только здесь её отдают добровольно и с радостью. А если я не хочу подключаться к эгрегору ДЭИР? Тогда и 1-ую ступень пройти не могу? А если прохожу, то что моя душа уже мне не принадлежит что-ли?
И ещё один вопрос. В книге сказано, что между людьми существуют в той или иной мере энергетические связи, в том числе и между родителями и детьми. Как я понял, на первой ступени их «разрывают». Так что у моего ребёнка уже не будет ко мне тяги, а у меня родительской любви? Я буду её «контролировать»? То есть захотел – люблю, не захотел – не люблю.
Буду благодарен, если поможете разобраться.

Автор: ТКВ 19 Feb 2002, 19:55:00
Извините, но вы спросили, не углубляясь в тему.
1. ПРО оболочку написано достаточно, даже в этом форуме. Не буду повторять все давно сказанное - но отвечу.
Нет, оболочка не означает автономизацию.
2. Никакого подключения не происходит. Оболочка равно действует на все эгрегоры. Эгрегоры не высшие сущства и защитных эгергоров не бывает.
3. При чем здесь душа? Не надо - не пользуйтесь. И 220 в квартире тоже отключить можно.

Вопрос некорректен. Еще раз ознакомтсь с постингами о оболочке, тогда поймете отчего. Но отвечу - оболочка отсекает все нежелательные вашему подсознанию связи.


Конференция Школы ДЭИР > Вопросы ТКВ > Этично ли это.....???????

Автор: Michael Moroz 16 Jan 2002, 12:31:00
Скажите пожалуйста, этично ли поступил человек по отношению ко мне? Я решил сходить в фелиал ДЭИР
побеседовать с препоедавателями, задать интересующие меня вопросы... и меня там встретил организатор семинаров... так вот я с открытой душой, полностью доверился ей и каждому ее слову узнал от нее, что мое обучение по кникам ( в двух словах) Самообман и т.д ... короче она кинула мне программу и я ее "съел"... у меня было состояние близкое к депрессии, упадка духа и т.д.Программа заключалась в моем скорейшем приходе в школу, и она меня совершенно сбила с толку, правда на следующий день меня опять туда потянуло и хорошая приятная инструктор помогла мне снять прогграмму поговорив со мной 5 минут. Сам я заочно прошел 4 ступени с неплохими результатами... вот я хотел спросить было ли это этично с ее стороны кидать мне такого рода программу? Обьясните пожалуйста! Зарание благодарен smile wink

Автор: ТКВ 25 Jan 2002, 16:42:00
Если это была программа, то ничего этичного в этом нет. Но, насколько я знаю этого человека, о программе не может быть и речи, по крайней мере о такой, которая была бы активна для обученного человека.
ИМХО, имеет место друоге - подпадение под более тренированную, и, разумеется, заинтересованную энергетику - и, стало быть, убеждения. То есть не она поставила программу, а вы отчего-то раскрылись, и эту программу "всосали" (кстати, не потому ли ассистент, имеющий немного меньший опыт, пнравился больше). Может быть, это результат недоработки, например, рефлекса оболочки при самостоятельном обучении или просто недостаточный на тот момент уровень энергетики.


Конференция Школы ДЭИР > Вопросы ТКВ > Что это?

Автор: Греза 08 Jan 2002, 19:49:00
Уважаемый Кирилл Валентинович!
С детства тянусь к возможностям развития человеческих способностей. Еще в школе меняла настроение собеседников (не совсем осознанно smile ), увствовала когда кто-то обо мне говорит или думает (иногда даже о чем). Поделилась с подругой, объяснила... Мы с ней установили "вызов" - десять секунд напряженной сосредоточенности на друге, десять тишины, так трижды - значило "приходи жду"... каак ни странно - получалось. Позже по обстоятельствам изучала теорию и практику: экстрасенсорика, энергосуггестология - вел Альберт Игнатенко - знания есть, ощущения по полной форме, были попытки лечить (удачные но единичные) людей и животных...
Но пришлось отказаться. После работы, буквально через час-два - температура 40-40,2... держится от пяти до шести часов, потом самостоятельно спадает. Состояние - оглум... Начинается с горячей головы (ощущение кипятка), потом реагируют пазух носа.Раньше такого не было.
Прочла первую книгу ДЭИР, упражнения тело выполняло автомамтом - по ходу чтения... сейчас лицо горит, трясет (не путать с лихорадит), сижу с температурой, правда она чуть ниже -под 39, но тоже не подарок... Что это?
В феврале у нас будет набрана учебная группа ДЭИР - хочу учиться. Но начинаю сомневаться, стоит ли лезть туда, где тебя шпарят?

[ 08 Января 2002: Сообщение правил(а): Греза ]

Автор: ТКВ 10 Jan 2002, 17:00:00
С таким состояниями нужно бороться. Причин может быть несколько, но с каждой их них отностельно легко справиться.
1. Следы обучения у Игнатенко - он очень хорош, но его пеподавание имеет одну существенную особенность: он поддерживает в человеке как бы "запертость" энергии - пока по каким-то причяинам не решит, чт тому пра работать соамостоятельно.
2. Просто сложившийся псхологический комплекс удержания энергии в себе.
3. Создание при работе "петли обратной связи" на самого себя.

Что делать: при работе с ВП стрелчка в голове вперед и держаь свободный выход энергии - при появлении хаактерных ощуений энергетической перегрузки ослаблять ВП, но усиливать ощущение стрелки (оттока) - и так пока не настроится комфортный режим. Подозреваю, что это уже легко решит все Ваши проблемы.
Если будет отсаточный эффект - то выполнять ту же технику, но следить, чтобы энергия вся была направлена на цель, а не оставалась висеть вокруг "облаком".
Если будет остаточный эффект - просто в момент подъма температуры у4силить поток и направить его на выброс - то есть "ломать" преграду, приноравливаясь на ходу.
Паллиатив - попробуйте сбрасывать избытьк энергии при ощущении потеплеия лица.

Вообще такое явлеие часто наблюдается при хорошем уровне энергетики, но слабом контроле, кгда выброшеная энергия концентрируется в теле, естественно, со всеми побочными эффектами. Попробуйте и напшите. Удачи!

Автор: Греза 11 Jan 2002, 00:24:00
Благодарю за ответ!
Решила усилить контроль и теперь хочу поделиться результатами... поняла, что переброс стрелки открывает поток в Анахате и Аджне... исследовала боковые границы, получилось нечто забавное eek :начало выброса из Аджны ощущается как перебрасывание широкого капюшона плаща через верх из-за головы smile и вытягивается вдаль, постепенно рассеиваясь, а Анахата поддерживает эту "конструкцию" с низу - жесткий желоб(на уровне диафрагмы), при интенсивной работе отбрасывается вниз как пандус.При концентрации на Аджне и попытке отключить Анахату поднимается вверх, срезая поток Аджны, сливаясь с ним - ощущение сварочного шва... начfло нагреваться лицо. Думаю это связано с тем, что при "прокрутке" энергии под мантру "о-у (вдох, вверх по спине)-ы (выдох вниз спереди)" сильно зафиксировался переход через голову...
Попробовала просто втянуть желоб в тело на уровне Анахаты - выдвинулся сзади, усилив "капюшон" со стороны спины... начало закладывать уши. Убрала руками "наушники", стало легче, но чувствую себя в форме бутона цветка срезанного впереди на половину - Аджна накачивает этот бутон...так и хожу - с ощущением горба, хочется почесаться об косяк biggrin .
Вот такие результаты... после своей "пробы" долго смеялась [истерический смех] - страх свариться испарился... температуры вроде тоже нет... Отрабатывала без объекта, завтра попробую пообщаться в живую, может результаты изменяться...
Собираюсь на ДЭИР - не хватает терпения дождаться - обычно говорят "руки чешуться", а у меня "горб зудит" smile ...
Прощаюсь, всего Вам доброго!

[ 10 Января 2002: Сообщение правил(а): Греза ]

[ 10 Января 2002: Сообщение правил(а): Греза ]


Конференция Школы ДЭИР > Вопросы ТКВ > Как быть дальше?

Автор: Sakateka 19 Dec 2001, 13:53:00
Сдравствуйте, уважаемый Кирилл Валентинович. Я познакомился с системой сравнительно недавно. Занимаюсь самостоятельно и это естественно, что у меня возникли некоторые вопросы confused .
С 1-й ступенью особых трудностей не возникло. Успешно сформировал оболочку. Со временем начал 2-ю ступень. Но через какое-то время то чувство целостности и всепоглощающей свободы, которое появилось с оболочкой начало пропадать и я снова все меньше стал ощущать себя хозяином своей судьбы. Вновь кто-то или что-то как бы диктует мне не угодные мне модели поведения. А сама оболочка стала светиться как-то более тускло, блекло, иногда я даже сомневаюсь стоит ли она.
frown
Известно, что после формирования оболочки у человека обостряется карма. Связано ли такое состояние с этим? А самостоятельно браться за карму я не решился. Или, возможно я сам загнал себя под власть вездесущих эгрегоров? Или с чем-то еще?
Я решил пойти на очные курсы, но их нужно еще дождаться.
Подскажите, пожалуйста, как мне лучше в такой ситуации поступить. Хочется вновь почувствовать себя свободным.
Проводится ли на занятиях по 2 ступени удаление кармы из структур души?
Помогите. Это мешает мне продвигаться по пути развития.
С уважением и благодарностью.

Автор: ТКВ 21 Dec 2001, 19:01:00
Здравствуйте.

1. Для того, чтобы оболочки успешно и надежно стояли, нужны подтверждения условного рефлекса и общие воззрения по сохранению границ своего эфирного тела. Поэтому очные занятия могут действительно принеси больше пользы. Вы просто поддерживаете много связей, считая их благоприятными – но фокус состоит в том, чтобы не иметь их вовсе, пока их приятность самостоятельно не достучится до подсознания. Четче отграничьтесь и прокачайтесь – а потом вступите в энергетический конфликт (просто обмен негативными эмоциями) В ходе его блокируйте негатив усилением потоков и оболочки. Повторите пока рефлекс не установится.
2. Хроническая ситуация – вряд ли. А удаление на второй, конечно, проводится.

Закрепите условный рефлекс. Если справитесь, состояние заиграет. Силы вам и удачи.

Автор: Sakateka 25 Dec 2001, 17:43:00
Спасибо вам.


Конференция Школы ДЭИР > Вопросы ТКВ > Аура

Автор: Irina5708 14 Mar 2002, 02:50:00
Здравствуйте , Кирилл Валентинович !
Хотелось бы узнать есть ли ещё какие нибудь упражнения по развитию видения ауры кроме тех что даются после 1ой ступени ? Дело в том что ауру вокруг своих пальцев я вижу , а вот у других увидеть ну никак не получается .
Спасибо.

Автор: ТКВ 31 Mar 2002, 03:49:00
Фокус только в удержании картинки. Другие упражнения, в общем, не нужны. Попробуйте поглядеть на человека в яркий солнечный день или на фоне голубого неба - там аура сразу видна - как более светлое гало вокруг головы слоем сантиметров 15, окруженное плавно начинающимся потемнением, как искажение цвета на жидкокристаллическом экране от нажатия пальцем.
Начните с этого. Дальше будет просто.

Автор: Шурик 06 Apr 2002, 04:29:00
А как удержать картинку?


Конференция Школы ДЭИР > Вопросы ТКВ > Защита

Автор: Sh_AA 28 Mar 2002, 14:43:00
К.В..Согласно 1-е:представил,что открылась дверь - открылась,вошел человек - вошел,вернулись мысленно к прежнему - вернулись.А если кто-нибудь представит,что у кого-то эфирка треснула,разорвалась на две части,потоки в сторону пошли вместо того,чтобы течь через человека - это произойдет?
Если да,то как от этого защититься?

Автор: ТКВ 31 Mar 2002, 04:53:00
Дождитесь 5-2. Не совсем так уж чтоб представил. Тут отточенная мысль нужна. Кратко - преобладает логика наиболее плотных связей. Плотнее всего они в центре каждой системы. Вот и все.


Конференция Школы ДЭИР > Вопросы ТКВ > ощущение потоков.

Автор: _LAIT_ 09 Mar 2002, 04:30:00
не смотря на то что потоки шире нашего тела,
но при раскачке мы все равно ошушаем их в физ.
при том на ошушениях они там умешаються, да и в текстах раскачки говорится ошушаем вдоль позвоночника..... но если они шире тела то что то я немного в недоумении.

Автор: ТКВ 30 Mar 2002, 01:13:00
Представьте себе струйку дыма в разрезе. В середине она плотная, а далее более разрежена. Мы выделяем плотность вниманием - и внимание наше развито поначалу настолько, что ощущаем его внутри тела. Постепенно поток усиливается, ну и внимание совершенствуется - и начинаем чувствовать его шире.
Никаких чудес.


Конференция Школы ДЭИР > Вопросы ТКВ > И всё-таки про оболочку неполюдски...

Автор: 10 Mar 2002, 00:16:00
Гн. ТКВ. Не помню, чтобы мною с вами обсуждалась данная тема, потому спрошу пояснения:

Мы установили на 1-й ступени оболочку через свадхистану и аджну. Но я поставил оболочку (при сохранении предыдущей) через крайние чакры. Для ясности приложу рисунок:

Сразу хочу отметить, что оболочку я устанавливал не по рисунку. Рисунок, всего-лишь, поясняет мои слова. Итак, в чём, собственно говоря, разница между этими (дэировской и приведённой в пример мной) установками оболочки? Хотелось бы услышать именно ваше мнение.

Заранее благодарен.

[ 14 Марта 2002: Сообщение правил(а): Tengy ]

Автор: ТКВ 31 Mar 2002, 02:54:00
Ну, что можно сказать. Замыкание по крайним чакрам установить реально - но зачем вот, не отчетливо.
А именно: смысл оболочки - закрытие чакр, поглощающих смесь энергий, чтобы избежать воздействия.
Внешние чакры поглощают только чистую энергию одного из потоков - следовательно, в данном случае оболочка будет только лишь замедлять переключение баланса потоков (потому что возвращает на чакру предыдущее состояние потока).
Станешь спокойнее.
И еще она может служить аккумулятором энергии.
Думаю, и то и другое заметно в ощущении.
Так вот думаю.


Конференция Школы ДЭИР > Вопросы ТКВ > Избавление от проклятия

Автор: Vladimir 28 Feb 2002, 11:26:00
Уважаемый Кирилл Валентинович!

В 1-й книге ДЭИР написано, что при проклятии оказать помощь человеку может очень сильный маг или святой. Но ведь ДЭИР - система самопомощи и избавляться от сглазов, порч, вампирических присосок, программ можно самостоятельно. Так может быть при достаточно высоком уровне энергоинформационного развития можно САМОМУ избавиться и от проклятия? Или к такому человеку проклятие даже не пристанет?

Автор: ТКВ 03 Mar 2002, 17:49:00
Так на первой же ступени и проводится... перетяжка и оболочка. То есть метод отторжения с последующей защитой.
А вот без оболочки и без участия виновника в этой негативной эгрегориальной подключке - надежно - нереально. И тем более нереально снять эту дрянь кому-то постороннему.


Конференция Школы ДЭИР > Вопросы ТКВ > Потоки

Автор: Alexandr 28 Jan 2002, 20:29:00
Что представляют собой центральные потоки? Являются ли они астральным и ментальным телами?
Почему потоки "текут"? confused
Все дело в том, что я прошел 4 ступени, и до сих пор не смог ощущтить течение центральных потоков. При концентрации на нижней или верхней ЯЕ, начинаются слабые вибрации по всему телу, но движения нету frown
Почему так происходит? И нужно ли с этим бороться?
[истерический смех]

Автор: ТКВ 04 Feb 2002, 15:00:00
Бороться нужно и просто. Потоки - это наши ощущения. Наши ощуения - это энергия для нашего сознания.
Следовательно, как мы их почувствовали, так они и есть.
Но полный вариант потока мы можем ощутить в нашем теле при воспоминании о резком возрастании активности (на занятиях пример с бомжом) - и это ощущение подпора в теле снизу вверх перед позвоночником. Разве перед началом активноси тело не напрягается?
Так вот верно и обратное - ощущение напряжения тела (но не напряжение) вызывает изменение активноси сознания и тела, а также можт быть передано другим.
Вам нужно не пытаться почувствовать, а заставить себя почувствовать. Вот, собственно, и все.

Автор: Value 21 Feb 2002, 13:05:00
Не совсем понятно что означает "наши ощущения" , в том смысле , что являются ли потоки обьективным явлением не зависящим от нашего сознания?
Пример, поток из активизированного мною красного ядра моего объекта ощущают и некоторые другие люди в виде тепла исходящего из него. Причем я вроде бы не сообщаю (словами) им о том что они должны ощущать. Возможно, информация передается каким-то другим путем.

Автор: ТКВ 25 Feb 2002, 04:49:00
Вопрос, конечно, интересный...
Дело в том, что потоки нематериальны, но объективны. Если человек не ощущает потока даже подсознательно, то его нет и ему неоткуда взяться. Но ВП, к примеру - это триггерное ощущение активности как состояния. Поэтому его чувствуют все - и он может передаваться как "энергия" от человека к человеку.
Хотя по происхождению это ощущение. Но благодаря физиологическому подобию людей оно передается, как энергия. И ощущаться сторонним наблюдателем.
Такая вот диалектика.


Конференция Школы ДЭИР > Вопросы ТКВ > Вопрос про сглаз

Автор: Vladimir 06 Feb 2002, 10:09:00
Уважаемый ТКВ!

Я понимаю как происходит воздействие при вампиризме (отбор энергии), при программировании, при проклятии.
Но вот сглаз - пробой эфирного тела. Но если эфирное тело представляет собой полевую структуру, то почему оно само автоматически не заполняет пробитые агрессором места?
Ведь по плотности оно ещё меньше чем, например, газ. А газ, как известно из физики, заполняет весь предоставленный ему объём.

Автор: ТКВ 18 Feb 2002, 15:21:00
Вы исхдите немного из неверного представления об энергии. Ведь она, как бы это сказать, косвенная - то есть для эфирного уровня это сумма неравновесностей в сознании человека, порождающая ощущения.
Потому и сглаз устойчив ведь его постоянное место положения поддерживается психикой пострадавшего в виде устойчивого ощущения, пусть даже и не проникающего на сзнательный уровень.


Конференция Школы ДЭИР > Вопросы ТКВ > Защита

Автор: guestn 05 Feb 2002, 20:03:00
Ув.ТКВ!
Я открыл по необходимости топик HELP ,советов много
есть и дельные НО...
Я почитал Ваше разъяснение по оболочке понятно,но
как оболочка настроится на переменное излучение
различной интенсивности причем постоянное и явно
управляемое человеком.Я конечно понимаю ,что в
ситуации есть и положительный момент ,только страшновато иногда становится не удавили бы до того как она натренируется.Может как то этот процесс можно ускорить?Проблемка то может стать для многих деировцев актуальной.Зачем людей зарплатой держать если можно такой конструкцией.

2.Оболочка (и не только оболочка)действительно
быстро учится, вот только за это время успевают
кучу прогр засунуть на НЕСОПРОТИВЛЕНИЕ и
НЕПРОТИВОДЕЙСТВИЕ и бог знает что еще, так что бывает трудно разобраться в ощущениях откуда
атака изнутри или снаружи.
[ 18 Февраля 2002: Сообщение правил(а): guestn ]

[ 18 Февраля 2002: Сообщение правил(а): guestn ]

Автор: ТКВ 18 Feb 2002, 15:03:00
По-моему, это лишнее. Каждый человек сталкивается в жизни со своими трудностями - и тогда оболочка настраивается. А иначе - пустой труд, все равно как прививаься сразу от всего на свете - только лишняя нагрузка на имунную систему.
Но - пложительный момент. Подсознание настраивается невероятно быстро, что позвляет избежать серьезных проблем.


Конференция Школы ДЭИР > Вопросы ТКВ > Ракрывается-ли оболочка при эмоциональной реакции?

Автор: 26 Jan 2002, 01:42:00
Данный вопрос адресован только к ТКВ, остальных попрошу не участвовать, за исключением тех, кто дополнит МОЙ ВОПРОС. Спасибо.

В http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=21&t=000081 вы упомянули о подстраивмой защите под атаку и об "уводе" атаки в другую сторону. Мой вопрос касается пункта а) - оболочки:
У меня оболочка стоит и чакры уплотнены до ЭТ, в общем, всё как надо. Но однажды я эмоционально среагировал на атаку вампира, вследствие чего получил присоску в анахату. Причём вампир тоже почувствовала (неосознанно) о исходящем волнении от меня, что привело и её к сильному дискомфорту. Я думаю, что это была именно присоска, каким-то образом проникшая через оболочку к чакре потому, что я никак не мог выйти из состояния жуткого дискомфорта и ни как не получалось провести редукцию к ЯМ, для ликвидации проблемы (колбасило сильно).
Собственно вопрос: как и почему такое могло случится после всех оболочек и 4-й (уже 5-й) ступени?
Правда-ли, что эмоции открывают оболочку?
Может это что-то другое было?
Заранее благодарен.

Автор: ТКВ 04 Feb 2002, 14:32:00
Совершнно неверно "эмоции открывают оболочку". Эмоции - это не консервный нож.
Но: при эмоциональное направленной реакции (которая И ЕСТЬ энергетическая связка) может сфоримроваться устойчивый поток как к вам (кстати, сразу появившийся дискомфорт свидетельствует скорее об этом варианте - невкусное что-то ели), так и от вас - за счет фиксации этой кнфигурации в ощущении.
Рецепт: либо направлять эмоциональную реакцию в сторону, либо иметь ее ненаправленную (В последнем варианте можно собраться с координацией и звездануть сознательно).
А направленная в пространстве неконтролируемая реакция - это связь всегда. Это и есть раскрытие.


Конференция Школы ДЭИР > Вопросы ТКВ > Вопрос по ауре

Автор: Vladimir 26 Jan 2002, 11:24:00
Уважаемый Кирилл Валентинович проясните пожалуйста такие вопросы:

1) В 1-й книге ДЭИР написано, что вначале тренировок видимо только эфирное тело, а потом и вся аура целиком. То есть можно видеть и ауру астрального тела и ментального, но поскольку в книге по терапии истинной кармы пишется, что эти тела существуют всего лишь как срезы соответствующих качеств, то получается, что видя всю ауру в цвете мы видим: эфирное тело, астральную компоненту эфирного тела и ментальную компоненту эфирного тела? Или кроме этого можно по ауре судить и о других компонентах, например: каузальной, буддхиальной и др.(во многих книгах написано, что каждое из этих тел создает свою ауру)?

2) Когда ударяешься обо что-нибудь лбом или чихаешь, перед глазами появляются хаотично движущиеся искорки. Являются ли эти искорки частью ауры или это просто наблюдается энергоинформационное пространство мира?

3) Является ли излучение ауры электромагнитным или это энергия другого качества?

4) Аура видится физическими глазами или это просто физические глаза нужно тренировать, чтобы развивать более тонкие эфирные глаза?

5) Что такое "третий глаз" о котором пишет Б.Сахаров в "Открытии третьего глаза" с точки зрения ДЭИР?

Автор: ТКВ 04 Feb 2002, 14:40:00
1. Любой план может быть виден как аура - вернее, спроецирован в сознании как аура. Обычно и более надежнол виден не цвет произвдных планов, а посто аберрация, как нарушения пикселяжа на картинке. (почему из след пунктов будет понятно)
2. Нет. Это глюки зрительного анализатора от сотрясения\ временной неравномерности кровоснабжения.
3. Вообще не надо ее привязывать к тому или иному полю. ЭТО просто "восстановленное" изображение на основе проективного механизма нашего сознания.
4. Развитие эфирных глаз - это как раз выработка привычки осознания данных с проктивных механизмов сознания.
5. Вот все примерно то же - только очень часть считается, что "третий глаз" должен быь развит до навязчиво-галлюцинатоорного состояния, что, имхо, черезчур.


Конференция Школы ДЭИР > Вопросы ТКВ > Я схожу с ума

Автор: Hiron 28 Dec 2001, 20:30:00
Здравствуйте Кирилл Валентинович. Я дважды проходил первую ступень и с каждым разом мне становилось все хуже и хуже. Мне стали постоянно сниться кошмары, среди людей я вообще не могу находиться мне страшно. А в голове твориться полный бардак. Ощущения периодами меняются с такой скоростью, что мне кажеться буддто я разлетаюсь на молекулы.Постоянное напряжение. А после повторного прохождения вообще перестал контролировать свое сознание. Одним словом меня разрывает на части. Сейчас пишу в один из моментов более-менее стабильного состояния. Но чувствую что долго так могу не протянуть. Если в ваших силах что-либо сделать помогите!!!

Автор: ТКВ 29 Dec 2001, 00:46:00
Нужно узнать немного подробнее (может, лучше по емайл). Вопросы:
1. Возраст
2. Чем занимались до Дэир
3. Были ли аналогичные состояния в прошлом
4. Обычные сны (кошмары и проч).
5. Обычная работоспособность.

Я, конечно, подержу на плаву - но здесь нужна
и ваша помощь. Прежде всего усилить ВП так, чтобы заведомо быть немого сильнее каждого встреченного. В-вторых, сдвинуть все ощущения (это кажется не так просто, но секрет в том, чтобы хоть чуть-чуть сдвинуть их - при небольшом терпении оно выходит легко), предположим, на палец или в пространств перед его кончиком. И далее н них вимания не обращать - этим вы как бы засунете свое состояние в мешок - и если удержите, оно вообще уйдет.

Далее по емейл.

Автор: Hiron 30 Dec 2001, 14:23:00
Послал вам письмо оч надеюсь на ответ

Автор: kot 03 Jan 2002, 17:00:00
Господа!
А не является ли данная тема сигналом к тому, что необходимо установить определенный допуск к обучению на первой ступени или школе вообще. Необходимо придумать систему тестов и для тех, кто не смог пройти через тесты проводить дополнительные подготовительные занятия, прежде чем выпустить их в свободное плавание по ДЭИР.
Либо ввести аналог собеседования, на котором у слушателя будут выясняться потенциально узкие места в психике, здоровье и т.д.
Решение оперативно таких проблем не всегда является возможным, тем более что каждый человек по-своему непредсказуем и в итоге остается один на один со своими проблемами.
Прошу извинить меня за вмешательство.


Конференция Школы ДЭИР > Вопросы ТКВ > Создание программы

Автор: Hzum 17 Oct 2002, 17:53:11
:)

Автор: Hzum 17 Oct 2002, 18:17:30
Когда человек покупает видик,то он видит продавца,но не видит себя,вернее,не совсем видит(видит руки,ноги,куртку,но не видит спину,лицо,уши).При создании программы(с представлением на внутреннем экране(ВЭ)),когда я что-то делаю(скажем,покупаю видик) как надо представлять:
111-я реальный,222-я представляемый,покупающий видик,333-продавец представляемый,продающий видик.
а)Я вижу продавца(333),но не вижу себя представляемого(222),вернее,не совсем вижу.
Я нахожусь в кресле и собираюсь создавать программу:
В
111
Э
Создаю программу:
В
222 333
Э
333 на ВЭ.222 вижу частично.Когда 222 протягивает руку с деньгами 333,то на ВЭ вижу руку 222 и деньги.
б)Я вижу продавца(333),вижу себя представляемого(222).
Я нахожусь в кресле и собираюсь создавать программу:
В
111
Э
Создаю программу:
В
111 222 333
Э
222 и 333 на ВЭ.Я 111 вижу себя представляемого(222) сзади,спереди,сбоку(спина,лицо,уши).
Так а) или б)?

Автор: ТКВ 01 Nov 2002, 18:26:43
а. Только 111 должен стать 222 - тоесть семститься в это ЭТ, созданное в субъективном пространстве (как при работе с ЭС).


Конференция Школы ДЭИР > Вопросы ТКВ > Срок программ

Автор: Sh_AA 04 Apr 2002, 11:57:00
На 2-е препод сказал про наличие 3-х программ:краткосрочные,долгосрочные и среднесрочные.Я забыл следующее.Программа на удачу и везение ставится только для краткосрочного периода времени,т.е. до месяца?

Автор: Гусейнова 06 Apr 2002, 19:59:00
Отстой.
Программа на удачу и везение ставится не менее чем на два, а то и три месяца,если она серьёзная.
Присутствует момент корректировки программы, это обязательно надо учитывать.(как правило месяц). Что бы достигнуть цели ( недельного, двухнедельного, месячного срока(ов)), существует программа для достижения близлежащих целей. В идеале это звучит так: " пока чистите зубы, закладываете программу, чего хочется на вечер сегодня(завтра) и т. д. до месяца.
Ну вот, разговорилась,разговорилась.
С уважением, НАТАЛЬЯ ПЕТРОВНА.
mad

Автор: LeV-BoR 06 Apr 2002, 20:28:00
А нам на 2-ке говорили примерно следующее:
Надо сделать ОДНУ БОЛЬШУЮ ГЛОБАЛЬНУЮ ЦЕЛЬ_ПРОГРАММУ. И в пути ее достижения заложить мелкие как-бы подпрограммки. ТАк вот, чтобы эта глобальная долгосрочная программа реализовалась когда нужно, а не через год, желательно энергию на остальные более мелкие другие программы не использовать. smile


Конференция Школы ДЭИР > Вопросы ТКВ > Когда "после ДЭИРа" хуже чем до

Автор: dea 08 May 2002, 12:38:36
Уважаемый Кирилл Валентинович!
Прошу совета в такой ситуации: Прошла 2 ступени, последнюю в феврале 2001. Потом вооружившись дэировскими методиками пыталась вернуть любимого человека. Где-то через полгода поняла, что желание не проходит проверку на истинность, отказалась от него и решила - Раз тот "не мой", надо найти "моего", на что и была поставлена программа. Вскоре появился "мой", кроме прочего неплохой энергетик. Пару месяцев мы провстречались, прсле чего у меня стали пропадать деньги. Я долго не верила в это, пока наконец не проверила... Когда глаза раскрылись, я поняла, что он наврал мне о себе практически всё. То время, что мы встречались, у меня были признаки постороннего воздействия (или еще не знаю чего: слезливость, беспокойные сны, ухудшение здоровья и контактов с окружающими, развал во всех делач etc.). Заметила я , правда, только сейчас. Теперь уже месяц не могу выздороветь.
Кроме прочего, всё время пытаюсь себя убедить, что энергетика - это просто набор приемов и навыков, а морально-этической стороны не существует, что и хорошо - например, вор и обманщик не мучается чувством вины - не наработает себе карму... Не удивлюсь, если сейчас он читает моё сообщение или пишет ответ, прикрывшись одним из тысячи с чем-то ников. Такая вот история. И еще вопрос: о том, что дэировцы не подвержены посторонним воздействиям - это явное преувеличение? (причем вредное) Или?
Что Вы об этом обо всем думаете? А вы, дэировцы? Буду благодарна за любые мнения.
Dea.

Автор: ddv 08 May 2002, 13:26:54
"Здесь" по определению тема вопросов к Титову Кирилу Валентиновичу. И отвечать кроме него никто не может.
Но все-же дам совет - не вините окружающих в том, что происходит с Вами. Все проблемы любого человека находятся внутри него. Вы ведь прошли 2 супени ДЭИР и должны знать о карме, что это, и как с ней бороться ;)

Автор: dea 11 May 2002, 20:47:27
Карма - это повторяющиеся события (по-моему). Наверное, нужно подождать следующего такого инцидента?..

Автор: ТКВ 15 May 2002, 19:50:26
Есть анекдот такой... правильно определяйте технические условия.
Будьте более четки логически.
"Мой" - это не определение для человека. Это его ретроспективная характеристика.
Значит, нужно задавать только конкретные фактически стороны (ну мачо, или не мачо :) ).

В этике и биоэнергетике путаться нечего. Как в этике и сапогах. Мухи-отдельно, котлеты-отдельно. Биоэнергетика - это "как". А этика - это "что" и "зачем", и есть личное дело каждого.

Давайте определим разницу. Не обученные люди подвержены всем воздействиям и не замечают их. Обученные люди не подвержены воздейстиям, на котороые они не открываются в рамках взаимодействия с другими. ОТкрываться или нет для них - вопрос личного выбора, не имеющегося у людей необученных.


Конференция Школы ДЭИР > Вопросы ТКВ > Ц Потоки

Автор: Irina5708 06 Mar 2002, 03:33:00
Здравствуйте Кирилл Валентинович !
Я окончила 2 ступени .Есть Вопрос :
Каждый раз когда я работаю с ЦП ощущаю сильную боль в области солнечного сплетения . ( Особенно при усилении ЦНП ) Проверила оболочку но ничего не нашла .ЭС показывает что всё в норме. Возможно я что-то упустила.
Буду признательна если вы найдёте время что бы ответить.

Автор: ТКВ 07 Mar 2002, 16:39:00
Блок.
Можно ждать, пока сам пробъется, а можно тлокализовать его в ощущении на момент возникновения боли и намеренно снизить болевую компоненту, тем самым его растворив (да, когда начнет растворяться, пойдет ощущение тепла, так оно временное).
Попробуйте и сообщите. Блок держится только психикой, соответственно психикой же его легко убрать.

Автор: Irina5708 09 Mar 2002, 20:42:00
Спасибо , Кирилл Валентинович , за ответ . Воспользовалась вашим советом : всё получилось !


Конференция Школы ДЭИР > Вопросы ТКВ > Глобальная цель

Автор: Сказочник 28 Feb 2002, 23:05:00
Господин ТКВ!

Что Вы можете подсказать по вопросу ПОИСКА ИСТИННОЙ ГЛОБАЛЬНОЙ ЦЕЛИ?

И если не сложно, прокомментируйте, пожалуйста, материалы по обсуждению этой темы в "вопросах второй ступени".

Заранее благодарен. biggrin

Автор: ТКВ 03 Mar 2002, 18:16:00
У меня такая позиция: к ЭТОЙ ЦЕЛИ ПРИВЕДЕТ ЖИЗНЬ. Пока этого не состоялось, искать ее пустая суета - лечше умножать жизнь, пока не соприкоснешся с ней.


Конференция Школы ДЭИР > Вопросы ТКВ > Эталонное намерение

Автор: NeverNight 24 Nov 2001, 05:15:00
Здравствуйте ТКВ!
Я очень рад что вы наконец появляетесь на этом форуме под официальным ником и поэтому хочу спросить один вопросец--
Мне очень кажется, что на семинарах второй и первой ступени совсем не обращают внимание на эталонное намерение, которое описано в книгах Освобождение и Становление.
Мне кажется что это может быть очень нехорошо, скажите, действительно ли на семинарах не обращается внимание на эталонное намерение в эталонном состоянии??

Автор: ТКВ 29 Nov 2001, 18:37:00
Просто эталонное намерение отдельно не рассматривается, потому что остальные пять условий эталонного состояния исключают неприемлемые варианты.
А дискуссия по вариантам приемлемых в группе оказывается непродуктивной.


Конференция Школы ДЭИР > Вопросы ТКВ > Общение и точка ЯЕ

Автор: СЕРЕГА 30 Apr 2002, 22:14:57
Уважаемый ТКВ!
Заметил такую интересную штуку. Когда общаюсь с кем - либо, моя точка ЯЕ летит в голову собеседника, если это ДЭИРовец, то идет обмен точками, часто весьма ощутимый, если не ДЭИРовец, ну только моя в его голову... Получается, что мы отождествляемся с собеседником автоматически? Или это только моя точка такая любопытная? :)
Все хорошо, вот только после любого общения приходится стряхивать с себя немного грязи, или все это проблемы роста? :)
Спасибо за ответ.

----
ВотЪ

Автор: ТКВ 07 May 2002, 02:12:52
Как налипание, так и стряхивание грязи- проблема роста.
А автоматический контакт - это нормально. Третья она же входит в плоть и кровь, она же расширяет общение!

Автор: СЕРЕГА 08 May 2002, 12:56:42
Спасибо огромное за ответ!
Как раз сейчас занимаюсь именно Третьей!
Спасибо :)

----
ВотЪ

Автор: Tengu 09 May 2002, 00:52:54
Хорошо, тогда давайте кое-что проясним: как избавиться\предохраниться от этой самой грязи? А то, знаете ли, как то не хочется в грязи бультыхаться, пока растёшь. Кто его знает, сколько ещё расти.

Автор: ТКВ 15 May 2002, 18:51:16
Просто - только два пути.
Либо четко ощущать психические границу между собой и другим. тогда грязь и будет ощущаться как его грязь. Это для реалистов.
Либо просто не держать границы, объединяясь в единое целое. Это для святых.
А то соединяться, что разъединяться, пребывая в полуперемешанном состоянии - это негигиенично.


Конференция Школы ДЭИР > Вопросы ТКВ > Вопрос

Автор: las_cool 03 Mar 2002, 20:14:00
Езё задолго до моего знакомства с ДЭИР был у меня такой случай.
Пришел я домой очень веселый, полный энергии и сил. Решил начать работать над своим сайтом, но сначала пошел на один форум.
А там обсуждали одну тему, в которой я принимал участние. С моим мнением были не согласны 10 участников форума и все разом пошли против меня...
Провел я на этом форуме 2 часа. После этого у меня уже не было ни сил, ни вообще желания что-то делать и вдруг очень захотелось спать...вообщем испортили мне весь день и все мои планы.
Вопрос. Плииииззз! Объясните мне это с точки зрения ДЭИР . Как оказывать влияние на людей через интернет (в частности при общении по инет-пейджерам в он-лайне) и по телефону?

Автор: ТКВ 07 Mar 2002, 14:47:00
Да все просто - нужно немного контролировать энергообмен. Для этого в потоке контакта выделяем плюсовые моменты и далее строим коммуникацию на них - а на весь негатив выставляем в рабочей чакре (если общение подразумевает чакральное вовлечение) "переворачивающий" "фильтр". Негатив - это много энергии (чем, кстати, и пользуются кое-какие жуки в сети).
Для поставленной задачи такой простой техники вполне достаточно.
И никаких неприятных ощущений не будет.


Конференция Школы ДЭИР > Вопросы ТКВ > Влияние

Автор: las_cool 09 Apr 2002, 01:56:00
Доброго времени суток! smile
В книге "Влияние" написано, что сначала нужно обрубить связь человека с эгрегором. А потом уже...Такой вопрос. Если не надо, то что потом, а нужно просто подсоединить человека к нужному эгрегору? Как это сделать? И целесообразно ли использовать этот метод?

Автор: ТКВ 09 Apr 2002, 02:04:00
Подождите до выхода пособия по эгрегорам. Лучше обрубить. Потому что манипуляция эгрегорами дело довольно сложное. Подробнее можете расспросить Куратора.

Автор: las_cool 10 Apr 2002, 03:47:00
А когда эта книга выйдет?
Чтобы не раздувать форум здесь же задам ещё пару вопросов.
1. ДСВ в книгах постоянно пишет, что после дэир мы выходим из под влияния эгрегоров. А вам не кажется, что это заблуждение?
Да, мы меньше от них зависимы, можем по своему желанию отключиться или подключиться.
НО! Мы же ЖИВЕМ !!! Мыслим!!! А значит осознанно или нет подключаемя к эгрегорам??? Лично у меня впечателение, что к примеру ДСВ сидит на эгрегоре ДЭИР??? А вы?? Лично я когда от эгрегора дэир отключаюсь, то у меня желания заходить на этот форум вообще пропадает!
Что вы об этом всём думаете?
2.Сколько примерно людей прошли систему дэир? Учитывая и курсы и книги.
Заранее благодарен за ответы!

Автор: ТКВ 13 Apr 2002, 03:16:00
1. Про оболочку я уже писал - весь ее фокус относительно эгрегоров в том, что она блокирует НЕСАНКЦИОНИРОВАННОЕ сознанием взаимодействие. После этого человек, как более активная единица в этом взаимодействии, получает возможность использовать эгрегор на свое усмотрение.
Представьте себе клапан на канале взаимодействия, короче.
А присоединение, а не использование эгреора будет означать, что отключиться невозможно.
2.около миллиона по книгам.


Конференция Школы ДЭИР > Вопросы ТКВ > Желание 3-и

Автор: Sh_AA 03 Apr 2002, 18:04:00
Кирилл Валентинович.Я давно прошел 3-у - посему и задаю такие вопросы(к тому же вы самое компетентное лицо в школе).
Для того,чтобы внедрить намерение,делаешь редукцию до верхней ЯЕ,представляешь ее на месте ЯЕ мишени,представляешь у себя пустоту на месте блока намерений и создаешь у себя намерение как можно быстрее(надо опередить выработку намерения у мишени),удерживаешь созданное намерение.Возвращаешь верхнюю ЯЕ на место.Готово.
А для того,чтобы внедрить желание - где надо представлять верхнюю ЯЕ после ее редукции?
Перед внедрением желания надо стирать желания мишени(если надо,то как)?

Автор: ТКВ 09 Apr 2002, 02:32:00
Так же, можно несколько менее редуцироваться. Вопрос в тояной по времени подачяе позитивного желания. А негативное можно просто удерживать во время подачи сопровождающих намерений.


Конференция Школы ДЭИР > Вопросы ТКВ > Влияние

Автор: Sh_AA 06 May 2002, 16:14:21
На конфе весенней 2001 делали при проверке соискателей так,что одна становилась пьяной.Как сделать?

Автор: ТКВ 07 May 2002, 04:14:36
Просто контакт по СУП с перекачкой со своей стороны.

Автор: скр 09 May 2002, 18:35:32
что такое СУП?

Автор: VIP 09 May 2002, 18:51:18
Субъективное пространство

Автор: Sh_AA 14 May 2002, 11:41:42
Значит,надо перекачать мишень своей энергией ВП и НП из своих семи чакр в ее семь чакр?
Примерно через сколько времени происходит опьянение?

Автор: ТКВ 15 May 2002, 20:34:09
И покачивать энергонасыщенность... да почти сразу в зависимоси от настроенности контакта.


Конференция Школы ДЭИР > Вопросы ТКВ > Аджна-подавление

Автор: Sh_AA 22 Feb 2002, 10:27:00
Во "Влиянии" написано,что если применить Аджна-подавление,то можно толкнуть человека на выполнение любого для тебя нужного действия.Че-то не идет?В чем дело.Когда я спросил у препода на 3-е - он сказал,что отслеживаем моменты,когда на нас воздействуют,пресекаем их и все,вот для чего и нужно Аджна-подавление.А как же контроль,управление.

Автор: ТКВ 25 Feb 2002, 05:04:00
Аджна-подавление работает и для контроля - только в этом нет ничего от "посмотрел, и он сделал". Выполненное правильно, оно не проходит мимо сознания мишени и напоминает наезд старшеклассника на первоклашку с целью отъема денег - причем при этом нужно еще не прерывать контакт.
Тренируйтесь (если вам оно надо)- я уверен, что вы пробовали так, слегка, незаметно. Аджна-подавление незаметным не бывает!!!

Автор: Sh_AA 20 Mar 2002, 19:47:00
Во "Влиянии" пишется,что если гипнотизнер вызовет человека из зала,который будет безо всяких слов со стороны гипнотизера ловить невидимым сочком бабочек,собирать грибы и т.д.- он пользуется аджна-подавлением.Как сделать это?

Автор: ТКВ 31 Mar 2002, 04:25:00
Он заставляет человека, находящегося в поверхностном трансе, повторять движения гипнотизера. Аналогично - попробуйте аджна-подавление на спящем.


Конференция Школы ДЭИР > Вопросы ТКВ > 3-а

Автор: Sh_AA 05 Mar 2002, 09:46:00
На занятиях по тройке мы делали редукцию до области "я есмь",создавали хрустальный канал до "я есмь" мишени.В ТОП пишется,что после настройки на "я есмь" надо отождествиться,то есть представить(как там написано) свою "я есмь" на месте чужой "я есмь".Зачем - разве мы уже не у него(или я не прав)?Также написано,что надо передать образ-намерение по НП в "я есмь" мишени(об этом на 3-е ничего не говорили).Зачем-когда мы уже там(как на занятиях по 3-е)-создавая у себя-создается у него(или я опять не прав)?

Автор: ТКВ 07 Mar 2002, 16:34:00
Это просто несколько троечных равнозначных приемов - они не особенно важны, потому что включают подсознательный механизм настройки на мишень и выбор метода дело влияющего.
а) канал между своей ЯЕ и ЯЕ мишени.
б) Представить совмещение ЯЕ у мишени в голове
в) если мишень далеко, обладает пониженной энергетикой или если работаешь с создаваемой сущностью, то НП не помешает.
Кроме того, "хрустальность" канала и есть добавка в него НП smile

[ 07 Марта 2002: Сообщение правил(а): ТКВ ]

Автор: Sh_AA 11 Mar 2002, 13:05:00
В случае с в)понятно,что надо передавать образ-намерение по НП в ЯЕ мишени,предварительно создав образ-намерение у себя.А надо ли передавать по каналу хрустальному,предварительно создав у себя/в случае с а)/?Создав у себя,представить у него созданное/в случае с б)/?Или ничего этого не надо - создать у себя намерение,будучи связанным с ним через ЯЕ и все?

Автор: ТКВ 31 Mar 2002, 03:05:00
Последнее. Только создать с опережением и удерживать.


Конференция Школы ДЭИР > Вопросы ТКВ > объект 3-и

Автор: Sh_AA 05 Mar 2002, 09:37:00
По объекту 3-и есть пермаментное создание намерения,стимуляция желания и конструкции.Во "Влиянии" говороится,что логика и сознание могут некоторое принять в штыки(насчет намерения,желания и конструкции),но там произвел воздействие и все.А объект же действует пермаментно.Как здесь насчет штыков сознания и логики мишени?

Автор: ТКВ 07 Mar 2002, 16:28:00
Сознание воздействующего в этом случае не мешает и имеет свободное время дл дополнительной коррекции процесса.
А логика мишени, конечно, игрет роль.


Конференция Школы ДЭИР > Вопросы ТКВ > ДО и ПОСЛЕ 4-ки

Автор: BVV 29 Jan 2002, 05:07:00
Ув. ТКВ,

1. ДО
В феврале приедет преподаватель и проведет подряд все ступени (так нам сообщили). Предложили повторить 1-3. Усердно готовлюсь к 4-ке.
Есть ли какой-н. эффект (смысл) в повторении предыдущих ступеней?
(Особенно:
1.1. Нужно и можно ли в 3-й раз ставить оболочку (1 ст. проходил дважды)?
1.2. Для чего повторно на 2-ке работать с программами и заниматься кармой буквально за несколько дней до 4-ки и семинара по карме?)

2. ПОСЛЕ
2.1. Уже не раз слышал:"...жизнь течет и информация из книг Верищагина устаревает".
цитата:
ДСВерищагин:
Вы всегда будете идти только правильным путем и совершать только истинно нужные вам поступки даже без применения описанных во второй книге методов определения истинных желаний и формирования намерений. Вы полностью перерастете необходимость в этом, как и предыдущие ступени ДЭИР вообще. (Кн.4/с.72)

На сегодня эти утверждения (слух и цитата) действительны?
(Незавершенность http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=20&t=000033&p= привела меня с этим к Вам.)
------ДОП. от 2 фев.------------------
2.2. Прочитал кн.5 и, конечно, возникает это ДОП-ние (пока Вы еще не ответили).
цитата:
ДСВерищагин:
Глава 6. Правила поведения на открытом пути.
Правило номер один: для наибольшего успеха продвижения по открытому пути следует воспользоваться программами второй ступени — на удачу, везение, эффективность действий и уверенность в себе.
Правило номер два: и на открытом пути нужно быть готовым выявить человека, посредством которого вам противостоят энергоинформационные паразиты, и нейтрализовать их воздействие, применяя техники третьей ступени. (Кн.5/с.146)
Теперь я думаю (может и временно smile ), что есть противоречие. Так ли это? Не является ли бессмысленным после 4-ки работать с использованием методик предыдущих ступеней? confused
------------------------------
3. Просто мысль.
Было бы не плохо устроить вводную/заодноорганизационную встречу для подобных вопросов и ответов преподавателя, приезжающего в город на 2-3 недели для "широкой" работы.

Спасибо заранее (поскольку 2-ой раз в тему не пускают!?)

[ 02 Февраля 2002: Сообщение правил(а): BVV ]

Автор: ТКВ 04 Feb 2002, 16:05:00
1.
1.1 Вообще-то при повторе часто укладывается не уложившееся ранее. Если с этимпроблем нет, то зчем лишний раз?
1.2 Совершенно необязательно
1.3 Вообще четверку дучш делать, кгда с кармой все приглажено. Но это индивдуально.
2.2 Неверно - дополнения не искажают предыдущего. Необходимость-то переросли, но от этого эффективость метода 2 не убыла - и он остался просто удобным - как, к примеру, у человека нет необходимости в мягком кресле, но оно удобно...
2.3 С учетом предыдущего, по-моему, ответил...
3. Возможно... возможно ли технически и будет ли, не знаю. Уточним. А вообще, никто не мешет задать эти же вопросы при начале сессии.


Конференция Школы ДЭИР > Вопросы ТКВ > Подведение итогов?

Автор: Alpha 12 Jan 2002, 22:30:00
Дорогой ТКВ! Закончила три ступени в Москве, преподаватели все были очень сильные - Сокуров, Кондаков, Гончаров. Прошла все, какие были, клубные семинары, дома занимаюсь практически постоянно, да и вообще, ни о чем, кроме ДЭИРа, последнее время не могу думать, но... прихожу к выводу, что кроме ощущения центральных потоков, у меня ничего нет. Дело в том, что я совершенно не вижу никаких картинок, т.е., когда я закрываю глаза, то вижу просто темноту, никаких образов, никаких внутренних экранов и т.д.
До сих пор не поставила ни одной программы, т.к. не вижу и не ощущаю интегрального ощущения цели, никак не могу создать эталонного состояния по тем же причинам. Только и могу, что тупо качать потоки, да работать с объектом и хранителями (да и то, только тогда, когда не гложут сомнения, а работаю ли я с ними? Собираюсь на четверку, но тогда, наверно, удлинится список того, что не получается. В общем, как лбом об стену. При этом чувствую, что энергии у меня - море, но никак не удается извлечь из этого пользу, кроме того, что вот уже полгода (с момента постановки оболочки) я вообще не болею. Что делать?

Автор: ТКВ 25 Jan 2002, 16:06:00
Одна вещь... Вы, как это часто бывает, находитесь в ментальном блоке (замкнутой цепочке размышлеий): "я ничего не чувствую, и как здорово я ничего не чувствую... лучше всех".
Стоп! Это блок сидящий в подсознании. Сломать его довольно просто - достаточно показать себе дырку в нем и понять одну вещь.
Дырка "я ничего не вижу, закрывая глаза": так не бывает. Вообще никогда, и я могу допустить такое только если это не глаза, а оптикоэнлектронный прибор. На сетчатке и в зрительной коре (у любого и каждого человека) всегда!!! остаются послеобразы - как после взгляда на солнце, только слабее. Иначе вы не могли б смотреть телевизор и кино. Потренируйтесь со свечкой, чтоб повысить чувствительность.
Итак, послеобразы есть - но что-то мешает их почувствовать. Что? Правильно, цепочка размышлеий: "я ничего не чувствую, это я себе воображаю... а что же я буду чувствовать, если погашу все ощущения..." Ничего!
Ощущения - это и есть энергия. Соответственно, чтоб треироваться, нужно дать себе их почувствовать (только имено вощущении, а не зрительном воображении) - а затм с ними экспериментировать (как со щупом, проверяюшим мир).
И еще - поспрашивайте преподавателей в форуме, может они подкинут какой-нибудь удобный для вас мыслеобраз.
Получится обязательно. Не бывает, чтобы не получилось.


Конференция Школы ДЭИР > Вопросы ТКВ > Защита от вторжения точки "Я-есмь"

Автор: Vladimir 18 Jan 2002, 12:53:00
Оболочка 1-й ступени защищает нас от энергоинформационных поражений, но техники 3-й ступени потоньше.

Как защититься от попытки чтения мыслей, намерений? confused

Автор: Сергий 18 Jan 2002, 13:40:00
<<<Оболочка 1-й ступени защищает нас от энергоинформационных поражений, но техники 3-й ступени потоньше.
<На счет внедрения намерения: если есть оболочка,
то не внедрят(луч из аджны...), но насчет потоньше... даже у преподов считываются.
Можно наверное чтобы не смогли, ну, например, делаешь прогру чтоб твоя ЯЕ постоянно перемещалась.
А, вообще, тебе есть что скрывать? smile

Автор: Vladimir 18 Jan 2002, 14:12:00
Во второй книге ДЭИР, сказано, что мы не должны вербально прогововаривать свою программу. Но мысленно я все равно вынужден о ней иногда думать. Так вот для того, что про неё не узнали злые люди mad , владеющие навыками 3-й ступени, мне нужна защита от такого зондирования.

Автор: Phan 18 Jan 2002, 14:19:00
<<<для того, что про неё не узнали злые люди , владеющие навыками 3-й ступени.
Злые люди? ДЭИРовцы???
Да, кстати извиняюсь за Себя и за Сергия за то, что мы так бесцеремонно влезли сюды
rolleyes
P/S А, вообще, материалы по этому вопросу есть на форуме 3 и 4 ст.

Автор: Vladimir 18 Jan 2002, 14:28:00
Но Верищагин в книгах пишет, что были люди, которые стремились пройти только 3-ю ступень без 1-ой и 2-й и хотели управлять другими mad . Вот против таких людей защита бы не помешала.

Автор: lee 18 Jan 2002, 15:40:00
Прошу прощения у ТКВ, что влез.

Навыки 3-ки позволяют считывать намерения. Читать же мысли (образы) можно только при "высоком" развитии. А на том уровне, чьи-то мысли не представляют особой ценности, разве что вы настроены агрессивно против этого человека.
Оболочка же защищает от энергопоражений и "подключек", подразумевающих, что вы будете "вкалывать" на агрессора.

Автор: Vladimir 18 Jan 2002, 16:06:00
А что же представляют собой намерение как не мысли. Скажем так подмножество намерений входит в множество мыслей. rolleyes

Автор: Kewal 18 Jan 2002, 17:30:00
Скажем так, вопрос интересный, плохо проработан, в рамках школы подробная расшифровка не просматривается.
Неоднократно отмечал, непосредственные телепатические конатакты.
Чтение мыслей возможно и для этого абсолютно нет необходимости тащить еще и третью ступень с комплексом еёйных навыков и комплексов smile
Оболочка защиты не дает.

Автор: NeverNight 19 Jan 2002, 14:22:00
А вот что мне говорила по этому поводу Литвинова Наталья Николаевна smile :
Как только кто-то пришел в голову, сразу "пускаем пустоту" smile

Автор: Vladimir 19 Jan 2002, 15:20:00
Насчет "пустоты" я тоже слышал на курсах. Но я имею в виду защиту типа оболочки, которая бы защищала от подобных вторжений.

Автор: NeverNight 20 Jan 2002, 07:59:00
Оболочка - это рефлекс smile Здесь этот рефлекс тоже можно установить, но на врятли это кому-нибудь будет надо. Вообще после Одушевления Предметов от подобнх вторжений защищает ЗЧ.

Автор: Wilder 20 Jan 2002, 11:41:00
Господа! Господа!

Почитал я тут маленько, и решил внести свою лепту... 8)

Дело в том, что прочитать можно что-либо, если есть что читать...

Значит так, научаетесь, перво на перво, отличать вторжение... Это сделать не трудно, при внимательном к себе отношении...

После этого, при обнаружении "прослушивания" просто выключаете ВСЕ мысли, а "слушальщику" начинаете транслировать какую-нибудь лабуду... 8)

ВСЁ!

У меня был случай, когда один хомо-сапиенс, по книжкам освоил 3-ку, без 1-ки и 2-ки... и преследуя личные корыстные цели стал угнетать меня...

Я чисто сплю, внезапно просыпаюсь, потому-что чувствую, что не один в комнате... Физически никого нет, но ощущение присутствия есть... И в голову всёкая фигня лезет...

Так вот, усилием воли я остановил АБСОЛЮТНО все мысли, нащупал "агресора", покрепче ухватил его, чтобы он не смылся раньше времени, и уже теперь сам стал транслировать ужаснейшие кадрики из фильмов ужаса... При этом, предварительно прочитал ощущения этого сапиенса о том, где он был в тот момент, чтобы по чётче всё это представить и оттранслировать... Крепко при этом держу его и не отпускаю... Как он стал брыкаться!!!

Представьте, сидит в тиши в 3 часа ночи в темноте, пытается меня запугать так, чтобы у меня крыша поехала... просто жуть!

И тут - ... Да, мне его даже потом жалко стало...

КОРОЧЕ! Это была самозащита, а этого "агрессора" сдуло так, что теперь он меня за километр обходит... ВОТ!

С уважением,
Wilder - uandiesir@yahoo.com

Автор: Vladimir 20 Jan 2002, 13:06:00
Wilder! Ну ты и крут! cool

Но я имел ввиду автоматическую защиту на подсознательном уровне, а ты говоришь про отслеживание воздействия, хотя конечно на первых порах это тоже не помешает.

Автор: Wilder 21 Jan 2002, 11:15:00
Да не, ничё не крут!

Я тогда действовал абсолютно интуитивно... Часто так бывает, в нужный момент нужные знания приходят как-бы из ниоткуда...

Это уже потом я осознал что и к чему, а тогда просто действовал...

Дело в том, что проснулся я от ощущения УЖАСА, аж волосы шевелиться начинали, а крыша предпринимала отчаянные попытки к тому, чтобы съехать напроч...

Особо раздумавать не приходилось... Действовал как умел, (а на самом деле "кто с мечом пришел, тот от меча и...")

Вот так...

-------

С моей точки зрения, истинный хозяин никогда и ничего и никому не передоверяет, и контроллирует всё и вся самолично. Хотя бы раз в день проверять нужно все системы... Ато там кто-нить другой захозяйничает... 8) (ИМХО))

И потом, говорят ведь - "Доверяй, но проверяй" и "На БОГА надейся, а сам не плошай"...

Фокус в том, чтобы точно знать свои собственные мысли и ощущения, и чётко отличать от всего стороннего (элементарная внимательность к себе. МЕЛОЧЕЙ НЕ БЫВАЕТ!).
Тогда при вмешательстве подсознание даст чёткий сигнал о стороннем присутствии, и очень явный сигнал... Просто нужно ему больше доверять и прислушиваться к его "голосу"...

И вообще, его ведь научить нужно, как отслеживать и чего отслеживать - а это работа на внимании, памяти и ощущениях... 8) Это похоже на ощущения, когда оболочка по 1-ке ставилась, и препод воздействовал...

ВОТ!

(ИМХО)

Автор: Stanislav 21 Jan 2002, 11:25:00
цитата:
пишет Kewal:
Скажем так, вопрос интересный, плохо проработан, в рамках школы подробная расшифровка не просматривается.
Неоднократно отмечал, непосредственные телепатические конатакты.
Чтение мыслей возможно и для этого абсолютно нет необходимости тащить еще и третью ступень с комплексом еёйных навыков и комплексов smile
Оболочка защиты не дает.

Из "Терапии истинной кармы":
"Оболочка полностью обрезает эфирные и астральные связи, ментальные после этого уходят сами."
Т.е. оболочка не закрывает сферу мыслей.
Автор: Vladimir 21 Jan 2002, 12:17:00
цитата:
пишет Stanislav:

Из "Терапии истинной кармы":
"Оболочка полностью обрезает эфирные и астральные связи, ментальные после этого уходят сами."
Т.е. оболочка не закрывает сферу мыслей.

То-то и оно. Ментал после установки оболочки 1-ой ступени незащищен. Прошу вносить предложения по защите.
Автор: Lex1 21 Jan 2002, 12:55:00
Добавлю к вашему диспуту.Оболочка , да защищает!
Есть правда один нюанс,если из под оболочки не светится какая нибудь КС.Компенсируют или скажем хорошо смягчают кармические ситуации сущности.Еще лучше если сущности умеют работать по времени.


Конференция Школы ДЭИР > Вопросы ТКВ > И опять потоки

Автор: Alexandr 17 May 2002, 21:27:05
Я вот подумал, раз потоки это наши субъективные ощущения, то мы не можем усиливать потоки бесконечно, не имея обратной связи с окружающей средой. короче говоря чтобы усилить поток до некого уровня I у нас в СУП должно быть отражено состояние о потоке с интенсивностью I1 причем I1>=I ?
Если у меня в рассуждениях есть ошибки, укажите плиз.
Вопрос №2. Существуют ли у школы какие-то специальные техники усиления энергетики, которые используются преподавательским составом, но не даются рядовым слушателям на ступенях (или даются, но недостаточно подробно)?
Не могли бы вы их опубликовать? Или хотя бы указать сторону, куда копать :D

Автор: ТКВ 15 Jun 2002, 22:46:05
Базовый уровень, от корого можно оттолкнуться, есть всегда. Его можно переотразить прямо в СУП.
А насчет преподавателей - просто они чаще вынуждены усиливать потоки. Постепенно это принимает необходимые размеры.


Конференция Школы ДЭИР > Вопросы ТКВ > Воздействие свадхистаной

Автор: Sh_AA 28 Feb 2002, 16:47:00
Андорыч говорил,что после четверки создаем свадхистану,пускаем через нее в виде жгута ВП и/или НП в свадхистану и/или аджну девушки,усиливаем до предела,думаем,что занимаемся с ней тем,что хотим от нее,воображаем это и девочки на нас бросаются.Результат пока оставлял желать лучшего,правда,что-то мне чувствовалось(или показалось),что это что-то дало мишени.Может,есть какие-то нюансы или еще что-нибудь

Автор: ТКВ 03 Mar 2002, 17:55:00
Да зачем такие сложности!
Просто усиливаем потоки, прогоняя их вовне себя (они же шире тела). Тогда наша собеседница включается в ваш энергооборот. А теперь транслируйте ваши неприличные ощущения... четче концентрируйте их в теле... наслаждайтесь эффектом. Помните: при этом энергетика мишени должна быть ничтожной по сравнению с вашей прокачкой.

Автор: Sh_AA 04 Mar 2002, 12:48:00
Ну,насчет того,что они шире тела(текут по всей эфирке огромной) - согласен.А что значит прогоняя их вовне себя?И что значит транслировать ей мои неприличные ощущения?

Автор: ТКВ 07 Mar 2002, 15:00:00
Если вы поддерживаете поток на уровне более мощном, чем уровень вашего собеседника, то он фактически "сидит" на вашем потоке.
А когда установлен такой энергообмен, то ваши солбственные ощущения воспринимаются человеком непроизвольно - и создавая В СВОЕМ ТЕЛЕ некие ощущения, вы стимулируете то же в другом... далее реакции понятны...

Автор: Kewal 07 Mar 2002, 19:35:00
smile

Автор: LBVF 08 Mar 2002, 22:30:00
Если вы поддерживаете поток на уровне более мощном, чем уровень вашего собеседника, то он фактически "сидит" на вашем потоке.

Но есть одно НО! smile Если человек закрыт, то все бестолку. smile Оболочка дэировца - это всего лишь один из способов закрыться, но не единственный. Есть люди закрытые пожизни... И таких на потоки не подсадишь просто так. Или я чего-то не понимаю?

А когда установлен такой энергообмен, то ваши солбственные ощущения воспринимаются человеком непроизвольно - и создавая В СВОЕМ ТЕЛЕ некие ощущения, вы стимулируете то же в другом... далее реакции понятны...

А кто сказал, что ощущения мужчин и женщин схожи? smile
Раз уж тут такая тема пошла, то позволю себе пооткровенничать. smile Недавно мне приснился сон, где я был с девушкой... Не буду вдаваться в подробности, ибо это тут не принципиально, а интересно вот что: случилось так, что мое сознание вдруг "вселилось" в нее... Т.е. я ощутил себя с ее теле. Так вот, ощущения в ее теле, я бы сказал, были совершенно не такие, как в моем! smile
Правда, ласкать самого себя, пусть даже таким необычным образом меня не очень забавляло, так что я быстренько вернулся "в свое тело". Но сам эффект весьма интересный.
Так вот, мне кажется, что транслировать "в лоб" свои такие специфические ощущения человеку противоплолжного пола - это не очень то и разумно. Вас могут не так понять. smile
Может проще просто поговорить, раз уж так хочется? Возможно, что тогда Вас поймут более правильно. smile

Автор: Sh_AA 04 Apr 2002, 14:32:00
1)Это применительно только с которой в данный момент разговариваешь?
2)Расстояние ограничивает?Если да,то насколько?


Конференция Школы ДЭИР > Вопросы ТКВ > Прогонка

Автор: Sh_AA 24 Apr 2002, 15:53:24
Че-то я расчитался и не совсем врубился.Что значит прогонка потоков во внешнюю среду?Как сделать?

Автор: ТКВ 28 Apr 2002, 16:03:35
Да это все просто. Термин некорректный.
Просто после 4 поток шире тела - и получается модулироватаь и направлять его руками ЭТ, как ток теплого воздуха.
Вот и весь секрет.

Автор: Sh_AA 20 May 2002, 15:18:48
То есть не создавая дырку в эфирке,а просто эфирными ручками направляю его куда надо мне.Если так,то направить можно в эфирке или еще можно направить вне эфирки через эфирку?
Что дает прогонка потоков во внешней среде?

Автор: ТКВ 15 Jun 2002, 21:35:09
Да ничего. Просто при этом у тебя не повышается уровень энергии в эфирном теле, что иногда бывает полезным.


Конференция Школы ДЭИР > Вопросы ТКВ > вспышки образов.

Автор: Soul of Lait... 10 May 2002, 04:36:04
у меня всегда присутствовал интересный эффект в сознании...
дело в том что у меня очень хорошее воображение (я в детстве очень любил мечтать) и соотвецтвенно качество визуализации очень высоко, я могу смоделировать у себя в сознании любую ситуацию с потресаюшей точностью и почти реальными ощушениями...
после четверки этот эффект усилился в несколько раз.
начились интересные веши к примеру я смотрю на дорогу где едут машины и тут же может всплыть образ громадной аварии (скажем не очень приятный образ) и я не совсем уверен откуда он взялся... обычно такие образы всплывают когда что-то идет не так (кто задержался или еше чего нибудь) но они как правило не воплощаються в жизнь но мне даже слегка страшно ведь с такой энергетикой они могут и приключиться... ? ...
эти вещи часто мне мещают при медитациях например я расщиряю точку я-есть и мне ощущается а может кажется ? что у точка расширяется неравномерно а одно время меня вообше глючило что потоки толь отклоняются чуть ли не горизонтально или вообше не пойми как...
я долго с этим боролся (мне все-таки кажется что это воображение) казалось бы ну если это мое воображение то почему оно не меняется как мне хочется, ведь если что-то воображаеш то всегда можеш поменять это как хочеш...
мне говорили что это критик так действует но что то мне так не кажется.. ? как мне избавиться от этих глюков или это не глюки а может они нужны и полезны ? я не могу понять что это...
хотя склонен считать что это воображение... но тогда как различить ощущения и спонтанно возникаюшие фантазии.
и вообше как заткнуть эту дурную фантазию.

Help [image] :( [image] Help.

Автор: ТКВ 15 May 2002, 19:07:08
Не надо затыкать. Это нужный для психики механизм.
Нужно привкнуть выделять мгновенное ощущения. То есть примерно так: оценил - отвлекся, подобрал воздействие - совершил - оценил.
Наблюдение априорно трансформирует образ.


Конференция Школы ДЭИР > Вопросы ТКВ > Конфигурация

Автор: Sh_AA 21 Feb 2002, 16:45:00
1)Правда,что невозможно увеличивать/уменьшать внутренний слой эфирки?
2)Глобус сознания - это виртуальное пространство?
3)В "Зрелости" пишется,что растворив муладхару - станешь сильным как Илья Муромец.Речь идет о энергетической или о физической силе?

Автор: ТКВ 25 Feb 2002, 04:53:00
1. Неправда - но приводит к нарушению обмена физического тела. Так что не к надобности (да просто фактически бесполезно).
2. Да. Очень много говорилось в одной из тем здесь. Поищите.
3. Энергетика, естественно.


Конференция Школы ДЭИР > Вопросы ТКВ > Иммунная система и 4-ка

Автор: TriA 25 Mar 2002, 19:43:00
Уважаемый Кирилл Валентинович!Вопрос медицинский.После 4 я и часто и непонятно болею:болезни протекают очень остро и очень быстро,и по клинике никак не укладываются в "нормальные" болезни(у меня медицинское образование).Например,1-й день-как грипп, на следующий день- вроде ангины,причем дремучей,еще на следующий день-выздоровление.Интересно,успевает ли иммунная система на все это отреагировать,антитела там и все такое,или же это она сама так и реагирует?
Похожие проблемы и у моих друзей 4-шников.

Автор: ТКВ 31 Mar 2002, 04:36:00
Сама так и реагирует - только, боюсь, больше за счет неспецифики (интерферон). У меня такое проходит иногда за полдня. Поэтому рекомендую - хотя бы раз в год позволить себе поболеть для поддержания тонуса ИС.

Автор: Шурик 06 Apr 2002, 05:03:00
А совсем не болеть нельзя? Или если не болеть, то иммунная система ослабевает и всё равно заболеешь? И энергетика никак не спасёт?

Автор: ТКВ 09 Apr 2002, 03:20:00
Нельзя. Инфекционная болезнь - это реакция организма на изменения внешней среды. Следовательно, не болеть можно только в неизменной внешней среде.

Автор: Шурик 09 Apr 2002, 03:54:00
1. А из-за каких конкретно изменений среды возникают болезни?
2. А как же тогда на счёт названия первой книги, которая "сделает неуязвимым для болезней и неудач"? Что, и оболочка не помогает?

Автор: ТКВ 13 Apr 2002, 03:03:00
1. Познакомьтесь с иммунологией и изменчивым фенотипом микроорганизмов.
2. Неуязвимым не означает недоступным. Человек неуязвим для мухи, однако доступен.


Конференция Школы ДЭИР > Вопросы ТКВ > объект 4-и

Автор: Sh_AA 01 Apr 2002, 09:26:00
По объекту 4-и написано,что обратная связь повышает резерв человека в несколько тысяч раз(именно резерв,а не плотность излучения).
Сделал связь и уровень твоей энергии возрос в несколько тысяч?
Если так,то это происходит сразу или за какое время?

Автор: ADF 02 Apr 2002, 17:41:00
Ответ очень простой - отслеживай на ощущениях!
----------------------------------------
PS: у меня, например, очень просто - закольцевлся - усилил соотв. поток - и через секунд 2-3 уже польная мощность закольцовки.


Конференция Школы ДЭИР > Вопросы ТКВ > 4ка и ассистент

Автор: Димка1 24 Mar 2002, 08:13:00
Здравствуйте ТКВ! У меня тут вот к вам вопрос возник! Если мне разрешили пойти на ассистента, то можно ли мне идти сейчас на 4ку? Мой возраст и прочее я думаю вы знаете, поэтому и задаю вот такой вопрос!

Автор: Alexandr 24 Mar 2002, 23:20:00
Хотелось бы дополнить вопрос. Есть ли у школы достоверные сведения о влиянии энергетики в т.ч. конфигурации 4-ки на людей в возрасте <15 лет?

Автор: ТКВ 31 Mar 2002, 04:33:00
Достоверного про 4 нет - я просто осторожничаю.
А энергетика она в персональном плане полезна в любом возрасте (см статью Недилько в информатории). В социальном же плане чтобы простроить типичные социальные отношения, стоит иметь типичную же энергетику, с возможными количественными, но не качественными отличиями.


Конференция Школы ДЭИР > Вопросы ТКВ > Может ли мощность главных энергопотоков зависить только от человека

Автор: VRNUR 06 Mar 2002, 04:46:00
Здравствуйте Кирил Валентинович!

1.У меня возник вопрос confused . Может ли мощность главных энергопотоков (НП и ВП) зависить только от человека, если не он является их источником?

Вот пример-сопоставление.
_Через кран (человека) течет вода (главные энергопотоки) под внешним постоянным давлением (для воды источник давления насос, для энергопотоков...).
_Если закрыть вентиль (приложить внешнее усилие), то у крана сопротивление вырастет, а если открыть, то уменьшится.
_Следовательно человек может влиять на течение главных энергопотоков, как кран на воду, при измении своего сопротивления, но только при условии, что будет приложено внешнее усилие (читай: внешняя энергия) для изменения этого самого сопротивления.

+++_Или же человек вырабатывает необходимую энергию для этого самостоятельно, но тогда откуда? Из своих мыслей или эмоций? Или есть кроме НП и ВП еще что то? Быть может сознание человека является генератором сигналов (определенного кода связи) вызываюших направленное усиление потоков НП и ВП из источников их возникновения?

+++_Сопротивление крана изменяет человек (прикладывает силу к вентилю). А какую энергию трачу я для усиления или замедления своих главных энергопотоков? Ведь в методиках первичное действие (набор необходимой энергии) - усиление ВП или НП. И затем только совершение работы - увеличение чакры, смешение точки Я есмь и прочее.

+++_Мое мнение (не факт), вот такое.
_Чтобы что-то целенаправленно разрушить или создать в нашем мире, необходимо использовать направленную силу восходящего или нисходящего потока. В свою очередь, сначала нужно правильно сформировать необходимый информационный сигнал и передать его в источники возникновения ВП и НП.
_Информационный сигнал формируется при помощи сознания и транслируется посредством точки Я есмь по восходящему и нисходящему потоку в источники возникновения ВП и НП.
_Только после этого будет получена необходимая энергия для свершения.
_Качество и количество получаемой энергии ВП и НП на реализацию замысла зависит от качества и количества вырабатываемых сознанием сигналов и их качественной трансляции (без помех) в источники возникновения НП и ВП.

2.В связи с чем возникает проблема правильной трансляции. Если транслировать через эгрегор или другой какой нибудь энергетический слой, то в ответ можно получить совсем неожиданный результат (с эгрегорским душком mad ).

+++_Как эти все прослойки обойти или преодолеть и какие для этого существубт способы и передатчики?

ЗЫ. C уважением smile

[ 06 Марта 2002: Сообщение правил(а): VRNUR ]

Автор: ТКВ 07 Mar 2002, 16:47:00
Ближе всего здесь аналогия тока в жидкой среде: положительные и отрицательные ионы ("кванты" ощущений, из котрых состоят потоки) и источник разности потенциалов: сахасрара и муладхара.
Причем информационная нагрузка энергетики происходит из упорядоченной смеси информационно интактных потоков (чернила+бумага=текст).

Потоки можно усиливать неограниченно - но это зависит не от внешних источников, а от собственной внутренней целостности и отсутствия тормозящих обменных структур (внутренних чакр, блоков, побочных задач, аутоагрессивных комплексов и проч).

Вот покрутите проблему в этом разрезе - потому что посылка о внешнем цензоре в отношении потоков как феномена не совсем правильна.


Конференция Школы ДЭИР > Вопросы ТКВ > Конфигурация 4-и

Автор: Sh_AA 21 Feb 2002, 12:56:00
1)Как после 4-и текут ЦП:вдоль позвоночника или по всему эфирному телу?
2)На 4-и мы растворили(очное занятие)чакры.Сахасрара и муладхара есть или нет?Если есть,то в районе макушки и паха или еще где-нибудь?Если нет,то их можно создать в районе макушки и паха и что для этого надо сделать?
3)На клубе сказали,что кто успешно прошел четверку - пламя входа НП находится так высоко над физической головой,что не достанешь физической рукой.Это так?Если так,то пламя входа ВП находится в районе паха или в районе ступней(подчеркиваю - не под самими ступнями(хотя через них тоже течет ВП,как нам говорили на клубе),а рядом)?
4)На клубе сказали,что после четверки внутренний слой эфирного тела находится на прежнем месте,а внешний стал огромный,так что эфирное тело стало как шар.Это так?

Автор: ТКВ 25 Feb 2002, 04:42:00
1. По всему. (ну почувствовать-то элементарно!!!)
2. Эти две никуда не денутся как перабатывающие центры - хотя их структура немного изменилась. На 4 говорилось о том, что собственно энергетическое тело чакры растворяется, а поглощающая хона остается.
3. Тут непонимание. Верхняя часть пламени входа. А нижняя на месте, где и была.
4. Внутренний - это телесная проекция. Она на месте. А внешняя - проекция сознания. Она увеличивается резко.

Автор: Sh_AA 20 Mar 2002, 19:40:00
После 4-и находится верхняя ЯЕ в верхней части пламени входа(высоко над физической головой) или в районе физической макушки в сахасраре?

Автор: ТКВ 31 Mar 2002, 04:22:00
В бывшем пространстве чакры удобнее, хотя дело вкуса.

Автор: Sh_AA 02 Apr 2002, 08:34:00
После 4-и потоки текут по всему ЭТ.Они что текут друг через друга?

Автор: ТКВ 02 Apr 2002, 18:27:00
Как ионный ток в жидкой среде. + и - навстречу друг другу...

Автор: Sh_AA 03 Apr 2002, 17:36:00
А чем удобнее в бывшем простроанстве чакры?

Автор: ТКВ 09 Apr 2002, 02:28:00
Привычная конфигурация ЭТ.

Автор: galss 16 Apr 2002, 23:56:00
На схеме четверки обозначены только места входов центральных потоков в эфирное тело. Только нагнетание энергии в эфирку. Так и должно быть?

Автор: ТКВ 19 Apr 2002, 03:24:00
Так и есть. Фокусы входа потоков.

Автор: galss 23 Apr 2002, 13:16:00
Но ведь тогда нет протекания энергии через ЭТ. Застой. Болото.

Автор: ТКВ 23 Apr 2002, 14:26:00
Другая тут аналогия.
Поток он нематериален, так что главное, чтобы он появился в субъективной реальности и прошел по ней.
Реальный выход вовне имеет значение для мишени воздействия, а не для того, кто его вывел.
Обратная связь (как в оболочке) позволяет срабатывать наведенные ощущения). В теле 4 таких обратных связей пруд пруди.

Поэтому лучше использовать аналогию с проводником - при увеличении диаметра сила тока возрастает за счет снижения сопротивления. Не сосредотачиваясь на выходе - так как вертикальные границы тела намного более обширны, нежели чем просто канал центральных оптоков, появляется дополнительная возможность прогона потоков во внешней среде.


Конференция Школы ДЭИР > Вопросы ТКВ > Хочу учиться

Автор: Mila 06 Feb 2002, 21:53:00
Уважаемый Кирилл Валентинович! Решил я учиться
чтобы уметь идентифицировать свои видения и ощущения. С клубом у нас не сложилось, и я пошел в ученики к Целителю, уважаемому мной человеку.
На первом же уроке было интересно, но потом- тяжелая голова и плохое самочувствие.Больше не пошел. И теперь получается, что мне со своей, четверкой нельзя никуда соваться
в ученики? Обдирают. Или это что-то другое?
Спасибо.

[ 08 Февраля 2002: Сообщение правил(а): Mila ]

Автор: ТКВ 18 Feb 2002, 15:43:00
Это то самое, о чем говорилось неоднократно.
Путей есть два: зависимый и независимый. Они несовместимы. Выбор ваш.
Я бы рекомендовал набирать опыт не при помощи непосредственного обучения, а при помощи советов. Вообще-то встроить систему различения ощущений лучше самостоятельно, так как готовых рецептов тут нет: ведь каждый стремится различать свое.


Конференция Школы ДЭИР > Вопросы ТКВ > whay agressive ?

Автор: _LAIT_ 03 Feb 2002, 16:57:00
будучи на семинаре, на катором присутствовала как
1-ка так и 4-ка, я заметил резкое раздражения
возникаюшее без всякой причины и направленно
оно было как правило на людей с четвертой конфигурацией, любое их слово жест мог вызвать
такой негатив что избавиться от него было не так просто (и судя по поведению остальных, подобные реакции возникли не только у меня, кто то даже стал требовать разделения на разные групы). причем можно заметить что я человек
совершенно не агрессивный и спокойный.
я так и не смог получить не откого коструктивного
ответа на этот вопрос.
семинар назывался "повышение чувствительности"
с уважением _LAIT_ ............. cool

Автор: ТКВ 04 Feb 2002, 16:34:00
Да все просто!
После 4-ки человек в общем перестает беречь энергию и его движение сопровождается энергетическими выбросами.
Поскольку школа одна, то эти выбросы по характру те же, что у более ранних ступеней - но сильнее и просто "забивают" энергетический фон. Реакция понятна.
Ну и психологии неемного: "такой же фрукт, а как выпендривается"!
Всего делов. Потому и стараемся группы разводить - ведь четверошник, если разойдется, создает неприятные помехи для остальных.


Конференция Школы ДЭИР > Вопросы ТКВ > 4.1 и 4.2

Автор: Cyborg 12 Feb 2002, 12:38:00
Здравствуйтие, Кирилл Валентинович!
Я слышал, что есть ответвления 4-ки (4.1 и 4.2). Расскажите немного об этом. Насколько я понимаю, на сайте этой информации еще нет. Мне также сказали, что эти ответвления - киевская разработка. Это так?
Спасибо.

Автор: ТКВ 12 Feb 2002, 23:38:00
Отвечаю второй раз:
Никаких ветвей 4.1\4.2 НЕТ И НЕ БУДЕТ.
4.2 кто-то в шутку назвал семинар "Увеличение личной силы" (работа с точкой "я есмь" после 4: просто крутить туда-сюда и техники набора энергии при ее помощи).
Вот и все.


Конференция Школы ДЭИР > Вопросы ТКВ > 2ка для 4шников и пр....

Автор: Aelita 09 Jan 2002, 21:49:00
Кирилл Валентинович!

Не секрет, что многие "юзеры" пройдя 4ку "апгрейдят" методики 2ки под возможности 4ки. (сама так делаю...) Планируется ли создание какого нибудь официального семинара на эту тему?.

А еще, меня очень интерсует, будет ли что-то типа 3.2. (развитие техник влияния 3ки), сущности-2, и многого другого, так сказать: в глубь и ширь...

Согласна даже участвовать в "опытах на людях"...

Автор: ТКВ 10 Jan 2002, 18:31:00
Семинары разрабатываются - ведь это только 5 состоит из 3 этапов, не повторяющих друг друга.

Автор: Aelita 10 Jan 2002, 18:45:00
Спасибо за ответ...

Эх, краткость сестра таланта, понимаю...

Но можно поконкретнее что готовится то? rolleyes


Конференция Школы ДЭИР > Вопросы ТКВ > эфирное тело с ощущениями + чакры как аккумулятор энергии=сила нашей л

Автор: VRNUR 28 Feb 2002, 03:06:00
Здравствуйте Кирил Валентинович!
После четверки (согласно РД за №4) для закрепления новой конфигурации мы постоянно разводим точку ЯЕ по точкам входа пламени В и НП (делим и убиваем критика) и двигаем ее из области входа пламени НП в область «хорошо» и обратно (сознание + душа=любовь), и при этом совсем не уделяем внимания нашим растянутым чакрам (эфирное тело с ощущениями + чакры как аккумулятор энергии=сила нашей любви), а они может быть уже «постепеночку» уменьшились, вернулись на свои старые места? Предположим, схлопнутся они по какой-то объективной причине, и тогда получится, что конфигурация по чакрам у нас станет как у троешника, а по точке ЯЕ останется как у четверошника. Как быть в этом случае и что делать?
В связи с чем (и не только), прошу Вас, уважаемый ТКВ, ответить на следующие мои вопросы:
1.Как Вы считаете, процесс прямого подключения эфирного тела с ощущениями к источникам энергии (растяжка 1 и 7 чакр), заслуживает более пристального внимания обучающихся? И если да, то не могли бы Вы «выдать на гуру» эффективное упражнение, пригодное для самостоятельной домашней работы (что-то типа приложения к РД за №4.б "Растяни свои чакры").
2.Каким образом изменение размера чакры (частичное схлопывание 1 или 7) может отразиться на конфигурации четверошника и его возможностях?
3.Раз можно растянуть крайние чакры (производственная необходимость), то почему бы не растянуть и внутренние (производственной необходимости нет). Ну хотя бы ради более качественного и самое главное самостоятельного и осознанного понимания принципа их работы. И все это благодаря многократному усилению собственных ощущений, а не чужих описаний. Хотелось бы узнать Вашу точку зрения по данному вопросу?
4.(а теперь и не только). В своих предыдущих ответах Вы упоминали «высокие» и «чакральные» частоты, на которых возможно осуществлять энергоинформационное воздействие. Существует ли классификация подобных частот (как она выглядит), и каким образом отличить одну частоту от другой (по каким изменениям и где)?

[ 28 Февраля 2002: Сообщение правил(а): VRNUR ]

Автор: ТКВ 03 Mar 2002, 17:45:00
Об этом уже писалось и не раз. Чакры не растягиваются - они просто занимают все ЭТ, накладываясь друг на друга - в результате образуется градиент их свойств. И за счет этого же процесса внутренние чакры логически исчезают как самостоятельные образования - их свойства остаются в теле, но исчезают как открытая вовне конструкция.
1. Вообще-то чакры не восстанавливаются, если не применять специальную технику, использующуюся как промежуточная на 4 ступени.
2. Так что такого не происходит. А проявится это в гипотетическом варианте восстановлением внутренник чакр как самостоятельных единиц.
3. Нереально - по уже изложенным причинам. Увеличенная внутренняя чакра солется с соседними.
4. Насчет "высоких" не припоминаю - а чакральные чатосты, это те, что резонируют с соответствующими чакрами. Вряд ли есть такая таблица и вряд ли она нужна учитывая высокую индивидуальность в этом вопросе - аджна одного человека может резонировать со свадхистаной другого (ну, примерно как орать на кошку в романтическом настроении... она поймет крик по своему smile )


Конференция Школы ДЭИР > Вопросы ТКВ > Виртуальное и субъективное пространства?

Автор: Vladimir 15 Dec 2001, 15:21:00
Уважаемый ТКВ!
Путем смещения точки "Я-есмь" в виртуальном и субъективном пространствах можно ввести себя в такие состояния сознания, например: сон, гипнотическое состояние, транс и др., но если человек при смещении точки "Я-есмь" полностью погружается в вышеуказанные состояния то он теряет контроль, а если контроль сохраняется, то это не даёт ему полностью прочувствовать данные состояния. Как сохранить контроль и полностью насладиться данными состояниями ОДНОВРЕМЕННО?

Автор: ТКВ 17 Dec 2001, 00:48:00
Тут проще всего разделить точку ЯЕ - и направть в сответствующие зоны дубликат.
Иначе наслаждения не получится - ведь ощущения, испытываемые в этих зонах, напрямую зависят от неконтролируемости в этот момент сознания.


Конференция Школы ДЭИР > Вопросы ТКВ > Использование чакр

Автор: Sh_AA 20 Mar 2002, 20:23:00
После 4-и создаем чакру в любом месте,как написано в методичке и придаем ей соответствующие свойства.
1)После того,как создали чакру,т.е. прокалываем или надрезаем эфирное тело - надо представлять в месте физического тела на уровне прокола аджну или свадхистану?
2)Если нет,то что направляем нужный поток вперед,вверх или назад без представленной чакры после прокола?
3)Если после 4-и требуется создать чакру(среднюю) на большой срок,то надо ли устанавливать оболочку?
4)Если надо,то она прикроет место прокола?

Автор: ТКВ 31 Mar 2002, 04:26:00
Просто дырка и потоки в нужном балансе.

Автор: Sh_AA 01 Apr 2002, 08:38:00
Если я,создав чакру,направлю поток вперед,могу я,когда поток направлен вперед,еще поток направить вперед?
Еще?
Еще и т.д.?

Автор: Sh_AA 02 Apr 2002, 08:25:00
Если мне после 4-и требуется отсечь марионетку от эгрегора - мне надо создавать аджну и свадхистану,чтобы потом поставить оболочку и ею отсечь или мне надо воспользоваться прежней оболочкой(в книге 4-й написано,что она осталась)?


Конференция Школы ДЭИР > Вопросы ТКВ > "Допятерочная" полосатость

Автор: Морган 18 Jun 2002, 18:35:32
Уважаемый Кирилл Валентинович!

Столкнулся с озадачившим меня явлением - без всякой накачки зоны "хорошо" работает полосатость и четко срабатывают тест-системы (очень адекватный разброс по значимым/незначимым/ключевым областям).

Последнее обстоятельство (тест системы) меня удивило окончательно и решил задать вам вопрос.

Согласно книге по 5.1, необходимым условием работы тест-систем является включение в режим управлямой полосатости по описанной методике.

Я не хотел сам включать "полосатость" и не предпринимал по этому поводу никаких действий, однако около месяца назад решил поэкспериментировать с тест-системами.

За это время я прогнал 6 тест-систем и убедился в достоверности выдаваемых ими результатов.

Это побудило меня пересмотреть ретроспективно события своей жизни, и я пришел к выводу, что уже достаточно давно пребываю в состоянии, донельзя похожем на описываемый в книге и пятерочниками режим управляемой полосатости.

Как такое может быть?

Автор: Yappi 19 Jun 2002, 03:58:50
Кирилл Валентинович!А у меня несколько иная проблема.
5.1 проходил,решил недавно проверить несколько путей,
тест-системы выдают черные пути,причем один из них
не предстоящий,а тот на котором сейчас нахожусь.
Странно...Все делал правильно,как учили.Зону "хорошо"
подкачивал.

P.S.Спасибо за 5.2,было очень даже неплохо :)

Автор: Kir 19 Jun 2002, 14:56:43
Извиняюсь, что влез. Дело в том, что у меня аналогичный случай "природной полосатости". (Как у тигра :D ) И я уже успел убедиться, что что-то в ней менять - только портить. По-моему, наше подсознание порою просто намного умнее нас и само умеет распределять нашу удачу. Единственный случай, когда у меня могут быть проблемы с удачей в главном, - это случай непомерной значимости цели. Тогда ее приходится понижать искусственно. И все.

Автор: Морган 20 Jun 2002, 12:48:33
Дополнение:

Как сказал Кир, "что-то в ней менять - только портить".

Очень хорошая формулировка, присоединяюсь.

В связи с этим расширяю свой вопрос: можно ли пройти 5.1 и не сбить при этом свой естественный и комфортный режим полосатости?

Автор: Шурик 08 Aug 2002, 21:20:28
То Морган:
1. В этом мире может быть всё что угодно!
2. Хуже не будет точно. Просто будет небольшой апгрейд - (более полное) осознание процессов.

Автор: ТКВ 09 Aug 2002, 04:56:18
Допятерочная полосатость - явление не такое уж редкое. Вопрос только в том, относительно чего она выстраивается - относительно зон хорошо-плохо или относительно зон приятно-неприятно (не согласованных с существующей системой мотивации).
Пятерочные техники позволяют ориентировать ее именно относительно хорошо-плохо.

Если полосатость устраивает, то она и не испортится (она и так уже относительно хорошо-плохо).
А вот насчет черных полос... тут подкачка зон ничего не даст. Подкачка только поможет выявить рельеф местности. Тут нужно стиль поведения менять.

Автор: Морган 09 Aug 2002, 20:55:36
Большое спасибо.

Действительно, имела место быть полосатость, ориентированная относительно приятно-неприятно.

"Пятерочный" вариант оказался лучше.


Конференция Школы ДЭИР > Вопросы ТКВ > Забытая область

Автор: Человек 25 Nov 2001, 14:42:00
Уважаемый ТКВ,
Верхняя область Я ЕСМЬ ходит у нас в виртуалке по рельсам.
Что это мы все с верхней областью работаем, а про нижнюю забываем?

Автор: ТКВ 29 Nov 2001, 19:10:00
Нижняя точка имеет очень малое отношение к мировосприятию - скорее к действию.
И, естественно, с половым делам.
Поэтому эксперимент приносит неоднозначный результат - а риски великоваты...


Конференция Школы ДЭИР > Вопросы ТКВ > Зона ХОРОШО

Автор: Alexei 14 Nov 2002, 08:14:42
Уважаемый ТКВ!
Посоветуйте, пожалуйста, как мне быть. Совсем недавно обнаружил, что зона ХОРОШО у меня находится не совсем там, где была раньше (чуть выше). :roof:
Возможно, я не совсем правильно ее нашел, когда ставили полосатьсть на 5-ке или она съехала после интенсивной чистки кармы (народ пишет в форуме, что это возможно). Но я склоняюсь к первому варианту.
Что теперь делать? Повторить установку полосатости как на очных курсах или просто понасыщать интенсивно новое местоположение?
У меня давно были сомнения, что что-то не совсем так полосатость установилась. Т.е. все хорошо, но ничего примечательного не происходит. Мелкие гадости приключаются, а вот больших приятностей так и нет (хотя цели большие и светлые есть ;) Что-то вроде киселя: чуть вверх, чуть вниз, но не более
И еще по поводу установки полосатости на очных курсах. На сколько я помню, все происходило не совсем так, как описано в книге. Как говорит Гончаров "преподователь уехал и сознание вернулось": пытаюсь вспомнить и у меня такое впечатление, что мы создавали эмоциональный вектор (с той разницей, что соединяли зоны ПЛОХО и ХОРОШО). Или я ошибаюсь? Может это 5.2 навеяла... Если не ошибаюсь, то можно это повторить самостоятельно? И что при этом будет, ведь, вроде, полчится 2-й ЭВ, что не есть хорошо.

Автор: ТКВ 25 Jan 2003, 16:19:36
Соединять зоны "хорошо" и "плохо" непосредственно ни в коем случае нельзя. Это короткое замыкание.
На 5-1 говорилось, что можно использовать и хону хорошо, и хону плохо.
А смещение зоны после работы с виртуальным пространством наблюдается часто. Так что просто повторите тхнику 5-1 с новым положеним зоны. И помните, что уровень энергетической накачки зоны "хорошо" определяет размах полосатости.


Конференция Школы ДЭИР > Вопросы ТКВ > Полосатоость

Автор: Sh_AA 14 May 2002, 10:22:11
Если постоянно направлять ВП в "хорошо" - это включит постоянную полосатость?

Автор: ТКВ 15 May 2002, 20:31:11
Полосатость по опеделению переменна.
Ведь энергия тратится... Скорее это приведет к тому, что амплитуда начнет быть очень сильной - но по меньшим эмоциональным поводам.

Автор: Sh_AA 18 May 2002, 09:46:39
А если накачивать НП?

Автор: Yappi 19 May 2002, 14:07:47
Цитата (ТКВ @ 15 мая 2002, 20:31)
Скорее это приведет к тому, что амплитуда начнет быть очень сильной - но по меньшим эмоциональным поводам.

Разрешите уточнить:
То есть эмоциональная реакция усилится на то,что раньше
не вызывало подобных эмоций?
Нам преподаватель говорил,что сильная накачка зоны
"хорошо" ВП позволяет оттянуть себе максимум удачи в
значимых сферах жизни.Это так?

Спасибо.

Автор: ТКВ 15 Jun 2002, 22:42:58
Возрастает амплитуда полосатости - а согластесь, что когда вы намерены приятно провести время на курорте, вам совсем не нужны крутые обломы, перемешанные с очаровательными блондинками и прочей джеймсбондианой...

Автор: Kir 16 Jun 2002, 00:49:12
А как менять частоту полосатости, подгоняя удачу не несколько дат вперед? Например, удача нужна в день, когда организуется какая-нибудь поездка, а потом на период осуществления. А то я тут нарвался. Подгонял полосатость для удачи на день одной важной встречи. А в результате в неудачный день накануне случилось событие, которое ее перенесло, и изрядная часть удачи растратилась в указанный день на всякую ерунду. :(

Автор: Шурик 08 Aug 2002, 21:08:02
То Kir:
Просто даёшь негативную оценку чему-либо почти перед самым событием, которое должно положительно решиться. Тогда полосатость сработает вовремя. Ещё можно попробовать связать два события в пару (негатив и позитив), чтобы именно на то что нужно сработало.

-----------
Ква-а-а.

Автор: ТКВ 09 Aug 2002, 04:47:01
Все же попробуйте посмотреть под иным углом: полосатость включается в размере, определяемом уровнем накачки вашей зоны "хорошо" и в тот момент, который подсознательно значим.
В этом разрезе не особенно представляю, зачем ее планировать на несколько дней вперед. Мне такой идеи и не приходило в голову. Хотя прием, подсказанный Шуриком, в увеличении амплитуды сработает.


Конференция Школы ДЭИР > Вопросы ТКВ > Мировые течения

Автор: СЕРЕГА 10 Mar 2002, 14:53:00
Уважаемый ТКВ!
Вопрос такой: можем ли мы, выделив из общего фона Мировые течения, проверять открытость/закрытость путей?
В этом случае мы можем и объединиться с МТ каждой составляющей нашего тонкого тела, при этом на ощущениях проверяя, где может возникнуть конфликт, вернее, где он возникает. Тогда и тест-системы не нужны smile .
И еще, тогда очень легко "кататься" на МТ... Можно прочувствовать эмоциональные вектора...
Спасибо.

Автор: ТКВ 31 Mar 2002, 02:59:00
Имхо, многое рассматривалось в топике про полосатость. Но в вашем тезисе вижу загвоздку - дело в том, что объединении ЭТ и МТ мы проверим конфликты в данный отдельно взятый момент времени - а результат возаимодействия это развертка во времени значений.
Отсутствие конфликта в данный момент не означает его отсутствие в будущем.
А вектора ощутить можно... да.


Конференция Школы ДЭИР > Вопросы ТКВ > Поля значений, полосатость...

Автор: ddv 05 Feb 2002, 16:42:00
1. Согласен, что закрытость/открытость пути есть результирующей взаимодействия полей значений 2 систем - человека и бога (которого представляют мировые течения).
2. Чудненько, значит я копаю в правильном направлении
3. Если можно поподробнее, мне интересна Ваша точка зрения.

Вообще-то у вопрос в чем:
После 4-ой ступени мы перешли на новый уровень взаимодействия с миром - вышли на уровень Мировых Течений и Бога. Ступень 5.1 и то, что выложено из 5.2, мне кажется, представляет аналогию 1-ой и частично 2-ой ступени ДЭИР. Но на 2- ой ступени есть работа с кармой. По моему кармаические проблемы во взаимодействии с социумом являются аналогом закрытых путей во взаимодействии с Мировыми Течениями.
Как известно из 5.1, мы не можем спрогнозировать с помощью тест-систем обьекты этого мира, а только эффекты взаимодействия между этими объектами. Следовательно, если изменится один из взаимодействующих объектов, то эффект взаимодействия тоже будет отличаться. Мы не можем посягнуть на изменение Полей Значений Мировых Течений, но ничто не мешает нам поменять свои Поля значений так, что-бы не возникало противоречий с Мировыми Течениями.

Для этого необходимо провести следующие действия:
1. Считывание собственных значений из поля.
2. Определение взаимодействия с Мировыми Течениями по конкретному значению (те же тест-системы) на повод конфликтов.
3. Определения набора значений конфликтующих с соответствующим набором значений Мировых Течений.
4. Создание "бесконфликтного" набора значений.
5. Коррекция значений.
6. Проверка пути на открытость.

Кстати, заметил одну странность - после отработки кармических проблем может поменяться открытость пути ("кармический" закрытый путь может открыться)
Далее - исходя из положения в виртуальном пространстве обьектов, по поводу которых возникали кармические заморочки - в одной области, мусорнике, где "гнездятся" страхи (очень близко к зоне "плохо"), можно сделать вывод, что конкретное значение объекта (или события) определяется его местоположением на глобусе сознания. При этом желательные события находятся около зоны "хорошо" а нежелательные - около зоны "плохо" (своеобразный плюс-минус). А значимость события при этом определяется удаленностью от соответствующей зоны (чем ближе - тем значимее) и насыщенностью соответствующего значения энергией ВП. И изменив положение события в виртуальном пространстве и (или) насытив его энергией ВП, мы следовательно можем поменять значимость события.

Мне бы очень хотелось услышать Ваше мнение относительно вышенаписанного "бреда"

Автор: ТКВ 18 Feb 2002, 14:28:00
Бред хороший и, в общем, правильный.

Сложность одна - поменять значение ознчает, не поменять конкретное значени, а поменять набор значений. Это две большие разницы -примерно так, как если бы вам бы нужно пересадить растение, расположив его корни строго определенным, но иным по сравнению с прежним образом (скажем, изменить положение каждого корня, увеличив его отклонение относительно положения Полярной звезды на ммент появления корня на 30 градусов.
Сильно трудно - но ведь значение каждого события контекстно в зависимости от тысяч переменных.
То есть с пунктом 4 сильнейшие проблемы.
Имхо, проще изменить путь, найти такой, которому н мешал бы набоор существующих значений.

А посл кармы, сособенно полного набора, открытость\закрытость меняется. Это вполне естественно вследствие маипуляций с виртуальным пространством.
Последний абзац - совершенно верно.

Автор: ddv 25 Feb 2002, 16:31:00
цитата:
пишет ТКВ:
Бред хороший и, в общем, правильный.

Ну... это радует wink

цитата:
Сложность одна - поменять значение ознчает, не поменять конкретное значени, а поменять набор значений. Это две большие разницы -примерно так, как если бы вам бы нужно пересадить растение, расположив его корни строго определенным, но иным по сравнению с прежним образом (скажем, изменить положение каждого корня, увеличив его отклонение относительно положения Полярной звезды на ммент появления корня на 30 градусов.
Сильно трудно - но ведь значение каждого события контекстно в зависимости от тысяч переменных.
То есть с пунктом 4 сильнейшие проблемы.
Имхо, проще изменить путь, найти такой, которому н мешал бы набоор существующих значений.
По моему вы усложняете задачу. С растением хорошая аналогия. Если мы видим, что оно начинает умирать, то у нас задача не изменить координаты каждого корня (какой в этом смысл). У нас задача пересадить растение в более подходящие условия для его жизни (метод ухода с пути) или придумать что-либо для улучшения функционирования его корневой системы - удобрить землю, например (режим полосатости). Так-же проблема у растения может быть с тем, что корень находится не в земле, а на поверхности земли, тогда его нужно присыпать землей/закопать в землю/ампутировать. Вот об этом случае я и говорю.
Опять таки вернемся к нашим баранам (полям значений). Общая закрытость пути означает закрытость одного или нескольких аспектов пути (социальная составляющая, например, то есть чем выше социальная подсознательная значимость пути, тем более он будет закрытым). К сумарной открытости в этом случае нужно подходить, как к векторной суме открытостей составляющих этого пути. Проверять путь в разных формулировках (делая акцент на составляющих) не так уж и сложно. То есть можно ограничивать наборы, проверяя их на открытость частями. Так-же можно смотреть на эти наборы в ВП (мы же работаем с образами и ощущениями). И как следствие, можно вычленить неадекватные поля значений отдельных понятий и предметов, которые и нужно изменить, что-бы убрать конфликт с МТ. Критерием адекватности здесь может быть расходжение сознательной и подсознательной значимости события/обьекта (если бы её не было, то не было бы и стимула становиться на закрытый путь)

цитата:
А посл кармы, сособенно полного набора, открытость\закрытость меняется. Это вполне естественно вследствие маипуляций с виртуальным пространством.
Так меняется то всегда в лучшую сторону wink Лично меня это наталкивает на размышления.... rolleyes
Автор: ТКВ 26 Feb 2002, 20:19:00
Так вы можете выделить неадекватный набор значений. Это пожалуйста.
Но никогда не определить, в чем именно каждое из значений конфликтует с МТ (одно мешает взять нужный тон в разговоре, другое заставлет ехать в отпуск, третье мешает быть вовремя на перекрестке, к которому может подойти неизвестно кто нужный...) - соответственно настроить значения нельзя.
А выделить мешающий набор, убрать его или заменить другим - всегда пожалуйста... но при этом и цель ползет.
Я вот об этом говорил. Так-то все верно.
А после кармы, конечно, чаще меняется в лучшую сторону - если удалось удержать цель - ведь уменьшенное количество значений меньше мешает при достижении цели и меньше интерферирует... Процедуру можно сравнить с заменой масляного фильтра.
Но эффект процедуры неспецифический - он полезен, но не приближает нас к ответу на вопрос, как открыть именно этот путь именно в нужном аспекте. А ведь чем точнее операция, тем она лучше.

Автор: ddv 27 Feb 2002, 10:36:00
цитата:
пишет ТКВ:
Так вы можете выделить неадекватный набор значений. Это пожалуйста.
Но никогда не определить, в чем именно каждое из значений конфликтует с МТ (одно мешает взять нужный тон в разговоре, другое заставлет ехать в отпуск, третье мешает быть вовремя на перекрестке, к которому может подойти неизвестно кто нужный...) - соответственно настроить значения нельзя.
А выделить мешающий набор, убрать его или заменить другим - всегда пожалуйста... но при этом и цель ползет.

И всё-таки остается одна проблема - неадекватный набор то мы удаляем, но ничем не заменяем. То-есть мы избавляемся от набора, мешающего нам при достижении цели, но при этом теряем целый набор значений предметов и явлений, возможно нужный при движении по другим путям. frown

цитата:
А ведь чем точнее операция, тем она лучше.
Абсолютно согласен rolleyes

А если рассмотреть закрытый путь, как повторяющиеся сбои в полосатости, при этом, естественно, эмоционально окрашенные. В этом случае эмоция возникает в ответ на несовпадение результата с желаемым, и соответственно реакцией на неадекватный набор полей занчений. В этом случае мы можем очень точно выделить мешающий набор wink
Автор: ТКВ 03 Mar 2002, 16:34:00
Вот представьте себе такую ситуацию: есть база данных так эдак терабайт на сотни три-четыре. Она используется программкой простенькой, так себе вроде виндовсовского (а чаще досовского) тетриса. Программок таких три-четыре параллельно роются в базе, кто где.
И вот одна из них нарвалась на ошибку. Деление на ноль, скажем, получается. Ну удалим мы сбойные эн байтов, и встанет она дальше на свою стезю.
А вероятность так уж немедленного негативного влияния... по-моему, маловата.
Объем значений, особенно косвенных (архетипических), очень велик. Посему удаляя помеху, мы чаще всего не мешаем ничему, а часто даже помогаем, убирая проиндексированные куски и бавая свободу работе остальным модулям.

Со вторым-да. Но! Еще раз повторю: мы выделим набор, но не определим, чем он нам мешает! Вот как с армией: дебилов по причине черепно-мозговой травмы выявить легко - но практически невозможно определиьт, что повреждено в каждом и поправить каждого из них. Проще заменить.

Автор: ddv 05 Mar 2002, 11:57:00
цитата:
пишет ТКВ:
Вот представьте себе такую ситуацию: есть база данных так эдак терабайт на сотни три-четыре. Она используется программкой простенькой, так себе вроде виндовсовского (а чаще досовского) тетриса. Программок таких три-четыре параллельно роются в базе, кто где.
И вот одна из них нарвалась на ошибку. Деление на ноль, скажем, получается. Ну удалим мы сбойные эн байтов, и встанет она дальше на свою стезю.
А вероятность так уж немедленного негативного влияния... по-моему, маловата.
Объем значений, особенно косвенных (архетипических), очень велик. Посему удаляя помеху, мы чаще всего не мешаем ничему, а часто даже помогаем, убирая проиндексированные куски и бавая свободу работе остальным модулям.

Ну... в данном случае я применю отладку, и вычленю сбойный участок базы данных, к примеру, через SQL, и по обстоятельствам, или подправлю програму (добавлю перед каждым делением проверку на 0) или грохну через тот-же SQL сбойный кусок базы wink
Если перенести аналогию на режимы полосатости, то получается, что сбои происходят или в результате глючности конкретных програм подсознания или в результате неадекватных наборов значений. Да... отладчик у нас есть - это навыки работы с виртуальным пространством. Вот я и считаю, что нужно разработать процедуру подобную вышеописанной, но предназначенной для отладки режима полосатости wink
Со сбойными програмами всё понятно - это наши кармические заморочки. А вот с базой данных мы пока не умеем работать frown А хотелось-бы wink Хорошо, что хоть структура этой базы известна - это положение значения в виртуальном пространстве и насыщенность его энергией ВП.

цитата:
Со вторым-да. Но! Еще раз повторю: мы выделим набор, но не определим, чем он нам мешает! Вот как с армией: дебилов по причине черепно-мозговой травмы выявить легко - но практически невозможно определить, что повреждено в каждом и поправить каждого из них. Проще заменить.
Так нам и не нужно определять, чем именно он нам мешает - нам нужно максимально сузить этот набор. А затем или его выдернуть, что-бы не мешал (если значения нужные, то мы быстренько наберем новые, но без глючных, которые, как я понял, формируются в результате кармы, и плюс уже неадекватные значения), или переместить в виртуальном пространстве на другое, более подходящее для него место (но это уже высший пилотаж), или поиграться с насыщением этого набора энергией ВП - попробовать подкачать его энергией - проверить открытость, попробовать откачать из него энергию - проверить открытость, и определить, в каком из режимов путь откроется (если мы откачаем энергию ВП из этой зоны, то она не будет учавствовать в формировании значимости события)
Автор: ТКВ 07 Mar 2002, 17:06:00
Вот вы и пришли к тому же, о чем я и говорил.
Можно выявить - можно удалиьт (как кармическую заморочку) - но не поправить (переиндексировать), потому что сбойность определяется не внутренними взамиоотношениями в базе, а в процессе ее взаимодействия с внешними данными.
Энто можно. Спасибо за идею - я попробую подумать... да, такая схема при условии четкой рубрификации этапов куд би вери хелпфул...

Автор: ddv 09 Mar 2002, 15:37:00
цитата:
пишет ТКВ:
Вот вы и пришли к тому же, о чем я и говорил.

Так я оттуда и вышел - мы разговор начали слишком "издалека" wink

цитата:
Энто можно. Спасибо за идею - я попробую подумать... да, такая схема при условии четкой рубрификации этапов куд би вери хелпфул...
Если можно, то я тоже над этим подумаю wink

p.s. Это вам спасибо. Развитие данной темы помогло мне более четко понять принцип устройства своего виртуального пространства, и четче понять, что такое мировые течения, и с чем их едят.


Конференция Школы ДЭИР > Вопросы ТКВ > Эмоциональный вектор

Автор: Alex+ 20 May 2002, 13:24:58
Кирилл Валентинович, вопросы такие:

1. а) Как произвести разборку вектора (если он был криво создан).
б) Разборка внешней чакры (например, за ненадобностью).

2. Как перед "апгрейдом" повытаскивать из полюсов устаревшие компоненты, дабы исключить "конфликт версий".
Т.е. частичное перепрограммирование.

3. Имеет ли смысл создавать несколько векторов, или получится как в пословице: "за двумя зайцами погонишься...".
Например, у чел-ка есть желание двигаться, пусть будет, в живописи и занятии ДЭИР. Т.е. в непересекающихся но и взаимоНЕисключающих областях.
И как в этом случае быть с внешней чакрой? Создать две?

Автор: ТКВ 15 Jun 2002, 22:31:31
1. Самому оторваься от вектора можно, просто порвав позитивный эмоциональный полюс энергетически или замкнув его на зону неприятно (плохо для внутреннего вектора).
Убрать вектор извне нльзя - он уже зафиксирован в других людях.

2. Дополнить. Вытскивать не надо - это потив природы, и придется бороться с тем, что уже пошло в реализацию.

3. Внутри - лучш мееньше - только боьшие личные цели. Вовне - скольк угодно. Внешней чакры и одной хватит.

Автор: Shakty 26 Jun 2002, 01:49:58
Правильно ли я поняла смысл ответа на последнюю часть сообщения - векторов (во внешнем пространстве) может быть много, а вот глобальная программа - что закладывается в эфирное тело, и в которой сам фигурируешь - одна... Если ошиблась - поправьте.

Автор: Prosto_John 28 Jun 2002, 10:42:09
"Самому оторваься от вектора можно, просто порвав позитивный эмоциональный полюс энергетически или замкнув его на зону неприятно (плохо для внутреннего вектора). Убрать вектор извне нльзя - он уже зафиксирован в других людях."

То есть мы можем создать эмоциональный вектор, оторваться от него и он будет продолжать работать для других людей? Так Кирилл Валентинович?

Автор: Yappi 04 Aug 2002, 15:39:40
Кирилл Валентинович,а куда чакру-то девать если разобрал внутренний вектор?

Автор: ТКВ 09 Aug 2002, 04:37:09
Шакти - да, Джон - да, Яппи - а зачем ее убирать? Она же строить и жить помогает...


Конференция Школы ДЭИР > Вопросы ТКВ > Hochu hotet'

Автор: Tanja 02 Feb 2002, 15:45:00
Uwazaemij Kirril Walentinovich!

U menja takoj vot Wopros: suchestwuet li kakaja- libo DEIRovskaja methodika po wujawleniju istinnich zelanij. Imeetsja vvidu ne proverka na istinnost' a imenno nahozdenie etich samich zelanij v svojem podsosnanii. Na dannij moment ja nachozus' w soverschenno potejannom sostojanii, t.k ne mogu ponjat chego mne nado, otshiblo vse zelanija, kakie tol'ko bili.
Spasibo saranee

Автор: ТКВ 04 Feb 2002, 16:28:00
Как давно вы проходили? Напишите по емейлу.
Вообще все достаточно просто: нужно либо воспользоваться эмоциональными векторами (5-2), кига готовится к выкладке - либо некоторое время ждать вызревания не вцыживательных желаний, а именно своих: ведь благодаря доминированию выживательных требований любой взрослый человек при снятии этого прессинга как бы оказывается в положении, когда ему нужно найти себя.
И еще один вариант: это ввязаться во что-то, чтобы внешний "шум" ускорил процесс.


Конференция Школы ДЭИР > Вопросы ТКВ > Желание

Автор: СЕРЕГА 14 Jan 2002, 15:37:00
Уважаемый ТКВ!
У меня такой вопрос.
По 2ке желание истинно, а по 5ке - оказывается закритый путь. Почему такое происходит? Это что, излишняя эмоциональная привязанность?

И еще один. Хоть это и - изм, но он имеет большее отношение к нашему интерфейсу smile , а именно, гомосексуализм. Что по этому поводу говорит наш ДЭИР, интерфейсная психологоия.

Автор: ТКВ 25 Jan 2002, 16:16:00
Такое вполне может быть.
Истиннолсть - это демонстрация согласия подсзнаия.
Открытый или закрытый путь - это птенциальный результат взаимодейстия вашего образа действий в закономерностями внешней среды. Да, может быть и привязанность -но она скорее усиливает\уменьшает силу проявлений, но их характер определяется логическими взаимоотношениями.

А варианты пристрастий... У каждого есть свои варианты, и психологии к этому совсем никак не нужно относиться.


Конференция Школы ДЭИР > Вопросы ТКВ > Подсознание

Автор: Юрий_4 16 Jan 2002, 19:05:00
Уважаемый Кирилл Валентинович!

У меня к вам такой вопрос если мое сознание допустило какую нибудь мысль негативную и если я к ней возвращаюсь и начинаю на ней зацикливаться как это может отразиться на моем подсознании?

Автор: ТКВ 25 Jan 2002, 16:24:00
Да, в общем, никак. Половина всех мыслей любого человека - негативные.
Другое дело - если после четвертой ступени и используются медленные мысли... Нужно переходить в быстрый режим.


Конференция Школы ДЭИР > Вопросы ТКВ > Поля значений

Автор: ddv 10 Dec 2001, 13:41:00
Уважаемый ТКВ.

Меня очень интересует вопрос, где именно у человека находятся поля значений, у меня есть подозрение, что они размещены в виртуальном пространстве...
Если я прав, то подскажите, пожалуйста, как их можно оттуда считать (про тест системы я знаю, но подозреваю, что это можно сделать и по другому, напрямую, без привлечения посторонних предметов, работая напрямую с своим виртуальным пространством).

Автор: ТКВ 15 Dec 2001, 03:02:00
1. Считать так, чтобы расшифровать относительно закрытости-открытости пути без тест-систем нереально, так как открытость и закрытость есть результат взаимодействия с миром.
2. Да, в виртуальном пространстве - и мы считываем их ежесекундно. Особых техник не требуется, мозг и так работает.
3. Но там нет резюме - там есть просто наше сознание и его схемы. Мы сами.

Автор: ddv 02 Jan 2002, 12:18:00
1. Согласен, что закрытость/открытость пути есть результирующей взаимодействия полей значений 2 систем - человека и бога (которого представляют мировые течения).
2. Чудненько, значит я копаю в правильном направлении wink
3. Если можно поподробнее, мне интересна Ваша точка зрения.

Вообще-то у вопрос в чем:
После 4-ой ступени мы перешли на новый уровень взаимодействия с миром - вышли на уровень Мировых Течений и Бога. Ступень 5.1 и то, что выложено из 5.2, мне кажется, представляет аналогию 1-ой и частично 2-ой ступени ДЭИР. Но на 2-ой ступени есть работа с кармой. По моему кармаические проблемы во взаимодействии с социумом являются аналогом закрытых путей во взаимодействии с Мировыми Течениями.
Как известно из 5.1, мы не можем спрогнозировать с помощью тест-систем обьекты этого мира, а только эффекты взаимодействия между этими объектами. Следовательно, если изменится один из взаимодействующих объектов, то эффект взаимодействия тоже будет отличаться. Мы не можем посягнуть на изменение Полей Значений Мировых Течений, но ничто не мешает нам поменять свои Поля значений так, что-бы не возникало противоречий с Мировыми Течениями.

Для этого необходимо провести следующие действия:
1. Считывание собственных значений из поля.
2. Определение взаимодействия с Мировыми Течениями по конкретному значению (те же тест-системы) на повод конфликтов.
3. Определения набора значений конфликтующих с соответствующим набором значений Мировых Течений.
4. Создание "бесконфликтного" набора значений.
5. Коррекция значений.
6. Проверка пути на открытость.

Кстати, заметил одну странность - после отработки кармических проблем может поменяться открытость пути ("кармический" закрытый путь может открыться)
Далее - исходя из положения в виртуальном пространстве обьектов, по поводу которых возникали кармические заморочки - в одной области, мусорнике, где "гнездятся" страхи (очень близко к зоне "плохо"), можно сделать вывод, что конкретное значение объекта (или события) определяется его местоположением на глобусе сознания. При этом желательные события находятся около зоны "хорошо" а нежелательные - около зоны "плохо" (своеобразный плюс-минус). А значимость события при этом определяется удаленностью от соответствующей зоны (чем ближе - тем значимее) и насыщенностью соответствующего значения энергией ВП. И изменив положение события в виртуальном пространстве и (или) насытив его энергией ВП, мы следовательно можем поменять значимость события.

Мне бы очень хотелось услышать Ваше мнение относительно вышенаписанного "бреда" wink


Конференция Школы ДЭИР > Вопросы ТКВ > Влияние 5.1 На Близких

Автор: doguz5 02 Mar 2003, 15:16:56
Уважаемый Кирил Валентинович, После прохождения 5.1 начались мелкие неприятности у жены, а она 4-ца. Связано ли это. В случайности я уже не верю, а объяснить не могу.
Заранее спасибо, Дмитрий

Автор: ТКВ 15 Apr 2003, 21:36:39
Может оказаться связано. Ведь вы с ней формируете единое коммуникативное пространство (считай, общее СУП), частично координированное относительно приятно-неприятно, хорошо-плохо. Ваша полосатость начинает немного раскачивать ее лодку.


Конференция Школы ДЭИР > Вопросы ТКВ > Социальная изоляция

Автор: СЕРЕГА 09 Mar 2002, 17:51:00
Уважаемый ТКВ!
По каким причинам может произойти такая вещь, как соц.изоляция? Полевые ощущения просто супер! Ощущения все четкие! Однако не работает 2ка(проги), и 5ка... Сначала все это было забавно, а сейчас уже просто актуальная тема.
Если говорить об выживательных желаниях, то они уже выработались, а вот дальше никак, не выходит каменный цветок smile Нет вокруг никого, ничего не происходит.
Уверен, есть маленькая загвоздка, но что это - никак не могу понять...
Спасибо за помощь!

Автор: ТКВ 30 Mar 2002, 01:30:00
Тут есть заморочка - вероятнее всего, вы имеете внутреннюю раздвоенность - условно говоря, неистинные желания в неистинной среде.
После 4 дело может быть на все 100 тогда, когда оно на все 100 твое.
Проверьте себя с этой стороны. Переждите и только затем начинайте создавать. Эта проблема часта и преодолевается легко. После нее - проблем нет, кроме одной: решить, что строить и что стоит внимания в мире. ЭТО самая большая проблема.


Конференция Школы ДЭИР > Вопросы ТКВ > Тест - ситема

Автор: lee 20 Nov 2001, 14:19:00
Здраствуйте, ТКВ!
В тест-системе по определению открытости пути используется поняти "попытки" и определения процента удач/неудач. Вопрос следующий: вопросы задаются разные (в рамках категории) или один и тот же вопрос? Т.е. допускается ли задавать вопрос:"Погода будет хорошая, когда я поеду за товаром?" х-кол-во раз или какждый вопрос должен иметь другой смысловой оттенок?
Ведь ранее оговаривается, что задавать одинаковые вопросы нельзя...

Автор: ТКВ 21 Nov 2001, 04:47:00
Используй вопросы, как щуп на болоте. Ведь каждая формулировка будет отражать свои варианты подступа к проблеме.
Лучше брать одну облатсь только потому, что мы психологически меряем свою удачливость внутри нее. То же может быть решено при использовании "задачи постоянной трудности" -но таклой, увы, нет.

Автор: ТКВ 21 Nov 2001, 04:51:00
Сорри, только заметил. Формулировка подгуляла - если ты не поедешь за товаром, то и погоды в тот момент не будет никакой.
Вопросы должны быть из одной области, но не взаимоподразумевающие, ни взаимоисключающие.
Ошибка была случайной или с подвохом?

Автор: lee 21 Nov 2001, 12:42:00
Теперь, после клубных топиков, меня всегда будут подозревать в подвохе

Автор: lee 04 Dec 2001, 19:05:00
Уважаемый ТКВ!
Насколько я понимаю тест ситему - ее можно использовать независимо от навыков 5-ки. Т.е. в том смысле, что здесь достаточно придать значения событиям системы событиям жизни. Это так?

Вышесказанное не относится к определению открытости пути.

Автор: ТКВ 04 Dec 2001, 21:36:00
Так.
Но так-то оно так, но...
1. Перенос значений - он реален только псле овладения всеми техниками работы с ЯЕ и ВирПр. А так себя в жизни не убедишь, что кубик имеет отношение к событиям - он будет расцеиваться тольк как знак событий, и вести соответствено тест система себя будет как монитор значимостей во внутреннем мире, а не во внешнем.
2. А как без определения открытости? Что тогда тест-система пказываь будет? Цену на помидоры в Антарктиде???
Ведь ценность ее информации придает только знание правильного распределения...
3. А вообще, конечно, диплома тест-система не спрашивает


Конференция Школы ДЭИР > Вопросы ТКВ > Внешняя чакра и медленные мысли

Автор: Юрий_4 26 Nov 2002, 23:29:55
QUOTE
Теперь относительно источника энергии. Если его не спланировать, то повысится частота "случайных" событий в области вашей же активности.
Относительно времени - промежуточные-то события можно наблюдать! Это и даст возможность контроля...

Это все понятно ну а внешняя чакра что ли работает только в обеспечении энергией внешних ЭВ и все, или все же на ММ она тоже работает просто на них нужно еще и конструктивное планирование деструкции в одном месте и созидания в нужном тебе направлении?

Автор: ТКВ 25 Jan 2003, 16:46:53
Она работает там, куда направлено ваше внимание. А если энергию (то есть по классике - энергия есть способнось совершить работу безотносительно ее формы) не направлять, а просто давать ей опрееделенную точку для освобождения, то она там невесть что выдаст. Пример - пар в котле и пар в прорвавшем котле.


Конференция Школы ДЭИР > Вопросы ТКВ > Интерпретация событий

Автор: СЕРЕГА 09 Aug 2002, 18:09:06
Уважаемый ТКВ!
Никак не могу разобраться, заморочка такая выходит...
Как быть с событиями, т.е. с фактом свершившимся. Из всего, что знаю, выходит, что - как я думаю, так оно для меня и есть, а тогда - как оно есть на самом деле? Вообще, возможно ли знать, как оно на самом деле?
Присвоенные значения, они так и болтаюся где-то в ВИП?
А далее - по 5.2, работа с сознанием и эмоции.
И далее, жертва - суть развития?
Простите за сумбур, верю, что поймете!

Автор: ТКВ 01 Nov 2002, 16:29:56
Как на самом деле, знать невозможно. Можно знать фактологию и хронологию этой фактологии - но без значений она не интерпретируема.
А значения есть личное достояние каждого. Их во внешнем мире нет. Они только в ВИП.
По 5-2 поконкретизируйте вопрос.
Жертва - не суть развития. Жертва - способ сместить эмоциональный фон на минус, что дает возможность для движения вперед.

Автор: СЕРЕГА 07 Nov 2002, 20:45:30
А по 5.2 так: приятно\неприятно - это мое личное восприятие (?), если так, то куда "девать" МТ, если я интерпретирую событие как приятное для себя, то выходит, что это всегда "прав"...
Какое значение присвоено, такое и будет для всех?
(как же сложно ощущения в слова переводить)

Автор: ТКВ 25 Jan 2003, 15:57:19
Если вы интерпретируете событие как приятное для себя, то противодействующее этому событие будет воспринимаься как неприятное. Соответственно, МТ как ряд совпадений\несовпадений все равно будет присутствовать.
Можно только сделать его приятным для себя.
Или уже постепенно переламывать при помощи векторов.


Конференция Школы ДЭИР > Вопросы ТКВ > Внешняя Чакра

Автор: СЕРЕГА 09 Oct 2002, 18:31:36
Уважаемый ТКВ!
Повторно прошел 5.2 и возник вопрос...
Как и все я сделал внешнюю чакру, а две их не особо нужно, как я понимаю. Что с ними делать, может быть соединить в одну, или оставить все так как есть?

Автор: ТКВ 01 Nov 2002, 18:10:56
Чакры идут туда, куда идет внимание. Если вы сведете их воедино, они сольются. А две их и не надо.


Конференция Школы ДЭИР > Вопросы ТКВ > Удаление конгломератов

Автор: Sh_AA 08 Oct 2002, 15:16:21
Че за конгломераты надо удалять по 5/2(об этом написано в подготовке в 5/2 - вспомним навыки)

Автор: ТКВ 01 Nov 2002, 17:50:30
Это просто напоминание техники. Их не надо удалять - их можно удалять, если они мешают. К примеру, ну не проработать вектор поскольку мешает впечатление от какого-то события... И тогда можно его временно убрать.


Конференция Школы ДЭИР > Вопросы ТКВ > ОсобенностиМедленных мыслей

Автор: ruslan 15 Jul 2002, 23:01:13
Уважаемый Кирилл Валентинович. Проясните пожалуйста кое-какие мысли по поводу медленных мыслей(простите за каламбурчик):
1. Если использовать эмоции при медленных мыслях, то я буду как бы заинтересован в результате- следовательно отрешенностью тут и не «пахнет», так как эмоции выражают мое отношение к проблеме-, над которой я работаю с помощью ММ т.е. моей заинтересованности, хотя в книге написано, что я должен быть отрешен от результата.
2. Сами ММ: В книге сказано, что я должен думать о том, что меня беспокоит в данный момент, но сам процесс «думания» что конкретно подразумевает: или ясная картина нужного мне итогового результата, или сам процесс того, что проблема решается в мою пользу, (кстати, тут используется так называемая визуализация при решении проблемы с помощью ММ?) или и то и другое вместе, а может что-то еще?
3. Также, в книге сказано, что на решение с помощью ММ проблемы нужно время, в течение которого сам результат естественно не виден, а вообще как можно узнать, что проблема решается или нет( я думаю, что с помощью тест- систем).Тем не менее, можно это время как-то ускорить.(просто у меня тут возникла проблема, когда времени ждать нет, так как те люди, которых я «обрабатываю» с помощью ММ делают очень больно моим родителям. Правильно говорят, что деньги решают все, но не до такой же степени), у меня пока что-то не выходит с медленными мыслями. Спасибо заранее за ответ и извините, может я что-то не понял из книги, если тама все описано как следует. Руслан

Автор: Aria 19 Jul 2002, 09:54:51
В дополнение к теме Руслана:
согласно теории для успешного достижения результата при применении медленных мыслей необходимо "найти" энергию. в книге сказано, что достаточно запланировать "плохую погоду на свои выходные" или нечто подобное. Не могли бы Вы пояснить этот момент более подробно.

Заранее спасибо.

Автор: Stanislav 19 Jul 2002, 10:45:21
На мой взгляд, постановка программ 2-й сткпени - это как раз и есть работа с медленными мыслями, только с формированием энергетического сгустка программы и излучения её вовне.
Насчёт погоды. Для планирования погоды нужно обладать соответствующим уровнем энергетики, однако чем крупнее планируемое дело, тем больше будет влияние на погоду. Я так думаю можно перераспределять энергию и вероятность не только с погоды.
Просьба прокомментировать.

Автор: Stanislav 19 Jul 2002, 10:45:52
Просьба удалить(пустое).

Автор: ruslan 20 Jul 2002, 12:39:23
я хочу еще свой вопрос дополнить. как долго работать с медленными мыслями(и по времени, и по количеству). и как быть если тут надо отрешенность применять, а если часто работать, то отрешенности не будет. И вооще объясните-что такое отрешенность!

Автор: ТКВ 09 Aug 2002, 04:31:59
Понимаю, в чем проблема. Медленные мысли - это мысли, которые пересчитывают значения обстоятельствявлений относительно самого явления. Его значение при этом не меняется. Пример-любая сверхзначимая мысль.
Быстрые мысли - делают наоборот - они пересчитывают значение предмета мышления относительно его обстоятельств.
Отрешенность - это исключение из внимания изменения значения предмета мышления относительно самого ТЕБЯ.
Необходимо потому, что включение третьего элемента в процесс мышления непрерывно меняет правила игры и соответственно мысль выходит не направленной.

Теперь относительно источника энергии. Если его не спланировать, то повысится частота "случайных" событий в области вашей же активности.
Относительно времени - промежуточные-то события можно наблюдать! Это и даст возможность контроля...


Конференция Школы ДЭИР > Вопросы ТКВ > Вектор как средство от "плохих привычек"

Автор: Aelita 07 May 2002, 21:04:18
А что если использовать эмоциональный вектор для избавления от вредных привычек (например, курения)?
Тут просто один ньюанс, если за отрицательный полюс брать "курение", то за положительный "не курение"? Или как задать в положительный полюс "отсутствие чего либо"?

Автор: ADF 09 May 2002, 19:37:26
ИМХО, лучше не надо
С этим борятся как с кармой. А если другой человек - то программа по 3ке.
---------------------------------
PS: Кирилл Валентинович! Не превращайте меня в лягушку за то, что снова отвечаю в Вашем форуме! ;) :D

Автор: ТКВ 15 May 2002, 18:52:40
Лучше как с кармой. Вектор - он все-таки более внешний инструмент.

Автор: Шурик 22 May 2002, 02:01:35
1. Т.е., негатив (типа вредные привычки) - это всегда карма? Я правильно понял?

2. Чтобы создать новое - использовать Э.вектор, чтобы удалить ненужное - выковыривать, как карму?

Автор: Aelita 22 May 2002, 23:53:26
Ну вот... меня не поняли... :(

Я просто пыталась выяснить как можно сформировать наличие отсутствия как один из полюсов вектора... :rolleyes:
Вредная привычка была просто примером... ;)
ЗЫ. она мне не мешает...

Автор: ТКВ 15 Jun 2002, 20:35:00
Да просто - жизнь без этой привычки. И символ.


Конференция Школы ДЭИР > Вопросы ТКВ > Объект пятой ступени?

Автор: ADF 30 May 2002, 09:49:10
Кирилл Валентинович, решил задать Вам несколько вопросов по поводу клубов и новых занятий в связи с выходом 5.2:
1. предвидится ли создание клуба по работе с объектом пятой ступени и есть ли какие-нибудь наработки (техники) для работы с объектом по 5ке?
2. будет ли фоновая по 5.2 заметно отличатся от предыдущих фоновых (4ка и 5ка) и какие будет включать техники? (если не секрет)
3. Будет ли отдельная сущность для ступени 5.2 или для слушателей просто будут открыты новые возможности обычного 5-шного регулятора удачи?
------------------
Вот, очень интересно :inyan:

Автор: ТКВ 15 Jun 2002, 19:12:55
1. Будет.
2. По-видимому, сейчас как раз решается. Пока не могу быть болеее подробным.
3. Регулятор удачи - он как раз многослоен. Намекну - его можно поворачивать...


Конференция Школы ДЭИР > Вопросы ТКВ > Коллективное бессознательное

Автор: Sh_AA 29 May 2002, 20:34:15
В 5.2 в начале пишется,что коллективное бессознательное(КБ) есть эгрегоры.А когда мы подвешиваем созданный полюс в коллективном бессознательном - мы подвешиваем его в эгрегориальном слое?

Автор: ТКВ 15 Jun 2002, 19:28:15
Полюс образуетс в коллективном бессознательном. А пмещем мы его скорее внеживой части коллективног бессознательного, том, что иногда называется архетипами. Проявляем его в эгрегориальном слое мы когда создаем энергетически насыщенный вектор.


Конференция Школы ДЭИР > Вопросы ТКВ > Возможности и защита

Автор: Sh_AA 13 Jun 2002, 20:16:12
1)Вызываю событие по 5.2.В случае облома могут послужить причиной:
а)эгрегор
б)человек
в)сущность
г)мировые течения
д)карма
е)блок
Или вызывая событие-такой крутой,что перечисленное не в состоянии помешать мне?
2)Кто-нить создает вектор или полюс или просто стимулирует себя или изменяет значения в себе и в коллективном бессознательном-он же влияет на других.А если его цель неприемлема другому,то как от этого защититься?
Как защититься от вызываемых событий посторонним лицом,если они противоречат интересам другим?
Вообще-то пока все нормально по 2),но вдруг...это я так(на всякий случай).

Автор: ТКВ 15 Jun 2002, 17:47:56
НУ и впросики, однако.
Правильная постновка=результативная постановка.
Неправильная пстановка=нерезультаивная постановка, при этом ршающей причиной неудачи может выступить хоть пролетевшая ворона, хоть перечисленные факторы.

Если делается правильно и загодя, то эти факторы автоматически не мешают.

Тут у меня эволюционная партийная позиция. Кажлый имеет право на усилие - а есл результаты его не по нраву, то ничто не мешает скорректировать сбытия в своем направлении.
А в случае прямого противостояния побеждает, естствено, сильнейший.


Конференция Школы ДЭИР > Вопросы ТКВ > Управление внешними значениями

Автор: Железный Вепрь 13 May 2002, 08:02:47
Уважаемый Кирилл Валентинович !
Я уже задавал этот вопрос в форуме "Вопросы преподавателям", но рискну продублировать его здесь, т.к. очень хотелось услышать бы именно Ваше мнение как одного из разработчиков ДЭИР. Шаг 14 "Управление внешними значениями" не совсем понятен.
Якорный предмет, который в нём используется, - это именно тот предмет, значения которого мы хотим изменить для других людей, или это просто любой предмет, на который мы переносим из своей "виртуалки" значения, не имеющий никакого смыслового отношения к явлению ?
Поясню свой вопрос.
Например, я хочу изменить отношения людей к картине "Грачи прилетели". Якорный предмет в данном случае - это сама картина, или я могу использовать в качестве якорного предмета посторонний предмет, напр. табуретку или чайник ?

Автор: ТКВ 15 May 2002, 20:12:35
Хоть ботинок ;)

Автор: ADF 18 May 2002, 16:13:15
- Грязный носок так-же имеет общественное эмоциональное значение. Но держать его в руках гораздо менее приятно :p


Конференция Школы ДЭИР > Вопросы ТКВ > Ключевое

Автор: Sh_AA 08 May 2002, 13:47:24
В заключении 5.1 написано,что в 5.2 будет сказано про ключевые точки изменения и когда надо начинать это изменение.Начинание-да,а вот ключевые точки?
А где чувство веры?
А где восприятие Высшей силы и т.д.?Там написано.

Автор: ТКВ 15 May 2002, 17:37:43
Ключевые точки - сказано, но немного нечетко. Суть в том, чтобы начинать изменение тогда, когда ситуацию можно повернуть в кончтруктивную для себя сторону с минимумом (а лучше без) деструктивных моментов.
Понятно, что модификация направлени измененеий вызовет и сдвиг ключевой точки.
За веру уже писалось не раз - не вера во что-то, а чувство, котрое позволает сдвигать значения логические без сдвижки значений эмоциональных (воздействие мыслью).
А уж про высшую силу написано и там - только с самого начала сообщалось, что с ней нельзя общаться как с соседом Васей. А вот взаимодействовать, чувствуя ее по упроядоченным реакциям - да сколько угодно.
Вот.


Конференция Школы ДЭИР > Вопросы ТКВ > Мудрость и карма....

Автор: Shakty 04 May 2002, 03:10:55
Доброго времени суток Кирил Валентинович !

Буду признательна если сообщите свое компитентное мнение о нюансах формирования вектора (новая 5.2 - и, естественно, вопросы возникают чаще чем ответы :) )) Можно ли использовать в качестве негативного (отрицательного) полюса вектора кармическую ситуацию ?
Хотя, можно конечно и шире сформулировать проблему : каково место кармы в наших отоншениях с Творцом ? Как влияют кармические отягчения на эффективность методик, имеющихся в книге "Мудрость"? Или же личная карма столь ничтожно мала на просторах Вселенной что этими методами можно порльзоваться дабы "обходить" острые кармические углы?
С исренней благодарностью за ваше время и внимание .

Автор: ТКВ 07 May 2002, 03:11:38
Нету у человека взаимоотношений с Творцом. Творец - это мир, человек - часть мира и неотделим от него. И взаимоотношений нет -есть только взаимодействие, да и то выделяемое с позиции части, то есть человека. И соответственно нет ни удач, ни неудач. Есть только опыт.
Кармические дела - часть иллюзии человека. Делайте с ними, что хотите. Для этого они, собственно, и существуют - как и все вокруг.

А в качестве полюса, конечно, можно использовать. Только лучше не ситуацию, как нечто включающее вас - а просто мешающий вам факт, без вас.

Автор: Shakty 08 May 2002, 01:03:11
Большее спасибо за ответ ! В какой то мере прояснил ситуацию. А в положительный полюс уже собственно себя можно... Правильно я поняла ?

А можно вот глупый вопрос задать ? А хуже мне от такого вектора хоть не будет

Автор: ТКВ 08 May 2002, 01:10:25
Если жизнь заставила что-то делать, то хуже - не будет!
Будет только иначе или лучше.

А если серьезно - себя в полюса лучше не ставить вообще. Ставьте факте. Реалии. Достижения.
Потом вы сможете ценить их беспристрастно исходя из реалий текущего себя.
А вектор со своим участием немного изменит и вас... а ктознает, нужен ли он окажется новой вам?

Автор: Shakty 08 May 2002, 01:34:44
Но ведь вектор динамичен по опрделению - он саморазвивающийся феномен - если конечно я правильно концепцию книги воприняла. А факты статичны. Не начнет подтормаживать ?
Кроме того - если меня не будет в полюсе - то откуда возьмутся эмоциональные оценки фактов ? Окажутся вынесенными во вне - не потянется ли вектор к источнику эмоций вместо заданного полюса ? еще и закольцуется чего доброго.... (читатели - не сочтите за индукцию плз :) ) Или он будет тянуться к внешней чакре и от нее не окрашенный личностно эмоционально-энергетический заряд черпать ?

Автор: ТКВ 15 May 2002, 16:30:51
Весь же фокус и состоит в том, что создается вектор, не имеющий отношение к личностным окраскам. Это просто приятно и неприятно, привязанное к реалиям... как б объяснить...
Вот: представьте себе лесопарк. В нем тропки. Одни к ларьку, друие к полянке, третьи к скамеечке... каждая имеет смысл и назначение. Но в часть парка никто не ходит. Она пока не используется. Там нет ничего интересного. И тропы нет.
Как заставить людей ходить? Протоптать тропку?
Так... зарываем цистерну водки :) в лесу, ставим сортир ;) прямо на главной магистрали (полюса). Намечаем тропку (вектор). Она и зажила сама.
А если стоять и зазывать (персональное) - то совсем непонятно без водки и сортира, куда зазывать... и зачем. И не пойдут, а пойдут, так все время придтся зазывалой работать.
И, главное, что вскоре водка кончится, а сортир перенесут :( . Но тропа останется - там будет что-то другое.:D

К первоначальному источнику не потянется ничего.
А чакра - это только сторож, контрлер, лесничий на новой тропке.


Конференция Школы ДЭИР > Вопросы ТКВ > Материализация мысли

Автор: Шурик 28 Mar 2002, 06:57:00
Недавно ОСОЗНАЛ, что мысли материализуются, только для этого требуется время и устойчивость мыслей. Но в некоторых книгах написано, что можно мысли мгновенно материализовывать. Как же преодолеть барьер времени? И вообще, что такое время?

[ 28 Марта 2002: Сообщение правил(а): Шурик ]

Автор: ТКВ 31 Mar 2002, 04:41:00
Сейчас выйдет 5-2, там кое-что написано. Кратко - логика мира подразумевает задержку.
А второй вопрос в обыденном плане - вы и сами знаете. А что аткое время в субстанционном плане - боюсь, что мы просто пользуемся той логикой, которая не позволяет вообще даже подойти к рассмотрению этого вопроса (так как она подразумевает временные соотношения). сопоставление двух фраз приводит к вычитанию из них понятия времени - или описания положения дел. Тут другой язык нужен, как мне кажется. И даже если углублятьося чуть поближе к этим материям, никакого форума не хватит.

Автор: Шурик 06 Apr 2002, 03:50:00
А если отказаться от логики? Надо же как-то определить время, а то с ним невозможно работать... frown
Ведь наша сущность существует вне времени, поэтому мы должны как-то осознавать время и уметь с ним обращаться. Но как? - Вот в чём вопрос! Может разработать отдельную ветвь ДЭИР по работе со временем?

Автор: Шурик 06 Apr 2002, 05:10:00
Ну или хотя бы как максимально ускорить к-либо процессы?

Автор: ТКВ 09 Apr 2002, 03:22:00
Отказаться от логики нельзя. А укорить кое-что - тоже не стоит, потому что ускорение чего-то одного приводит к недосогласованию в остальном. Нужно ускорять все сразу = а это энергия, энергия и еще раз энергия. И остроумие.

Автор: Шурик 09 Apr 2002, 03:56:00
И куда и как эту энергию направлять, чтобы ускорит всё сразу?

Автор: obormotik 12 Apr 2002, 08:53:00
цитата:
И куда и как эту энергию направлять, чтобы ускорит всё сразу?

А как измерить ускорение, если ускоряешь ВСЕ сразу ? cool

[ 12 Апреля 2002: Сообщение правил(а): obormotik ]

Автор: ТКВ 13 Apr 2002, 03:50:00
В том-то и дело, что никак. Поэтому безразлично, куда направлять энергию. Она сама неосознанно распределяется.
Просто замечаешь, что чем больше энергии, тем как-то оно все... ускоряется, что ли. День кажется неделей, неделя-месяцем, а год - чуть ли не жизнью.
Время для человека не так уж равномерно.

Автор: Шурик 13 Apr 2002, 17:17:00
А накопление энергии производится стандартными методами ДЭИР? Это в смысле про потоки?

Автор: Mira 17 Apr 2002, 10:03:00
И что делать, если мысли материализуются, но поздно, когда уже в этом нет смысла, а даже наоборот. К каждой проходящей мысли добавлять "если"?

Автор: Navycat 17 Apr 2002, 16:22:00
Здравстувуйте! Есть такая книжка "Тренировка ума" Томас Вуджек.(http://www.superidea.ru/tm/book/tomw1(цифру менять от 1 до 17).htm) Там упражнения на развитие\ускорение разных типов мышления есть. Круто вставляет!!! Особено в нашем ДЕИРском деле smile .
Вот какой вопрос у меня:
Как вы сами время отслеживали, когда с программами работами? Как вы его представляете! Очень интересно, узнать. Или время у каждого своё smile

Автор: ТКВ 19 Apr 2002, 03:41:00
Просто четче и подконтрольнее планировать. Этапами. И отменять программу, когда актуальность уходит (накачать ее так же, как при работе с кармой и так же удалить).
Со временем и сложнее, и проще. Каждый человек по своему ощущает конкретный промежуток времени. Вот этим ощущением и стоит пользоваться. Весьма быстро начинаешь это ощущать правильно и достаточно надежно для работы..

Автор: Шурик 20 Apr 2002, 06:36:00
Хм... Ощущение времени? А классная мысль!!! cool Огромное спасибо, уважаемый ТКВ!!! !!! !!! smile cool

Автор: Юрий А. К. 30 Apr 2002, 18:04:13
Цитата (ТКВ @ 31 марта 2002, 04:41)
Сейчас выйдет 5-2, там кое-что написано. Кратко - логика мира подразумевает задержку.
А второй вопрос в обыденном плане - вы и сами знаете. А что аткое время в субстанционном плане - боюсь, что мы просто пользуемся той логикой, которая не позволяет вообще даже подойти к рассмотрению этого вопроса (так как она подразумевает временные соотношения). сопоставление двух фраз приводит к вычитанию из них понятия времени - или описания положения дел. Тут другой язык нужен, как мне кажется. И даже если углублятьося чуть поближе к этим материям, никакого форума не хватит.

К вопросу времени....
Почему все уперлись в то, что оно кудато там течет?
Есть альтернатива...
Пообщаемся?

Автор: Юрий А. К. 30 Apr 2002, 18:04:58
Цитата (ТКВ @ 31 марта 2002, 04:41)
Сейчас выйдет 5-2, там кое-что написано. Кратко - логика мира подразумевает задержку.
А второй вопрос в обыденном плане - вы и сами знаете. А что аткое время в субстанционном плане - боюсь, что мы просто пользуемся той логикой, которая не позволяет вообще даже подойти к рассмотрению этого вопроса (так как она подразумевает временные соотношения). сопоставление двух фраз приводит к вычитанию из них понятия времени - или описания положения дел. Тут другой язык нужен, как мне кажется. И даже если углублятьося чуть поближе к этим материям, никакого форума не хватит.

К вопросу времени....
Почему все уперлись в то, что оно кудато там течет?
Есть альтернатива...
Пообщаемся?

Автор: ТКВ 05 May 2002, 01:47:44
Отчего бы и нет?


Конференция Школы ДЭИР > Вопросы ТКВ > Правила 5.2

Автор: Sh_AA 30 Apr 2002, 11:20:51
1)Для того,чтобы мне что-то вызвать в мир,мне надо обломить себя в чем-то,чтобы увеличилась энтропия?Ну,скажем,используя медленные мысли для получения работы надо предварительно прогуляться по плохой погоде(как в книге).
2)Это применительно:
а)к прямому воздействию на события?
б)к изменению значений в себе?
в)к изменению значений в других?
3)Мне сейчас не нравится учиться в некотором ВУЗе.Я решил применить изменение значений в себе,чтобы обстоятельства сложились так,чтобы я покинул его.Просто сделал этот прием безе всякого увеличения энтропии перед этим.Сделал я следующее:Я более 2,5 лет назад поступил в этот ВУЗ - это факт.Поменял значение этого факта(я учился в ВУЗе,я был там,меня видели,знали,я записан на бумагах,другие знают об этом) на дгугое значение(меня не было,информации обо мне никакой ни на бумагах,ни в головах).Сделал.Внутри,особенно в том месте стало сетло-светло,я пошел внутренне шатающийся,далее словно раздвоились значения на я помню учебу в ВУЗе и словно всего этого не было + какая-то странность и окружающие стали как-то отдаленнее реагировать на меня.Сделал вчера - сегодня еще в ВУЗе.Может сделал что-то не так?Суть в том,что я хочу покинуть ВУЗ,попав не в армию или на вынужденную работу,а в какую-нить приемлемую и желанную для меня жизнь.
4)На какое время надо ориентироваться при изменении?Это относится и к медленным мыслям и к 2).
5)Обязательно применять силу,т.е. эмоциональный вектор?
Аналогично 4).

Автор: ТКВ 05 May 2002, 01:35:27
1. Да
2. а
3. Нужно задавать движение все-таки не откуда-то, а куда-то. Здесь рекомендую эмоциональный вектор (хоть кооперация других будет, а это может оказаться решающим фактором).
4. Тут скорее ответа дать не смогу - тут нужно почувствовать. Малые изменения - мало времени, большие-больше; плотнее держится твоими значениями - больше времени, слабее - меньше.
5. Нет, совершенно не обязательно. Он полезен тогда, когда нужно массивное движение и свежая струя.


Конференция Школы ДЭИР > Вопросы ТКВ > Некоторые мысли об эмоциях

Автор: ViPyc 28 Feb 2002, 20:48:00
Здравствуйте уважаемый Кирил Валентинович!!!

Только что перечитал этот раздел в 5.2 об эмоциях. Когда в человеке пораждаются эмоции, а потом уравновешиваются понятно, но вот об тех эмоциях, которые исходят вовне у меня возникли некоторые теории.
Я для себя открыл такую закономерность: когда эмоции исходят вовне они тоже должны уравновешиваться. Если я пустил вовне эмоцию положительную, то должна эмоция породиться и отрицательная у кого нибудь. К примеру я разговариваю с человеком, ощущаю себя неким героем, ставлю себя выше него,я умный, красивый, как бы смотрю сверху на него (даже не проявляя это внешним видом). У этого человека должны возникнуть эмоции прямо противоположные моим: он будет смотреть на меня как на человека низкого, тупого итд.
Но не всегда в ответ на мои эмоции будут следовать противоположные эмоции. Ведь если я испытываю к человеку радость, тепло, он ведь може тотвечать мне тем же. Тут есть такое понятие, как система. Если я нахожусь с человеком в одной системе, то эмоции будут взаимными, Если нет то соответствено-нет. Например я со своим отцом нахожусь в одной системе, я разговаривая с ним, чувствую интерес в разговоре, он тоже будет чувствовать интерес...но если я разговариваю с человеком, с которым только что познакомился в баре, от разговора с ним я подумал: "что за идиот прицепился!?!? надоел он уже!", он при этом будет чувствовать только положительные эмоции от своего монолога. Вот я сейчас испытываю чувство, что это сообщение вас не очень заинтересует... следовательно ваше чувстводолжно быть противоположно, когда будете читать сообщение.

Хотелось бы услышать ваше подтверждение или опровержение этому.
И единственый вопрос: Если это все происхдоит в человеке (уравновешивание эмоций) то оно толкает к какой то цели, но уравновешивание, которое находится вовне, по моему не ведет ни к какой цели. Но такого ведь не может быть.

И еще единственная просьба: я знаю, что вы человек продвинутый и знаете очень много умных слов, но когда будете отвечать на мой вопрос, делайте это пожалуйста попонятней. :-)

Автор: ТКВ 03 Mar 2002, 18:11:00
Так все просто, и, по-моему, в 5-2 сказано об этом - эмоции вовне создают полярность, а ориентируются в ней люди, перенося на полюса отношение к вам лично, и друг г другу (по принципу наложения полей). Так что вы правы.
А насчет цели, так это цель в коллективном бессознательном, вернее в значениях коллективного бессознательного. Это не индивидуальное, а социальное - и персонально цели там не найдешь.


Конференция Школы ДЭИР > Вопросы ТКВ > Уточнение - 5.2

Автор: perun 14 Feb 2002, 11:53:00
Уважаемый ТКВ.
Ваш ответ мягко говоря не полнный и непонятный. Не могли бы вы его расшифровать.
А то повторяется история с г. Кондаковым, ответа как такогого нет, есть отписка и куча уязвленной гордости.

Действительно ли можно объяснить 5-2 как якорение на позитивные эмоции внешнего мира?
С уважением Перун

Это не якорние на позитивных эмоциях внешнего мра, и не скорение своих эмоций на объектвх этого мра - это создание эмоциональных полюсов в коллективном бссознательном.своих эмоций на

????????????????? confused confused confused

Автор: ТКВ 19 Feb 2002, 19:37:00
Для расшифровки как раз потребуется полностью книга 5-2, так что подробного ответа сейчас просто нереально давать. Подождите чуть.
Но немного поясню: вы не якорите свои эмоции, а объединяете объект и свои зоны приятно-неприятно, что приводит к ориентировке людей в этом векторе и создание культурой эмоциолнальных полюсов - что влечет формироваие дополнительных оттенков социальной значимости и социализацию цели.


Конференция Школы ДЭИР > Вопросы ТКВ > Почти не согласен с теорией 5.2

Автор: ADF 09 Jan 2002, 13:50:00
- Кирилл Валентинович!
По моему, Дмитрий Сергеевич в своем пособии 5.2 нагнал ерунду!
Конкретно: сначала он говорит, что в мире идут процессы сразу во всех направлениях и они в среднем скомпенсированны (тут я согласен).
Потом он говорит о развитии от простого к сложному (есть и такое).
Потом говорит о законе энтропии (2-ой закон термодинамики = система стремится к более вероятному стостоянию), потом говорит о теории тепловой смерти вселенной (от которой ученые отказались уже 100 лет назад!!!!!!!) = т.е. что рано или поздно вселенная "усреднится" - победит энтропия.
Затем он говорит опять о развитии от простого к сложному (анти энтропийный процесс), припысывает этот закон всей вселенной и нарекает его основопологающим (хотя в то же время предпологает неминуемую тепловою смерть вселенной!!!!!!! просто дикое противоречие!!!!!).
А потом он наименовывает этот процесс "добром" и предлагает нам идти этим путем. Потому, как он более выгодный.
В итоге - он так и не смог провести четкую разницу между энтропией и гармонией (порядком). И не удивительно - ведь оба процесса относительны! Смотря с какой точки на них смотреть!!! eek
------
Далее - он не обратил внимание на то, что нильзя разрушать, при этом ничего не создавая. Приведу пример - пуля ударяеться в целый кирпичь (разрушение) - он разлетается на мелкие кусочки, пыль, пыль рассеивается в воздухе, затем оседает; энергия пули рассеивается, переходит в тепловую - движение атомов и электронов - электромагнитные волны - торсионные поля - зарождение вихря сознания. А он однозначно говорит - энтропия...
-----------
Мог бы замотивировать более "правилно" (не противоречиво), например так: "...наше стремление - самосовершенствование, поэтому мы выбираем такой путь со следующими методиками движения по нему:...". В противовес этому пути можно поставить Нирвану - растворения в мироздании, личностная дизинтеграция\объединение с миром.
---------
Далее по мелочам:
Дмитрий Сергеевич не очень осторожно привёл злободневный пример с рушащимеся домами. Лично меня, правда, эти события не сильно волнуют, а вот других людей...
Про "запах течной сучки" - вообще без комментариев...
----------
Надеюсь, методики будут более качественные.
----------
Что вы по этому поводу скажите?
Или это я глючу и чего то в упор не понимаю?

Автор: ТКВ 10 Jan 2002, 18:28:00
Я сам в свое время задавал эти вопросы, пока кой-чего не уяснил (а в книге они пока размыты, ну да там нельзя без беллетристики).

От понятия тепловой смерти не отказались - она как раз неизбежна при условии ОГРАНИЧЕННОСТИ вселенной - то есть вселенной как замкнутой системы, в котрую извне ничего не может проникнуть.
А если система открыта - то проблема тоже не исчезает, она просто отдвигается, как в системе матрешек.
На мой взгляд, она вообще связана с неверным филосойским подходом (я енмного касался этой материи в беседе с ЛИ - о том, что слово "ничего" уже предполагает "что-то", и в этом отношении "ничего не проникает" есть бессмысленная формулировка).

Другое дело, что "тепловая смерть" легко может произойти на одном уровне упорядоченности - но это не означает, что она произошла на более высоком. К примеру, текст находится в состоянии термодинамической тепловой смерти - но в то же время в нм содержится масса неоднородности для читателя.

Соответственно, и грани нет - и там все же сказано - что , что есть порядок для одного уровня, является хаосом для другого, и созидание порядка более высокого уровня является одноврменной хаотизацией более низкого уровня.
---------------
В пример с пулей то же самое - пуля отностся к разрушающемуся уровню упорядоченности, а следующий не для него.
Соответственно, нельзя разрушить, ниего не создавя - но можно создать упорядоченность, не соответствующую твоему уровню, что будет являться энтропийным процессом для тебя персонально.

Посему и энтропия, как качество времени, является фундаментальным свойством вселенной - любой порядок суть неустойчивая структура, и он обязательно изменится - вопрос только в нужную тебе сторону или нет. И создание порядка тсоего уровня всегда порождает как минимум столько же порядка не твоего уровня (хаоса), то есть закон сохранения эгнергии дейсвует и в этой форме.
------------
Здесь первые три слова фразы в кавычках являются сомнительными... Все-таки свобода это больше осознанная необходимость... frown
--------------
Сказано же, что без редактуры!
----------
Надейтесь - и окажетесь правы. Только методики проще сделать, чем начать с ними жить. Но так уж всегда.

Автор: ADF 11 Jan 2002, 04:25:00
О чудо! Я понял! (или думаю, что понял)
Т.е. ДСВ как мог рассмотрел в теории основные направления изменений в окружающем нас мире и попытался указать на те виды изменений\процессов, которые что то дают нашему личностному развитию (нужны нам).
- Но однозначно говорить, что в усложнении ОСНОВНАЯ суть мироздания - как то глупо и наивно, это попросту сталкивает лбами разные философии и мирровозренческие концепции, а у ДЭИРа всё таки, ИМХО, пути немного другие - не культивировать "истину", а давать людям технологию, навыки (вне зависимости от их мировоззрения).
---------------------
Очень хотелось бы, чтобы всё это становилось понятно при прочтении пособия и без необходимости задавать вопросы Вам. А ведь, к сожалению, "мозговая продвинутость" "среднестатистических" слушателей ДЭИР намного ниже чем у меня, и как воспримут написанное они - на перёд никому не известно. Это станет ясно только после проведения очных 5.2, но некоторые моменты можно выявить уже сейчас.
---------------------
За ответ спасибо.

[ 11 Января 2002: Сообщение правил(а): ADF ]

Автор: Aniks 12 Jan 2002, 06:16:00
Извините, что встреваю.

Тепловая смерть замкнутой системы(вселенной)?
Вы я так понял имеете ввиду - установление конечного равновесия?

Я знаю АДФ-а и думаю он не согласен был со смертью как с ОСТЫВАНИЕМ вселенной. Т.к. сами положения о неуменьшении энтропии и остывании противоречат друг другу.
Неуменьшение энтропии - нагревание.
Абсолютный ноль - абсолютный, ненарушаемый порядок(упорядоченная вселенная).

Вот от смерти как от остывания отказались лет 100 назад :]

А насчет уровней... ИМХО всё проще. Может я пришел к примитивизму, но считаю... ладно это долго... и так влез.


Конференция Школы ДЭИР > Вопросы ТКВ > Эволюция сознания...

Автор: ADF 14 Dec 2001, 06:04:00
...Как известно, самые основные на данный момент ступени системы ДЭИР – 1ая и 4ая. Именно эти ступени направлены на совершенствование, перестройку непосредственно энергетики человека (а не на получение и отработку навыков). Но, через некоторое время после четвёртой ступени человеку становится мало и этой энергии (!!!!!), кроме того, даже та энергия что есть в распоряжении, постоянно норовит вырваться "из под контроля" и сделать чего-ита нехорошего, например:
1. Реализовать какую-нибудь кармическую ерунду
2. Навешать кому-нибудь сглазов
3. "Озвучить" в окружающей действительности самые скверные мысли, которые все таки иногда появляются в бестолковке 4-шника
Таким образом, мы подходим к проблеме: энергетический потенциал практически дошел до предела, да и то что есть не совсем подконтрольно.
Не стоит долго думать чтобы сообразить, что это следствие "отставания" развития сознания от энергетики. Это можно сравнить с компьютером, на котором стоит огромная память, мощный графический ускоритель, а процессор 486-ой...
И так, об эволюции сознания.
Развитие сознания связанно с личностным развитием, в свою очередь скорость личностного развития зависит от "расширенности" сознания. Т.е. если "проапгрейдить" одно из них, то мы автоматически проапгрейдим другое, а большая "мощность" сознания позволить адекватно использовать больший объем энергии, что и требуется.
Не сомневаюсь, что при помощи техник системы ДЭИР можно "технически" проапгрейдить сознание, а чтоб всё то дело не развалилось, поставить на самоподдержку или на худой конец заякорить подсознанием.
В общем, нужна ещё одна (как минимум) ступень ДЭИР-а. В этом направлении.
--------------------------------------------------
Что вы можете сказать по этому поводу?

Автор: ТКВ 15 Dec 2001, 00:49:00
Таки да.
Это и есть 5-2. Только сначала апгрейд в плане задач, а затем, когда задачи делаются актуальными, идет апгрейд.
На зимней конференции будет полная 5-2, после чего она и начнет преподаваться. Книга будет в январе.

Автор: ADF 17 Dec 2001, 07:20:00
А-а-а-а...
не, я про 5.2 вроде как знаю (немнога) но то, что оно (акромя воздействия на реальность и "хотеть что хотеть"), в принципе, и есть апгрейд сознания как то не задумывался. А оно оно и есть biggrin

Автор: ТКВ 17 Dec 2001, 21:19:00
5-2 чуть побольше, чем давалось на конференциях.
Давались методы - а вот что к этим методам потребуется соответствующий фундамент, как-то никто не догадался. Ну да ничего.

Автор: ADF 18 Dec 2001, 06:43:00
- А я думал, что из того, что давалось - большая часть как раз и была "фундавментом" eek
А методик было всего полторы biggrin tongue
---------------
Не, само собой, что в книге будет мощный фундамент. Для этого, собственно, книги в основном и предназначенны (как я понимаю).
...Хотя и прочитав книги, люди приходят на ступени каждый со своими "глюками" и "заморочками", а узнается это (!!!!!) часто лишь к 4ой - 5ой ступени...
Особенно много случаев "из жизни" по этому поводу расказывал Бурман Михаил. (к слову не могу не пожаловатся biggrin - препод очень классный! И в теории круто шарит, и даже вводную лекцию на первой ступени прочитал так, что если бы я был слушателем-скептиком-сатанистом, то в жизни бы не ушёл с занятий... Ну, методики, само сабой, на уровне тоже преподает. Ни одной запятой из плана не пропустил smile )
--------------
Короче, надо в книгах разжовывать "про теорию" ещё подробнее, с учётом наиболее распространненных "глюков" слушателей (типа: есть ли у дэира эгрегор, а защищает ли от него оболочка, как идут потоки вверх ногами и прочая "детская" ерунда, котрую преподу не менее часа после\на первой ступени приходится по нескольку раз объяснять) ...И вроде в книгах написанно же было! Дык всё равно не понимают почти 50%.
И ещё: надо в книгах подробнее писать о школе. Вот я многих людей знаю, которые вдоль и поперёк ДСВ перечитали, а про школу даже как то не задумывались. Что организация действительно серъезная (а не просто курсы "по книгам" и за деньги).

Автор: ТКВ 18 Dec 2001, 14:42:00
Такая проблема налицо.
Будем делать (кстати, скоро (сегодня) заработают ЧаВо - так там уже кое-что будет.
Чего не будет - так перешлите, плиз, вопросик...

Автор: ADF 18 Dec 2001, 15:52:00
...Ещё есть проблема (как частный случай предыдущей) что новички, приходящие на этот форум, постоянно задают одни и те же вопросы. Всё бы ничего, если бы более "продвинтутым" посетителям форума не надоедало им отвечать каждый раз одно и то же. В итоге - начинается самопереваривание, развитие "глюков" и прочая информационная бяка. Хорошо, что хоть вы её немного разгребаете теперь.
---------
Короче - надо делать FAQ, однозначно. И полезен он будет не только "интернетчикам" - иожно будет в последствии издать специальное печатное пособие, в форме методичек по клубам.

Автор: ADF 19 Dec 2001, 07:30:00
...Да, поглядел FAQ, в первом приближени - вполне нормально.
Только, я считаю, некоторые вопросы, особенно типа "не секта ли школа?" нужно рассматривать более всесторонне. То, что есть, каким бы логичным и законченным оно не казалось, процентов 20-25 людей (которые интересуются этим "вопросом") может не устроить.
Далее: нужно более подробно, даже в отдельном разделе, вынести вопросы с первой степени (те, что постоянно задают слушатели), ну, там про эгрегор, про "потоки вверх ногами", про объект (а про это и тем более отдельный раздел делать надо! Прямо напасть какая-то! каждый клуб по объекту начинается с того, что страшным консультантам (и прочим работникам клуба) приходится не менее часа разьяснять, как он включается eek mad biggrin ).
-----------------
Ну вот, собственно, пока все предложения по поводу "ответов".


Конференция Школы ДЭИР > Вопросы ТКВ > последний этап 5-ой ступени

Автор: Vladimir 08 Nov 2001, 14:21:00
Уважаемый Кирилл Валентинович!
В предисловии к 5-ой книге ДЭИР Верищагин пишет что последний этап 5-ой ступени это соединение с Божественным. У меня такой вопрос. Под этим подразумевается просветление, как это происходило с Буддой, Бхагаваном Шри Раджнишем (Ошо) и другими или это нечто другое?

Автор: ТКВ 14 Nov 2001, 20:51:00
Если вы опишете мне просветление у упомянутых товарищей, мне будет легче ответить
Если дать просветлению определение: "законтачить (или думать, что законтачил) с дедушкой-творцом" - тогда нет.
Если "перейти в своем восприятии и реагировании на упорядоченности надсоциального мира (сюда есстественно включается весь ряд субъективных фощущений от благости до сладости)" - тогда да.

Автор: Vladimir 15 Nov 2001, 13:10:00
Я сам вряд ли смогу описать, что такое просветление. Но и указанные мной люди тоже говорили, что это очень трудно. А когда просветление становится собственным переживанием человека, то его не интересуют никакие описания.
Я под просветлением имел ввиду открытие и постижение своего истинного "Я", например у Р.Ассаджоли в книге по психосинтезу сказано, что точка "я-есмь" - это проекция этого высшего "Я" на наш план. Но "я-есмь" и высшее "Я" одно и то же. Когда люди достигают своего высшего "Я" они описывают это по-разному: "как-будто тысячи солнц взошло", ощущение единства со Вселенной и т.п.

Автор: ТКВ 15 Nov 2001, 19:42:00
Все это и многое другое.
Скажем так - ветер, задувая по рощам бамбука, порождает звук и слушает его.
Если ты стал ветром, ты слышишь звук во всех рощах...
Но отдельной роще это уже трудно объяснить.


Конференция Школы ДЭИР > Вопросы ТКВ > Эгргоры - 5.2

Автор: Virginiy 18 Feb 2002, 13:32:00
Здравствуйте уважаемый, Кирилл Валентинович!
У меня возникло стойкое подозрение, что техники изложенные в 5.2-й очень близки к техникам управления эгрегором (т.е. коллективным бессознательным). Не моглибы Вы ответить на ряд вопросов:
1. права я или нет?
2. если права, то не сочтите пожалуйста за труд, ответьте подробнее, где здесь точки пересечения (моя женская интуиция говорит, что Вам это не трудно)?
3. а если неправа, то где я ошибаюсь.

С огромным уважением, Виргиния.

Во многих Ваших ответах прослеживается достаточная откровеность, и я очень надеюсь на такой подробный ответ.

Автор: ТКВ 19 Feb 2002, 20:13:00
1. Нет. Далеки. Они скорее направлены даже на предпосылки для работы эгрегоров, а не на их формирование.
2. Точек пересечения нет - за исключением того, что на созданный эмоциональных векторах анчинают кормиться эгергориальные структуры.
3. Эгрегоры - это энергетическая структура. Они разворачивают свою активность пользуясь стандартными архетипичными элементами - но на социально значимых эмоциональных полюсах. То есть эгрегоры это как дождевая вода, которая заполняет все ямки для луж.
5-2 занимается рельефом местности, а насосы для воды - это как раз техники управления эгергорами.


Конференция Школы ДЭИР > Вопросы ТКВ > Вопросы 5.2,5.3

Автор: Sh_AA 26 Apr 2002, 11:43:23
1)Можно направить энергию вредной привычки,какой-нибудь ерунды и т.д. в зону "приятно"?
2)Че-то в 5.2 ничего не сказано про чувство веры?
3)Будет ли третья часть 5.2 и когда?
4)Организатор рассказывал,что им на осенней конфе вы давали расширение сознания по 5.2.Дает возможность существовать по ее словам во всех мирах и пространствах.В книге не написано.Почему?
5)Когда будет 5.3?

Автор: Sh_AA 26 Apr 2002, 11:46:15
Что будет в 5.3?
В 5.3 будут приемы жизни после смерти?
ДВС писал,что 5 состоит из двух этапов.Откуда взялся третий этап?

Автор: ТКВ 28 Apr 2002, 16:45:12
1. В 5-3 будет и набор приемов работы с сознанием, и конструирование направлений развития совмещенного сознания.
2. Вообще-то и 5-2 не было. Было только 5. Но оччень большая - а подготовка подразумевала перерывы и значительные. Потому ее и разделили.
3. Медленные мысли, медленные мысли. Они подразумевают веру - не как веру во что-то, а как чувство веры, которе позволяет сохранять неизменными собственные эмоциональные индексы значение, что приводит к непротиворечивому воздействию в нужную сторону.
4. Ну насчет расширения сознания это сильно сказано... и на самом деле рассказывался только один из приемов в процессе рассказов о 5-2. Но 5-2 как таковая давалась пока только преподавателям на зимней конференции и будет даваться на сочинской уже всем. Отличие от книг, разумеется, есть - многие вещи проще показать. чем рассказывать.
5. Второй части 5-2 нет. 5-3 будет в 2003. Раньше вряд ли.

Автор: Sh_AA 30 Apr 2002, 11:26:30
Как это 5.2 не было?А когда будет?

Автор: Сергей 30 Apr 2002, 12:22:13
День добрый! Можно дополнить вопрос о планах на 5-3 и прочем. В конце книги 5-2 (вторая часть) написано, что следующая книга будет последняя книга цикла. Имелось ввиду последняя книга 5-ой ступени или вообще последняя? :) )))

Автор: ТКВ 05 May 2002, 01:41:32
2Sh-aa/ 5-2 это вторая часть, в общем-то единой пятерки (а уж никак не новая версия).

2 Сергей. Нет смысла описывать третий этаж башни, когда еще нет второго. С эволюционным уровнем то же самое. Каркас уровня нуждается в заполнении материалом и социальным опытом. Поэтому после 5-3 будет значительнейший перерыв.

Автор: Sh_AA 06 May 2002, 16:09:42
1)Как насчет того,чтобы для полосатости использовать не "хорошо",а "приятно"?
2)А что если накачивать ВП "приятно"?

Автор: Sh_AA 06 May 2002, 16:10:14
1)Как насчет того,чтобы для полосатости использовать не "хорошо",а "приятно"?
2)А что если накачивать ВП "приятно"?

Автор: ТКВ 07 May 2002, 04:16:31
Тогда будет расслоение по приятно\неприятно, что, согласитесь, совсем не то, что хорошо\плохо. Увеличение накачки будет приводить к усилению расслоения.

Автор: Шурик 07 May 2002, 22:07:16
А по-моему, приятно-неприятно это то же самое, что и хорошо-плохо (только субъективное). Разве не так?

Автор: ТКВ 08 May 2002, 01:41:18
Рожать - хорошо, но неприятно, колоться - приятно, но не хорошо... Разница есть. Одно понятие - текущего физиологического плана, другое - этического.

Автор: Шурик 14 May 2002, 01:04:30
Цитата
Рожать - хорошо, но неприятно

Ну вот и добрались до неразрешимого противоречия про истинность желаний! Допустим, любая женщина проверяет желание родить ребёнка на истинность в ЭС и обнаруживает, что это принесёт ей неприятные ощущения при родах. Выходит желание неистинное. Что же ей теперь - не рожать что ли?
1. Вопрос: как же быть в таких случаях, когда желание вроде истинно, а пути достижения вызывают негативные ощущения? В чём я заблуждаюсь?

Автор: ТКВ 15 May 2002, 20:26:41
Величины эмоциональной окраски в ходе проверки на истинность взаимодействуют. И чей модуль больше.
Если модуль позитивой эмоциональной окраски цели минус сумма модулей негативов больше нуля, цель имеет энергию и реализуется.
Только и всего.


Конференция Школы ДЭИР > Вопросы ТКВ > Вопрос по 5.2

Автор: Roma 30 Aug 2002, 01:23:19
Уважаемый Кирилл Валентинович!
По просьбе нашего нового координатора - Сергея, я открыл эту тему, потому что в ближайшее время он не может войти в интернет, а ему это, по видимому, нужно очень срочно! Он прошёл 4 ступени очно и сдал на ассистента, а теперь 5.2 изучает самостоятельно.
Вопрос такой:
Можно ли создать в качестве положительного полюса - 2 цели, вместо одной или проще создать 2 положительных полюса, как две цели?
Заранее благодарен!
С уважением
Рома (Португалия)

Автор: Roma 13 Sep 2002, 15:24:03
Странно...? Зачем нужен этот раздел, если на топики этого раздела никто не отвечает?

Автор: Aelita 13 Sep 2002, 15:33:04
Roma!

Отвечает ТКВ на все вопросы, просто не так часто, ну подожди еще... ;)

Автор: ТКВ 01 Nov 2002, 17:38:56
Изивните, у меня тоже было очень сложно со входами. Теперь разобрался.
Лучше сделать два отдельных вектора. Не надо расщеплять полюса.


Конференция Школы ДЭИР > Вопросы ТКВ > Бог. Душа. Бессмертие

Автор: Zak 18 May 2002, 12:47:00
1.Меня интересует вопрос откуда были взяты понятия души и бога в системе ДЭИР. Это только теоретические выводы, или они основаны на практике. Особенно понятие души. Как её вычислили, если её нельзя ни увидеть не пошупать. Или это готовой понятие взятое из какого то учения.
2.Почему считается что человек сохранит сознание после смерти, но при этом он даже не может осознать себя во сне? Или считается, что умерев, человек будет находится в том же состоянии сознания, что и при жизни. А если нет? Тогда человек, который при жизни никогда не работал и ИСС просто потерят сознание.
3.Я слышал байки(среди преподователей) о том, что умершие ДЭИРовцы посещают занятия в Москве в эфирных телах. Это правда?

Автор: ADF 18 May 2002, 15:22:48
- Как бы меня ТКВ в лягушку не превратил :) но попробую немножко ответить в его форуме. Уж сильно меня эта тема задела, так сказать, попала в свет эмоций ;)
----------------------
- Во первых, некоторый (в самом широком смысле) уровень осознания сохраняется у нас ВСЕГДА, во вторых - после смерти (смерти ФТ) уровень осознания может как повысится, так и понизится - зависит от многих факторов, в том числе и от "тренированости" человека при жизни (например практиковал ВТО и\или ОС).
Далее. Душа - это некая модель (представление), которая позволяет довольно точно описывать свойства некотрых аспектов человеческой психики (виртуальное пр-во, карма, блоки и прочие прикольные штуки). Довольно хорошо увязана с практикой. 4ку проходил? А то должен бы и знать...
Далее про Бога. Про него хорошо объясняется в книге (2шт) 5.2. Под ним подразумевается сознание более высокого уровня, включающее в себя (или состоящее) из нашей вселенной (даже мироздания).
Субъективная реальность сознания высшего порядка является объективной для сознаний низшего порядка. Попереваривай. Да и вообще - 5.2 читай. Интересная такая книжка :)
-----------
PS Остальное доскажет и поправит ТКВ, если я чего то наврал.

Автор: Kir 18 May 2002, 20:37:29
Дополню вопрос.

Почему конфигурация 4-ки, вроде как переселяющая сознание из тушки в ЭТ, не дает осознанного сновидения автоматически? И как его достичь, используя преимущества 4-ки?

Автор: ADF 19 May 2002, 10:28:52
Не могу не ответить снова ;)
--------
- Не надо путать "механический" апгрейд энергетики и навык (а ОС - это тоже навык). К тому-же, конфигурация 4ки не подчиняет себе состояния сознания. Состояния сознания управляются самим же сознанием (в самом широком смысле этого слова) ИМХО...

Автор: Yappi 19 May 2002, 14:27:20
Получается,что при желании можно "натренировать" себя так,что не потерять сознания после смерти и не имея 4-ки?
Я,например,не раз слышал о людях практикующих
астральные путешествия и таким образом достигающие
осознанности себя вне ФТ(разумеется после многогодовых
практик).
Выходит,что осознания себя после смерти может добиться(в принципе)любой желающий?

Автор: ADF 19 May 2002, 17:56:25
Запросто.
----------------
С нетерпением ждём, когда ТКВ улучит время осмотреть эту уже изрядно заполненную, но от этого не менее интересную тему.

Автор: Kir 21 May 2002, 11:30:41
ADF:
С нетерпением ждём, когда ТКВ улучит время осмотреть эту уже изрядно заполненную, но от этого не менее интересную тему...
---------
... и превратит кое-кого в лягушку. :) :p :D

Автор: ТКВ 15 Jun 2002, 21:29:09
1. Ну почему обязательно откуда-то взято? Есть понятие о предмете, которому соответствуют определенные свойства. К примеру, домашнее животное из породы псовых, определенного облика - это собака.
То, что есть у человека, помимо внешнего мира и помимо бысротечного сознаия - это душа. А есть у нашго сзнания еще и виртуальное пространство, вполне доступное пощупыванию.
Точно также - сзнание, объдиняющее весь мир - это бог.
2. Он не может запомить свое самоосознание во сне - потому, что переживает не пересчет эмоциональных индексов самого себя относительно внутренних реалий, а пересчет эмоционаьных индексов внутренних реалий относительно друг друга.
Но для сзнания нужен источник внутрених данных - виртуальное простарнство.
3. Правда. По крайней мере, они узнаваемы..

Автор: evgen 26 Jul 2002, 12:26:28
Цитата
3.Я слышал байки(среди преподователей) о том, что умершие ДЭИРовцы посещают занятия в Москве в эфирных телах. Это правда?

А может это не умершие деировцы, может, просто народ нахаляву занятия посещает :D

Автор: ТКВ 09 Aug 2002, 04:34:01
Что, по сути, одно и то же. Явка в нетелесном виде.

Автор: ADF 09 Aug 2002, 15:38:32
- Хоть штрафовать начинай! :D
"..за нелегальную явку на занятие в нетелесном виде" :roof: :rolleyes: :cool:

Автор: Морган 09 Aug 2002, 16:27:32
Может, смягчить формулировку?

:
"..за нелегальную явку на занятие в нетелесном виде без предъявления свидетельсва о смерти" :eek:

Автор: ADF 09 Aug 2002, 18:25:36
(Извиняюсь перед ТКВ за оффтопик)
- А что, умершим скидка - оплата 30% от стоимости клуба? :D :cool:


Конференция Школы ДЭИР > Вопросы ТКВ > Ликвидация дефекта души

Автор: Sh_AA 31 May 2002, 10:19:54
Можно убрать дефект в душе,не убирая остальное?В ТИС написано,что ликвидация на этом уровне приводит и к ликвидации кармы на всех уровнях и из всего существа человека.

Автор: ТКВ 15 Jun 2002, 18:52:45
Можно. Но тогда остальные элементы, лишенный питания, но не исчезнувшие, булут отрабатываться в практике - процесс довольно болезненный.
Как рога у лося - если бы они не отпадали целиком, а просто не росли, обламываясь по мере применения, то тяжедо было бы лосю слишком.
Поэтому на всех уровнях - оптимальней.


Конференция Школы ДЭИР > Вопросы ТКВ > ДУША

Автор: Человек 25 Nov 2001, 14:38:00
Уважаемый ТКВ,
прошу рассказать подробнее о пространствах, доступных человеку, душе и о ее взаимоотношениях с пространствами.

Автор: ТКВ 29 Nov 2001, 19:08:00
Обязательно напишу - но просто не сегодня.

Автор: Человек 09 Dec 2001, 17:48:00
Да пора бы уже...

Автор: ТКВ 09 Dec 2001, 20:09:00
Подчиняюсь грубой силе. Просто тема очень значительная, и здесь нужно целую статью делать.
Под словом "пространство" подразумевается несто, обладающее свойствам пространства, то есть объемом и четыремя координатами (длина, ширина, высота и время).
Под словом "план" подразумевается отдельно анализируемая совокупность свойств более сложной системы. Например, астральный план - совокупнось эмоциональных свойств, эфирный - совокупнось ощущеий, ментальный - совокупнось логических конструкций.

Человеку доступны три пространства, или миры.
1. Объектиное - это окружающий мр, о котором мы не знаем НИЧЕГО, кроме того, что доносит нам субъективное пространство. Не принадлежит сознанию.
2. Субъективное пространство: пространство, отражающее мир номер 1. Оно наложено на него - но принадлежит одновременно и сознанию (в субъектном отношении), и миру 1 (в пространственном).
3. Виртуальное, или внутреннее пространство. Образовано внутренними координатами (точнее матрицей души). В субъектном отношении принадлежит сознанию (которое накладывает на него произвдимое собой субъективное пространство), в пространственном - душе.

Здесь не нужно вдаваться в красивые измышления, достаточно просто проверить собственные ощущения, как единственный наиболее корректный источник информации.

Различие между пространством номер два и номер три легко выявить, представив себе слона (настоящего, грязного и серого). Он прекрасно помещается где-то в голове - НО НЕ ВНЕ ЕЕ, ХОТЯ САМ КУДА БОЛЬШЕ ГОЛОВЫ. Это виртуальное пространство.
А теперь представим чашку на столе, прямо перед собой. Ее образ (проекция) пявляется ввне -не в голове. Это пространство субъективное.
А вот неожиданный эффект этой проекции чашки, вернувшийся через отражение субъективого пространства (например, кто-то зашел и ему эта чашка померещилась, о чем он и сказал) - вот это уже будет ксовенным признаком появления чашки в пространстве объективном.

Примем за данность, что у человека есть сознание, которое отражает ощущения [image]. И то, и другое - изменчивые структуры. Они меняются а) под внешним воздействием (например, мы обожжемся о свечку) б) под воздейстием самого себя (нам стало жалко себя, мы вспомнили о невыключенном утюге или о странном поведении любимой).

На самом деле предположение б) является в определенном смысле фикцией. Это выяснится позднее.

Источников внешних для сознания данных два: это пространество номер 1 и пространство номер 3.
Что крайне легко доказать: при смещении внимания по объективному пространству меняются ощущения (смотрим мы на лампу или на лед), при смещении внимания по внутреннему прострству такж меняются ощущения (смещение точки "я есмь" в область "хорошо", смещение внимания в эталонное состояние).

Поскольку ощущения меняются при смещении внимания, мы вправе утверждать, что оба пространства объединяются прстранством субъективным, и оно служит преедаточным звеном.
Причиной же этих ощущений являются пространство номер 1 и номер 3, что ткже очеь легко доказать: мы не знаем, каково на вкус яблолко, пока его не попробуем, и мы не знаем, каково ощущений в точке "хорошо", пока туда не сместимся.

Мы же собственно отождествляем себя со своим сознанием (и правильно делаем, птому что источики данных дл сознания не являются нами).

При этом: пространство номер 1 содержит в себе источники ощущений, характеризующий внешний мир (причем в его временном развитии); протранство номер 2 содержит в себе источники ощущений, характеризующий внутренний мир (также в его временном развитии).

Сознание пассивно отражает ощущения из субъективого пространства, активно сменщая его по пространствам 1 и 3 (в различных комбинациях).

Именно поэтому у сознания есть
есть мир: нечто внешнее, что не есть сознание, но поддается восприятию;
есть душа: нечто внутреннее, что не есть сознание, но что поддается восприятию.
есть эфирное тело: смещающийся по пространствам комплекс привычных (в смысле физиологически определенных от рождения) ощущений

Прострнство 1 служит базовым коммуникативным слоем для людей - поэтому возможно общение (речь через звуковые колебания, газеты и проч) - и это общение возможно в рамках физиолошгической общности людей (выщим все воздухом, едим съедобное и т.д.)
Его возможности в коммуникации крайне ограничены без специальных подстроек (общий язык, скажем китайский, и даже он не адекватно передает эмоции, так слово грусть грустным быть не заставит, а слово сахар безвкусно) но универсальны.
Ограничено пострансвом и временем.

Пространство 2 служит коммуникативным слоем энергоинформационики, экстрасенсорики, биоэнергетики.
Его возможности шире, так как позвляют непосредственно передать ощущения, но менее точны, так как общение по определению происходит вне знаковой системы.
Универсальность тем выше, чем более примитивные ощущения транслируются, то есть пистутсвует то же самое ограничение, ради которго мы и учим язык.
Ограничение снимается при подстройке в ощущениях и образах - то ест выработка языка.
Пространсвом и временем не ограничено - легко можно побывать и во вчерашнем дне, и энергетически дотянуться на другой конец континента (небезызвестный "пейджер").

Простраство 3 коммуникативным (в смысле человек-человек) слоем не служит. Когда люди встречаются во сне (происходящем для сознания в виртуальном прострнстве), то это опять-таки контакт через пространство 2, наложенное на пространство 3.
Однако пространств 3 старше индивидуального сознаия человека и потому в древних ео частях переплетено в дрегими людьми, и дает доступ к ощущениям рода и более древним человечества.
Верхние, развивающиеся области виртуального постранства состроены в общем направлении развития коллективного сознания чеовечества и поому отражают некие (Бог его знает какие) феномены, общие для всех.
Отсюда возможны эмоциональные (астрал), мысленные (ментал) и проч (по классификации имхо ерундал, так как норомальный человек в путешестви на части (они же планы) не делится) путешествия в виртуальном пространстве.

Но вт об этов немого позднее. Спасибо за осмысленный вопрос.

[Это сообщение правил ТКВ (09-12-2001).]

Автор: lee 10 Dec 2001, 12:24:00
Вау, ТКВ!
Цитата: "Однако пространств 3 старше индивидуального сознаия человека и потому в древних ео частях переплетено в дрегими людьми, и дает доступ к ощущениям рода и более древним человечества."

ТКВ, из этого получается, что виртуальный мир - это уровень доступа (восприятия) человека в общее ЭИ пространство?

Автор: Paranoia 11 Dec 2001, 00:05:00
Прошу прощения за вторжение...
Не секрет, что система ДЭИР взяла из многих эзотерических систем знаний все самое ценное, убрав все лишнее(мистицизм и прочую романтику [image] ). Откуда была взята концепция о трех пространствах или это ноу - хау Д.С.Верищагина?

Автор: Vladimir 12 Dec 2001, 10:38:00
Извиняюсь за вторжение но хочу задать вопросы относящиеся к теме:

1. Душа была когда-нибудь рождена или она существует вечно?

2. Воплощались ли когда-нибудь души людей в животные, минералы, атомы, как это говорится в Агни-йоге?

Автор: ytrewq 15 Dec 2001, 19:21:00
Где же ответы???

Автор: Paranoia 17 Dec 2001, 01:00:00
ТКВ, действительно, где же ответы?

Автор: ТКВ 17 Dec 2001, 01:10:00
Главное-терпение. wink
Вот пятая вторая выйдет, так там подробно. А посему буду краток.
1. Душа - она сорее не воплощена, а как бы захвачена сознаием. Начсет первородности - вряд ли. Ощущения пдсказывают, что это можт быть едва ли не любой упорядоченный модуль.
2. Если подразумевать под воплощением души появление на ней некоей субъективной реальности, то в этом смысле она может заякориться на любом процессе, потому что субъективное - это изнанка любого процесса.
Если подразумевать воплощение с человеческим сознанием, то кнечно нет, потому что какое человеческое сознание у атома?
А вообще, если говорить о упрощенных сознаниях, то, по-видимому, они контактируют только с частью души. НАпример, какая часть души воплощена в сознании правого полушария, а какая - левого?

Не исключено, что душа вообще одна - на всех, да еще и неизменная, мы только осознаем ее части...
Но это так, к слову. А вообще подробный постинг, думаю, будет до новго года.

Автор: Paranoia 17 Dec 2001, 01:17:00
А на мой вопрос не ответили...
frown

Автор: ТКВ 17 Dec 2001, 01:44:00
Ну зачем брать откуда-то объективную ральность, доступную ощущению и логическому анализу?
Просто было описано очевидное. А более точной предыстории, по-моему, не существует.
Вот. Ответил.

Автор: Человек 21 Dec 2001, 12:53:00
Alas, ТКВ.
А про душу, ее структуру, ее взаимодействие с пространствами, как она развивается?
Про глобус сознания?
Очень хочется, пожалуйста.

Автор: ТКВ 21 Dec 2001, 19:08:00
Вот эта тема и правда очень большая. И, боюсь, действительно подробно ответить на нее удастся не в течение нескольких дней. Однако кратенько попробуем.

Душа – это внутренняя данность, известная нам по изменению ощущений эфирного тела и состояния сознания (при работе с точкой ЯЕ) при перемещении в виртуальном пространстве (ВИП wink ).

Собственно, душа для нашего восприятия и есть виртуальное пространство, в котором расположены некие феномены, обеспечивающие изменение наших ощущений.

То есть душа доступна наблюдению через пространство субъективое (СУП wink ), но с объективным пространством (ОП wink ) она не пересекается. Фрагмент виртуального пространства может быть выделен в пространство объективное, но при этом он останется недоступным непосредственно из ОП, а только через СУП, расположенный в определенном месте в ОП.

Что ж такое душа, или ВИП? Мы знаем, что она дана от рождения, во-первых, во-вторых то, что в ней есть феномены, не наработанные нашим сознанием непосредственно (как, например, дырки, обнаруживаемые при удалении кармы по большому кругу), в-третьих, мы знаем, что при работе сознания в ВИП остаются следы состояний (области ВИП при просмотре эталонного состояния и возможность залатать кармические дыры.

Более того, ВИП имеет растущую структуру, что мы легко можем проверить в ощущениях – прошлые события где-то внизу, настоящие ближе к центру и в общем по горизонтали, рассортированная память о внешних объектах (не имеющих отношения к состоянию человека) где-то по большей части вверху, но не слишком далеко, а отвлеченные конструкции, созданные воображением но еще не воплощенные в реальность, где-то вверху на большой дистанции; области сна где-то сбоку и немного вниз.

Если идешь вверх все дальше и дальше, тем более разреженной делается структура ВИП и тем менее ясные ощущения его исследование приносит. Если идешь вниз, то наоборот, структура ощущений делается более плотной, яркой и тесной – но даже более трудно интерпретируемой из-за яркости и нерасшифруемости сознанием (это если уходить глубже сознательных воспоминаний).

Когда человек умирает, он, понятно, воспоминания теряет. Остается сгусток некоей упорядоченности в субъективном пространстве, уникальный и неповторимый. Вопрос об отдельности этого сгустка стоит под сомнением – больше похоже на то, что это часть упорядоченность в субъективном пространстве мира.

Далее при образовании нового сознания этот сгусток (или область) может быть захвачен полностью или частично. При этом он адекватной расшифровке не поддается (ибо не имеет новое сознание воспоминаний старого) – однако он все равно меняет ощущения сознания при непроизвольном смещении внимания в ВИП или сдвиге точки ЯЕ и, таким образом, принимает участие в его построении, постепенно делаясь его неотрывной частью.

Таким образом нижние, конденсированные области ВИП есть не что иное, как нерасшифрованные упорядоченности прошлой жизни, средние (время жизни) матричные наборы состояний, упакованные в желе воспоминаний, а верхние, только логическое продолжение нижних и средних – область непроявленная и развивающаяся. После смерти нижняя и средние области «конденсируются», верхняя остается в виде косвенных логических инструкций.

При этом не исключается, что может быть захвачен кусок любой упорядоченности (как относящийся к миру людей, так и нет) – но тогда в ВИП больше остается нерасшифруемого в принципе, потому что успех расшифровки диктуют ее правила – а правила у сознания насекомого и человека несколько различны.

Но даже при захвате своего, человеческого куска упорядоченности многое остается за кадром, а расшифровка создает приблизительные аналогии, поскольку человеческое сознание действует по общим правилам, обусловленным генетически диктуемыми структурами мозга.

Наличие единой схемы сознания и единых правил также дает возможность сделать допущение, что может быть захвачен фрагмент, по которому будет восстановлено целое. Аналогия: была такая настольная игра «жизнь» - при которой на разлинованное на квадраты поле поле выкладывались фишки (сколько-то штук) и на следующий ход фишки в одиночестве оставлялись, в поле граничащем с двумя фишками ставилась новая, на третий ход стоявшие два хода фишки убирались, но на окруженные двумя фишками поле ставилась по новой… и так далее. – так вот возникали огромные панно, но они были продиктованы только исходной комбинацией и правилами. Кстати, заканчивалось такое панно всегда одинаково – несколько фишек как бы «мерцают» -то убираются, то ставятся, о чем не лишне задуматься при медитации на тему смысла жизни 

Так вот глобус сознания – это центральные сервисные области ВИП, имеющие отношение к текущей жизни. Только и всего – и их картография может помочь наилучшим образом использовать свои текущие ресурсы и резервы «автоматической калькуляции» (при продвижении вверх).

А вот слишком вниз или слишком наверх не стоит.
Тут все просто: чем дальше вверх, тем менее адекватно миру, ОП делается ВИП. Тем больше нужно сделать изменений в ОП, чтобы ВИП стало актуальным. А если изменять свое сознание, удаляя его адекватность от ОП, можно загреметь в дурку.
А чем ниже, тем больше сознание по своим правилам будет приближаться к предшествующему сознанию –и когда окружающие заметят изменения, связанные с внутренним превращением экспериментатора в летучую мышь, морскую звезду, питекантропа или инопланетянина, они, несомненно, упекут его в ту же дурку.

Поэтому в исследованиях ВИП нужен прежде всего рационализм, воля и жесточайший самоконтроль – и понимание того, что сознания, созданные для альтернативной реальности, попадают в щадящие условия сумасшедшего дома.

Спасибо за интересный вопрос.


Конференция Школы ДЭИР > Вопросы ТКВ > Эфирный план

Автор: Одессит 26 Oct 2002, 10:16:33
Здравствуйте, а что вы имели введу под эфирным планом в вашей с Верищагином книге "Терапия истиной кармы"? Как его использовать? Ну чтоб вы поняли, что я хочу услышать на свой вопрос, я напишу что я понял по ЭТ и планам описаных в этой книге на страницах 78-81, если я что-то не так понял, поправте меня:
ЭТ объединяет три плана: эфирный, астральный, ментальный.
Астральный план - это слепок наших эмоций, видимый он как внутреняя часть ЭТ, ему присуща энергия земли, ВП - это поток астрального плана.
Ментальный план - это срез мысленых процессов человека, видимый как внешняя часть ЭТ, ему присуща энергия космоса, НП - это поток ментального плана.
Эфирный план - это энергетические силовые связи нашего мира. Вот тут то я и ничего не понял. Видим ли он? Какая же в ДЭИРе присуща ему энергия? Какой его поток? Как им пользоваться?
Всё жду ответов.

С уважением.
Одессит.

Автор: ТКВ 01 Nov 2002, 18:45:45
Да это то, с чем мы все и все время работаем! Это смещение в ЭТ, это работа с потоками, это контакты по 3. Все это - и есть эфирный план (если на эту классификацию озираться_).

Автор: Одессит 02 Nov 2002, 09:42:17
А почему тогда астральный, ментальный планы являются первичными, если они входят в эфирный план? Может я что-то не так понял? И что же я не так понял?

Автор: Одессит 03 Nov 2002, 10:07:46
Если всё хорошо прооналезировать, то возможны несколько вариантов:
1) Астральный и ментальный планы являются вторичными планами, образованые от эфирного плана, но тогда каузальный план вообще является троичным, а этого уже не может быть, а то получтся какая-то чушь, хотя возможно он всё равно будет вторичным
2) Эфирный план является вторичным, производныйный от астрального и ментальног планов (либо только от астрального). Тогда вроде не каких сильных противоречий нету. И то что вы говорили про смещение в ЭТ, может быть и является передвижение в эфирном плане, и это же объесняет почему мы его не видим, он ведь вторичен.
3) Все они первичные, тогда возникают куча вопросов:
Почему мы его не видим? и тому подобное.

Ну и какой вариант является более правельным?

Автор: Одессит 05 Nov 2002, 21:41:37
Я тут подумал и нашёл самый, на мой взгляд, правильный вариант. Я прошу ответить правильный ли он?
Для более правильного изложения я буду использовать слово вещество, из которого как бы состоят планы, хотя конечно этого нет в прямом смысле.
Эфирный план - это энергетика. Он есть в ВП, НП, во всём эфирном теле, это мы именно его видим и ощущаем.
Астральный план - это наши эмоции, он перемешивается с эфирным планом, и вместе дают нам ВП, из которого состоит внутренняя часть ЭТ.
Ментальный план - это мысли (срез мысленных процессов), он при перемешивании с эфирным планом образуют НП, из которого состоит внешняя часть ЭТ.
Т.е. получается, что астральный и ментальный планы не имеют своей энергии, они просто меняют, создают энергию эфирного плана, т.е. наделяют её каким-то свойством.

Насколько эта формулировка правильная? И как все-таки будет правильно?

Автор: ТКВ 25 Jan 2003, 15:54:25
Правильная.
Эфирный план - он же энергия - это наши ощущения.
Астральный (эмоции) и ментальный (мысли) также относятся к классу ощущений (ведь все, что мы можем почувствовать по определению есть именно ощущения, а не кирпичи) - но эти планы меняют качества плана эфирного.

Автор: Одессит 03 Feb 2003, 10:14:10
Немного прояснилось, но всё равно недоконца. А какие качества у этих планов? Так всё таки потоки к какому плану(ам) относятся?

Автор: Одессит 23 Feb 2003, 10:44:40
QUOTE (ТКВ @ 25 Jan 2003, 13:54:25)
Правильная.
Эфирный план - он же энергия - это наши ощущения.
Астральный (эмоции) и ментальный (мысли) также относятся к классу ощущений (ведь все, что мы можем почувствовать по определению есть именно ощущения, а не кирпичи) - но эти планы меняют качества плана эфирного.

А вот как объяснить тогда такое словосочетание "энерго-информационное развитие"? Получается развитие только НП, ну и работа с ментальным планом.
Да, но давайте пойдём дальше до 5/2, наши любимые медленые мысли (ММ), и вот тут мы сново сталкиваемся с энергией, так как если производится какая-то работа, то значит есть переход энергии, в даном случае какой-то энергии в нас (о которой я и хочу спросить) в другую энергию (в разных случаях по разному). Так вот меня как раз и интересует, что это за энергия, и как сделать, чтоб её было много, и большая часть уходила на выполнение задачи? И как это связано с эфирным планом?

Автор: ТКВ 15 Apr 2003, 21:45:48
Наша психика есть функция от мозга, который потребляет сахар и кислород (в основном). Мозг питается энергией объективной реальности.
Однако направление действия психики обусловлено субъективными причинами. И происхождение этой энергии тоже субъективно - то есть под ней мжно понимать любую неравновесность системы.
Но каковы могут быть причины неравновесности психики? Это завист от того, из чего эта психика состоит.

Прежде всего, это энергия не в философском, а в экстрасенсорном смысле - то есть нечто ощущаемое (эфирный план). Во-вторых, это эмоциональное качество ощущаемого (астральный план). В третьих, это пространственое качество ощущаемого, типа "здесь есть, а здесь-нет", то есть информационная сставляющая (ментальный план).
Один без другого немыслим.

Соответственно, в 5-2 мы используем эенргию псхики, чтоб создать неравновесность, завязанную на окружающем мире. А не на мозге, как обычно.

Автор: Одессит 18 Apr 2003, 09:13:03
ТКВ, а как можно объяснить фотографии Кирлиана? Это ведь объективная реальность, а наше ЭТ - в субъективном, в виде ощущений. Или есть какие-то частицы или волны, которые и изменяют или выделяют фотоны света?

Автор: ТКВ 24 Dec 2003, 20:22:55
В этом и фокус, что Кирлиан имеет несколько объяснений, ни одно из которых на настоящий момент научно не является достоверным - но, может быть, оно и не делает ненаучным сам метод.
Кирлиан фотография - это засветка пленки коронным разрядом с плоского электрода (5-7 киловольт, 15-20 килогерц).
Кирлиан-эффект, с которым и связана мистичность - половина листа на кирлиан-фотографии выглядит целой, то есть разряд над отсутствующей частью повторяет ее контур.
Логика самого Кирлиана - если присутствует энергия, то она ионизирует среду и облегчает разряд, что и отражается на пленке.
Однако фактически особого сорта энергии или вещества не обнаружено - есть только тепло, ИК, УФО, различные ионы и пары воды, а также, естественно, акустические колебания.
Однако и эти присутствия, на мой взгляд, вполне достаточны, чтобы обеспечить Кирлиан-эффект.
Мистика совершенно не нужна - если живой объект состоит из материальных проявлений, существующих в упорядоченности, то по его краям, естественно, будет наблюдаться следовая упорядоченность (даже облако водяных паров над боксером повторяет его форму). Что и выявляет метод.

Есть и иной вариант объяснения, по своей философской позиции более близкий моему сердцу, но и не противоречащий предыдущему объяснению. Несколько иной взгляд, сохраняющий за живым организмом право иметь отношение к такому явлению, как энтропия.
Собственно говоря, любая живая система антиэнтропична внутри себя, то есть является упорядоченной и упорядочивающей, однако увеличивает хаотизацию (опять-таки относительно себя) вовне.
Пример: я полагаю положить кирпич на кирпич.
В сознании имеются два образа кирпичей, полностью адекватные самим себе, то есть упорядоченные. В мире тоже есть два кирпича, каждый из которых лежит как лежит, то есть адекватен сам себе.
Сначала я кладу два кирпича один на один в сознании - и вновь образ адекватен сам себе. Я знал это заранее. Упорядоченность сохранена, энтропии ноль.
Я повторяю это действие в реальности - и хотя кирпичи приблизительно соответствуют сложившемуся у меня представлению, но появляется куча неизвестных моментов - микроны тут, микроны там, один дал микротрещину, пыль полетела в стороны, сколько-то молекул оторвалось воздухом... Сие принципиально заранее неизвестные и впоследствии для меня неуточнимые, то есть энтропийные вещи.
То есть я возвел упорядоченность на одном уровне, но повысил энтропию на другом. Так сказать, дал упорядоченную маску (предмет на предмет) энтропийному (вероятностному) процессу.

По-видимому, это свойство облекать энтропийные процессы в маски упорядоченности есть фундаментальное свойство живого - да и свойство энергии, совершающей работу, вообще. Эдакое статистическое действие.
Соответственно, коронный разряд это много-много электронов, путь каждого из которых частично случаен, хотя больщая часть из них долетает до фотоматериала, засвечивая его.
Близость упорядоченного процесса (живого объекта) просто накладывает еще одну маску, с какой точки зрения не посмотри.

Но с другой стороны Кирлиан-эффект работает, мониторируя объективные процессы. Стоит ли хотеть от него большего?

Автор: Одессит 24 Dec 2003, 22:27:07
QUOTE (ТКВ @ 24 Dec 2003, 18:22:55)
В этом и фокус, что Кирлиан имеет несколько объяснений, ни одно из которых на настоящий момент научно не является достоверным - но, может быть, оно и не делает ненаучным сам метод.
Кирлиан фотография - это засветка пленки коронным разрядом с плоского электрода (5-7 киловольт, 15-20 килогерц).
Кирлиан-эффект, с которым и связана мистичность - половина листа на кирлиан-фотографии выглядит целой, то есть разряд над отсутствующей частью повторяет ее контур.
Логика самого Кирлиана - если присутствует энергия, то она ионизирует среду и облегчает разряд, что и отражается на пленке.
Однако фактически особого сорта энергии или вещества не обнаружено - есть только тепло, ИК, УФО, различные ионы и пары воды, а также, естественно, акустические колебания.
Однако и эти присутствия, на мой взгляд, вполне достаточны, чтобы обеспечить Кирлиан-эффект.
Мистика совершенно не нужна - если живой объект состоит из материальных проявлений, существующих в упорядоченности, то по его краям, естественно, будет наблюдаться следовая упорядоченность (даже облако водяных паров над боксером повторяет его форму). Что и выявляет метод.

Ну, я где-то так и представлял. Да это вроде объесняет много. Над больным участком будет атмосфера совсем другая, чем над здоровым, хотя по тем фотографиям, что я видел, там почему-то даже завечена плёнка была другим цветом.
Но есть такие фотографии, которые не так легко подогнать под ваше высказывание.
Вот на этой странице - http://rainstar.satka.ru/bio/aura1.htm есть некоторые фотографии. Как объеснить фотографии с пальцем целителя?
Так же я ещё где-то видел фотографии листика сразу после срывания и через несколько минут, они очень сильно отличались. Что изменилось в листике за такой короткий срок?
И ещё слышал об эксперементах над трупами. Меня удивило почему у самоубийц аура сохраняет свою форму намного дольше, чем у тех кто умер сам, и она отличается от тех аур. Как может тушки отличаться друг от друга по энергетической проводимости?

Автор: ТКВ 24 Dec 2003, 22:35:40
Жизнь - это и электрическая проводимость тоже.

Автор: Одессит 30 Mar 2004, 22:05:50
Если сможете, то прокоментируйте эти фотографии.
QUOTE (Эффект Кирлиана - живое свечение)
user posted image - Два кончика пальцев, один - того же самого целителя, а другой принадлежит человеку, нуждающемуся в лечении. Целитель приготовился передать свою здоровую энергию клиенту. Желтый "шар" энергии - палец целителя, синее "кольцо" - аура пальца пациента
user posted image - Целитель послал энергию клиенту. Ауре пальца целителя вернулся голубой цвет.


Конференция Школы ДЭИР > Вопросы ТКВ > Ликвидация всей истинной кармы

Автор: Sh_AA 16 Oct 2002, 15:19:46
Спрашивал орга есть ли методика по ликвидации всей истинной кармы сразу (к примеру,ложной есть в ТИС) Сказала,что есть,но БМС пока че-то не внедрил С тех пор мож что изменилось Представляете,что бы это могло дать слушателям!!!Очень прошу - внедрите!И поскорее!! Оно,конечно,крутанет сильно,но оно того стоит Ну а кто не хочет - не придет Заранее благодарен
И в двух-трех словах че там За счет чего это возможно пожалуйста

Автор: ТКВ 01 Nov 2002, 18:09:06
Это возможно ктолько тогда, когда человек хочет измениться полностью. По отношению к идеальному образу при этом часть прежнего образа быдет выглядеть как истинная карма, и ее придется убирать...
Но по моему это все от лукавого. Я предпочитаю бороться только с тем, что мешает сейчас. Остальное пусть двигает вперед.

Автор: Sh_AA 04 Nov 2002, 15:40:40
Я писал про проявленную Так есть или нет(если да - почему не внедрили?)

Автор: ТКВ 25 Jan 2003, 14:37:32
Слишком резко. Это раз.
Слишком получается неадеквтено текущему положению человека в мире. Стресс. Это два.
Удаление всего, что мешает (читай - несет внутренний и внешний конфликт) - приводит к понижению резерва личности. Это три.

Автор: diehard 05 Apr 2003, 01:13:34
Что вы называете резервом личности?

Автор: Lis 05 Apr 2003, 15:57:58

Почему это собственно говоря должно понижать резерв личности? Ведь мы говорим о том, что удаление ИК делает человека более гармоничным. Так что гармоничный человек обладает меньшим потенциалом? Плиз, поясните для чайников

Автор: Kewal 14 Apr 2003, 18:49:13
Методику между прочим могли бы и дать, вместо запрета.

ЗЫ. От лукавого, говоришь?

Автор: ТКВ 15 Apr 2003, 22:19:38
Полностью гармоничный человек - это тот, которому уже подарили белые тапочки... он в полном равновесии со средой и не обладает внутренними причинами к движению.
А причина к движению - это всегда дискомфорт и дисгармония. Почему свершается движение? Потому, что без этого движения - ПЛОХО.
Соответственно, удалять карму нужно с умом - только то, что натолкнулось на ультимативное сопротивление внешней среды. Тогда энергия перенаправляется на продуктиные области.
А драть все подряд - это лишать свою психику источников энергии.

Автор: ARAD 15 Apr 2003, 23:01:59
QUOTE (ТКВ @ 15 Apr 2003, 21:19:38)
Полностью гармоничный человек - это тот, которому уже подарили белые тапочки..
А драть все подряд - это лишать свою психику источников энергии.

да это точно

Автор: Kewal 16 Apr 2003, 11:51:56
Э, але, а где же "белые тапочки"?

Автор: Lis 19 Apr 2003, 16:31:58
Большое спасибо за развернутый ответ. Теперь понятно


Конференция Школы ДЭИР > Вопросы ТКВ > Получалось неправильное удаление

Автор: Hzum 26 Nov 2002, 18:40:36
Удаленные кармы вернулись Я создавал антикармическую программу,что противоположные кармическим ситуациям ситуации будут(когда указывая конкретно время,когда не указывая)Узнал,что надо представлять,что они были,когда были кармические ситуации,а не что они будут
Теперь удаляю по новому Тогда неправильные антикармические программы удалить(они не реализовались)?Если удалить,то как?

Автор: ТКВ 25 Jan 2003, 16:39:11
Так же, как кармические - по ощущениям по отношению к ним.


Конференция Школы ДЭИР > Вопросы ТКВ > Удаление кармы

Автор: Hzum 17 Oct 2002, 15:34:01
Удалять карму надо из:
1)ЭТ ЭС
2)ЭТ здесь и сейчас?
Внедрять антикармическую программу в 1) или 2)?

Автор: ТКВ 01 Nov 2002, 18:19:45
ЭТ ЭС - удаляем и в нем же вживляем. Так надежнее.

Автор: Hzum 10 Nov 2002, 14:33:09
Думал думал я и пришел к выводу,что вы меня либо правильно поняли либо неправильно(надо мне было лучше разъяснять,а то я как-то спросил,что получилось в моем вопросе,как я теперь надумал - двусмысленно)
Я спрашивал не о том,что при удалении кармического комплекса и вживления антикармической программы надо ли находиться в эталонном состоянии и соответственно в эфирном теле эталонного состояния(конечно же надо! ;) ,а о том,что находясь в эталонном состоянии и соответственно в эфирном теле эталонного состояния надо удалять кармический комплекс из(А)эфирного тела эталонного состояния или Б)эфирного тела здесь и сейчас?) и вживлять антикармическую программу в(А)эфирное тело эталонного состояния или Б)эфирное тело здесь и сейчас?)

Автор: Hzum 10 Nov 2002, 14:35:29
Мой смайлик не считается - после восклицательного знака я поставил ) - он сам появился

Автор: ТКВ 25 Jan 2003, 16:04:46
В ЭТ ЭС и тщательно после вживления осуществить выход как при гармонизации - постепенно и вдумчиво.


Конференция Школы ДЭИР > Вопросы ТКВ > Ошибка при работе с кармой

Автор: марла 17 May 2002, 17:48:51
Здравствуйте. Меня интересует, сможете ли Вы помочь разобраться в моей небольшой (надеюсь :) проблеме.

Суть вот в чем:
При работе с кармой, на последнем этапе, когда нужно было "заделывать" отверстие, куда вытекает энергия (отверстие или канал находилось в предполагаемой полости с кармическими событиями, которую мы на предыдущем занятии вычистили), я допустила ошибку. Не смогла вспомнить якорный предмет в альтернативном эталонном состоянии, который нужно было использовать как часть материала для "заделывания" полости, чтобы не терялась энергия. Вместо якорного предмета я взяла долларовую купюру, и практически ею заделала это отверстие.

Преподаватель сказал, что это неверно, но разбираться у нас не было времени, потому и прошу Вас посоветовать, что мне делать дальше.
На фоне этого наблюдается рассеянность и забывчивость, что раньше со мною не случалось. Я стала вести себя немного неадекватно. (Это все - на следующий день после окончания работы с кармой, очно) Но... энергетика возросла, здоровье заметно улучшилось. Как вы думаете, опасно ли то, что я сотворила? Спасибо за ответ заранее.

Автор: ТКВ 15 Jun 2002, 22:48:52
Лучше возьмите и переделайте само закрытие дырки. Это вообще-то ничего страшного, просто сам порожденный метафорический ряд больно уж своеобразен... доллар, закрывающий дыру...


Конференция Школы ДЭИР > Вопросы ТКВ > Диагностика кармы

Автор: ddv 06 May 2002, 19:20:15
Уважаемый Кирилл Валентинович!
При диагностике кармических цепочек очень часто серьезным препятствием стает феномен мутации сознания. Это обычно выражается в том, что человек не может сознательно выделить цепочку повторяющихся негативных событий. Я вижу несколько причин: блокировка воспоминания этих событий подсознанием, неполное вычленение цепочки. Как цепочку рассматривают часть цепочки, соответственно искажается эмоциональная реакция на события, и, как результат, вытягивается не то или не полностью.
Может, есть смысл разработать более детальную процедуру определения кармической цепочки? ;)

p.s. Я лично более года регулярно тащил одну-и ту-же гадость :( , правда цепочка при каждой отработке получалась другая ;) (и соответственно эмоции на КС в эталонке). Реально помогла только помощь преподавателя в определении цепочки.

Автор: ТКВ 07 May 2002, 04:22:01
Это имеет отношение к теореме Винера - ни одна система не может быть познана из самой себя.
Именно поэтому разумен метод последовательных приближений.

По-другому - это работать не с ситуацией, а с реальным мешающим фактом. Но здесь нет той комплексности и к проблеме вообще по-настоящему не подступится.

По-третьему - помощь со стороны. Но ведь как знать, истинно ли обращение за помощью (мутация созанния все-таки?)

Вот в этих трех соснах и маневрируем :( Идеи приветствуются.


Конференция Школы ДЭИР > Вопросы ТКВ > Ещё раз о карме

Автор: Marina Sh 01 May 2002, 00:23:11
Уважаемый ТКВ!

Очень хочу узнать Ваше мнение.
Прошла 2 ступени. Дёрнула первую карму, полезла другая. Нам сказали, желательно дергать следующую карму через месяц. Эмоции, которые я испытываю, мне очень мешают, пытаюсь бороться с ними.
Это чувство жадности (моей), мысль, что меня используют, экономят денги за мой счёт.
Последнее время близкие друзья просят купить или дать некоторые вещи, и это люди, у которых есть на что купить. Сначало я выполняла их просьбы, ведь друзья. Но сейчас, я думаю, они перебарщивают. У меня появилось чувство жадности.
В детстве была жадновата, но последние года (9лет) не было проблем с этим, отдавала всё, что могла... И тут опять, возвращаеться это противнейшее чувство.
УФ-Ф-Ф!!!
:angry: :(

Вопрос:
1. Может, после семинара по деньгам, я делаю упражнения и думаю (действительно верю), что я обеспеченна и у меня есть денги, но на самом деле пока это не совсем так... Может, я так влияю на них?
Но в эталонке чувство жадности мне мешает ....да и в детстве.....

Вопрос основной
2. Если я продолжу отдавать, ( выполнять просьбы друзей), и действительно буду чувствовать, что мне это доставляет удоволствие, даже если это повлеяет на моё денежное положение...,чтоб отработать пока хоть часть кармы или даже всю ( как женщина из книги Верещагина, которая дала подруге денег и от неё отстали люди с разными предложениями)

как Вы писали

http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=21;t=123

3. Если я продолжу отдавать, сгусток кармы на физическом теле при отработке будет уменьшаеться или постепенно выходить?
И возможно его потом будет легче тянуть?

4. Вы можете привести пример:
Какую пользу можно извлечь, если включить КС в свою картину мира?
Быть щедрой (в моём случае)? Но вроде исправилась? Может не до конца?
Приведите ещё пример, пожалуйста.

Зарание, большое спасибо!!!

Автор: Marina Sh 02 May 2002, 22:45:49
Дополнение

как Вы писали

***А двигатель прогресса - это и правда тот или иной внутренний геморрой, который заставляет продвигаться в реальности куда-то.
И, правда, КС может быть преодолен не уничтожением КС, а достройкой остальных доменов психики до того состояния, пока адаптивные качества не сомкнуться над КС, как волна над Курском.
Но здесь два тонких места: если помните, в книге написано, что стоит заниматься выдиранием, если КС реально угрожает. Я предпочитаю для начала включиьт КС в свою картину мира и извлечь из него чего полезного....
;)

Автор: ТКВ 07 May 2002, 02:19:28
Сделать так, чтобы они были тебе должны. И сделать так, чтобы это воспринималось вами же как должное. Сделать так, чтобы вы могли бы это себе позволить.
И все дела - развитие и еще раз развитие.

Здесь фокус только в создании нужного запаса прочности. После этого про жадность можно больше не думать - а ее проявления превратить в нечто вроде контролируемой глупости (не освсем в кастанедовском смысле - а в смысле намеренного привнесения в жизнь постороннего элемента с целью ее разнообразить).


Конференция Школы ДЭИР > Вопросы ТКВ > Карма двигатель прогресса?

Автор: Aelita 27 Feb 2002, 23:43:00
Из опыта: если какое либо свойство у человека заблокировано КС, то в результате вырабатывается компенсаторное качество (как слух у слепого), которое позволяет адаптироваться функционально в обществе. Как ни парадоксально, при удалении КС компенсаторное качество улетучивается тоже…
Это что же получается. Что избавившись от всех кармических заморочек мы лишимся всех наработанных адаптивных качеств? confused

Автор: ТКВ 03 Mar 2002, 17:27:00
Мда. Вот для чего нужны конференции wink
Тут логика такая: при КС развиваются компенсаторные качества, актуальные только при условии существования этой кармической структуры.
Иначе получается так: можно развивать силу, борясь с оккупантами или там на олимпиаде (шутка) - а можно просто перетаскивать с места на место камень. Мышца растет... только зачем она без реальной задачи?

А двигатель прогресса - это и правда тот или иной внутренний геморрой, который заставляет продвигаться в реальности куда-то.
И, правда, КС может быть преодолен не уничтожением КС, а достройкой остальных доменов психики до того состояния, пока адаптивные качества не сомкнуться над КС, как волна над Курском.
Но здесь два тонких места: если помните, в книге написано, что стоит заниматься выдиранием, если КС реально угрожает. Я предпочитаю для начала включиьт КС в свою картину мира и извлечь из него чего полезного. А второе- многие хотят всего за 60 лет сознательной жизни успеть побольше... например хотя бы размножиться. Вот тут и надо драть КС к чертовой матери.

Автор: Yappi 08 Mar 2002, 23:25:00
Прошу прощения,если вопрос покажется
бестактным...А вы,Кирилл Валентинович,
тоже до сих пор расправляетесь с кармическими
проблемами? rolleyes

Автор: ТКВ 30 Mar 2002, 00:59:00
Всплывают "мины" - расстреливаю, если не нужны. Нужны - использую для построения псхики.

Автор: Aelita 18 Apr 2002, 11:42:00
Продолжаю индуцироваться на тему кармы и её терапии…
Заметила еще одну особенность этого процесса. Т.к. КСы искажают субъективное и виртуальное пространства, то после ликвидации этих КСов, меняется структура СУП и ВИП, в результате чего значительно меняются поля значений и это странным образом сказывается на истинности желаний (как «+» на «-», Так и «-» на «+»). Что приводит, в некотором роде к дезориентации… frown
Это мой персональный глюк, или это так и работает? confused

И еще заметила одну интересную особенность.
Если есть сферы деятельности (активности) которые у нас явно не выражены, но желание там выразиться имеется, то скорее всего эти направления блокируются нашими внутренними блоками или кармой. И когда начинаешь действовать в этом направлении, т.е. направляешь в этом направлении энергию, то «русло прогревается» эти блоки и КСы активируются и проявляются в достаточно острой форме.
Это что-то наподобие переведения хронической болезни из латентной в острую форму получается. Наверное так работает наша ЭИ «иммунная» система? rolleyes

И как, еще до удаления КС, спрогнозировать в каком направлении произойдут изменения и чего ожидать «в новом мире»? confused

Автор: ТКВ 19 Apr 2002, 04:02:00
1. Так и работает - в книгах содержится много прямых намеков.
Увы, меняя переменную в начале вычислений меняются все страницы основанных на ней выкладок.
2. Дремлющая карма - это как кармические проблемы с пингвинами у финна активизируются только при попадении такового в Антарктиду wink
Направление энергии обостряет процесс и дает надежду на его рациональное разрешение.
3. Спрогнозировать... честно говоря, очень и очень вряд ли. Тут нужно пожсчитывать весь баланс личности, ее ориентацию в собственном же мотивационном пространстве по отношению к социальному пространству целей.
Мы имеем дело с фундаментальным парадоксом человеческой психики - окружающий мир рассматривается исходя из ожиданий и опыта предыдущей практики (примерно так: все, что выловлено сачком, считается рыбой wink ).
Чем сложнее практика и система ожиданий, тем сложнее взаимодействие с миром. Сиситема ожиданий обеспечивает предстказуемый тип взаимодействия (зажигалка проявит свое свойство зажигаться только если чиркнуть колесико - а если ее надкусить, то вряд ли придет в голову потом считать ее зажигалкой wink ).
Удаляя КС, мы меняем способ взаимодействия и оказываемся в определенном смысле новом для себя мире.
Посему и говориться. что убирать стоит только то, что РЕАЛЬНО мешает. Хотя право убедиться в истинности этого заявления на собственном опыте есть неотемлемое право каждого wink

Автор: Kewal 24 Apr 2002, 18:58:12
> Посему и говориться. что убирать стоит только то, что РЕАЛЬНО мешает.
--------
А что делать, если реально мешает всё? ;)
Приступать к немедленной самоликвидации?

Автор: ТКВ 28 Apr 2002, 16:11:46
Ну, смотря как понимать слово "реально" ;)
Но действительно, если не удовлетворяет все (вещь совершенно на мой взгляд нереальная) - то проще простроить хоть что-нибудь устраивающее во внешнем мире, и постепенно перестраивать себя под оптимум.

Похоже на бабочку, которая вылезает из кокона - сперва чуть высунулась, а затем вторгается во внешний мир в своей новой форме, перемещая свое тело из старой.
Без внешнего мира и начала новой формы в нем процесс невозможен.

Автор: Aelita 04 May 2002, 00:03:46
Потрясающий образ про бабочку... ;)

А что делать этой самой бабочке (приобретшей новые свойства после кардинальной разборки с КСами), которая прекрасно представляла себя в роли гусеницы (еще при наличии КСов), замечательно знавшая, как употреблять в пищу листья и прятаться под ними от птиц.
Достаточно дискомфортно ощущать крылья, когда не понимашь, зачем они тебе надо, и что с ними делать.
Ну ладно крылья, а есть то что в новой реальности?

Это я к тому, что человек, избавившись ит кармических стереотипов поведения всетаки должен выработать новые, ранее для него не актуальные модели поведения...

Автор: ТКВ 07 May 2002, 02:59:03
Метод борьбы с обстоятельствами, а не с самим собой - вот он обеспечивает непротиворечивую постройку (ну и заодно позволяет преодолеть парадокс Винера (это о том, что ни одна система не может быть познана, а следовательно и надстроена, из самой себя)).


Конференция Школы ДЭИР > Вопросы ТКВ > Виртуалка и карма

Автор: СЕРЕГА 26 Apr 2002, 22:00:51
Уважаемый ТКВ!
Спрашивал уже на форуме в карме, но вразумительного ответа не получил... Итак: после отработки очередного КСа якорьная зона и зона хорошо соединились, получилось так, что полосатость и комфорт - одно целое. Меня смутило такое резкое изменение в ВП.
И еще, это индивидуальное изменение или это определенный момент, эффект от направленности работы с собой? :)

-----
ВотЪ

Автор: ТКВ 28 Apr 2002, 16:48:08
В ходе нашей сознательной деятельности пространственная конфигурация активной зоны ВИП меняется... Ничего удивительного - вы просто вошли в этот вариант жизни и конфигурации ВИП.
Отлично - это позволяет действовать непротиворечиво.
Итак - это эффект работы, но достигнут он вами индивидуально.


Конференция Школы ДЭИР > Вопросы ТКВ > Карма и/или что-то другое

Автор: 77 06 Mar 2002, 11:16:00
Здравствуйте Киррил Валентинович!
У меня была проблема с серъезными замарочками во <b> взаимоотношении с определенным кругом лиц</b> по [LIST]<i> определленому вопросу</i>. Проблему проверяла в ЭС, были очень сильное эмоциональное реагирование. Поэтому работала с ней как с кармической проблеммой (за последний месяц самостоятельно + на клубах + на 2 ступени дважды + самостоятельная работа по "Терапии истинной кармы"). Сейчас в ЭС состоянии никакого эмоционального реагирования не обнаружено. Собственное "психическое" (не знаю какое слово здесь лучше подойдет) состояние очень сильно изменилось в лучшую сторону (внутренне ощущение себя как цельной, монолитной, решительной).
Но... Вскоре, где-то через месяц мне предстоит сделать решительный шаг по <i> тому определенному ранее проблемному вопросу </i>.
Вместо того чтобы с пользой для дела в этот месяц использовать свое новое внутренне цельное состояние постоянно прокручиваю в голове будущий диалог с тем самым <b> кругом лиц </b> (как школьник, который прокручивает, что он скажет маме если она его будет ругать за двойку). Это привносит дискомфорт, значительно понижает работоспособность.
Скажите это отголоски кармической структуры, которые сами пройдут или/и что-то другое. Если это что-то другое то как это устранить.
Спасибо за помощь.

Автор: ТКВ 07 Mar 2002, 17:08:00
Программа на коррекцию собственного поведения!!! А для снижения значимости, елси это возможно, детальное планирование на тему "а что если не" - пути к отступлению, этапы и проч.
А еще - нельзя ли сделать так, чтобы эта штука решилась без вас как-нибудь?


Конференция Школы ДЭИР > Вопросы ТКВ > Не согласен с ДЭИРовским понятием о карме

Автор: ViPyc 26 Jan 2002, 18:53:00
Здравствуйте, КТВ !!!
У меня давно в голове крутится одна теория о карме, но она абосолютно не совпадает с вашим представлением о карме. Если я ошибаюсь подскажите мне пожалуйста, мне просто хочется понять истину.

В чем кроется суть жизни человека на земле? Никто не отрецает, что в том , чтобы самосоветшенствоваться. А каким образом мы самосовершенствуемся? Наверное проходя определенные жизненные уроки, решая проблемы мы начинаем что то понимать в этой жизни, открываем какие то закономерности, совершенствуем наши души. И пройти эти жизненные уроки можно только решая проблемы, проходя через трудности, так? А все трудности в жизни вдеь только от кармы, это она создает нам сложности. Жизнь подбрасывает нам какие то проблемы, если мы из нее не делаем никаких выводов, то жизнь дает более трудную проблему, потом еще сложнее и еще ...до тех пор пока мы чтото не поймем(я это четко замети на себе и неоднократно! когда понимаешь в чем проблема, она сразу же исчезает и больше никогда не повторяется).
Так вот к чему я веду: эти жизненные уроки и есть наша карма!!! Ведь даже у даосских (если я не ошибаюсь) мудрецов считается , что человек, у которого больше нет кармы больше в этом мире не родится....наверное потому что он в этом мире уже прошел все свои уроки и ему здесь больше взять нечего для своей души.
А в ДЭИРЕ считается, что карма это мировая болезнь, которая передается как какая то чума. Я считаю, что мы делаем большую ошибку стирая свою карму, мы ведь лишаемся огромной ценности, своих уроков....мы как плохие школьники, не хотим делать свои уроки и стираем их со своего дневника...но кого мы при этом обманем? БОГА? Может и да, если сотрем эту карму (урок) прямо из своей души. В книге про карму по моему было, что истиная карма лежит в нашей душе и я с этим согласен...но она постепенно всплывает в наше эфирное тело, в подсознание, в сознание , в нашу жизнь. Да, с эфирки мы карму стерли, проблема временно пропала, но она осталась в нашей душе и может быть опять появится в следующей жизни, ну а что , когда мы ее стерли с души??? Мы этого опыта больше никогда не получим? Уже никогда не достигним совершенности? ВЕЧНО ОСТАНЕМСЯ НА ЭТОЙ ЗАМЛЕ???????????
Наверное вам уже надоело читать это бред...но я действительно так считаю, подскажите пожалуйста если я ошибаюсь.
Заранее благодарен, Руслан

Автор: ТКВ 04 Feb 2002, 14:46:00
Руслан, вы малость впадаете в грех гордыни (шутка), полагая, что все это дается человеку кем-то и для чего-то. Это просто есть, и что с этим человек сделает совершенно никого "там" не волнует, как вас не волнует, усвоил ли жизненный урок таракан.
Самосовершенствование - это КОРЫСТНЫЙ СОЗНАТЕЛЬНЫЙ ИНТЕРЕС САМОГО ЧЕЛОВЕКА, а стало быть, стоит иметь в запасе пару-тройку трюков, чтобы направить его сознательным путем, а не тем, куда подталкивают внутренние глюки.


Конференция Школы ДЭИР > Вопросы ТКВ > Чувство вины и ответственность

Автор: NeverNight 19 Jan 2002, 08:23:00
Я за го чтобы не брать навязанное чувство вины на себя, но не соблазнительно ли это для тех кто хочет вообще не брать вины, то есть не признавать ответственности, в случае реальной вины? Как различить эти вещи?

Автор: ТКВ 25 Jan 2002, 16:33:00
В том-то и дело, что как ни соблазнительна идея не брать чувства вины вообще - это нереально. Всегда существует рекомендованная подсознательно схема поступков, и отклонеие от нее всегда вызывает чувство вины (а без рекомендованной схемы не будет и самого поступка).
А компенсирующих вину схем школа не предлагает, за этим плз. обращаться к политике, религии, сектам и проч...


Конференция Школы ДЭИР > Вопросы ТКВ > Карма

Автор: Mike 21 Dec 2001, 12:52:00
Уважаемый Кирилл Валентинович!
Я тут был на двух занятиях по карме у Гончарова. Очень сильная методика и отличные результаты. Такого раньше не было.
Однако, возникает вопрос о взаимоотношении информации по карме из 2 ступени и нынешнего взгляда. Во второй книге причина кармы - следование ложным желаниям, в новой книге - индуцированное чувство вины.
1. Теоретический вопрос. Как теперь относиться к разделу о карме во второй книге. Забыть навсегда, или как?
2. Практический вопрос. Год назад при снятии кармы на 2 ступени под руководством Марченко я вытащил из себя некую яйцеобразную плотную структуру, которая быля успешно погребена на глубине 2 км под землей. Месяц назад на семинаре Гончарова, при удалении кармы из эфирного тела была вытащена уже структура другого плана - кусок грязного липкого теста. Неужели за год накопилось столько дряни?
Причем, использовались две разные кармические линии. Осталась еще одна. Как с ней быть - идти еще на занятие или после исправления виртуального пространства это считается уже не актуальным? И вообще, что Вы скажете о повторных посещениях занятий, в частности, по карме? А.В.Марченко в часто употребляет ироническом смысле выражение "ходят по 10 раз карму снимать".

Заранее благодарю за разъяснение, Михаил

Автор: ТКВ 21 Dec 2001, 19:05:00
1. Зачем забыть? Они не противоречат – ведь в результате выполнения ложных желаний человек получает нарастание негативных ощущений – то есть то же, что и в случае чувства вины (вернее реакции чувством вины). На самом деле любое неистинное поведение при достижении принципиально желаемой цели (или хотя бы ее ценного компонента) результируется в реакции чувством вины.
2. Стоит удалять только то, что активно и нежеланно. Впрок такую работу делать не стоит. А дрянь активируется в зависимости от того, какую «мину» (при ее наличии) активируют обстоятельства мира. Неизвестно, насколько она связана была с дефектом виртуального пространства. Нужно посмотреть немного. А насчет повторов… Тут дело необходимости и вкуса. Каждый ведет это занятие немного по-разному и по-разному применяет личную силу. Вот я завтра буду вести тоже немного по-другому…

Автор: Mike 21 Dec 2001, 19:27:00
Спасибо за хороший и понятный ответ.


Конференция Школы ДЭИР > Вопросы ТКВ > Работа с кармой.

Автор: Неверящий 22 Nov 2001, 20:11:00
Кирилл Валентинович, меня интересует ответ на следующий вопрос:
"Заделывание" дыры в виртуальном пространстве другого человека. Каковы последствия ?

Заранее благодарен за ответ.
С уважением, Александр.

Автор: ТКВ 23 Nov 2001, 04:36:00
По моему мнению, этого делать не стоит.
Причин несколько:
1. Заделка своим материалом может оказаться алергенна
2. Адекватности не получишь (для комара и мухи понятие дырки разное)
3. Сам не может - значит, знает ли, чего просит? А не спросясь.. см выше.

Последствия - может перекосить так, что он сам не поймет - и уж совершенно точно, готов не будет. Тогда придется брать на буксир... Оно вам надо за кого-то дышать? Ведь комфортная коррекция решается только изнутри корректируемого (по определению).


Конференция Школы ДЭИР > Вопросы ТКВ > Куда идет энергия через дыру.

Автор: ПРАВИЛЬНЫЙ 24 Nov 2001, 23:07:00
В книге о карме упоминается о редких случаях поглощение энергии дырами виртуального пространства. Я с Неверящим - именно эти случаи. Почему так происходит?

Автор: ТКВ 29 Nov 2001, 19:04:00
Не очень верно ставить вопрос "куда" - потому что при наличии такой конфигурации скорее энергия течет безадресно, уходя на целые области внешнего мира.
Формируется такая "недозавершенность" виртуалки в энергетическом плане.
А дальше нужно смтореть индивидуально, если особенно это к карме не пристегнуто пока. Не исключено что для некоторых такая конфигурация оказывается удобной...


Конференция Школы ДЭИР > Вопросы ТКВ > Вопросы о защитниках

Автор: Sandra4 06 Mar 2002, 10:32:00
1) Кто создал защитников?
2) Почему были выбраны именно эти символы (особенно символ "двойник")

Автор: ТКВ 07 Mar 2002, 16:59:00
Коллективный труд. "Почки" были созданы еще до Школы. Основная трудность была в сделывании их просто инструментами, без нагрузок - и невосприимчивыми к программированию со стороны.
Ничего обязательного - просто терминалы для активации с примерно той же обязательностью дизайна, как и в автомобильной промышленности.

Автор: Kewal 10 Mar 2003, 19:23:24
-----


Конференция Школы ДЭИР > Вопросы ТКВ > Клубный ЗП и иже с ним.

Автор: Kewal 26 Sep 2002, 17:09:43
Уважаемый Кирилл Валентинович.
Поскольку вразумительного ответа на ряд вопросов, задаваемых сотрудникам школы, я так и не получил, попробую задать их вам.
1. Замечено, что при установке "поля защиты", всякий хлам и мусор из этого поля, ЗП вешает на голову его поставившего. Каким образом, исключить подобную дурь из совокупного ПО, того же самого ЗП?
2. Далее, доставленный мусор, данный оппонент оберегает от отправки в исходном направлении и всячески препятствует его ликвидации. Создается впечатление, что таким образом он блюдет одну из основных поставленных перед ним задач, а именно "сохраняет целостность" подопечного :)
Каким образом, исключить и эту дурь из совокупного ПО ЗП?

P.S. Пункт три снят, всвязи с потерей актуальности.

Автор: long 06 Oct 2002, 01:12:02
Цитата (Kewal @ 26 сентября 2002, 17:09)

Каким образом, исключить и эту дурь из совокупного ПО ЗП?
3. Желательно предоставление "подробной сборочной документации" сего агрегата, для последующей доработки его при помощи напильника и др. доступных в домашних условиях средств, либо для облегчения выполнения его полного демонтажа.

Ну ты даешь! Как же тебе скажут снять? Когда ее просто нет. Ты еще в поисках?

Автор: Kewal 16 Oct 2002, 17:01:28
Повторяю вопрос:
Замечено, что при установке "поля защиты", всякий хлам и мусор из этого поля, ЗП вешает на голову его поставившего. С какой целью это делается? Каким образом, исключить подобную дурь из совокупного ПО, того же самого ЗП?

Автор: Kewal 18 Oct 2002, 18:23:47
Затянувшееяся молчание, а также характер приносимого ЗП мусора наводит на весьма удручающие размышления.
То, что ЗП работает по ряду направлений со знаком минус, ориентируясь при этом на якобы законы энергоинформационного мира, однозначно указывает на звено эти законы определившее.
:p

Автор: ТКВ 01 Nov 2002, 18:33:34
Я вообще никому не отвечал ;) .
Для того, чтобы мусор не лип, его нужно прямо перед работой определить, как мусор. Ведь закрепляется многое из того, что вы лично мусором не считаете. А часть - мусор. Но поскольку до работы ЗП этого не ведал, то и не мог ничего сделать.
А делать без причины что-то он не должен. Потому что иначе это будет как в анекдоте про машинку для бритья... форму лица у всех своя... но это же только в первый раз!

Исключить из ПО, таким образом, не реально. Но можно просто проработать в два прохода: в первый - низкоэнергетический вы определяете мусор, во второй - полновесный - вы имеете к этому мусору отрицательные эмоции. Он и съест не нравящееся вам.

Автор: Kewal 02 Nov 2002, 16:12:57
Понятно теперь почему он буквы и слова глотает... ;) :D

Автор: Kewal 24 Feb 2003, 18:07:37
И юмор уже закончился...

Теперь конкретно, в соответствии с предложенной вами же техникой, а именно:
> Исключить из ПО, таким образом, не реально. Но можно просто проработать в два прохода: в первый - низкоэнергетический вы определяете мусор, во второй - полновесный - вы имеете к этому мусору отрицательные эмоции. Он и съест не нравящееся вам.
-------
Поскольку исключить из ПО никаким образом нереально, а рекомендация сведена к повторному прогону...
Слишком хлопотно все это

Вывод: Мусор есть все то, что ОНО вообще присутствует

ЗЫ. Пусть жрет сам себя -- может быть подавится
ЗЫЫ. И вообще -- после третьего года проверки на истинность пришел к ваводу, что ...

Автор: Kewal 27 Feb 2003, 19:07:06
Хоть и поправил, но все равно тянет на личное оскорбление

Создателю клубных интерфейсов и установителю всеобщей связи (выглядевшей как в анекдоте: в среднем по госпиталю, с учетом двенадцати трупов -- температура нормальная) большой и толстый привет

Автор: ТКВ 01 Mar 2003, 17:16:02
Ну подумайте же немного!
ЗП, как и компьютер, делает не то, что вы хотите - а то, что вы ему приказали.
Иной вариант - это проще: ЗП белает то, что ему заблагорассудится.

Второй вариант, естественно, неприемлем.
Ну не надо придираться к плоскогубцам, что они сами провлоку не кусают.

Автор: Kewal 03 Mar 2003, 15:04:16
Давно думаю

Пока однозначный вывод: убрать лишний "прицеп" и самостоятельно заняться изготовлением "плоскогубцев с моторчиком", при этом обезопасив разработку от чужого внимания и влияния

> Иной вариант - это проще: ЗП белает то, что ему заблагорассудится.
---------------
Опираясь при этом как на "базовую напаковку" (Совершенно секретно!!! Перед просмотром сжечь. ), так и на совокупность приказов "всех кому не лень" -- ХР например

Есть еще правда вариант попроще: ЗП -- бе_л_ает (мало того, что с ума сошел, так еще и лаять вздумал)

Автор: ТКВ 15 Apr 2003, 22:03:33
Так самостоятельно никто же не мешает... Но глюк все равно останется: для срабатывания любого, в том числе сделанного самостоятельно, ЗП ему нужно эмоционально указать цель. Все, что не вызывает на данный момент дискомфорта, будет принято за "свое" и будет сохранено.
Компьютер делает не то, что вы хотите, чтобы он сделал, а то, что вы скомандовали ему сделать.


Конференция Школы ДЭИР > Вопросы ТКВ > Хмм-м

Автор: Kewal 22 Feb 2002, 18:28:00
Уважаемый ТКВ.
Задаю «гипотетический» вопрос. В книге по сущностям описан случай когда потеряный и взбесившийся ЗЧ был дистанционно усыплен. Каким образом в подобной ситуации однозначно определить создателя ЗЧ. Привлечение клубных сушностей и специалистов школы к выполнению данной задачи исключается.

Автор: ТКВ 25 Feb 2002, 05:18:00
М-да. Мы не ищем легких путей, нихт вар?
Ну, к примеру, создатель такой сущности будет первым, кого заколбасит, если на сущность крепко наехать.
Далее, если ее приловить и подержать (малоприятное занятие) - то в присутствии создателя ее активность резко возрастет (еще менее приятно).
А вообще-то задача, как она поставлена, не проста и не приятна.
А вообще такого потеряшку лучше пересадить на какой-нибудь активный и противный эгрегор, не имеющий априорных защит от таких фокусов. Возьмите каких-нибудь ультра-патриотов... им уже хуже не будет.

Автор: Kewal 25 Feb 2002, 19:14:00
smile Понял.


Конференция Школы ДЭИР > Вопросы ТКВ > Почему не работает ЗП?

Автор: Huan 06 Feb 2002, 09:34:00
Уважаемый ТКВ!
Есть у меня друг (бывший), который вампирит меня со страшной силой. Присоски отрываю почти каждый день. Честно говоря, уже устал. Я прошёл очную единицу. На клубе, как положено, раз в неделю подключаюсь к ЗП и запихиваю туда его образ с негативными эмоциями. После этого, по идее, он должен был давно от меня отстать. Однако, этого не происходит. Пытался с ним говорить и по хорошему и по плохому - бесполезно, присосался в приямом и в переносном смысле - постоянно звонит и под любым предлогом предлагает встретиться. Я понимаю, что раскрываюсь сам, что неадекватно на него реагирую, что под этим есть и кармические структуры и т.д. (до настоящего момента я его усердно кормил в течении нескольких лет).
Собственно вопрос: почему не срабатывает ЗП и каким образом можно надёжно нейтрализовать вампира, хотя бы на время, пока я не разберусь со своими внутренними заморочками.
Заранее благодарен.

Автор: ТКВ 18 Feb 2002, 15:15:00
Как вы свершенно правильно заметили, дело в вашем отношении - при двойственном (хочется-но не хочется) ЗП срабатыать незачем. Как говориться, процесс идет на ответственность клиента.
Но сделать кое-что можно. Поменять модальность. Ведь присоска можт быть и радостью - а именно, источником энергии. Вот и берите.
Вариант два - сливайте в нее свой негатив. И вам легче, и вмпир пользу приносит.
Вариант три - на занятиях должны были говорить - просто отрываем присоску и в образах (в ощущеиях) втыкаем ее в землю гнилого ельника (там, где черные грузди растут). Посл этого, как правило, вампир начинает испытывать безотчетный страх при мысли о вас.

А к телефону - поставьте автоответчик.


Конференция Школы ДЭИР > Вопросы ТКВ > Регуляторы

Автор: Sh_AA 23 Jan 2002, 18:33:00
smile Цитирую ТО:
"Программирование Регулятора удачи
Программирование Регулятора удачи - задача тоже относительно простая. Правда, вам придется вспомнить техники пятой ступени ДЭИР (а для того, кто еще не прошел эту ступень, - прйти ее). По техникам пятой ступени входим в свое виртуальное пространство и обнаруживаем там зону "хорошо" (у прошедших пятую ступень есть уже такой опыт). Затем объединяемся с только что созданным Регулятором своим сознанием и своим эфирным телом по техникам третьей и четвертой ступеней и замыкаем свою внутреннюю зону "хорошо" на Регулятора удачи. Для этого, соединившись сознанием с сущностью и управляя ее намерением, налаживаете ее контакт со своей внутренней областью виртуального пространства, где содержится значение "хорошо", - и позволяете сущности самой установить энергообмен между собою и вашей внутреннй областью "хорошо". Теперь волевым усилием организуйте внутри своего виртуального пространства (и, соответственно, одновременно внутри сущости - ведь сейчас вы с ней совмещены) некоторое энергетическое давление и с помощью этого давления выведите точку "я есмь" из области "хорошо" в область "плохо". Затем рассоединитесь с сущностью. Введите точку "я есмь" обратно в зону "хорошо".
Вот и все программирование.
Условия питания Регулятора удачи
Регулятору удачи необходим всего один источник питания: рассеянная в пространстве энергия. Соединившись с ним, покажите ему, как питаться такой энергией. Этого ему будет достаточно, других источников не надо."
Как можно вывести "я есмь" из области "хорошо" в область "плохо", когда "я есмь" совмещена с Регуляторм удачи по технике четвертой ступени (она ведь уже не в области "хорошо")???
Разве можно рассоединяться с сущностью на фазе программирования, когда в ТО (книга первая) написано,что на фазе программирования ни в коем случае нельзя рассоединяться. confused

Автор: ТКВ 25 Jan 2002, 16:59:00
Работа ЧЕРЕЗ него. Вот и весь секрет.


Конференция Школы ДЭИР > Вопросы ТКВ > Использование эгрегоров

Автор: Sh_AA 19 Jun 2002, 18:42:16
1)От орга слышал по конфе:"Даешь энергию предмету,он свою(работа,к примеру,с эгрегором образования),затем замыкаем(армия,менты,тарелка) и размыкаем типа разомкнуть?,-держи цель".Можно поконкретнее?
2)Использовал эгрегор тот же как по объекту 2-и:Создал цель,насытил энергией,совместил с местом силы,включил на выброс ВУЗ,поместил в него.Где у ВУЗа КЯО,СЯО?Если нет-куда помещать?

Автор: ТКВ 09 Aug 2002, 02:54:01
Подождите немного. Сделаю релиз в конце августа. Вообще работа с эгрегором во многом реально похожа на работу с объектом - только вот вместо ядра стоит использовать энергетический сгусток, появляющийся в поле при произнесении того или иного слова (эгрегориального якоря) при условии энергетической поддержки и энергетической открытости человека вовне.


Конференция Школы ДЭИР > Вопросы ТКВ > Смертельные тиски или захват эгрегора.

Автор: Tengu 11 May 2002, 00:57:13
Смертельные тиски или захват эгрегора:

Допуск - 5-я ступень.

1). Итак, выбираете эгрегора, к которому вы наименее часто подключаетесь или к которому вероятность подключения наименее вероятна для того, чтобы не было сложно отключиться в случае сбоя работы фильтра. Опять же, - перестали быть заинтересованны в эгрегре - и отключились. Подключаетесь к нему как обычно (должно ощущаться слабое давление в сахасраре ну или сильное, на кого попадёте ).
2). Усиливаете ВП и прогоняте вплоть, пока эгрегор Вас не распробует (обычно хватает одного "качка" ВП-ом).
3). На выходе пламени ВП из сахасрары в щупалец! эгрегора начинаете, что называется, материализовать ВП так, что он превращается из ВП в жёсткую и липкую (придайте такие св-ва) трубу.
4). Одеваете эту трубу из ВП (труба служит продолжением самого ВП и одновременно является одним целым с ним) на! щупалец эгрегора и "приклеиваете" её на сам щупалец непосредственно.
5). Отключаете заинтересованность к данному эгрегору, вследствие чего отключаетесь от самого эгрегора (здесь вы почувствуете как эгрегор попытается втянуть в себя свой щупалец, однако, если "склейка" была произведена успешно, то и щупалей так и останется, только давление на сахасрару пройдёт).
6). Транслируете в верхнее ЯМ, которое уже находится - разделяет собой вашу трубу и щупалец, и играет св-ва буфера (просто внушите себе, что ЯМ играет роль фильтра входящей энергии - фильтр представьте себе сами по вкусу).
7). По уже созданной трубе ещё раз усиливаете поток ВП в сам щупалец и проходите сквозь щупалец в структуру эгрегора. Там, в самом эгрегоре, поворачиваете стрелку ВП обратно вниз, на засасывание энергии, как делали это для набора внешней энергии через аджну и свадхистану и качаете энергию из эгрегора пока не надоест.

Также, кто хочет, может таким способом попробовать программировать эгрегор. Я, правда, пока не пробовал.
У меня сработало на все 100. Если у кого не получиться, то конкретные вопросы мне в приват, или на мыло.
---------------------------------------------------------------
Продолжение на второй день сей темы (10.05.02):
Уфф. Сколько нареканий на сию тему. Так, учитывая замечания и предложения по этой методике пишу ниже следующие дополнения:
1). Предупреждение. Эта методика очень! опасна для тех, кто не обладает высоким уровнем энергетического потенциала 5-й ступени, а также минимальными знаниями по работе с эгрегориальными структурами. По сему советую от всей души: проштудируйте раздел «Эгрегоры» (к сожаление книга ещё не вышла) и пройдите очно 5-ю ступень, или я за вас не ручаюсь, простите.
2). Дополнения по работе буфера – ЯМ. Два варианта формирования буфера.
а). ЯМ, как и было сказанно мною в основном тексте сего постинга (+см. рисунок ниже моего следующего постинга).
б). Формируете мысленно плоскость в форме квадратика (у меня) над ЯМ и придаёте ему св-ва фильтра. Придавать св-ва фильтра можно так:
Скажем подойдёт образ обыкновенного сито для макаронов, если кто помнет, что это такое. Формируется вторая прослойка в этом сито с линиями сеточки по диагонали так, чтобы верхняя сетка, как бы, пересекалась с нижней –
….-\-\-\-\-\- <---Вот так приблизительно, но мельче.
….-\-\-\-\-\-\-
Прокачиваете НП через эти сетки и придаёте им св-ва такие же, как и у НП. Всё, больше инородные программы и образования не проходят – только НП. Я, кстати, пользуюсь менее сложным фильтром, но т.к. меня тут все заблеймили, что я даю рискованные методики, то решил перестраховаться и дать фильтр по полной программе.
3). Далее дополнения по выкачиванию энергии. Начали выкачивать и сразу же чувствуете такое давление по краям сахасрары, как-будто её пытаются вырезать как кружок из листа бумаги – это нормально, энергия пошла, а эгрегор на привязи. Как только стрелочку повернули вниз, то пошёл лёгкий приток энергии, который должен ощущаться в виде прилива бодрости, тоже лёгкого. При этом в вас не проникают программы, а потому вы не чувствуете привязанности\заинтересованности в эгрегоре. Да, и опять же, никогда не забываем формулу – мысли + эмоции = хороший результат

--------------------------------------------------------------
Вот такой метод был опробован мною и, что самое интересное, он работает. Однако, я искренне нуждаюсь в Вашем мнении, г-н ТКВ. Что вы об этом думаете, может что-то стоит доработать или убрать?
Заранее благодарен.

Автор: ТКВ 15 May 2002, 19:29:14
Ой шо деется! Они делали все правильо, только не с той стороны...
Возражения:
1. Прервать контакт с эгрегором означает прервать энергетический контакт. А он как раз сохраяется.
2. Прерванная настройка при сохранении энергетического контакта означает отсутствие управления со стороны эгрегора только в аспекте удаленной настройки. Но у эгергора очень много аспектв, и во всех отношеиях настройку не прервать. Пример: подача энергии может усиливаться, может ослабевать, и это влияет на потенциал и жесткость действий человека.
3. ВП идет просто с верхней части ЭТ, ну уж не с зоны фокусировки НП.
4. Фильтр, как его не представляй, что-то пропустит (слава Богу, что верхняя чакра только НП и принимает). Дуршлаг не препятствие для микробов - которые в данном случае будут накапливаься во внешней зоне ЭТ.

А вообще отчего бы приему и не работать. Но чуть расслабился, открылся или просто не готов - получите. Благодарность от экстремалов вообще и шахидов в частности ;)

Автор: ddv 16 May 2002, 10:12:07
Уважаемый Кирилл Валентинович!
А может все-таки стоит "выдать" эгрегоры? А то народ у нас творческий, горячий... до истины все равно докопается... правда шишек понабивает ;)
Не жалко,а ? :D

Автор: Tengu 16 May 2002, 23:43:07
Понял! Ура! Дошло! Уессссс! Извините за излишние эмоции, не сдержался. Так, есть идея намбер ту:

Вы, г-н ТКВ, сказали, что «1. Прервать контакт с эгрегором означает прервать энергетический контакт. А он как раз сохраяется», и это совершенно верно (ну а как же иначе? :) ) .Так вот идея состоит в том, чтобы расщепить себя, как мы расщепляли ЯМ. Т.е. после всех дел с эгрегором просто сформировали ещё одну ЯМ в объективном пр-ве, переместили своё сознание - себя, и теперь вы – это то, внешнее ЯМ, а не ваше тело и ЯМ вместе с ним. Так, из позиции постороннего ЯМ вы, одновременно, контролируете и свои действия с эгрегором в себе, но уже отстранёно, т.е. вы как кукловод (вы – новое ЯМ) управляете всем процессом из вне, и одновременно чувствуете, что там происходит. Вас как бы двое – вы, собственно, и ЯМ – активное вы в данный момент. Тогда эгрегор не повлияет на вас, хотя вы и будете чувствовать всё, что происходит там, «внизу». Это называется методом раздвоения личности, когда можно чувствовать себя одновременно в нескольких местах + формирование сознательного энергетического сгустка – внешней ЯМ. И как я мог о нём забыть?!
Однако можно и наоборот, подключить к внешней, второй ЯМ этого эгрегора, и тогда не будет загрязнения, о котором ВЫ говорили, что мол, какой фильтр не ставь, всё равно что-нибудь да просочится.
Спасибо однако. Вот и ещё что-то новое вспомнил по ходу дела. :)

Автор: Шурик 22 May 2002, 02:38:06
Чем бы дитя не тешилось, лишь бы не забеременело...
То Tengu:
Зачем эта методика-то? (И откуда столько фантазии?) От потоков накачай энергии и пользуйся наздоровье! Зачем эгреоров-то раздевать? :) Они всё равно пополнят свою энергию, только за счёт других, которыми они управляют... Так что о людях подумай, к-е до сих пор подключены ещё. Им больно, наверное...

Простите, уважаемый ТКВ, не сдержал крик души...

Автор: Kir 24 May 2002, 13:05:43
Так что о людях подумай, к-е до сих пор подключены ещё. Им больно, наверное...
------------------------

Если кто-то подключен к эгрегору, это его личные трудности. :p

...а психов, пытающихся брать на себя проблемы всех даунов мира, те же дауны к крестам приколачивают...

Вот обидится ТКВ, посмотрит на нас всех взглядом Медузы Горгоны и будет прав. :eek:


Конференция Школы ДЭИР > Вопросы ТКВ > Нарушение энергообмена между человеком и эгрегором

Автор: Tengu 12 May 2002, 02:37:11
Нарушение энергообмена между человеком и эгрегором?

В школе ДЭИР эгрегор определяеться как энергоинформационный сгусток мыслей нескольких людей, направленных в одно направление деятельности\мыслительного процесса. Но известно, что мысль человека формирует как самого человека, так и его окружение, т.е. мысль материальна (это не новость – просто подчёркиваю ещё раз) по своим св-м. Да и не будь мысль материальна, не формировала бы она человека и его окружение, не так ли? Теперь подходим к самому интересному: как мысль материализуется? Просто – человек подумал и мысль оказала своё влияние, в следствии мыслительного процесса, на самого человека, т.е. отдала свою энергию (мыслительную) на формирование фих-х св-в в человеке или в его окружении, по закону сохранения энергии. Океу, с этим всё ясно, но вот в чём проблема, в том, что если так – мысль отдаёт свою энергию, а эта отданная энергия формирует физ-е пр-во, то как же тогда сохраняются эгрегоры? Скажем я и мои друзья подумали о создании предприятия, воплотили эту идею в жизнь (мысль материализовалась), дальше наше предприятие начало работать – сформировался эгрегор, в следствии направленности деятельности мысленного процесса, но есть одно НО: мыслительный процесс тоже состоит из отдельных мыслей, которые, в свою очередь, должны материализоваться, т.е. отдать свою энергию в физ-й мир и, как следствие, исчезнуть из ментально-энергетического плана, т.к. они отработаны и трансформировались в материальные предметы\св-ва. Тогда получается противоречие – эгрегор, как сгусток мыслей, пусть даже направленных в одно поле деятельности, тоже должен был исчезнуть, ведь все мысли материализуются, значит должен материализоваться и эгрегор – отработать свой потенциал и перейти в физ-е воплощение идей, вещей, и т.п. Однако, эгрегор остаётся и функционирует как ни в чём не бывало, не смотря на то, что его направленность в ментальном плане, осуществляется. Извините, но не стыковочка выходит! Отсюда позволю сделать предположение, что многомерное повторение одной и той же мысли не только позволяет осуществлять ускоренный процесс формирования чего-либо физического, но и какое-то поле вокруг этого мысленного процесса -> много однородных мыслей=мысленное, энергетическое поле. А что такое энергетическое поле? Да это, что ни на есть самый обыкновенный генератор энергии, как станция для генерирования тепло, или любой другой энергии на физ-м плане. Теперь, эгрегор берёт энергию себе, а пользы людям никакой, только вред (паразитирует). Почему? Просто потому, что его энергетический баланс не участвует в обмене, как скажем, обмен\кругооборот воды в природе -> взял -> трансформировал -> отдал. Правильная работа эгрегора заключалась бы в том, чтобы он получал выгоду от того, что трансформирует энергию, взятую у людей (т.е. люди должны отдавать ровно столько энергии эгрегору, сколько ему необходимо для трансформации, а не столько, сколько эгрегору можется взять). Польза же людей будет в том, чтобы получать выгоду от этой трансформированной энергии, от которой, в свою очередь получил пользу эгрегор. Этакий правильный обмен между человеком и эгрегором.

Прав я или нет? Вообще, что Вы об этом можете сказать. Ваше мнение мне нужно знать, чтобы понять, а вообще, в правильном ли направлении я работаю или нет?
Заранее благодарен.

Автор: ТКВ 15 May 2002, 20:01:14
Эгергор взаимодействует не с миром и не в последовательности энергия - цель.
Он работает в последовательности энергия НП - внедрение - ЭНЕРГИЯ ВП и НП. ТО есть он по сути сеет себя и существует так же, как дубовая роща, не переводящая себя на желуди, хотя и сеет их каждую осень.


Конференция Школы ДЭИР > Вопросы ТКВ > Эгрегориальность ?????

Автор: Gio 19 Mar 2002, 14:30:00
Не понял -
если менять настройку на эгргориальные планы, то создовая конфликт можно оприровать этим выбросом энергии на продвижении своей цели - с этим все в принципе ясно,
но возникает ЧЕРЕЗ ЧУР большая отдача, я не соображу, принцип отдачи зависит от:
1. цели - ее энергоемкость, направленность, сроки и т.д.
2. энергоемкости создоваемого конфликта - энергетики используемой в создании оного, энергетики получаемой в результате и т.д.
3. эгрегориальных планов - насколько цель соответствует этому плану, не вступает ли она в противоречие и т.п.
Слишком сильная отдача, при этом пошла в план личных взаимотношений, раньше этого небыло!!!
Могло быть накопление или задержка, энергии обратного выброса и ее единовременной выплеск?
Уважаемый ТКВ если не сложно ответьте пожалуйста как можно быстрее, ТРУБА!!!!

Алексей. frown confused [инь-янь]

Автор: ТКВ 31 Mar 2002, 04:07:00
Остаток лучше съесть. Я не шучу. Но это непросто - нужно тренироваться. А потом его можно и перенаправить.
А связано это с энергоемкостью. Очень трудно рассчитать заранее, насколько болезненным окажется межэгрегориальный конфликт. Отсюда и выплеск.


Конференция Школы ДЭИР > Вопросы ТКВ > Эгрегоры

Автор: Yappi 10 Feb 2002, 18:02:00
Здравствуйте Кирилл Валентинович!
1.Изучая книги по одушевлению предметов,
обнаружил неизвестные для себя понятия,
а именно:"на редкость опасное образование
второго уровня энергоинформационных паразитов"
(Книга 2,с.78)
"На самом деле это не что иное,как вторичные,
третичные и т.д. эгрегориальные паразитические конструкции"-(Кн.2,с.79)
Хотелось бы узнать об этих уровнях
подробнее.Очень интересно.

2.Недавно услышал от одного из преподавателей
такую фразу:"Только не думайте,что мы отключились от всех без исключения эгрегоров.Наши пристрастия
к еде,красивой одежде,телевидению,семье и т.п.
так или иначе заставляют нас отдавать этим
эгрегорам энергию."
Как же тогда жить и развиваться?Не уходить же
в пустыню...

Автор: ТКВ 19 Feb 2002, 19:01:00
1. Тут все как раз очень просто. Дело в том, что если брать за первый уровень эгрегоров слои коллективного бессознатеьного, относящиеся к основанию пирамиды Маслоу (выживание и проч) - то на втором уровне окажутся все прочие, имеющие отношение к косвенным явлениям человеческого мира - к примеру, религия или государственность. Но эти слои развиваются - и между собой у них есть конфликты. Такие конфликты приводят к порождению противоречивой конструкции, совсем молодой, но использующей энергию конфликтующих сторон в полной мере. Вот это-то самая гадость и есть. Есь еще уровень повыше - конфликты среди конфликтных образований, но у них практически нет силы и на человека они оказывают минимальное влияние - они, скорее, отвечают зап полявление новых, но тем не менее самоочевидных идей.

2. И на это уже отвечал: направленная активность есть взаимодейсвие с эгрегорами - но благодаря оболочке это взаимодействие происходит тольк, когда санкционировано сознанием и тогда, когда не доставляет неприятностей. Оно безопасно и при нем эгрегор не может управлять человеком.

Автор: las_cool 03 Mar 2002, 23:58:00
Вопрос в продолжение темы.
Мне один знакомый, который изучил 2 года назад по книгам 6 ступеней ДЭИР и как он сказал -"бросил это дело" ,сказал тукую вещь:
"ДЭИР - это секта! Все люди в ДЭИР зависят от эгрегора дэир и неизвестно куда это приведет!".
Прокомментируйте это. cool

Автор: ТКВ 07 Mar 2002, 14:57:00
Ну надо же человеку сделать себе важность!
В завуисимости от личностного склада истинный текст, вербализованный эдакой фразой, вероятнее всего, был таким:
а) Мне унизительно платить деньги за то, чтбы у меня получилось то, что не получается. Зелен виноград. А я необыкновенно крут.(см. Крылова)
б) Че ты обращаешь внимание на какие-то там книги? Обрати лучше на меня - я-то куда важнее! (кроме того, не стоит тебе знать все эти умности. Гораздо приятнее если ты услышишь их от меня).

Вот, собсна, и все. Высказанное предположение косвенно подтверждает непонимание сабжектом термина секта и апокалиптическое предупреждение...


Конференция Школы ДЭИР > Вопросы ТКВ > Эгрегоры это часть БОГА ??

Автор: Digor@ 09 Jan 2002, 12:06:00
Последние публикации ( впрочем как и предидущие) вызывают чувство огромного "СПАСИБО"
Возник вопрос: Эгрегоры, думаю тоже являются частью бога и довели и ведут большинство людей к сомнительному "счастью"! Но являясь частью бога они должны следовать созидательным процессам. Получается что их дело довести человека до ситуации "пока петух жаренный не клюнет,мужик не перекрестится"(займётся чем-то чтобы понять смысл??????) И тогда человек двигается в нужном направлении т.е.создается потонциал и чем он круче тем более высоки достижения,тем больше энергии задействованно.
Эгрегор,он же часть бога,он же провокатор движения вперед посредством опускания в...низ?
Очень буду рад Вашему мнению! smile smile

Автор: Wilder 10 Jan 2002, 09:47:00
Уважаемый!

Эгрегоры - часть БОГА не от желания БОГА, а от того, что всё есть БОГ и БОГ есть ВСЁ! 8)

В принципе я не согласен с этим утверждением вообще, и с тем, что эгрегоры часть бога, в частности...

Поясняю: Эгрегор, как свидетельствуют авторитетные источники - коллективное бессознательное, т.е. по сути "винегрет" мыслей/образов порождённый некоторым количеством мыслящих существ, людей например...

Соответственно, эгрегор не первичен, а есть продукт жизнедеятельности - ОТБРОС!

Эгрегор, как часть бога можно представить себе как пыль внутри системного блока Вашего компьютера...

Пыль сама по себе никаких "полезных" функций не выполняет, а если ещё и в большом количестве скопится, то компьютер сглючивать начнёт из-за неконтактности ножек микросхем на маму по причине присутствия меж ними слоя пыли...

Сравнение конечно-же примитивное, но заметьте, никто ни в состоянии купить комп так, чтобы в нём внутрях не было пыли... 8) Т.е. в какой-то мере пыль - часть компьютера, хотя и абсолютно лишняя и даже мешательная... 8)))

Так вот, пока абсолютно всё население Земли, в т.ч. все животные, которые хоть чуть-чуть мыслят образами и имеют желания/потребности, не пройдут 1-ку и не поставят оболочку, Эгрегоры будут, и будут создаваться всё новые и новые...

ВОТ ТАКОЕ ВОТ ИМХО!

С уважением,
Wilder - Tomato's Vamp - uandiesir@yahoo.com

Автор: ТКВ 10 Jan 2002, 18:56:00
Вайлдер, однако, по большей части прав. А по меньшей - нет.
Эгрегоры являются частью Бога, как и все. Более того, они (как коллективое бессознательное) являются следующим уровнем жизни.
Но следующий уровень жизни перегоняет предыдущий медленно - простой пример с водорослью вольвоксом. Одна клетка обладает колоссальной сложностью, но сам многоклеточный организм за вычетом клеточных функций прост, как дважды два.
Конечно, он готов исполнять функции следующего уровня, но при этом он ограничивает каждую клетку, есго сставляющую.
Клетка амебы или инфузории туфельки куда сложнее, чем любая клетка человеческого организма.

Если срвниваь человека и эгрегор, то мы - это клетки. И играет роль просто позиция наблюдателя - точка зрения. Они - это пока еще многоклеточные амебы, и чтобы им сать такими же осозанными, как человек, им сначала нужно превратить любой просто в автоматично работающие клетки.

И вопрос не в том, что бог ведет вверх через низ, а то, что одноверменно существуют два направления, одно из которых предпочтительнее с точки зрения человека.
Трудно представить себе рыбу, которая добровольно отдает свое мясо и сзнание ради построения тла и работы духа цивилизованного челвока.
Выбор-то однозначен - а с точки зрния вселенной пути равноценны.

Автор: Digor@ 10 Jan 2002, 20:54:00
Спасибо,за ответ.
Получаетсся что,если Эгрегоры смогут таки упростить человека-клетку(ограничить до автоматизма до однотипности) то сами смогут усложнить свои мыслительные процессы научатся эмоциям,смыслу с помощью людских потоков двигающихся по желаемым направлениям.Исходя из принципа строительства.
Интересно где та грань в сложности организации материи и энергии за которой у этой "смеси" возникает возможность создавать "свой смысл"для окружающего и постигать себя? и постигнет ли их со временем та же участь?
rolleyes confused
Всегда с Уважением Digor


Конференция Школы ДЭИР > Вопросы ТКВ > Про «Эгрегоры»

Автор: Aelita 26 Nov 2001, 23:47:00
Не буду говорить за всех, но я с нетерпением жду «выпуска в народ» темы «Эгрегоры».
Для меня это очень наболевшая тема, поэтому очень интересно, можно ли будет с помощью методик. там представленных, решить следующие проблемы:
- эгрегоры, как известно очень любят нас «есть», и можно ли будет взаимодействовать с эгрегориальными структурами, добиваясь каких-то своих целей и при этом не нести сильных энергопотерь;
- все «подключенцы» к определенной эгрегориальной структуре являются в некотором роде энергоинформационным «племенем» и в большинстве ситуаций просто игнорируют чужаков. Можно ли будет взаимодействовать с ними по людски, минуя их эгрегор;
- а теперь частный случай, если в какой-то момент твои интересы пересекаются с интересами эгрегора, то все эгрегориальное «племя» с прямой наводки эгрегора начинает тебя жалить со всех сторон, причем ощутимо… Можно ли действительно (практически а не теоретически) быть прозрачным для эгрегора в то же время «работать на его территории»;
- Если в какой-то момент удается отразить «прямую» атаку эгрегора (всегда опосредованную через людей), эгрегор начинает устраивать «объедание» своего же «племени», можно ли победить эгрегор так, чтобы он не «настучал по голове» затем своим же подключенцам.
И самый главный вопрос, может ли человек быть «на равных» с достаточно мощными эгрегорами. Одно дело «нажахать» маленький эгрегор с десятком подключенцев, и совсем другое дело пытаться сделать что либо с эгрегором завода, города или вообще страны.
Мне почему-то кажется, что все попытки противостоять мало-мальски серьёзному эгрегору могут закончиться как в этом анекдоте:
Стоит ёжик на пеньке, демонстрирует бицепс и повторяет –Я сильный, Я сильный!
Подходит лось к нему, дает смачного пинка, ёжик пролетает несколько метров, падает в кусты и, потирая ушибленный бок, со вздохом добавляет – но очень легкий…
Вот так и мне кажется, что энергопотенциалл человека (пусть даже очень «ядреного ДЭИРовца») все-таки значительно меньше чем даже у не самых крупных эгрегоров. А если создавать свои эгрегоры для «разборок» с чужими, то где же тогда обещанная свобода…
Заранее благодарю за ответ, и надеюсь, что это мое непонимание пока сути вопроса, ибо очень печально, если в моих рассуждениях есть много правды…

Автор: ТКВ 29 Nov 2001, 19:28:00
1. Можно - подключка не обязательна.
2. Да - но чтобы они не были синхронизированы, а лучше просто отключить.
3. Можно - см. пред. пункт.
4. Можно - но сложно. Лучше уж принять как данность.
5. Может.Используя логику эгрегора - далее по всем канонам айкидо. ОЧЕНЬ эффективно.
6. Создание эгрегора не подразумевает подключки к нему.

Автор: Kewal 29 Nov 2001, 21:17:00
>Подходит лось к нему, дает смачного пинка, ёжик пролетает несколько метров, падает в кусты и, потирая ушибленный бок, со вздохом добавляет – но очень легкий…
----
Представь по-другому:
Едет ежик на грузовике...

Автор: Aelita 29 Nov 2001, 21:43:00
цитата:
пишет Kewal:
Представь по-другому:
Едет ежик на грузовике...

Ага, а еще лучше на танке [image] , грохот, лязганье металла, все деревья в щепки, всех лосей пердавил [image] ...

А вообще, ты наверное ни вопрос не читал, ни ответ не понял, только дурацкий анекдотик и запомнил [image] ... , да ну и бог с тобой...

А мне принцип айкидо както больше нравится, да и теоретически понимаю, вот практически не всегда получается...

Автор: boosted 30 Nov 2001, 15:26:00
2Aelita:
Извиняюсь за свое невежество, но какой принцип айкидо имелся в виду? Насколько я помню, их не меньше трех штук...

Автор: Aelita 30 Nov 2001, 15:36:00
Сорри, невежество насчет "айкидо" какраз у меня... Все никак лень моя не отпустит меня им заняться серьезно, намерение есть, а вот наподдать себе для скорости пока не успела.
Я имела в виду "уход от прямой конфронтации" и "использование энергии атаки для ее же отражения" и "использование силы противника в своих целях", может это и не совсем айкидо, значит это мое "айкидо по-марсиански"...

Автор: lee 30 Nov 2001, 16:38:00
Думаю, что айкидо, в понимании ТКВ и есть "использование энергии противника для отражения его нападения". Заметьте - НАПАДЕНИЯ.

А так, для справки: вы и Вселенная едины, вас и Вселенную невозможно пошатнуть. Энергию, направляемую против вас можете использовать в любую сторону. Атакуя, противник открывается.

Автор: boosted 30 Nov 2001, 17:31:00
Спасибо, понятно... своеобразный принцип непротивления, т.е. можно скорректировать направление действия в нужную сторону не прилагая противоположных воздействию усилий... достаточно только владеть "приемами".

Автор: Kewal 03 Dec 2001, 15:47:00
> ... , да ну и бог с тобой...
---
И вопрос, и ответы...
Lee хорошо ответил.
А анекдотик великолепно демонстрирует твою жизненную позицию (на мой взгляд)

P.S. ... , да ну и бог с тобой...


Конференция Школы ДЭИР > Вопросы ТКВ > Энергопост и новорожденные

Автор: muza 04 Apr 2002, 00:28:00
Скажите пож-та, если я кормлю месячного ребенка грудью, соблюдать энергопост в целях повышения энергии, наверное не очень хорошая идея?

Спасибо.

Автор: ТКВ 09 Apr 2002, 02:36:00
Наверное, не очень. Сначала нужно бы убедиться, что ребенку всего хватает. Потерпите - если нужно, берите из объекта. Всего вам самого-самого smile Поздравляю!


Конференция Школы ДЭИР > Вопросы ТКВ > Энергопост

Автор: las_cool 07 Mar 2002, 19:29:00
На этом форуме я узнал о методе быстрого энергопоста. Что вы думаете о быстром энергопосте?
Есть ли разница по сравнению с обычным?

Автор: ТКВ 30 Mar 2002, 00:53:00
Обычный более надежен и обстоятелен - но дольше. Разница как между сараем и каменным коттеждем.


Конференция Школы ДЭИР > Вопросы ТКВ > Проблемы С Крышей, Полный Раздрайв, Помогите!

Автор: ТКВ 25 Jan 2003, 17:32:42
М-да... Вот это, господа, и называется потерей личностных границ.
С которой мы боремся в самом начале.
Первое. Разобраться из 4 конфигурации в 1-ю, поставить перетяжку, закрыть оболочку.
Держа оболочку, набрать максимальное количество контактов с людьми. После этого сделать перерыв на два-три дня. Затем вытащить блок, размывающий на посторонние вещи (будет ощуаться, как просто тяга вовне), как по истинной карме. Затем вновь укрепить оболлочку и повторить цикл контакт-отдых. Затем повторить 4-ку.
И ладно будет. Держите в курсе.


Конференция Школы ДЭИР > Вопросы ТКВ > Астма

Автор: shama 27 Apr 2002, 12:20:41
Здравствуйте.
Хотелось бы узнать, насколько реально вылечиться от астмы? Были такие случаи в школе? Если да, то кто в большей степени работал на этим? Есть ли методики?

Автор: ТКВ 28 Apr 2002, 16:51:31
Сообщения были. Но все-таки пока это не наша область, и направлено сообщений мы не собирали. Тут если не ошибаюсь должны знать Наталья Авенировна и Минаева...
Но вообще-то регулировать себя можно и нужно. Иногда удается справиться легко, иногда труднее. Но никогда это не оказывается невозможным.

Автор: .::DN>>> 15 Dec 2002, 19:03:53
У меня была бронхиальная астма .....2-3 приступа в год стандартно ..... поле 1 ст. всё прошло, хотя может повлияли занятия УШУ-кунгфу ...больше уделяйте внимания очистке организма ......


Конференция Школы ДЭИР > Вопросы ТКВ > Паранойя!

Автор: CraCroBoT 28 Oct 2002, 20:18:28
Привет ДЭИРовцы!
Меня зовут Барабуль.
Раскажу вам сейчас историю и поделюсь личным опытом и пережитым горем.
Жил я в маленьком городке под названием Югорск, поехал учиться в город Екатеринбург, там то всё и началось.
Проучился ровно месяц сентябрь, а в октябре......
В одно "прекрасное" утро я проснулся с тяжолой депресией, было такое состояние что врагу не пожилаешь, отрицательные эмоции, отвратительные ощущения в области спины и шеи и постоянное чувство тревоги. Жить в этом состоянии невозможно, люди относятся к тебе как к последней мрази , твои слова ни для кого ничего не значат. Неделю мучался, рыдал, непонимая в чём дело, посорился с подругой, какой девушке понравиться что её парень всё ноет и ноет и говорит что жизнь дерьмо? Я просто не понимал в чём дело, почему же всё так плохо? Как проклятие прям какое то. Решил обратиться к работникам ДЭИРа, они сказали что это моё внутренее состояние в котором я завис и типа щас они это устранят, и что.... помогло.....но не на долго.... мне было хорошо часа 2.....опять муки и страдания.....непонимание.....на следующий день обращаюсь к ним же, теперь их больше и типа совместными усилиями помогут, идёт медитация...... процес очистки....чувствую что то выходит, ....всё ОК! УРА УРА.....и это длилось около шести часов а потом .... а потом всё, опять муки и страдания , депресии, хотел выпрыгнуть в окно, но зазвонил телефон, поговорил с подругой и стало полегче, но не надолго........я больше так не могу. Решил бросить учёбу и поехал к себе в родной город Югорск, общался с друзьями, всё как буд то бы нормализовалось, мне полегче, но по утрам когда я просыпаюсь и чувствую это- я просто не хочу жить.Мне всё надоело. За эти 3 недели я испортил всю свою жизнь: бросил учёбу, нытик в глазах своей подруги, мама пилит меня каждый день....
Думал что всё конец, пора в следующее воплощение...но нет.. Решил обратиться к местной шаманке, это было вчера, она начала делать какой то ритуал с замком, он будет длиться 21 день, сегодня день второй и мне уже немного полегче. Я уже обрадовался но не тут то было. Сегодня ко мне пришол друг весь в слезах с депресией и говорит что жизнь дерьмо всё надоело и смысла в жизни нет. Это симптомы которые были у меня до этого, это какой то вирус, он передаётся только близким людям или тем которые тебе открываютя, мы не понимаем в чём дело, это какая то массовая параноя, Я сдесь вего три дня а уже успел заразить нескольких человек этим 'паразитом', поймал я его вроде в Екатеринбурге и привёз в свой город, это не шутка, всё слишком глобально, люди которых заразил я мучаются и наверно уже заразили множество других людей, ЦЕПНАЯ РЕАКЦИЯ Я боюсь за себя, за своих близких и друзей, за свой город. Раз есть вирус - значит должен быть и антивирус. Надо с этим разбираться, но один я не в силах. Мне уже лучше но люди которых я заразил СТРАДАЮТ. Мы собрались сходить в церковь, может мощный православный эгрэгор всё это поотшибает. ???
Пока!

Я тот самый друг, который заразился!!!...
Начну по порядку:
В суботу, это было 26 число, Барабуль ехал сюда, я проснулся, проспал школу, и не с того не с сего начал со всей дури реветь, сам не понял по чему!!
Сегодня, 28 октября, я пошёл в школу, в моей голове крутились сотни тысячи мыслей, в жизни НЕТ смысла... зачем вообще нам жить... жить было противно и мерзко!
В школе все ко мне относились чёрти как, учителя срывались только на мне, им всё во мне не нравилось.... одноклассники были вечно чем то не довольны... сотни споров и ссор! Особенно очень страшно остаться одному, сильная боязнь одиночества!
После школы я позвонил любимой девушке, мы прикольно поговорили, и вскоре началось... опять ссоры и споры... мне нодоело так жить и сосуществовать.... я ныл в трубку по всякой фигне... она обозвала меня Нытиком... это не очень прикольно кагда твоя девушка считает тебя нытиком...очень боюсь за свою с ней судьбу...боюсь её потерять... подруга Барабуля сказала:"Ты тоже стал ныьтком, это меня бесит в пацанах, ты мне стал напоминать Барабуля"... Постоянные споры и ссоры с макой..надоело то как!
ВСё как-то не так.....
ФЯ уже не знаю что делать, испробовал всё что можно и не нужно... и не только по методикам ДЭИРа... пробовал также Норбекова....медитацию... но увы... всё давало буквально минутные результаты.
Обьясните в чём дело, поверте мне , ТАК ЖИТЬ НЕ ОЧЕНЬ УЖ ИНТЕРЕСНО!
Собираемся идти в церковь.... может и поможет
Пока......

Автор: ТКВ 01 Nov 2002, 19:00:14
Усилить ВП. Найти источник в ВИП. Удалить как карму.Проверить. Снизить ВП.
Станет легче, но ненамного - вот тогда нужно применить нечто отвлекающее от пъянки до путешествия. Не усиливать ВП. За неделю можно справиться.
Без внутреннего усилия, если такому состоянию поддастся, ничего хорошего не выйдет. А о нем еще КК писал...


Конференция Школы ДЭИР > Вопросы ТКВ > Страх

Автор: Huan 13 May 2002, 07:35:35
Уважаемый ТКВ!
После удаления нескольких серьёзных кармических комплексов неожиданно для себя осознал, что испытываю сильный страх по отношению к людям и к миру вообще (ранее он был прикрыт другими эмоциями). Т.е. любой человек и любая жизненная ситуация воспринимается мной как серьёзная угроза моему существованию (в подавляющем большенстве случаев без всяких логических предпосылок). Этот страх гнездится где-то глубоко в подсознании и вызывает сильный и постоянный психологический и физический дискомфорт и желание самоустраниться из любой жизненной ситуации и из этого мира вообще. В популярной литературе такой психотип называется шизоидным. Чистка матрицы души у Марченко серьёзного улучшения не дала.
Собственно вопрос: каким образом я могу удалить этот страх.

Автор: ТКВ 15 May 2002, 20:09:01
Удалять я не уверен, что стоит. Потому что неизвестно, какая часть личности (кроме удаленной кармической конструкции) черпает из него энргию.
Энергия не используется, вышла на поверхность - ТАК НАЙДИТЕ ЕЙ ПРИМЕНЕНИЕ. Или завяжите на страх смерти (как происхождение любого страха) - и пусть она толкает вас вперед - к личностной реализации, или в умножению детей, или в любую иную сторону, куда вы сможете ее сублимировать.
Псхика человека проста. Все полезно и ничего нельзя пугаться. Устраняь стоит только критически противоречия с внешней средой.

Автор: Huan 16 May 2002, 07:57:32
Цитата (ТКВ @ 15 мая 2002, 20:09)
Устраняь стоит только критически противоречия с внешней средой.

А если я всё же не смогу найти полезное для себя применение своему страху и он выйдет на уровень этих самых критических противоречий с окружающей средой, не совместимых с жизнью. Каким образом в этом случае можно будет осуществить хирургическое вмешательство и удалить этот страх, даже осозновая риск того, что вместе со страхом может отвалиться какая-то полезная часть моей личности. И обязательно ли это произойдёт, т.е. является ли это необходимым условием поддержания баланса.

Автор: ТКВ 15 Jun 2002, 23:01:34
Так же, как карму. Жестко - но потом всю освобождающуюся эергию нужно будет тщательно собирать и напавлять. Иначе просто тяжело будет.

Автор: Mira 19 Jun 2002, 08:16:38
Цитата (ТКВ @ 15 июня 2002, 23:01)
но потом всю освобождающуюся эергию нужно будет тщательно собирать и напавлять. Иначе просто тяжело будет.

1. А как опознать эту освобождающуюся энергию, что именно от этого процесса.
2. Если таки опознали, то направлять по мере опознания, или всю собрать или всю собрать, а потом.
3. Что значит собирать: просто отслеживать проявления или делать еще что-то. Как контролировать, что всю собрали.
4. Направлять куда хочешь или на связанное с удаленной структурой

Большое спасибо :)

Автор: Huan 19 Jun 2002, 13:55:19
Цитата (ТКВ @ 15 июня 2002, 23:01)
Так же, как карму.

Немного не понятно.
Во первых, страх пронизывает всё существо (тушку) целеком. Так что его локализацию найти не удаётся.
Во вторых, при работе с кармой, для определения локализации кармической структуры, необходимо хотя бы частично отпустить негативные эмоции и посмотреть на интегральное ощущение кармической ситуации как бы со стороны (абстрагироваться). В случае со страхом - абстрагироваться не получается, т.к. он сразу же захватывает всё сознание целеком и имеет такую силу, что его невозможно отпустить, даже частично. Т.е. эмоция страха настолько сильна и вызывает такую негативную физическую реакцию, что с ней совершенно невозможно работать. И эталонка ни как не помогает.
Как быть в этой ситуации?

Автор: Шурик 08 Aug 2002, 20:51:04
Надеюсь, ТКВ не превратит в лягушку, но, так как его нет, отвечу на вопрос Huan'а.

Если ты понимаешь, что боишься - это уже взгляд на страх со стороны. Попрактикуйся на слабых страхах - они легче поддаются контролю. Практика... ;) Любой страх (при желании) можно локализовать. Страх - продукт сожнания, а не само сознание, следовательно, он меньше.

То Невеста:
Энергия притекает из потоков. Удаляя что-либо, мы освобождаем энергию, раньше тратящуюся на удалённое. После удаления либо можно уменьшить потоки (что нецелесообразно), либо пустить энергию по кругу (по оболочке), как в методе набора энергии. А потом - ТРАТИТЬ!!! :D

Автор: guestn 16 Oct 2002, 16:42:56
Мона вставить ква?Попробуй разтождествиться во время приступа страха с тушкой,разумом ;) ,страхом и наблюдая это со стороны управляй!!!Для начала разтождествись с с голодом перед едой-ощути себя отдельно и голод отдельно(токмо не увлекайся,а то похудеешь ;) ).И не бойся ты бояться!!! ;) .
Младший :cool:

Автор: ТКВ 01 Nov 2002, 18:17:39
Окей. ТОгда стоит вопрос о первичной идентификации страха, как комплекса ощущений.
Попробуйте выполнить упражнение: усилить страх до действительно хоррошего уровня, а затем ощутить агрессию по отношения к нему же - и усилить ВП.
Получится немного неприятная реакция - назовем ее "крысиная истерика", когда маленькое существо прыгает на человека, движимое именно страхом.
Какой бы ни была такая реакция по интенсивности, она поможет идентифицировать страх в ощущении и далее бороться с ним как будет угодно.


Конференция Школы ДЭИР > Вопросы ТКВ > Объект 1-ой ступени

Автор: Mobile 17 Jun 2002, 18:08:48
Можно ли при помощии объекта избавиться от опухоли в молочной железе (опухоль размером с виноградинку)?

Автор: ТКВ 09 Aug 2002, 01:20:13
Все очень сильно зависит от того, что за опухоль. Посему рекомендую не рисковать особенно: лучше всего работать синим ядром.
НО - при признаках роста в зависимости К ВРАЧУ!!!


Конференция Школы ДЭИР > Вопросы ТКВ > Помогите мне

Автор: Defender 04 May 2002, 00:47:32
Уважаемый Кирилл Валентинович!

Мне 23 года. Я заикаюсь с раннего детства, в детстве меня сильно пугали, я лечился у логопедов, у бабушек, помогало на некоторое время, но потом начинал заикаться снова. В детстве я на это не обращал внимание, в школе заикался когда сильно волновался иногда это проходило. В 16 лет я стал обращать на это внимание и стал испытывать панический страх при общении с кем либо, особенно это проявлялось при общении с незнакомыми людьми. Когда поступил в институт, а я учился на гуманитарном факультете, там нужно было очень много выступать, изучал два языка, а это постоянно нужно говорить. Я стал просто напросто избегать семинаров, до того я испытывал страх, что просто не мог вымолвить слова. Меня даже чуть не отчислили из университета за непосещение семинаров. Из-за своего страха перед общением я многое теряю в жизни: закончил университет не лучшим образом, потерял работу, избегаю многих встреч, боюсь девушек, по телефону стараюсь не говорить и вообще как можно меньше говорить с кем-либо, самоизолируюсь. Что только я не пробовал, чтобы избавиться от заикания и этого страха: занимался специальными дыхательными техниками, ходил по психологам, занимался дианетикой, спортом, даже ДЭИРом стал заниматься по этой причине. Я понимаю, что пока я не преодолею этот страх, ничего ни сдвинется с места.

Заикаюсь когда слышу себя. Когда испытываю страх, в районе гортани чувствую сгусток, блок наверное, убрать не могу, а также в районе солнечного сплетения чувствую еще один сгусток, убрать тоже не получается.
Прошел 4 ступени.
Подскажите пожалуйста, что мне делать в этой ситуации, а то просто жить невыносимо.

Defender

Автор: ТКВ 05 May 2002, 02:14:02
Вариантов несколько. Все не такие простые, поскольку, как вы прекрасно понимаете, чем больше безуспешно борешься с блоком, тем сильнее он делается.
Постепенно он начинает поддерживаться чуть ли не всеми контурами психики.

Уязвимое место блока - контур его поддержания. В вашем случае, насколько могу судить из текста - это ощущения и логическая оценка.
Страх рождается позднее - когда вы из-за отвлечения либо на свои ощущения либо на оценку высказанного теряете контроль за процессом вокализации и вынуждены быстро возвращаться на шаг назад.
Дефект гиперконтроля, такой же по механизму, как при писчем спазме (когда рука у пишущего человека зажимается все больше и больше).
Кое-что может энергетика, кое-что психология.

Варианты:
- погасить вибрацию тела - к примеру, попробовав поговорить, плотно прижавшись спиной к стене (удерживая контакт). При уменьшении заикания - сразу же усиливать в теле ощущение опоры и делать из него слепок и надевать на тело, подкачивая энергетически.
Сложность варианта - установить в себе рефлекс сильнее чувствовать опору при волнении.
- Сместить блок с гортани. Милииметр за миллиметром (работа не на один день) сместить его на кисть левой (к примеру) руки - и пусть напрягается при разговоре сколько угодно, пока не надоест.
- Рассогласовать слух и речь, фиксируясь при разгвооре на посторонних звуках или ритме сердца. Сложность: поймать ощущение отстранения и усилить его.
- Пытаться не услышать то, что хотелось сказать, а то, что получилось, если не стараться сказать то, что хотелось сказать (относиться к этому как к игре - услышать, насколько несовершенно работает неконтролируемая речь...)

Любой из этих варианттов способен привести к излечению - ваша задача попробовать их и выбрать для дальнейшгей работы тот, который дает наиболее сильное уменьшение заикания.
И неплохо было бы еще понять в ощущении, что ваша речь волнует только вас, а уж никак не постороннего. Тогда и оценка снизиться, и патологическая обратная связь ослабнет. Сами посудите - ну если посторнний способен, не умирая, слышать поток матерщины от уличного алкаша, с какой стати его должны волновать особенности вашей речи? А раз собеседника это не волнует, то и чего заботиться о качестве, слушать себя и на ходу корректировать, запутываясь все дальше? Ощутить собеседника как совершенно неразборчивого потребителя звуков... Только поймать это в ощущении. Это непростая, но выполнимая задача.
Напишите о ходе работы. Получится.


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИР и беременность.....?

Автор: Dolores 09 Apr 2002, 07:45:00
Кирилл Валентинович, здравствуйте!
Прочла Ваше обращение с просьбой не присылать маловажные вопросы. Теперь, прямо-таки боязно вообще что-либо спрашивать, начинаешь сомневаться в важности своего вопроса. Но рискну!
Хочется узнать Ваше мнение на этот счет.
Итак, суть вопроса - совместимы ли ДЭИР и беременность? Как они влияют друг на друга? Существуют ли ограничения в прохождении ступеней, если да, то почему?
И последнее, у одной из слушательниц, через месяц, после прохождения 4-ки беременность замерла. Врачи ломают голову, почему это произошло, ведь не было никаких тому причин.
Как Вы считаете, это стечение обстоятельств?, или.....?

[ 09 Апреля 2002: Сообщение правил(а): Dolores ]

Автор: Kir 09 Apr 2002, 21:01:00
Дополню вопрос. Кирилл Валентинович!

Насколько я понял, 4-ка - это некий шаг к бессмертию (пусть и энергоинформационному). Если мы обратимся к всевозможным мифам об обретении бессмертия, то заметим, что во многих из них бессмертие - это одновременно бесплодие. И в этом есть своя логика: если кто-то не умирает, он не нуждается в продолжении себя в потомстве. (Зачем в этом случае играть роль энергетического донора в отношении плода и ребенка?) Как Вы думаете, реальна почва для такого мнения?

Автор: ТКВ 10 Apr 2002, 04:10:00
2 Долорес.
Вообще резкие энрегетические перепады могут прервать (не остановить - прервать) задержку на очень ранних сроках - неделю, две. Об этом всегда предупреждается, и в данном случае перестраховочная рекомендация работать более плавно. Хотя нужно сказать, что и для такого эффекта нужен энергетический уровень, который практически достижим только профессионально.
На более старших сроках влияния, кроме исходно пониженной немного энергетики матери, никакого или положительный.
Так что в данном случае все же совпадение. Из моих скромных медицинских познаний я бы предположил докторам поискать истерийку, которая может давать подобный эффект, особенно при высокой энергетике.
2Кир. Не реальна. Беременеют и рожают как миленькие. И Слава Богу!

Автор: las_cool 10 Apr 2002, 04:51:00
<<<<Хотя нужно сказать, что и для такого эффекта нужен энергетический уровень, который практически достижим только профессионально.>>>>

А можно об этом подробнее?

Автор: ТКВ 13 Apr 2002, 03:20:00
Не нужно. Поверьте wink

Автор: ADF 15 Apr 2002, 05:09:00
- Это значит, надо попасть в "струю" Мировых Течений cool wink tongue
Тогда твой энергетический уровень будет идентичен мощности МТ biggrin , потому, как тогда МТ будут находить выход через тебя. Типа эгрегориальной марионетки, только для мировых течений cool rolleyes
----------------
PS: но это всё только мои гепотезы [инь-янь]


Конференция Школы ДЭИР > Вопросы ТКВ > Онкология

Автор: bee 12 Mar 2002, 16:37:00
Кирилл Валентинович, посоветуйте пожалуйста какую нибудь методику, как мне прошедшему 1-ю ступень помочь отцу. У него лимфолейкоз около 2-х лет, постоянно из-за этого болеет. С ним живет бабушка 93 года, может быть вампирит? Как поступить?
На форуме ДЕИР, такой информации практически нет.

P.S. Проблема еще в том, что отец находится за 3000 км.

Спасибо.

Автор: ТКВ 31 Mar 2002, 03:15:00
Сложное дело. Если ХЛЛ есть, то он уже есть. У людей не молодых он течет относительно неагрессивно. Бабушка здесь не при чем.
Энергетически можно поддержать и по фотографии - берешь, сканируешь глазами фото, пока картинка не станет объемной - а затем работаешь - но очень сложно поддержать нужный баланс вп и нп. А это важно, так как перебор вп может помочь росту, а нп - фиброзным процессам. Нужно брать с натруы, а это очень сложная настройка.
Как врач онколог в прошлом должен рекомендовать, если вам это позволит ситуация по силам, попытаться пропихнуть на трансплантацию костного мозга к Воробъеву в Москву или в Нии Онкологии в Питер. Это надежнее. Все-таки жизнь человека.


Конференция Школы ДЭИР > Вопросы ТКВ > Почему не опубликовать на Сети авторские методики?

Автор: Tata 05 Apr 2002, 21:18:00
Я прошу прощения за назойливость, на мое обращение двухдневной давности никто не ответил... У меня дичайший сколиоз, это даже уже становится видно по лицу (заметно слабеют мышцы одной половины). Я очно прошла первую ступень, сейчас занимаюсь сама по книгам. Живу в Сан-Франциско, возможности заниматься дальше очно пока нет. Надежды попасть на курс Марченко - тем более. Я не вижу причин делать тайн из авторских методик - кто прошел хоть одну ступень, тот понимает, что очные занятия, непосредственное общение ничто не заменит. Таком образом, потенциальным заработкам преподавателя ничего не угрожает. Естественно, при первой же возможности я постараюсь пройти и 2-ку, и 3-ку, и далее, и попасть на занятия ко всем преподавателям, которые ведут семинары по здоровью, но пока... Можете Вы что-нибудь посоветовать и почему не публикуются авторские методики?

Спасибо.

Автор: ТКВ 09 Apr 2002, 02:59:00
Напишите на Емейл для юолее обстоятельной беседы. Медицина все-таки.
Вообще здесь предстоит серьезная работа по изменению энергетики не самого позвоночника, а мышечного столба.
Авторские не публикуются просто потому, что с текста их не ухватить, но умные слова тут же привлекут любителей делать вид, что они что-то делают. Что дискредитирует сами методики и принесет очевидный вред людям.


Конференция Школы ДЭИР > Вопросы ТКВ > Физкультура и ДЭИР

Автор: Vladimir 10 Jan 2002, 10:34:00
Уважаемый ТКВ!

Если человек занимается физкультурой и ДЭИР (или другими энергетическими практиками) то как лучше быть: делать физические упражнения до или после занятий энергетикой?

Автор: ken 10 Jan 2002, 10:37:00
поскольку не знаю - не боюсь ошибиться. наверняка нужно делать всё вместе. зачем разделять. ведь сколько уже говорилось. как же одно без другого? wink

Автор: Vladimir 10 Jan 2002, 12:38:00
Да несомненно, упражнения ДЭИР немного влияют и на физические показатели, как-то сила мышц и т.п., но и поднятие гирь мало влияет на развитие энергетики эфирного тела.
Всё дело тут в эффективности.

Автор: ТКВ 10 Jan 2002, 19:11:00
Смотря для каких целей: энергетика до - физкультуа лучше, физкультура до - энергетика лучше...
Они друг другу помогают. Тольк категорически не советую сочетать и располагать близко по времени неэгрегориальной практики (ДЭИР) и практики эгрегориальные (к примеру, цигунские медитации).

Автор: Исмаил 10 Jan 2002, 19:24:00
Уважаемый Кирилл Валентинович!

Так получается, что и Тхэквондо, и футбол, и баскетбол - тоже эгрегориальные практики.
Немного испуган. Как же тогда быть?
Что бы не взаимодействовать в ущерб себе с эгрегорами. Т.е. и в других видах спорта присутсвуют эмоции,. на которые мы открываемся.

Исмаил

Автор: Исмаил 10 Jan 2002, 19:25:00
Уважаемый Кирилл Валентинович!

Так получается, что и Тхэквондо, и футбол, и баскетбол - тоже эгрегориальные практики.
Немного испуган. Как же тогда быть?
Что бы не взаимодействовать в ущерб себе с эгрегорами. Т.е. и в других видах спорта присутсвуют эмоции,. на которые мы открываемся.

Исмаил

Автор: ТКВ 10 Jan 2002, 19:26:00
В видах спорта все-таки идет косвенное раскрытие, которе корректируется оболочкой - а опасно прямое раскрытие, то есть энергетическая работа.
Не опасайтесь. Это две разные вещи.

Автор: ken 10 Jan 2002, 19:30:00
я вот думал немного позже на йогу к сидерскому пойти... думал оптимизировать тело и дух, панимаешь... confused

Автор: Исмаил 10 Jan 2002, 19:31:00
Т.е. если я буду практиковать йогу, цигун, даосские техники, норбековские (это к примеру) и т.д., то это опасно, а обычные виды спорта - нет. Немного не понятно.
Поясните, плиз

Автор: Исмаил 10 Jan 2002, 19:32:00
Т.е. если я буду практиковать йогу, цигун, даосские техники, норбековские (это к примеру) и т.д., то это опасно, а обычные виды спорта - нет. Немного не понятно.
Поясните, плиз

Автор: ТКВ 10 Jan 2002, 20:50:00
Да нет же - Норбеков, к примеру, в общем-то бзопасен. С цигуном - речь идет о послании энергии учителю при медитации на его фото. Вы же не медитируете на портрет Геракла перед забегом?

Вот она и грань - прошение, размыкание и обращение к внешним энергоинформационным структурам. Причем только осознанное. А спортивные техники, естственно рассчитанные на силы самого человека, совершенно безопасны. Опасно обращение не к самому себе.

Автор: ken 10 Jan 2002, 20:53:00
biggrin как щас помню
в детстве верил в бога и просил ... Господи, помоги... biggrin
видать помог

Автор: Исмаил 10 Jan 2002, 21:02:00
Спасибо, Кирилл Валентинович.
Теперь понятно. Сознательное размыкание на всяких там небесных учителей, контактеров с Сириуса и т.д.
Еще большая просьба сказать пару слов - не опасны ли методики Сильвы Хозе. До ДЭИРА я ими занимался года два - помню были замечательные результаты.
И сейчас периодически работаю в альфа-уровне.
Но в связи с вышеизложенным как бы они безопасны, но хочется все-таки услышать от Вас. Все таки задействована некая "другая сторона

Автор: Digor@ 10 Jan 2002, 21:06:00
Я тренировался и между подходами восстанавливаясь качал потоки с дыханием (это после 1-цы)Очень помогало восстановлению и вызывало сильное удивление как я стольго много могу на уровне с боллее крутыми по выносливости конечно. eek


Конференция Школы ДЭИР > Вопросы ТКВ > Методы ДЕИР и онкология

Автор: Незнайка 25 Jan 2002, 08:29:00
Из методички по 1-й ступени - "при опухолевом процессе - холодное увеличение поля".
Известно, что онкология до какого то момента протекает безсимптомно и, следовательно, на
этой стадии трудно переводима в ощущения, когда
же диагноз очевиден время упущено.

Вопросы:

- дает ли ДЕИР ЭИ(может и иное) объяснение
причин самоубийственного для тела безудерж-
ного деления клеток ? Эту "структуру" поро-
ждает сам человек или она "подселяется" в
него ?

- возможна ли в принципе ранняя диагностика и
самодиагностика по ЭТ, ВИП ? Или проявления
при разных формах и стадиях не сводимы к
общему знаменателю ?

- как влияет конфигурация 4-ки на опухоль ?
Можно ли повернуть процесс вспять и
какова стратегия ЭИ воздействия(Хранитель
здоровья к примеру и т.д.)?

В литературе много примеров "чудесных" исцелений с помощью визуализации опухоли и
уничтожения ее "лучем лазера и т.п." где здесь
доля консервативного лечения где психонастроя
не оценить. Интуитивно видится, что инструмента-
рий ДЕИРа намного мощней и тоньше и, видимо,
позволяет дойти до самой сути проблемы.
Как?

[ 25 Января 2002: Сообщение правил(а): Незнайка ]

Автор: ТКВ 25 Jan 2002, 17:17:00
- ЭИ здесь нечего объяснять. Имеет место быть поломка генома - такая же механическая, как, скажем, перелом ноги (подробнее о всей этой механике есть статья на нейчур.ру http://www.nature.ru/db/msg.html?mid=1158671&s=260000105)

- НЕ сводимы - хотя характерное увеличение поля заметно на весьма ранних стадиях (но на самом себе более чем трудно)

- Опухоль вспять не повернуть - но можно (тут нужно пробовать под объективным контролем) а) ухудшить ее условия питания (обесточивание) б) стимулировать имунные поцессы (ВП - но совсем не всегда), в) увличить энергетику организма, таким образом затормозив процесс развития опухоли или повернув ее вспять за счет естественных механизмов)

- Все эти "визуализации" и проч. - это обыкновенная и бесчеловечная пурга. Заявляю вам как онколог. РАботают предыдущие механизмы, а фантазии просто иогда помогают (но чаще - не помогают, увы, а болезнь-то смертельная) -дождаться чуда.


Конференция Школы ДЭИР > Вопросы ТКВ > Методики ДЭИР и дети

Автор: VNAD 17 Feb 2002, 21:41:00
Уважаемый ТКВ! Я и дочь прошли пять ступеней.
У внука (5 лет) сахарный диабет по первому типу. Какими методиками ДЭИР можно воспользоваться для оказания помощи в излечении ребенка и могут ли быть негативные последствия при воздействии на ребенка методиками ДЭИР.

Автор: ТКВ 19 Feb 2002, 20:01:00
В этом случае справиться крайне трудно, н имея соответствующего образования и опыта. Кроме того, ранний возраст при диабете служит отягощающим фактором.
Что можно посоветовать: самостоятельно, заставляя ребенка вспоминать что-то приятное, проводить ему гармонизацию потоков - но следить, чтобы не перекачать ВП (поскольку иначе возрастает уровень аллергических реакций, имеющий прямое отношение к диабету).
И стоит "почистить" так же, как чстили на первой ступни Вас.
А вообще держать в своем поле и помогать, как ощуения подскажут.
Но я боюсь, что этим все и ограничтся - ведь здесь важно не навредить.

Автор: VNAD 19 Feb 2002, 20:23:00
Уважаемый ТКВ! Прошу Вас пояснить, что вы имели в виду под словами "держать в своем поле". Это взять ребенка под свою энергетическую оболочку или взять в пространство защиты как по фоновой первой ступени. Может ли кто-либо из преподавателей поделиться методикой по вопросу излечения диабета первого типа у детей и если да, то кто. Спасибо.


Конференция Школы ДЭИР > Вопросы ТКВ > Сахарный диабет.

Автор: DUK 26 Dec 2001, 17:47:00
Извините, если немного не в тему. Ситуация в следующем: девушка 25 лет диагноз сахарный диабет (обнаружили в этом году) 1 группы 14 единиц посадили на инсулин. Были ли реальные случаи выздоровления(улучшения) при использовании методик ДЭИР(энергопост, разрыв патологических связок и т.д.), да и вообще что(кого) можете посоветовать.

Автор: ТКВ 26 Dec 2001, 18:26:00
Да, кое-какие результаты были. На энергопостах. И документированы. Но, если не ошибаюсь, получены они были на инсулиннезависимом диабете.
В описанном случае, похоже, речь идет о так называемом инсулинзависимм типе, который возникает при практически полном отказе поджелудочной железы вырабатывать инсулин. В результате воспалительного, дегенеративного или аутоимунного процесса.
Но, поскольку полностью в столь молодом возрасте поджелудочная вряд ли поражена, какие-то шансы есть. Но: опять-таки молодой возраст при взникновении диабета является отягощающим фактором (это означает, что и сам патологический процесс силен).
С другой стороны, энергетические техники как седство усиления самконтроля и использование доступных возможностей саморегуляции ну никак не повредят. ЕСли процесс аутоиммунен, то могут оказать определенный эффект и приемы местной работы.
Данное направлеие целиком сейчас активно только у Гуселя и Хараузовой (можно выйти на контакт через список преподавателей и емайл) - но подрождите, пока незаработает домен деир.орг (почта висит на нем). ЭТО должно случиться сегодня-завтра.
Удачи вам чтобы справиться с проблемой.

Автор: DUK 26 Dec 2001, 19:41:00
Кирилл Валентинович, большое спасибо Вам за ответ.


Конференция Школы ДЭИР > Вопросы ТКВ > Влияние На События

Автор: ruslan 26 Jan 2003, 22:20:48
Уважаемый Кирилл Валентинович! Тут, как известно, назревает война с Ираком, судя по всему, Американцы собираются ядерное оружие применять. Хорошим это не закончится. как известно, мир по своей структуре стремится к равновесию, однако видно, что в мире сейчас одна Великая страна, которая творит, что хочет, и все ей сходит с рук. Каким образом в мире допускается такой перекос? отчего такое происходит?

Автор: ТКВ 15 Apr 2003, 19:25:07
Ну видите, все уже и кончилось... А Штаты будут лезть, пока не поддержат доллар... что, по-моему, вряд ли.

Автор: ruslan 15 Apr 2003, 21:49:38
Как известно, среди отношений между людьми существует некоторая безнаказанность, а как дело обстоит между более крупными объединениями, типа стран?

Автор: ARAD 15 Apr 2003, 21:57:08
QUOTE (ТКВ @ 15 Apr 2003, 18:25:07)
Ну видите, все уже и кончилось... А Штаты будут лезть, пока не поддержат доллар... что, по-моему, вряд ли.

Автор: ruslan 15 Apr 2003, 21:58:09
Кстати, Кирилл Валентинович, спасибо, что Вы ответили на вопрос, хотя ходят слухи, что Вы штрафуете преподавателей, если они долго в интернете не появляются, хотя вы тоже редко на вопросы отвечаете


Конференция Школы ДЭИР > Вопросы ТКВ > Центр Вселенной

Автор: ОСВОБОДИТЕЛЬ 17 Feb 2003, 16:42:27
Кирилл Валентинович, здравствуйте!
Что такое центр вселенной? Как вы с ним работаете, ориентируетесь? Заранее спасибо!

Автор: ТКВ 15 Apr 2003, 21:30:55
Не уверен, что именно такой термин работоспособен: геометрически - наивно полагать, что там что-то есть, а логически - так логически базового уровня не может существовать.
Однако в условно-бесконечном прострнстве положение наблюдателя всегда в центре. Соответственно, позиционировав вселенную вокруг себя, мжно получить ощущение, что ты находищься именно в центре происходящего. Это ощущение, кроме потепления в ЧСВ, позволяет достточно гармонично воздействовать на события.

Автор: ОСВОБОДИТЕЛЬ 18 Apr 2003, 17:39:50
Соответственно, позиционировав вселенную вокруг себя, мжно получить ощущение, что ты находищься именно в центре происходящего.

То есть каждый человек находится в центре своей вселенной и оттуда может управлять происходящим как Бог – это же его вселенная и он ее творец, как захочет так и будет.

Это ощущение, кроме потепления в ЧСВ, позволяет достточно гармонично воздействовать на события.

Очень интересно, получается, что можно программы даже не делать видишь пространство вокруг себя, ты в центре всего этого, как огромный белый шар (или себя), к примеру. Видишь те ситуации, которые тебе надо изменить, изменяешь на ту, которая тебе нужна, насыщаешь по максимуму. Все ситуация, цель в моей вселенной изменена. Осталось теперь про это забыть и все совершится нужным образом. На сколько это будет эффективно? Хотя, мне кажется, это будет очень эффективно.

Как определить положение вселенной (микрокосмоса) человека по отношению к Вселенной (макрокосмоса)? Положение двух людей во Вселенной (макрокосмосе), как они близки или далеки?

Автор: ARAD 18 Apr 2003, 19:59:15
Интересно.Мне кажется в отношении 2 людей мир их энергетики очень сходен.Возможно они встречаются в тонком мире.Обьмениваются информацией.Но натурально не знакомы.

Автор: ARAD 18 Apr 2003, 20:00:56
могут быть не знакомы.

Автор: ARAD 18 Apr 2003, 20:07:29
Центр Вселенной ----как можно почувствовать.Он наверно не похож на известные нам вещи.

Автор: ТМихаил 21 Aug 2003, 00:55:18
QUOTE (ARAD @ 18 Apr 2003, 19:07:29)
Центр Вселенной ----как можно почувствовать.Он наверно не похож на известные нам вещи.

По каким параметрам центр? По массе? Геометрический? По энергии? Как-то иначе?

Автор: Dancing NOVA 21 Aug 2003, 12:26:02
скорее по степени упорядоченности осознания...


Конференция Школы ДЭИР > Вопросы ТКВ > Первоисточник энергии

Автор: ОСВОБОДИТЕЛЬ 11 Sep 2002, 23:52:40
Здравствуйте Кирилл Валентинович. Проходя фоновую раскачку по второй ступени, для очистки родового канала от кармы, мы пользовались первоисточником энергии. Объясните, пожалуйста, его природу, что это вообще такое?

Автор: ТКВ 01 Nov 2002, 17:35:28
Это самая простая часть нас самих. Соответственно, развиваясь, она формирует нечто вроде Большого Взрыва, из которого была построена наша личность. Потому им и удается так воспользоваться.

Автор: Lena 29 Nov 2002, 13:18:37
1. Что есть "самая простая часть"? и почему в процессе следования к самой дальней вспышке возникают другие, как указывалось методистом. А у меня не всегда возникают.
2. Зависят ли эпизоды из жизни, которые всплывают при движении к ЗиС от выбора родственника?
3. Вспоминать ли конкретную цель, когда освещаешь будующее энергией вспышки?
4. Можно ли пользуясь этой технологией, хоть как-то ознакомится с Атманической задачей на эту жизнь. Может проваливаясь в Первичный Взрыв задать себе вопросик?

Автор: MeSkAlitA 01 Dec 2002, 16:14:36
Напоминает рождение планеты......

Автор: ТКВ 25 Jan 2003, 16:56:14
1. Что есть "самая простая часть"? и почему в процессе следования к самой дальней вспышке возникают другие, как указывалось методистом. А у меня не всегда возникают.

Человеческая личность в ходе своего развития усложняется, используя образующуюся при усложнении энергию. Соответствено, в начале лежит просто самоощущение с эмоциональными координатами, позволяющим субъекту начать освоение виртуального пространства. Ну, действительно как со Вселенной - есть нечто простое содержащее в себе энергию, и пространство, позволяющее начать поцесс расширения и усложнения.
Но движение к центру может осуществляться разными путями - поэтому и набор эпизодов можт различаться.

2. Зависят ли эпизоды из жизни, которые всплывают при движении к ЗиС от выбора родственника?

В том числе и от этого.

3. Вспоминать ли конкретную цель, когда освещаешь будующее энергией вспышки?

Можно - но не стоит. Потому чт как бы мы сремительно не досигали цели, энергия все равно направляется преимущественно на осзнавание процесса. Пусть лучше она просто появится в здесь и сейчас.

4. Можно ли пользуясь этой технологией, хоть как-то ознакомится с Атманической задачей на эту жизнь. Может проваливаясь в Первичный Взрыв задать себе вопросик?

Вот тут не надо впадать в индукцию. Воображение - услужливая штука. Задашь вопросик - получишь ответик. И что с ним потом будешь делать? Ведь он уже в психике-то есть, а произошел из глюка. Посему так: если задачи есть, жизнь сама натолкнет.

Автор: ОСВОБОДИТЕЛЬ 12 Mar 2003, 22:54:20
Кирилл Валентинович.

1. Как я понимаю, простая часть существует у всего живого и всего того, что нас окружает. Так ли это?
2. Простая часть является ли частью еще чего-то (какой-либо части или целого)? Если да, то какой?

Автор: ARAD 31 Mar 2003, 19:28:56
целого

Автор: ТКВ 15 Apr 2003, 22:11:12
Дык ить это как посмотреть...
Естественно, каждая система связей, развивающаяся во времени, имеет свою самую простую часть - более ранний букет связей, изменения в котром отражаются на всех последующих. Так что - да, естественно, она есть у всех.
А вот принадлежность... с точки зрения системы она принадлежит только ей. Но снаружи - это совершенно не так: в нашем теле есть кслород. Это НАШ кислород. Но с точки зерния Вселенной, не такой уж он и наш...


Конференция Школы ДЭИР > Вопросы ТКВ > Наша структурная схема

Автор: Anselm 14 Dec 2001, 16:23:00
В ТИКе,а также на занятиях была предложена следующая схема:
1 Физическое тело.
2 Эфирное тело (собственно эфирка,астральный план,ментальный план).
3 Сознание, с центром ЯЕ.
4 Душа,она же матрица души.

А также некая схема сознания (п№3):
ощущения-образы-память/логика(критик)-эмоции-ЯЕ
Хотелось бы,с Вашей помощью,перевести некоторые термины и понятия на дэировский язык, т.к. вышозначенные схемы не всегда это позволяют.
Вопросы:
1 Исчерпывающие-ли это схемы,или они были созданы под нужды соответствующих ступеней.
2 Не ясно, где здесь скрывается подсознание - понятие широко используемое в практике.
Актуальность прочих вопросов, возможно отпадет, после Ваших ответов,поэтому - повременим.
Благодарю за внимание.

Автор: Vladimir 14 Dec 2001, 18:16:00
Не привязывайся к понятиям, а прочувствуй их на своем собственном опыте.
Данная схема конечно предложена всего лишь в методических целях для лучшего усвоения материала.
Но любая интерпретация в том числе и эта не является истиной в последней инстанции.
1. Исчерпывающих схем нет и быть не может. Понятно ваше желание выбрать какую-либо концепцию и следовать ей, ведь так хочется стабильности, но мир живой и чтобы постоянно быть адекватным требованиям времени концепция должна постоянно развиваться. Тогда она будет живой, отвечать требованиям времени и лучше служить обучению.

Автор: ТКВ 15 Dec 2001, 02:59:00
1. Схема касается модульного механизма - просто цикла работы сознания. Проверяемо в ощущении.
2. Работу подсознания мы прежде всего получаем в виде эмоций - и, естественно, оно вносит свои коррективы в работу любого модулей (опять же легко проверяемо, например травмирующая информация блоком памяти не всегда выдается (вытеснение).
3. А сознание как таковое - оно только отслеживает циркуляцию запрашиваемых им из бессознательного данных

Автор: Anselm 17 Dec 2001, 12:10:00
Vladimir...
Именно опорой на личный опыт и был продиктован мой вопрос.Совершенно справедливо - достаточно корректно опыт редко соотносится с любой моделью. Однако,возникла необходимость увязать личные эксп. с офицальной терминологией.
ТКВ...
Однако, в Ваших комментариях относительно подсознания,есть нечто от утверждения "веревка есть вервие простое".Т.е. некий не осознаваемый массив,но проявляющий себя неожиданно,в основном в виде эмоций,в неожиданных местах и преимущественно по проявлениям определяемый - "Бог из машины". Не корректно. Не находите?

Автор: ТКВ 17 Dec 2001, 21:15:00
Боже упаси!
Подсознание и названо подсзнанием, так как а) частью сознания не является; б)влияет на его работу, как бы аттеньюируя выполнение текущих задач и тасуя очередь на выполнение этих здач.
Естественно, его влияние неожиданно - потому что с чего бы сознание будет ждать срабатывания того, что сознанием не является?
А насчет бога из машины... Вон расстройство желудка тоже возникает неожиданно, с обилием эмоций, в неожиданных местах и способно оказать влияние на любую сферу нашей деятельности - его-то вы богом не обзываете? wink

Это посто характерные (за исключением эмоций) признаки поведения внешнего по отношению к сознанию модуля.

Автор: Virginiy 17 Dec 2001, 23:25:00
Уважаемый, Кирилл Валентинович, ваше описание "подсознание" очень своеобразно, и во многом далеко от академического. Не могли бы Вы уточнить на основе какой системы Вы это основываете.
Вообще-то, этот термин используется только в психологии. Обычно в медицине не подразделяют наш "разум", как это однажды сказал один из ваших учеников (преподователь школы ДЭИР), на сознание и подсознание. Используют в основном обходные термины - осознаные функции мозга и неосознаные, и т.д. Насколько мне известно Вы, уважаемый, Кирилл Валентинович, медик-генетик, и Вам в связи с Вашим образованием это несомненно известно.
По-этому не соблаговалите ли Вы ответить подробнее на эту, мне хотелось бы надеятся, не безинтересную тему.

С огромным уважением, Virginiy (Виргиния).

PS Я заранее извиняюсь если у Вас возникло мнение, что я не доверяю Вашим поффесиональным знаниям. Мне этого очень не хотелось бы.

Автор: ТКВ 18 Dec 2001, 01:49:00
то Виргиния
Что далеко от академического, так это точно. Каюсь wink
И заранее извиняюсь за опечатки - у меня клавиатура немного того... а отвечаю я в цейтноте, так как одновременно готовлюсь к конференции.

Вообще-то я играю с тузом в рукаве, используя теории и подходы интерфейсной психологии (термин пока практически неизвестный, однако весьма оправданный, как (надеюсь) вскоре вы согласитесь).

Медицинское деление: есть мозг, и есть осознанные и неосознанные функции мозга. К первым традиционно относят все, что в принципе можно ввести в сознаие, ко вторым - то, что в сзнание вобще не проникает или проникает в виде конечного результата.
Очень неконкретно, потому что это не граница - к примеру, мы наблюдаем замечательное переплетение этих функций при невогенной импотенции у мужчин.

Психологическое определение: есть личность. У личности есть сознание - та часть его, которая собственно отображает мир в настоящую минуту, принимает решения и подлежит прямому управлению, например можно пдумать о мартышке, а можно о Клинтоне.
Есть и подсознаие - область неясных, не осознаваемых вообще или осознаваемых косвенно побуждений, "размышлений", конструкций и т.д. (классический пример мы отчетливо полагаем, что деньги это хорошо; мы понимаем, что можем их украсть; мы знаем, что красть нехорошо. Если мы поддаемся порыву и похищаем эти деньги, то наступает целый спектр непроизвльных реакций от покраснения ушей до нарушения сна и секса. Пример утрированный, конечно, на практике пункт 3 вообще амнезирован. То есть он есть, но он амнезирован. ДАльше начинаются классические игры с вытеснением и сопротивлением.)
Опять-таки не то, так как опять отсутствует граница (кстати, и психологи оччень уклончиво реагируют на эти материи). Получается, что либо подсознательные процессы и конфликты вообще недоступны сознанию (и нужно резко усилить конфликт, тчобы возник контакт с проблемой, как это часто делают психотерапевты), либо доступны, но только как косвенные неувязочки собственного мышления. Модель неудобная - к тому же, выходит, эти две структуры взаимопереходят друг в друга во времени.

Мы действуем в следующей модели (не будем сейчас говорить о актиности, в норме протекающей вообще без вмешательства психики, например сердцебиении, сужении зрачка и проч), (да! поначалу покажется, что функции сознания принижены, однако это не так):
1. Сознание это содержание сознания в данный момент.
2. Сознание является интерфейсом, сличающим данные в виде собственного состояния и ощущений, поступающих от внесознательных блоков с целью добиться логического равенства сигналов (подтверждение из классической психологии: сознание не способно удерживать в себе неизменную информацию).
3. Для выполнения своей функции сознание способно активировать неосознаваемые блоки: память, логику, образный аппарат, лингвистический аппарат, эффекторы, воображение и проч.
Причем это очевидно на парадоксе "вспомнить" и опознать что "вспомнил правильно". Как сознание может дать инструкцию памяти, если не знает конкретно, что вспоминать (а иначе зчем память)? И как мы можем опознать, что вспомнили правильно (ведь для этого нужно помнить, что должно быть вспомнено)?
Поэтому активация идет не инструктивно, а аналогово (ближайший пример взять ведро с треугольной дыркой: туда провалятся пирамидки, а кубики - нет). То есть сознание просто сздает "вакансию" и обращается к тому или иному блоку ("вспомним" или "подумаем").
4. Внимание - это как раз инструмет обращения к тому или иному блоку (внешнему или внутреннему, без разницы - "я не обратил вимания" или "я и не вспомнил")
5. Причем набор конкретно контролируемых вниманием внесознательных блоков ограничен - при перегрузке стимулами (пожар, понос, рассыпал деньги и собачка убежала, а ты вспоминаешь, где в этой суматохе забыл жену) сознание просто отключается (перестает отражать саоме себя) с последующей амнезией; при полном замыкании только на один стимул оно также теряется (гипноз).
6. Внесознательные блоки можно разделить на пассивные, то есь в норме срабатывающие только по запросу сознания (память, логика, лингвистические механизмы, локомоторная активность) - и на активные, то есть срабатыающие первыми, независимо от него (системы органов чувств).
7. Но вот тут-то и появляется необходимость в подсознании! Потому что приведенная до сх пор схема прекрасно отображает, как человек может РЕАГИРОВАТЬ - но не как он может СПОНТАННО ДЕЙСТВОВАТЬ, а ведь это - обязательное условие для психической дятельности.
8. Есть подсознание - структура, не контактирующая с сознанием, но подвергающая обработке и пересчету все данные, провалившиеся из сознания все данные, которые остались неизменными (и по этой причине не трансформровались далее).
Увидели зеленую физиономию знакомого, но не оценили ее никак - и она попала глубже, где будет обрабатываться и возможно вернется зловещим сном, кгда сознание будет во сне перебирать необычное увиденное.
9. Результат работы подсознания - это эмоции (я говрю не о "гуманистической" модели, различающей радость и ликование (здесь куча сознательных условий, по-моему, совершенно излишних), а о самой примитивной: плюс и минус) -и в этом виде они приходят в сознание, направляя его работу по сравнению данных (например: есть собака, есть дверь. НЕ ХОЧЕТСЯ быть укушенным - дверь закрывается, ХОЧЕТСЯ погладить - дверь закрывается. "Хочется" - это, пардон, ни что иное как положитеьные эмоции на гипотетическую проекцию, модель действия. Нет нужды говорить, что вся работа сначала проводится в моделях, затем модели выбираются по эмоциональному предпочтению, затем строется окончательная проекция (модель сстояния+модель действия=модель результата (позитива от поглаживания песика), и затем идет действие).
10. Подсознаие - интересная структура, потому что в отличие от сознания, обладающего целостностью, может функционировать частично - так, области конфликтные зачастую вытесняются, делаясь недоступными сознанию (такое впечатление, что сзнание, прикасаясь к особенно сильным эмоциям, слоно наступает подсознанию на мозоль, оживляя старую болячку, было уснувшую smile )
То есть по своим особенностям подсознание более напоминает динамический процесс на структурированных данных, а не структуру как таковую.
11. Еще глубже расположены драйвы - это срабатывают зоны обеспечения потребностей вроде голода или жажды; не исключено, что их результат их работы служит для подсознания тем же, чем служат эмоции для сознания.

То есть сознание не анализируемол во времени, поскольку оно действует только в настоящий момент; информацию ему поставляют внесознательные блоки; подсознание есть некий внесознатеьный процесс переиндексации данных, способный "замораживать" данные, "генерировать" их (конфабуляции) и выдавать свои итоговые данные в сознание в виде валидных для сознательной обработки эмоций.

Вот такая картина куда больше похожа на правду - она объясняет и необходимость дообработки информации сознанием (сон), и гипнотические состяния, и нлп, и еще черта в ступе феноменов - а равным образом представляет собой бессбойно и непрерывно функционирующую на глючных данных структуру.

Но САМОЕ ИНТЕРЕСНОЕ, что в эту модель укладываются и энергоинформационные феномены скопом, кучно и четко. Ведь интерфейс-то мжет быть создан на любых вводных данных... даже неадекватных! Но это совсем другая история.

Конечно, я сейчас пользовался терминами логики и науки. Но в интерфейсе энергоинформационики, если удалить мистику, это выглядит более целостно. Чтобы плясать, нет нужды знать физиологию опорно-двигатедльного аппарата. Кроме того, с точки зреия философской и субъективной человеческой, энергоинформационный интерфейс выглдит более корректным - да и ближе к реальности. Но это совсем-совсем другая история.

Спасибо за интересный вопрос. Надеюсь, что не переусложнил ответ. Нельзя же так сразу wink
Да, и почему Вы ставите запятую после "уважаемый"? Я теряюсь в догадках;(

Автор: Anselm 18 Dec 2001, 10:21:00
Ага! Вот уже где-то...
Благодарю.

Автор: Virginiy 18 Dec 2001, 21:51:00
Здравствуйте Уважаемый Кирилл Валентинович.
Огромное Вам спасибо за достаточно подробный ответ.
У меня возникло ряд вопросов, которые я хотела бы, с Вашего позволения, Вам задать. К сожелению я не распологаю в данный момент запасом времени. И по-этому, если Вы не против, я рассмотрю Ваш ответ подробнее и только после этого сформулирую свои вопросы. Если конечно они после этого появятся.

Всего Вам наилучшего. И ещё раз огромное спасибо.

С огромным уважением, Virginiy (Виргиния).

Автор: lee 19 Dec 2001, 11:36:00
Уважаемый ТКВ, с большим интересом прочитал ваше т.с. коммюнике.
Если я все правильно понял, то сознание (интерфейс) вы разбиваете на работу активных и пассивных блоков (операндов), связующим звеном которых (инструментом) является внимание? Если так, то вопросы:
1. Контакт подсознания с сознанием идет только через активные блоки?
2. Только ли эмоции являются внешним проявлением работы подсознания? Если да, то только ли аналоговые эмоции (вроде приобретенных элементарных и функциональных реакций на окружающую среду) – ведь они-то тоже должны были базироваться на чем-то?
3. Что такое драйвы? Определение можете дать? Это та часть подсознания, которая заведует безусловными рефлексами и формирует условные, размещая последние в пассивных блоках сознания?
4. По вашей (вашей или исследовательской группы ВПК СССР?) теории получается, что подсознание первично?
5. Если подсознание первично, то на 4-й ступени мы «закрепляем» имеющийся у нас интерфейс, остающийся у нас и после смерти?
6. Или первична душа, которая при воплощении получает каким-то образом (каким?) подсознание и сознание, что мы опять-таки закрепляем на 4-ке?
7. Что же тогда душа, исходя из интерфейсной теории?
8. Как подсознание работает с общим ЭИ полем? Или оно с ним вообще не работает, а это функция блоков сознания?

Если вам тяжело ответить на все вопросы, то прошу хотя бы на большинство дать ответ «да/нет», отталкиваясь от нумерации. Насколько я понял, изложенная вами теория уже имеет готовые ответы.


Конференция Школы ДЭИР > Вопросы ТКВ > Фильтр Логики.

Автор: dens 28 Jan 2003, 20:49:03
Кирилл Валентинович, привет вам из Башкирии. И с тем вопрос.
Часто возникают ситуации, когда интуитивно уже давно что-то знаешь, но логика, или какие-то психологические механизмы защиты не пускают инфу на уровень сознания. Причём чем более эмоционально значима область, тем сильней отказывает интуиция, хотя естественно, тем больше и нужна эта информация. Ответ на конкретный вопрос получить не проблема - повалялся в шавасане и получил. Т. е. с интуицией работаю без проблем - но когда ситуация развивается в здесь и сейчас - не будешь же посреди города медитироватью. А чуть загнался в ситуацию, и опять "мозги по рельсам пошли". А потом осеняет - вот же как нужно было сделать.
В принципе, есть состояния сознания, когда задал вопрос и тут же знаешь ответ. Но это долго не удерживается, и опять скатываешся в логику.
С одной стороны есть ощущение, что можно любую ситуацию видеть насквозь и действовать эффективнейшим образом, с другой стороны, не всегда такое получается.

Автор: dens 28 Jan 2003, 20:50:57
У Кастанеды это кажется называется 2ым врагом человека знания - "ясность мысли".
Третий враг - "могущество".

Автор: ТКВ 15 Apr 2003, 19:29:39
А попробуйте концентрироваться не на сюминутном взаимодействии с ситуацией, а на ее обстоятельствах. Ведь, по-большому счету, исход любой ситуации определен при ее возникновении. Это как вылить воду на наклонную плоскость - как она потечет, Бог ее знает, а вот куда стечет, и ежу понятно.
Тогда как раз будут напрашиваться варианты действия, именно значимые именно для данной ситуации. И получается так, что интуитивно ты предпринимаешь не сегодняшние, а завтрашние ходы, и ситуация ползет куда нужно. И напрягаться не надо.


Конференция Школы ДЭИР > Вопросы ТКВ > Непознанное

Автор: Арман 29 Dec 2002, 14:00:31
Здравствуйте уважаемый,Наш любимый Кирилл Валентинович!!!
Ещё раз поздравляю Вас с Рождеством!!! С Новым Годом!!!
Недавно по телевизору смотрел передачу" Discoveri"где показывали несколько любопытных,зафиксированных Американским пожарным департаментом,загадочных явлениях.Обнаружены трупы нескольких людей в разных местах,полностью сгоревших.Загадка в том что трупы сгорели из нутри,а не вследствии проникновения огня из вне! На фотографии явно виден труп сгоревший в комнате,закаптивший только маленькую площадьпространства своей дислокации,остались только нижние части ног.А остальная вся комната осталась невредимой.В департаменте,в никрологе сделана породаксальная запись"спонтанное сгорание",таких случаев было зарегестрировано несколько [image] Несколько умников пытались доказать,что такое может случиться при большом употреблении спртного,ели человек заснёт с сигаретой,но иследования показали что это полный бред.Загадка осталось загадкой
Извените что отвлекаю Вас от важных дел,но если можно внесите ясность.
Про новые книги даже не зарикаюсь

Автор: ТКВ 25 Jan 2003, 17:46:31
Дело ясное, что дело темное. Не верю.
Приведу аргументацию: человеческое тело на 70% состоит из воды. И в этом состоянии оно не горит. И в нем работают ферменты. Принципиально, ферменты могут освобождать тепло, расщепляя, скажем, жиры. Но тогда до фазы возгорания будет происходить испарение воды. Изменится солевой состав и процесс выделения тепла перекратится.
Так что боюсь просто популярная но газетная утка.

Автор: ADF 12 Feb 2003, 17:10:40
Извиняюсь, но феномен возгарания действительно существует
Причем он очень широко распростренен - два года назад у нас в городе (Томск) тоже сгорел человек - местные уфологи долго роились, газеты тоже неоднократно писали, а материалы по этому случаю (фотки с места события, отчеты свидетелей) моя мама видела лично в архиве (держала с интересом в руках), в котором работает
Это, естественно, не доказывает факт наличия явления (сам я все-же его не видел), но все-же...
Приведенные вами доводы совершено закономерны и логичны - но феномен на то и феномен, что он феноменальный
Поэтому хотелось бы услашыть ваше мнение, исходя из предположения что явление все-же имеет место быть и как то связанно с биоэнергетикой
С уважением, ADF

Автор: Kewal 13 Feb 2003, 16:43:09
Лет двадцать назад, читал "пургу", где подобные случаи связавались т.с. с повышенным содержанием ц2аш5ош в крови

Автор: ТКВ 15 Apr 2003, 19:31:04
Скорее уж, ракетного топлива

Автор: guestn 24 Apr 2003, 15:53:35
Читал Кастанеду "Огонь изнутри" - так там сгорание в собсной энергии считалось самым удачным вариантом завершения жизни.Т.е. видящий настолько осознавал себя что просто сгорал.
Младший


Конференция Школы ДЭИР > Вопросы ТКВ > Астральное Пространство

Автор: Одессит 05 Jan 2003, 18:09:37
С праздниками вас.
У меня просьба, не могли бы вы описать, что есть астральное пространство и как можно в нём путешествовать? Хотя бы теорию. Как я понял, астральное пространсво и астральный план - это разные вещи. Спрашиваю у вас, так как случайно в книге Верищагина наткнулся на это понятия, а если есть понятие, должно быть и его разъяснение.
Всё жду ответа.

Автор: ТКВ 25 Jan 2003, 18:00:56
Мы говорим на эту тему (да и можем на нее говрить вообще) только с точки зрения субъекта.

Пространство - это пространство. Оно задано некими координатами. В случае астрального (увы, устоявшийся народный термин, которым приходится пользоваться), пространства мы имеем дело с эмоциональными координатами (нечто вроде трехмерного графика).

Поскольку именно эмоциональные переменные определяют выделение фигуры вниманием и направление ее трансформации, то смещение ЯЕ по эмоциональным координатам вызывает неординарное восприятие текущих фигур, их смещение и проч.

Поскольку наше сознание просто заимается упаковкой фигур по эмоциональным переменным в непротиворечивую структуру - то есть сознание занимается осознанием, то получение аберрантных, неожиданных данных запускает процесс упаковки по-новой.

Но поскольку такая упаковка проводится с уже имеющимися фигурами, то возникает иллюзия инсайта с открытием новых истин.

Имхо, практической ценности в чистом астрале немного, разве что выворачивание подсознательных багов за счет обхода сопротивления (в смысле по Фрейду). Хотя занятно. Не зря эзотерики любят говорить: "Астрал врет".

Автор: Одессит 14 Feb 2003, 18:18:28
Значит путешествие в астрале - это смещение ЯЕ по эмоционалным координатам. А эфика смещается?
А вот что меня ещё интересует а книге Верищагина про сущности(1) есть тема "Ощее направление развитие ДЭИР", и мне интересно узнать немного про такие темы:
1) Шаманские путешествия
2) выход в энергослои Земли
3) контакт с сущностями низшего астрала (что ещё за низший астрал? И что за сущности?)
Мне бы хотелось узнать что это вообще такое?

Автор: Заратустра 15 Feb 2003, 00:53:50
Луче про дальнее ВИП подкиньте инфы... А то все сами да сами... Все все скрывают...

Автор: ТКВ 15 Apr 2003, 19:37:00
Вот сейчас в альманахе цикл статей Белоусова начинается. Как раз по теме.

Автор: ARAD 15 Apr 2003, 21:16:39
У меня вопрос контакт с сущностями на разных уровнях от низших до высших это не бред воображения! .Это вид аттавизма .Как можно обьяснить!?Ладно то что не бред я знаю потому-что информация подтверждается временем и событями.Но я не понимаю как и почему.

Автор: ARAD 15 Apr 2003, 21:24:44
Интересно наблюдать ! как в пространстве мысли складываются в образы.Как из ничего часть налагается на часть сопоставляется и возникает картина.

Автор: ARAD 15 Apr 2003, 21:38:26
У меня честно говоря возникает вопрос человек ли я вообще или что-то другое.Почему я вижу иное.!!!???


Конференция Школы ДЭИР > Вопросы ТКВ > Технические средства

Автор: BVV 16 May 2002, 18:15:08
Патентов по ЭИ тематике довольно много, в т.ч. и отечественных, на устройства и способы. Интересно, что уже в рознице (как утюги)!
А школа пока ничего не предлагает на занятиях, например, для объективизации :0 и ...резкого увеличения обучающихся из числа сомневающихся. :D
ТКВ, поделитесь мыслями о технических средствах, имеющихся в Школе (которые можно было видеть в фильме), предполагаемых для использования в учебном процессе, прикладного характера. Может какие собственные разработки имеются (о которых уже можно или нужно говорить)?
Спасибо.

Автор: ТКВ 15 Jun 2002, 23:09:03
Вот сейчас думаем купить Коротковский прибор по ауре. А что другое - полезная информация приветствуется.

Автор: ADF 18 Jun 2002, 10:06:07
- А на 12ую конференцию его привезёте? ;)
Для "коллективного пользования", так сказать. Или, точнее говоря, для масштабных полевых испытаний :cool: :inyan:

Автор: shm 20 Jun 2002, 02:52:34
По поводу Короткова - рекомендация. Не покупайте прибор у него, купите на заводе в Новгороде "родной" прибор, бумагами которого К.Г. прикрывает свою лабораторную поделку. Координаты - вышлю. Кстати будет в несколько раз дешевле.
Основная и неоспоримая заслуга Короткова старшего (есть еще сын, который один из распространителей приборов, это отдельная история) в том, что он популяризовал методику и прибор. А так он "юный пионер" и типичный индуктор.
Есть большой опыт эксплуатации кирлиановской камеры, в том числе около 200 пациентов пропущенных через диагностику одновременно с диагностическими методами классической медицины - если будет необходимость, поделимся знаниями. Книга госпожи ШАдури имеют достаточно низкую научную ценность, там все за уши притянуто, а если говорить об отражении не факторов здоровья а неординарных явлений, то они там есть, но маштабных исследований не проводилось.
Одно могу сказать точно, широкопрофильность прибора уникальна, но основная ценность для людей например общающихся здесь, скорее в показательности. Т.е. наглядность это да.
Развертка "ауры", которую строят по пальчикам коротковские программы - примерно бред, это просто некая мат модель.
Хоть и очень наглядная. Реальную работу можно проводить только по зонам пальцев, причем там есть несколько методов анализа изображения. И даже те системы (например суставы), которые по онури должны быть на ногах, и по исследованиям зарубежных групп работающих с кирлианографией тоже там, даже они есть на пальцах рук, только информацию надо считывать через сопряженные системы.
Что же будет твориться у ДЭИРовцев старших ступеней - я даже предположить не могу. Когда я еще поддерживал отношения с Коротковыми, мне рассказывали, что несколько раз натыкались на уникальных людей, проживших всю жизнь в дали от города, в деревне, у них все картинки выглядели как низнанку вывернутые и вообще "не так". Реально такова опыта нет.
Есть другой. По обратной стороне монеты- по деградации.
Коротковы работали с норкоманами и преступниками в тюрьме. Мы с пациентами психбольницы. Научным исследованием не назовешь, но некий внутренний маленький статистический багаж накоплен - у них у всех энергетическое поражение одинаково. Получило условное название дистантные кольца. Снимок пальца как бы расщепляется на несколько кругов разбросанных хаотично (не вложенных друг в друга а просто накиданных и местами пересекающихся). ТАк как разные кольца соотвествуют реально разным энергетическим уровням, то коментарии, я думаю, и не нужны.
У нормального человека такая картинка наблюдается в состоянии стресса, но очень быстро проходит.
Обычно повторный снимок ее не показывает, а у указанных категорий - остается стаильно. Вроде ходили слухи и о том, что в изменненом состоянии сознания получаются подобные картинки, но информация была именно уровня слухов, а эксперименты К.Г. с "целителями" я отношу в общем понятно к чему.
Кстати на кирлианографии четко видно жесткое дисбалансирующее воздействие от разных биорезонансных диагностик (ИМХО от них вреда больше чем пользы) и прочих КВЧ методов.
Однажды меня с прибором (сразу коментарий - я не врачь, просто некоторое время я активно занимался своим медцентром традиционной медицины и разными диагностическими методами, исключительно в виде хобби на очередном этапе собственного пути) занесло в Новосиб, в МНИИКА к Казначееву с Трофимовым. Смотрели на воздействие их гипомагнитных и козыревских экранов на их же сотрудников - кроме незначительного перераспределения энергии по системам ничего необычного обнаружено не было. Собственно сложилось впечатление, что они хоть и авангард и новаторы в науке и вообще молодцы, но медленно-консервативный подход типичный для нашей доперестроечной науки велся крепко.
Совместной работы так и не получилось, жаль, хотья и против технократических стимуляторов, трубочки эти действительно интересны по сути своей.

Теперь про альтернативные диагностические средства.
Есть такая штука, называется фазоаурометр (в упрощенной версии прибора ИГА индикатор-геомагнитных-аномалий). ЗАбавная шутковина, кроме геопатогенок и вообще естественной и наведеной активности позволяет, например фантомы мерять, поставленные тут же, по ходу дела. Можно и поле человека, но неудобно.
С помощью частотной подстройки можно было бы творить чудеса, например настраиваться на частоты присущие конкретным матералам или энергиям, но фазоаурометр непромышленный (ИГА в трех модификациях выпукается штучно-конвеерным образом для дома, улицы и гибрид)
С точки зрения патогенок - точность во много раз превышает точность любого лозоходца, поскольку размер датчика меньше площади человека- приемника :-)
Позволяет находить маленькие пятна.
В текущей модели напряженность поля можно оценить лишь косвенно - по скорости перемещения стрелки.
Вообще автору нехватает нормальных заказов для доработки (идей я ему давал, а толку, пока результат интересен лишь мне). В отличии от ГРВ-камеры это устройство - чистый премник, наводок фактически не дает, там сверхчувствительный датчик. Можно мерять предметы любого типа форм и размеров. ЗАто не получается красивых картинок на бумаге :-))))
Но в целом штука забавная. Кстати здесь на сайте есть перепечатка статьи о Дуброве, который игрался с этими приборами, но он их пытался сам модернизировать и испортил, да и иследования у него стухли пока.
Я надеюсь таки дотолкать автора до некторой продвинутой версии, которую хотел бы иметь в частности для измерительных работ в местах силы ( или это бред и надо пройти все ступени по 5.2 и дальше все видеть самому ?),
поскольку районы известны, а вот точки выхода наиболее активных потоков как искать, если слеп пока :-) Ощущения конечно есть, но видимо внутренний критик мешает.
Если по приборам нужна будет информация-помощь, буду рад, что кому-то сгодятся наши наработки. Телефон приватом кину.
Михаил.

Автор: ТКВ 09 Aug 2002, 03:28:48
Спасибо.

Автор: olegv 09 Sep 2002, 19:48:02
В Киеве сзади Бессарабского рынка есть магазин изотерической литературы (я набрел на него в поисках книги по 5.2). Так вот, там есть фотокамера на которой делают цветные снимки ауры, есть даже образцы. Я сам немного вижу это дело, правда черно-белые, но снимки, ну совсем не совпадают с моими наблюдениями. Стоимость порядка 8-9&. Скажите пож. уважаемый ТКВ, может это фабула?

Автор: ТКВ 01 Nov 2002, 17:29:36
Я бы сказал, скорее пустула ;)
Больно косвенный метод. Коротковский аппарат у меня вызывает меньше сомнений, по крайней мере в аурограмме пальцев. А дальше - и у него идут опять косвенные программные методики.

Автор: Караганда 07 Nov 2002, 22:13:21
Недавно узнал - у нас в Караганде делают небольшими партиями приборы - генераторы аксионного поля (типа генераторов места силы). Интересная штука - очень плотный поток (видимый невооруженным глазом и даже нерасфокусированным), быстрая накачка, очистка ЭТ, а также повышение чувствительности ЭТ (ощущения ярче и четче), внешнее поле становится плотнее.

Автор: Су-27 14 Nov 2002, 16:24:06
Ещё возник вопрос, как работают, и что дают пирамиды? Тоже что-то вроде места силы?

Автор: ТКВ 25 Jan 2003, 16:37:55
Просто фокусировка - попробуйте представть себе преломление вертикально падающего света в пирамидальной призме. Свет, переходя из менее плотной среды в более плотную, преломляется н некий угол в сторону перпендикулярную к плоскости преломления. Образуется фокус.

Энергия - это наши ощущения (если угодно, апоцептивные, то есть поставляемые памятью). Мы храним в памяти плотность объектов. И наши апоцептивные ощущения распространяются с разной скоростью внутри объектов разной плотности с разной скоростью (к примеру, в воздухе мы видим сразу и далеко, а в воде зрение привыкает какое-то время, а в тумане или тяжелом влажном воздухе сам свет воспринимается каким-то замедленным). Поскольку, будучи под пирамидой, внутри нее, или гладя сгнаружи, мы стремимся ощутить ее как часть воспроизведенного в наших ощущениях пространства, то возникает энергетический фокус.
Короче, геометрия работает.


Конференция Школы ДЭИР > Вопросы ТКВ > "я-есмь"

Автор: LAIT 20 Dec 2002, 09:51:42
Половина преподователей молвит "я-есмь", что является морфологической ошибкой, потому как правильно будет аз-есмь (старо-славянский язык), да и вообще не понятно зачем вы взяли старо-славянское выражение для обозначения энергоинформационного значения. Ну ладно это было лишь вступление...

В 1879 году Вильгельм Вундт (Философ), открыл первую лабораторию психологических исследований в городе Лейпциге (Германия), этот год и принято считать началом психологии как самостоятельной науки. Направление которое он создал называлось "Структурализм", очевидно Вундту были близки химические теории и он взял за основу своих исследований схему по которой происходило исследование химического элимента, то есть сначала выделение мельчайших, отдельных структур (протон, электрон, атом и.т.д) а за тем их детальное изучение с последующим воссозданием цельной картины...
Структуралисты считали базисным элиментом сознания "ощущения" не окрашенные опытом. И желая их выделить они разработали метод который назывался "Интроспекция". Испытуемые должны были изучать различные предметы так как будто они их впервые видят, то есть без понимания, логики,эмоций и конечно памяти...

Вам не кажется, что редукция до точки "я-есмь", является той самой интроспекцией, но все бы ничего, если бы не один интересный факт...

Интроспекция была признана не научным методом из за своей субьективности, это подтверждал тот факт, что все пациенты как бы они не старались безотносительно описывать свои ощущения, описывали один и тот же предмет совершенно по разному. И следовательно все перспективы использующие этот метод распались.

Автор: ТКВ 25 Jan 2003, 17:04:17
Это не мжет быть научным методом, потому что а) опустошаь сознание вообще-то учатся годами и б) птому что верифицировать субъективный опыт практически невозможно (так как научная верификация подразумевает независимую оценку со стороны, что для субъективных дл нереально).

Однако можно действовать в рамках модели, совершая стандартные действия и наблюдая повторяемые результаты. В данной ситуации редукция сознания и метод интроспекции - разые вещи, так как мы не стараемся исключить посторонние продукты сознаия, а наблюдаем, какие ощущени возникают именно при редукции сознания. Тогда мы оказываемся в состоянии получить навык лоцировать цетр субъкта - и уже при его стандартном смещении относительно стандартных кординат получаем стандартные результаты.

А поскльку точка ЯЕ, являющаяся с точки зрения аналитической посто самосознающим цетром, то для субъекта она полносью непознаваема, и ее можно просто считать обратным концом вектора внимания.


Конференция Школы ДЭИР > Вопросы ТКВ > Почему Любить Выгодно?

Автор: ment 30 Dec 2002, 11:55:15
С Новым годом!
Почему любить выгодно?
Спасибо. Удачи в Новом году.

Автор: ddv 31 Dec 2002, 01:06:10
QUOTE (ment @ 30 Dec 2002, 09:55:15)
Почему любить выгодно?

Извиняюсь, это разминка КВН?

Автор: olegv 31 Dec 2002, 09:54:24
А может это своеобразная попытка поздравления

Автор: ment 04 Jan 2003, 09:43:48
ТКВ так сказал. Хочу поподробнее узнать с позиции ДЭИРа.

Автор: ElenaN 05 Jan 2003, 12:47:24
QUOTE (ment @ 04 Jan 2003, 05:43:48)
ТКВ так сказал. Хочу поподробнее узнать с позиции ДЭИРа.

Не знаю, что имел в виду ТКВ, а вот Дубкова И.А. на ступени, насколько я ее поняла, сказала, что ПС может возвращать негатив обратно и ЗО играет свою роль в этом процессе, так что любить и не посылать людям всякую дрянь выгоднее в этой жизни, а то как прилетит обратно...

Автор: ment 05 Jan 2003, 15:25:45
На мой взгляд, любить и не посылать людям разную каку - разные вещи.
Сомневающийся мент.

Автор: olegv 05 Jan 2003, 21:17:15
А может быть любовь тоже возвращается в пространстве к тебе любящему с большей отдачей, чем ты ее послал?

Автор: Zaic 08 Jan 2003, 09:45:26
Прошу прощения за то, что я – не ТКВ…
Насколько я понимаю, когда человек делится с миром чем-либо – любовью, энергией (ВП), деньгами, злобой… он производит что-то вроде инвестиций. Мир будет возвращать ему долг "в той же валюте" и (предположительно) с процентами. С этой позиции, разумеется, выгоднее делиться с миром и другими людьми чем-то "хорошим" – любовью, например, деньгами тоже можно…
Или возможен ещё один вариант – когда человек отдает энергию определенного качества, он начинает лучше ее чувствовать и во всем вокруг видит проявление этой энергии. Ведь наше восприятие очень избирательно… Поэтому один человек всюду видит любовь, а другой – зависть и злобу…
Впрочем, с точки зрения конкретного человека эти варианты не слишком отличаются друг от друга.

Автор: ment 08 Jan 2003, 10:39:20
Это как в Библии, подставь другую щеку?

Автор: Zaic 08 Jan 2003, 20:44:45
Какую щеку, блин! Гр-р-р!
Я что, так похож на проповедника?
Никаких "подставь другую щеку", чистый холодный расчет.

Как ты думаешь, в каком случае в твоем окружении будут любящие и приятные люди – когда ты излучаешь злобу каждой клеточкой своего тела? Или, может быть, тогда, когда ты тоже кого-то любишь?

Автор: ment 09 Jan 2003, 09:35:20
Хорошо, тогда я чего-то не понимаю. Вот хожу я на работе , излучаю любовь из всех своих анахат, а у меня кармическая ситуация с сотрудником.И, к примеру, он начинает мне делать гадости. Пока я кармическую ситуацию не отработаю, мне же защищаться надо, а не ходить со своей любовью к окружающему миру. Я понимаю, что подобное притягивает подобное. И если любить мир, он будет любить тебя в ответ. Но что такое тогда любовь? И я понимаю, что просветление - это когда тебе хорошо оттого, что другому хорошо.Я понимаю, что если приходишь пораньше домой и ты там - третий лишний, то просветленному станет хорошо, оттого что его партнеру в данный момент хорошо(?). Я понимаю, выгодно быть просветленным, блоков там всяких и болячек себе не наживешь, ибо какие блоки от радости. Но, до просветления еще дожить надо. Сознанием это еще принять надо. Абстрактно я понимаю, что любить выгодно. И в идеале любовь возвращается к тебе же. А если на тебя эгрегор наехал, его тоже любить? Эгрегор - это ведь тоже часть нашего мира. Вот ТКВ хорошо объяснил, что мир надо любить просто за то, что он есть, больше от него ничего и не требуется. Но ведь так легко любить человечество в целом и так трудно конкретного человека

Автор: Zaic 09 Jan 2003, 11:35:09
Ты спросил, "почему любить выгодно?", я ответил так, как понимаю…
Ты спрашиваешь теперь, что тебе делать с сотрудником, который "гадостен" в отношении тебя? Устрой ему Анахата-подавление. И гадости делать пока перестанет, и Любовь, опять же.
Что такое Любовь? Сокуров очень хорошо сказал, что любовь – это _состояние_. Это не когда "Коля любит Машу, а Маша любит яблоки", а то состояние приподнятости, наполненности, которое является общим для этих ситуаций. Точнее, немного не так, это состояние – первично, именно оно позволяет проявиться ситуациям, когда ты любишь Машу или наслаждаешься, кушая яблоко.

А эгрегор… Я спец в этих вопросах невеликий, но… чтобы эгрегор "наехал" на тебя, ТЫ должен создать для этого условия, приоткрыться. Кого же в таком случае ты можешь ненавидеть? Эгрегора? А за что? Это его суть – "цепляться" к незащищенным людям, можно сказать, его работа.
Если тебя останавливает ГАИшник за превышение скорости и штрафует, ты что, будешь после этого ненавидеть ГАИ? Ты САМ создал условия для проявления в мире этой ситуации…

P.S. Загляни в приват.

Автор: Budda 09 Jan 2003, 12:33:12
ТОСТ !!!!!!!!!!!!!!

С чем можно сравнить ЛЮБОВЬ ??? Её можно сравнить с ОГНЁМ. И чем МЫ больше подбрасываем в него палок тем сильнее он. Так выпьем за то чтоб мужчины не забывали подбрасывать палки в ОГОНЬ !!!!!!!!!!!!!!!!!!

Автор: ment 09 Jan 2003, 15:23:17
Эх, Будда, мы же тут о вечном...
Спасибо, Zaic.

Автор: ment 09 Jan 2003, 16:44:18
А истинная Любовь, наверное, как творчество, преломляясь через человека, из каждого по разному излучается(проявляется у всех по своему и ощущаема по своему)?

Автор: Zaic 09 Jan 2003, 19:55:35
Верно мыслишь!
Видать, правда подействовало.

Автор: ТКВ 25 Jan 2003, 18:20:22
Ну вот, уже во всем вроде и разобрались... Кроме одного.

Гипотеза а) Что мы в мир пошлем, то оттуда и вернется.
Гипотеза б) Ощущая любовь, мы воспринимаем любовь.

С точки зрения субъекта невозможно провести различия между ними. Поэтому любая из гипотез с практической точки зрения работает.

Однако если судить механически то больше верна вторая.
Пояснюсь: наше сознание при первичном восприятии способно воспринять лишь то, что имеет отношение к его содржанию непосредственно перед моментом восприятия. Контекстность восприятия экспериментально доказана давно.
Пример: ждешь Машу, приходит Березовский. Ступор (на самом деле не ступор, а просто переход воспринятого через ВИП, возвращение сенсорного слепка в СУП, сравнение с повтрным восприятием... пока не совпадет для возможности анализа. Ктсти, поэтому-то 25 кадр и суггестируется - нет факта повторного восприятия и сознание отдыхает). Ждешь Машу, приходит Маша в совершнно неожиданном настроении - ступор меньше.

Соответственно, чем больше ощущения любви, тем больше всприятие любви. Мир как бы (в восприятии) разворачивается иной гранью - мы воспринимаем не темные пятнышки зыби, а светлые отблески.
Совершенно не обязательно любить всех - нужно любить большую часть и постепенно энто комфортное чувство само задавит всех врагов, вытеснив их из вашей жизни. Излучать его не обязательно. Любить выгодно.

Автор: olegv 25 Jan 2003, 23:12:16
Значит нужно поставить розовый фильтр?
И все что излучается будет розовым а принимается только розовое, все остальные цвета не прходят, их нет?

Автор: ТКВ 15 Apr 2003, 19:19:29
Вопрос стратегии.
При прогулке по парку можно обращать внимание а) на цветочки б) на собачьи экскременты. По последним можно даже стать специалистом - но обращать на них внимание специально означает обогащать свою психику приоритетным знанием именно об этом предмете.
Внимание - это не только восприятие. Это еще и выбор направления мыслей. А направление мыслей это выбор следующего объекта взаимдействия (уже активного, то есть звисящего от нас).
И фекалии так и начинают липнуть, просто-таки зполоняя собой весь мир. Но есть другой способ.
Реальности сиюсекундной это не меняет, и не меняет ее восприятия. Это меняет часть реальности, с которой ты будешь взаимдействовать дальше.
Пример - будешь думать о героиновом пушере - подсядешь на иглу. Не будешь - не подсядешь. А ведь кому-то такие дядьки нехорошие попадаются на каждом шагу, а кому-то ни одного за жизнь. А живем в одном и том же мире.


Конференция Школы ДЭИР > Вопросы ТКВ > Ткв, Каков Ваш Миф?

Автор: Любопытник 20 Jan 2003, 14:24:29
Говорят, что круче Вас, в ДЕИре нет ни кого. Может быть Марченко где-то рядом.
Говорят - да, пишут в топиках - да.
"До определенного момента репутация - отличная штука. После него она - сплошное мучение. Но человеку лучше знать какому мифу он обязан своей репутацией".
Можно узнать хотя бы начало Вашего? Если смогу уразуметь...

Автор: ТКВ 25 Jan 2003, 18:28:15
Бог его знает. Боюсь, это просто опыт попробовавших меня на зуб. Но могу и ошибаться. Может, это наоборот, опыт не попробовавших.

Автор: Виктор Лушников 12 Jun 2003, 23:33:35
Здравствуйте, Кирилл Валентинович.
Скажите, как же быть нам, которые изучали ступени Школы по книгам Дмитрия Верищагина? Именно его я и считаю самым могущественным. Почему у него нет своего форума? Купите Дмитрию ноутбук, чтобы он всегда мог быть с нами. Ведь о Вас я узнал уже зайдя в Интернет. По книгам о Вас можно узнать, но всё же, очень мало. Наш Бог - Дмитрий Верищагин.

И ещё. Скажите, почему невозможно купить ваши книги? Я живу в Москве. Раньше - были, сейчас - нет. Недавно я отдыхал в Санкт-Петербурге на 300-летии, и посетил многие крупные книжные магазины в надежде. И что же?? Я уехал из Питера без книг. У меня до сих пор нет Техники одушевления предметов.

Автор: Max 17 Jun 2003, 20:47:48
Здравствуйте! К сожалению, Кирилл Валентинович сейчас в командировке, так что кое на что отвечу я, как представитель администрации.
Книги у настоящее время дорабатываются - естественно, что старое издание не переиздается. Пока. Вышло пособие в твердой обложке, существенно расширенное.
Однако книги можно же заказать почтой - адрес есть на сайте!

Автор: dens 19 Jun 2003, 17:57:39
Что-то я не нашел адрес
Подскажите

Автор: Виктор Лушников 19 Jun 2003, 18:29:58
Dens. Адрес http://deir.org/books.shtml.

Max! Спасибо Вам за ответ. Что же, я подожду Кирилла Валентиновича. Что он скажет о Дмитрие Верищагине. А может ли Дмитрий сам написать ответ? Почему у него нет своего форума? Или его форум - это книги?

Всего наилучшего. Жду ответа.

Автор: dens 20 Jun 2003, 16:18:33
Спасибо.

Автор: Арел7 19 Oct 2003, 16:41:56
А может ли Дмитрий сам написать ответ? Почему у него нет своего форума? Или его форум - это книги?

Может то может,а надо???
Форум может и есть-то,что мы не знаем его ещё ничего не значит
Вы "общее напутствие" читали???-Там есть "адрес" ДВ. Мне как-то помог. Чего и вам женлаю.

Говорят, что круче Вас, в ДЕИре нет ни кого

Ложь.Скорее всего есть-только молчат как настоящие воины
А "грохнуть" можно любого-было бы желание,а способы найдуться

Автор: olegv 19 Oct 2003, 17:11:54
Да, убить и родить - это проще всего [image] , а вот воспитать?

Автор: S1n 18 Nov 2003, 03:48:29
а если серьёзно на счёт верищагина

он не отвечает потому что ему это не нужно или просто так надо?

Автор: ТКВ 24 Dec 2003, 22:44:09
Дмитрий Сергеевич программно отказался тратить время там, где без него могут обойтись. Примерно так же поступаю и я.
А если рассудить - что лучше сделать за 10 минут жизни: написать очередной ответ для одного или описать новый метод многим?

Автор: Одессит 26 Dec 2003, 21:46:51
QUOTE (ТКВ @ 24 Dec 2003, 20:44:09)
Дмитрий Сергеевич программно отказался тратить время там, где без него могут обойтись. Примерно так же поступаю и я.
А если рассудить - что лучше сделать за 10 минут жизни: написать очередной ответ для одного или описать новый метод многим?

Не хочется с вами спорить, так как заиндуцировать всё равно не удастся.
Но всё равно напишу, что я по этому поводу, думаю и как я вижу эту картину.
А как можно так программно отказаться? Это же самоубийство? Что означает - без меня могут обойтись? Ну, обошелся я бы без книг Верищагина, но был бы я тот я, который есть сейчас? Я думаю, нет. А теперь, можно предположить, что если бы он постоянно отвечал многим, не одному, ведь форум читает не один только юзер задавший вопрос, то снова я бы был другой. Я думаю, с этим не поспоришь. Просто на фоне этого, мне не совсем понятно, что значит без него обойтись? Да, конечно, сидеть постоянно на форуме и отвечать по 100 раз на один и тот же вопрос точно ему не стоит, да, тут без него обойдутся, но это не должно означать, что из-за этого с ним вообще никто не должен контактировать. А мы многого от него не хотим, нам достаточно только внимание, как и от вас, ведь я думаю и вам приятно общаться с умными людьми.
Так, вернёмся к обойтись. Вот, например, многие хотят услышать более подробную историю про его жизнь, а мы не можем даже это ему сообщить. Да, можно сказать: "Обойдётесь", я конечно согласен, но всё же.
Собственно про 10 минут жизни. Согласен, что описать метод многим можно считать лучше. Но что значит лучше? Что лучше - это мы узнаем не сейчас, а потом. Допустим написали вы новый метод, но благодаря ему кто-то(из-за неправильного пользования) испортил себе жизнь и многим окружающим. Ещё хорошо, если большинство получило от него пользу. А если написать очередной ответ(его прочтёт не один человек), а на основе этого ответа человек что-то для себя поймёт что-то очень важное и изменит жизнь к лучшему всего мира, став президентом всей планеты. Так что, что лучше нам неизвестно. Хотя может Верищагин это знает, ему виднее.
Да, и собственно про время. Я, например, как и многие другие, не знаем, чем Верищагин занимается и чем занимаетесь вы, кроме держания сущностей на вокзале [image] . Конечно, я надеюсь, что это важные дела и нам(может звучит эгоистично) от этого будет намного лучше, чем от его и вашего появления на форуме. Хотя я не вижу сильного потери времени в этом, пускай это будет всего полчаса в неделю. Может всё-таки занесёте в свой план посещение этого форума и чтения вот таких бессмысленных сообщений как это?

Автор: RUnner 26 Dec 2003, 23:05:21
Да просто детство должно заканчиваться, ребята.
За ручку - никто уже не ведёт. Сами.
Каждый сам осваивает новые смыслы. В этом тоже суть - разнообразие смыслов для мира=Бога выгоднее легких вариаций на тему одного.
А так же динамика. Отвечать ТКВ тут - уже непросто.
Я сейчас имея 15-ти летний опыт в компьютерных технологиях тоже с боольшим трудом могу объяснить что-то начинающему - эмоционально сложно.
Спроецировав это сюда... Все понятно становится.
Так если ТКВ сложно, а Верещагину тем более.
Плюс - не сотвори себе кумира, плюс... Да много что плюс, иначе Верещагину кажный вечер благодоря нам прийдется с пластилином ПЭИП разгребать )))
ТКВ, простите что влез [image] )))

Автор: Одессит 27 Dec 2003, 00:48:41
QUOTE (RUnner @ 26 Dec 2003, 21:05:21)
Да просто детство должно заканчиваться, ребята.
За ручку - никто уже не ведёт. Сами.
Каждый сам осваивает новые смыслы. В этом тоже суть - разнообразие смыслов для мира=Бога выгоднее легких вариаций на тему одного.
А так же динамика. Отвечать ТКВ тут - уже непросто.
Я сейчас имея 15-ти летний опыт в компьютерных технологиях тоже с боольшим трудом могу объяснить что-то начинающему - эмоционально сложно.
Спроецировав это сюда... Все понятно становится.
Так если ТКВ сложно, а Верещагину тем более.
Плюс - не сотвори себе кумира, плюс... Да много что плюс, иначе Верещагину кажный вечер благодоря нам прийдется с пластилином ПЭИП разгребать )))
ТКВ, простите что влез [image] )))

Детство заканчивается, а я всё равно хочу учится. И мне, как и многим другим, хочется учиться не самому по себе, поэтому мы и приходим на форум, мы учимся друг у друга. И нам, конечно, хочется получать ответы на свои вопросы, но на многие вопросы никто не даёт однозначного ответа, а некоторые остаются нераскрытыми. Мы надеемся, что нам на них ответят люди знающие больше нас. Замечу, мы не начинающие, поэтому вопросы у нас не на низком уровне. Я не думаю, что для ДСВ и ТКВ сложно отвечать на вопросы, они ведь преподаватели - это их работа(в смысле умеют). Я уже говорил, что не считаю, что ДСВ и ТКВ должны отвечать на вопросы, на которые многие из этого форума могут ответить.
Двигаться самому мне не так интересно. Я часто пишу то, что думаю для того, чтобы понять, что я думаю и чувствую. Я благодарен форуму, что он даёт мне такую возможность, так же я смотрю, как реагируют другие сознания на мои мысли, от этого я получаю ещё информацию, и так я развиваюсь, и мне это нравится. Но моё развитие ускоряется, когда мне дают ответ на мой вопрос, в котором я не уверен, потому что ответ построен на предыдущем опыте в виде той же инфы и не был проверен на практике, или может относиться к частному случаю. А у человека знающего намного больше меня давать ответы нужные мне получается лучше, чем у меня самого. Вот, например, моя тема про Фильм, в моей идее есть места, где явно нужна помощь более опытных людей, мне там самому сложно, что-то написал, а уверен постольку поскольку. Так как получать ответы у меня в сознании отмечено оценкой "хорошо", то я к этому стремлюсь, вернее хочу. Сказать себе: "Хватит мучить людей своими вопросами, разбирайся сам" означает для меня поставить блок, который будет тормозить моё развитие, а я такие блоки ставить не собираюсь.
Я понимаю, что уважаемые нами люди заняты, у них свои дела, но ведь моё желание от этого не пропадает. Поэтому я и написал сюда, так как я не имею никаких социальных блоков, которые не позволяли мне говорить того, что я хочу, и то, что для меня не будет иметь плохих последствий.
Насчёт кумира, одно дело поклонятся, а другое дело пытаться дойти до его уровня и обогнать. Задавая вопросы, мы хотим явно догнать или обогнать нашего учителя, поэтому тут ничего плохого нет.
Всё. Больше говорить ничего не буду до ответа ТКВ. А может и дольше, так как я просто написал свои мысли, да, вот как думаю сразу успеваю записывать.

Автор: Арел7 16 Jan 2004, 03:14:08
Насчёт кумира, одно дело поклонятся, а другое дело пытаться дойти до его уровня и обогнать. Задавая вопросы, мы хотим явно догнать или обогнать нашего учителя, поэтому тут ничего плохого нет.

это ты так думаешь, а так ли думает ДСВ? Хотя его молчание можно понять- человек все-таки...
а почему ты о себе-"мы" [image] не хочешь брать персональную ответственность?? я, лично,не хочу буть ни как ДСВ, ни как ТКВ.

кстати, по теме: А что у ТКВ только один миф и всё????

Автор: dens 16 Jan 2004, 18:16:00
Два мифа, но второй ДСП.

Автор: Арел7 25 Feb 2004, 11:23:37
денс-
а подробнее?
звездная слава ткв должна сиять- а и не вкурсу событий
двп

Автор: Милохова 26 Feb 2004, 04:10:47
Наш Главный Юморист Арел7, а как же лестница ДСВ? Вы разве уже не на верхней ступени?

Автор: doguz5 08 Mar 2004, 15:46:29
Слушайте, исследователи.
А зачем вам Верещагин? Что техники плохо работают?
Так он вам и не поможет. Всё одно самим надо разбираться.
А потом, ну ответит он вам и, что. Ну, включайте воображалку... и видите вы подобный текст на экране:

Здравствуйте, я Дмитрий Верещагин...

Ну? Полегчало.
Нет.
А вдруг это не он писал.
Обманули...

Конечно обманули, писал-то не Верещагин, а я. Правда я тоже Дмитрий, но фамилия не совпадает.

Ну и ищите дальше...


Конференция Школы ДЭИР > Вопросы ТКВ > Что же такое Индивидуальность?

Автор: swp 16 May 2002, 19:43:15
Уважаемый Кирилл Валентинович!

Вот Вы говорите, что сознание захватывает часть Всемирной Души и потом живёт с ней.

Само сознание тоже не вечно, то есть зарождается откуда-то. Всё это собирается в уникальную конструкцию (порождая эфирное а потом физическое тело), которая великолепно отлажена на материальном уровне, :D но совершенно не развита на энергоинформационном. :angry:

А теперь, если всё это правильно, вопрос:
Что же есть Индивидуальность, то самое Я, реинкарнирует ли оно, действительно ли на том свете есть наши знакомые и родственники или мы только случайные частички Единного, посланные для дальнейшей структуризации мира? И как же мы персонализируем себя?

Автор: ТКВ 15 Jun 2002, 22:56:27
Ну с чего вы взяли, что что-то должно обязательно взяться откуда-то? Такой подход к ворне неверен - мы и есть часть всемирной души в ее естественой срде обитания, никуда не посланная и ниоткуда не оторвавшаяся.
Мы просто можем стабилизировать определенную зону, сделав ее длительно своей и получив таким образомвзможности выявлять иные вытекающие из захваченной области цепочки...
Нет родоственников как родственников - но они никуда не исчезли, они просто есть как информационные структуры...
Мы персонализируем себя, проводя границы.
А н энергоинформационном уровне она дйствительно мало развита. Но разуму нет преград, и мы сейчас развиваем ее...

Автор: swp 17 Jun 2002, 22:36:25
1. И всё же что есть наша Индивидуальность, что даёт нам самоознание, что Я это Я?
2. И если это только набор ограничений на Всемирное Сознание, то кто его задаёт?
3. И как всё это соотностися с Душой? Кто захватывает её больше(меньше) и почему - по силе энергетики?

Автор: Шурик 29 Jun 2002, 16:49:04
Дополню вопрос:

1. Как происходит так, что, стабилизируя определённую зону (т.е. рождаясь в образе человека), мы не помним ничего вообще, как-будто мы действительно образовались сначала, с нуля? Ведь если мы продолжаем сущствование, не возникая из ничего, мы должны что-то помнить? В книгах кое-что говорится, но до конца я тоже не понял...

2. И что за причина, вследствие которой мы стабилизируем эту определённую зону, т.е. какова изначальная причина рождения человека (только не надо про оплодотворение клеток...)?

Автор: Mira 29 Jun 2002, 18:28:58
Т.е. получается, что индивидуальность- это наши границы.
на физике они ярче проявлены и наша задача проявить их на ЭИ уровне?
И мы можем не только проявлять, но и расширять их...
Неужели так просто...
А наши родственники, а также те, с кем сталкиваемся в жизни, с нами немного пересекаюится своими границами
Так просто?

Автор: ТКВ 09 Aug 2002, 04:18:04
Так просто. И так сложно. Все на виду, и все так сложно различить.

Автор: Шурик 09 Aug 2002, 20:29:49
А что всё же на счёт причины рождения человека (вопросы в моём предыдущем сообщении этого топика)?
Ответьте, пожалуйста, если можно... :rolleyes:

Автор: ТКВ 01 Nov 2002, 17:02:27
ОТвечаю. Мы и не должны "помнить" - потому что "мы" есть пространство субъективное, а "помнит" - пространство виртуальное, которое физически у рожденного человека новое, и только со временем делается сложнее по правилам, диктуемым пространством субъективным.

Изначальная причина стабилизации определенной зоны - это взаимодеймствие развивающегося ВИП с зашитыми в нем эмоциональными причинами и просто внешнего мира. На границе взаимодействия двух систем происходит их стабилизация относительно друг друга.

Автор: olegv 02 Nov 2002, 00:06:27
Да, но после 4-ки мы будем все помнить? Родимся в новой тушке со старой памятью? Или я что-то не понял?

Автор: ТКВ 25 Jan 2003, 14:34:07
После 4-ки появляется стабильность самоощущения. Следовательно, возможен выбор. А уже от уровня этой стабильности зависит и память.
К энергетике это имеет пямое отношений - ведь энергия это наши ощущения. Следоваеьно, чем ее больше, тем больше мы удерживаем в себе, осознаем, сохраняем.


Конференция Школы ДЭИР > Вопросы ТКВ > Информация из вне

Автор: perun 28 Jun 2002, 09:48:05
Здравствуйте уважаемый, Кирилл Валентинович!

В разговоре со мной как то Куратор (Алексей) подверг резкой критике следующее утверждение, кстати являющееся основопологающим для огромного количества эзотерических школ :

В каждой точке вселенной есть информация обо всей вселенной!!!

В принципе доводы Алексея мне показались, скажем так, значительными. И его позиция мне ясна, но хотелось бы узнать именно Ваше мнение(просбьа других не влезать со свими коментариями)

С уважением к Вашей мудрости (и к Вам так же :) :D :rolleyes: ) Перун

Автор: Куратор 15 Jul 2002, 05:23:14
Привет Перун!

Хочу обрисовать свою позицию, что бы потом не было наездов.
Итак:
В каждой точке вселенной нет информации о всей вселенной. Но у ЧЕЛОВЕКА ЕСТЬ ВОЗМОЖНОСТЬ ИЗ КАЖДОЙ ТОЧКИ ВСЕЛЕННОЙ ПОЛУЧИТЬ ИНФОРМАЦИЮ ОБО ВСЕЙ ВСЕЛЕННОЙ!!!

Нет инфы - есть возможность. А это разные вещи. Ну а мою доказательную базу ты знаешь.

Куратор.

PS. Поздравь свою супругу с днем рождения! Приеду с меня подарок.

Автор: ТКВ 09 Aug 2002, 03:16:29
Извините за вторжение в переписку ;) .
Думаю, что куратор понимает дело правильно. Но поясню свою сторону.
Информация, с точки зрения объективной реальности - это фикция. Ее нет - есть чтение одной упорядоченности (текст) при помощи другой (язык, то есть набор ключей). Произвольно присваивая тому или иному слову любое значение, я могу менять его "информационное" содержание.
Поэтому, не имея набора ключей (то есть значений каждого из возможных "слов"), я ну никак не могу извлечь адекваную информацию о явлении. То есть, не обладая сенсорным опытом, придающим значение явлениям, я не могу получиь о них никакой информации, ни о них самих, ни о их сочетании (как инопланетянин не может получиь информацию о яблоке, не имея опыта конакта с классами "растения", "плоды", "цвета" - и если это совсем уж инопланетянин, то и с каегориями "вес", "размер"... ну и т.д.).
Человек не имеет в опыте всех явлений Вселенной. Поэтому и не может восстановить ее упорядоченность в информацию.
Но любой участок вселенной есть ее часть и не мог бы ыбть сформирован без остальной части вселенной. Поэтому принципиально из него извлекаема информация обо всем.
Такой вот парадоксик (в 5-2много об этом написано).
А заявление что информация дескать таки содержится происходит из общей эзотерической экзальтированности...

Автор: guestn 14 Oct 2002, 15:44:42
Уважаемый Кирилл Валентинович,прозвучало-"ключи" как что-то для расшифровки текста -а нет ли каких-либо "универсальных" ключей ,а не только речевых и т.д.
Младший :cool:

Автор: ТКВ 01 Nov 2002, 18:01:17
Под словом "ключ" следует понимать считывающую систему.
Вот так: есть система (некто1), которая в соответствии со своим набором значений (структурой отношения меж своими элементами) создала упроядоченность (текст).
Теперь другая система (некто 2) может восстановить вкладывавшийся нектом 1 смысл прочитанного (получить истинную информацию), взаимодействуя с упорядоченностью (текстом) - только в том случае, если некто 1 и некто 2 структурно подобны.
А если нет, то некто 2 получит нечто иное... что и происходит на практике. Чтобы понять Бога, нужно им стать.


Конференция Школы ДЭИР > Вопросы ТКВ > И снова о 5.2 и ещё ряд вопросов...

Автор: ADF 24 Nov 2001, 19:15:00
Уважаемый Кирилл Валентинович!
У меня к вам есть несколько вопросов, и хотя некоторые из них могут показаться нескромными и даже в чём-то наглыми, очень хотелось бы услышать адекватный и, желательно, честный ответ. К тому же, эти вопросы отражают не только мою эгоистическую любознательность, ответы на них заинтересуют многих других посетителей сайта.
--------------------------------
1. Книгу 5-2 ждут уже очень давно. Однако она в электронном виде имеется у вас. Есть ли возможность опубликовать её на этом сайте? Я, конечно, понимаю, что по договорённости с Дмитрием Сергеевичем вы не имеете права разглашать методики и содержание книги до её выхода в печать, однако размещение её в электронном виде тоже способ издания. К тому же, если книга действительно выйдет скоро, то такой поступок не будет нарушением и не вызовет серьёзных последствий.
А если есть опасения, что книга, появившееся в электронном виде, раньше времени станет достоянием не только любопытных ДЭИРовцев, но и различных "миролюбивых" религиозных сект, эзотерических школ, и каким-то образом кустарно выёдет в печать под "другим названием", то для борьбы с этим есть энергоинформационные технологии. С защитой информации (даже шутка такая была: "Защитник информации") вполне справится сущность, питающаяся от эгрегора Школы, ну, в общем, мне ли вам объяснять...
Или в противном случае опубликовать пока "Введение в 5.2". Тоже интересно.
---------------------------------
2. Ещё более не скромный вопрос: владеете ли вы теле/психо- кинезом? И каковы наиболее эффективные методики развития подобных способностей? Что касается лично меня, то я помню несколько случаем спонтанного психокинеза из глубокого детства. Так как я тогда не знал, что "этого не может быть", перемещение предметов одним лишь желанием не вызывало у меня абсолютно никаких подозрений. А так как никто тогда не обратил на это явления моего внимания, то дальнейшего развития эти способности не получили (ну, в общем как всегда). Сейчас я пытаюсь перемещать предметы путем как бы "включения их в свое восприятие", "почувствовав их суть изнутри", свою сопричастность к происходящему и пытаюсь воздействовать (т.е. предмет – часть меня и моего сознания, и все процессы в нем мне подконтрольны). Одного лишь чувства веры (которое, судя по всему, развито у меня ещё не достаточно) для бесконтактного перемещения предметов мне пока не хватает, впрочем, как и методик первого способа. В принципе, наверное, это перекликается с содержанием 5-2. Вы говорили, что пытаясь изменить уже проявленный в реальности факт, мы нисколько не изменяем его а лишь отдаляемся от него сами. Действительно, при попытке изменить что-либо в окружающей нас реальности, ощущается сопротивление. Но рано или поздно сопротивление реальности исчезает и уже проявленный факт приобретает дальнейшее развитие, в "нужную" нам сторону. Однако граница "считывания" и "воздействия" исчезает окончательно. Что по поводу всего этого можете сказать вы?
---------------------------------------
3. Будет ли после выхода книги 5.2 ступень 5.1 совмещена со ступенью 5.2, или 5.2 будет преподаваться отдельной ступенью?
---------------------------------------
И ещё я очень рад, что наконец-то, на официальном сайте Школы появилась РЕАЛЬНАЯ возможность получить достоверную, ничем и не кем не искаженную информацию из "первых рук".
До этого момента наличие форума всего лишь предоставляло возможность общения между ДЭИР-овцами, между делом пытающихся обсуждать "смысл жизни".
С уважением, Александр.

Автор: ТКВ 29 Nov 2001, 18:45:00
1. Кое-что готовится к выкладке - но неизвестно, что будет раньше - выкладка или книга
2. Это проблемная область. Во многом, если не ошибаюсь, зависит от психотипа. Не исключена и генетика. Сейчас нет времени, пожелания учту. Подскакжу что поддерживать нужно на нижних чакрах.
2. то-то, что не изменение проявленного, а развитие проявленного.
3. Скорее они будут разбиты на 2 курса.

Также рад контакту. Много начитан.

Автор: ADF 30 Nov 2001, 06:33:00
Телекинез имеет отношение к нижним чакрам, потому, что нижние чакры просто ближе по частоте к "физическому плану"?
нет, оно конечно понятно, просто я где то видал методу, где для тетекинеза использовались: манипура, анахата, вишудха и аджна. Даже в болшей степени анахата. (к слову, оружием может быть не только аждна, запросто можно и анахатой задавить больно [image] ...гхм... сам пробовал [image] [image])
-------
А за ответ - спасибо.

Автор: ТКВ 30 Nov 2001, 18:30:00
При комбинации двух подач - верхней управляющей и нижне силовой - весьма неплохо.
Так, кстати, Геллер вилки гнет.

Автор: ADF 02 Dec 2001, 15:35:00
Ну, в общем понятно. Добавить ещё к этому хорошую концентрацию внимания и сильную энергетику.
...Но! У разных материалов разная резонансная частота энергии. Недаром сгибанию, как правило, подверженны металлические предметы, а не пластиковые или глиняные, хотя и это, безусловно, возможно.
------------
И ещё вопрос:
- в чем измерять биоэнергию? В Джоулях?
И какими приборами более менее достоверно и "объективно" регистрируется уровень энергетики (человека).
...А то начало 21-ого века, а с точки зрения измерения и регистрации, биоэнергия до сих пор окутанна оккультно-мистическими соплями. Нехорошо как то получается.

Автор: 02 Dec 2001, 21:09:00
И как эту энергию увеличивать, чтобы потом не спадала?

------------------
Tengy The 1-st.

Автор: Paranoia 03 Dec 2001, 00:39:00
А как тот же Геллер "пускает время вспять"? Если я не ошибаюсь, проводился неоднократно эксперимент, когда Геллер зажимал в кулаке проросший боб золотистой фасоли и через 30 секунд раскрывал руку и демонстрировал лежащий на ней целый боб, без каких - либо следов прорастания.

Автор: ADF 03 Dec 2001, 07:14:00
- Ну просили же, НЕ ВМЕШИВАТСЯ В ЧУЖИЕ РАЗГОВОРЫ ЭТОГО РАЗДЕЛА ФОРУМА!!!
Неужели на столько тема интригующая и щекотливая...
-----------------
PS: свои вопросы впредь просьба задавать в своих темах
Надеюсь, Кирилл Валентинович всё таки ответит, несмотря на бескультурие некоторых (хотя и весьма "элитных") посетителей

Автор: Paranoia 03 Dec 2001, 10:44:00
А мне не стыдно...

Автор: 03 Dec 2001, 13:51:00
ADF, приношу свои глубочайшие извенения. Хотя ты мог бы сделать тоже самое по поводу своего лексикона в некоторых сообщениях. Влез сюда только потому, что сия тема меня ОЧЕНЬ сильно заинтересовала. А продолжение этой темы в своём отдельном топике с сылкой сюда мне показалось делать ненужным, т.к. это причинило бы некоторые неудобства ТКВ (кому охота скакать из топика в топик?). Ты, в свою очередь, если захочешь, можешь влизать в мои вопросы к ТКВ или к преп-лям, если что-то тебя заинтересует.
Удачи.

------------------
Tengy The 1-st.

Автор: ТКВ 03 Dec 2001, 18:39:00
Ну, в джоулях-не в джоулях, а аппаратного способа объективной регистрации жо сих пор нет.
Но кажется трудность здесь принципиального характера - как аппаратно регистрировать то, что по поределению воздействует на объект биологический? Наховите мне аппарат для регистрации надежды и я вам сделаю регистратор биоэнергии
Можно регистрировать по косвенным признакам (нарпимер повышение давления у модельногог организма) - но нужна стаатистика. Над этим подходом работаем.

Автор: ADF 04 Dec 2001, 06:22:00
- Извесно, что на поведение микрочастиц сильно влияет факт наблюдения их экспериментатором (собственно, из за этого и возникла синергетика).
Т.е. под воздействие его сознания они меняют характер своего поведения, т.к. на уровне микрочастиц характер влияние мировых течений и прочих структурирующих ЭТОТ МИР сил проявляется значительно ниже, поэтому влияние сознания экспериментатора оказывается решающим.
--------
(не вдаваясь в дискуссию теории торсионных полей)
Так вот, есть идея создавать приборы регистрации на основе микрочастиц. Причем вовсе не обязательно они получатся сверх-сложными и дорогостоящими (если не учитывать стоимость компов, обрабатывающих информацию с детекторов [image]).
--------
И ещё вопрос, имеющий некоторое отношение к, опять же, телекинезу.
Какое состояние сознания (если их вообще возможно описать словами) наиболее эффективно для телекинеза?

Автор: ТКВ 04 Dec 2001, 21:28:00
то АДФ.
1. Есть ошибка - вы упомнаете принцип неопределенности Гейзенберга, гласящий, что после определенного предела описать поведение микрочастиц невозможео, потому что ИНСТРУМЕНТ НАБЛЮДЕНИЯ начинает менять поведение частиц.
Например - есть предел оптического микроскопа - молекул на нем не увидеть, хоть ты дерись - потому что размерность молекулы ниже длины волны света.
Есть электронный микроскоп, позволяющий сделать это, т.к. длина волны электрона меньше.
А сам электрон наблюдать вообще нельзя на сегодняшний день, потому что даже в камере Вильсона и т.д. его след обусловлен прохождением через более крупные частицы, чем он сам. А как себя он вел бы без этого окружения - Бог его знает!
То есть вы делаете ошибку, полагая, что дело во влиянии сознания - принцип неопределенности есть философский принцип, обозначающий граицы познания.
Вообще сам принцип намного шире и такой предел может быть определен для любого явления (кстати, теория относительности вместе со всеми следствиями и с экспериментальным подтверждением прекрасно выводится исходя из предположения о предельной скорости - скорости звука, что выдает родство теории относительности не с физикой, но с философией).
Так что с синергетикой (в смысле ее базирования на этом принципе), боюсь, вы либо неправильно поняли, либо просто автор прочитанного вами труда порол откровенную чушь.

2. Частицу, конечно, сдвинуть легко - она маленькая. Но настолько же трудно ее лоцировать в пространстве - а стало быть навестись. Так что, по-моему. прибор должен набюдать изменения статистческого распределения. А вот такие работы были.

3. Кажется, что происходящее естественно. То есть критик не кричит задушенно, а ВООБЩЕ молчит! (что самое удивительное - и это по моему позволяет говорить что ТК возможен при нахождении в ИСС)

Автор: ADF 05 Dec 2001, 07:29:00
Про ИСС. Ну, чтоб достичь состояние АБСОЛЮТНОГО МОЛЧАНИЯ критика мне в среднем надо 40 секунд (при хорошем сосредоточении), возникает чувство отстраненности, как будь-то контролируешь ФТ и его окружение со стороны (не путать с ВТО), расширения сознания, концентрации внимания на подопытном предмете, но... ничего не происходит (видимо, чего то всё таки мне не хватает) и через 2-3 минуты я все то дело забрасываю.
------------------
Про синергетику и принципы неопределенности.
Уж вы не обижайтесь, но квантовую физику я знаю не хуже вас, все эти неопределенности Гейзенберга, уравнения Планка, Шрёденгера, ну и конечно иентого, Эйнштейна...
Может только в современной теоретической физике не очень "шарю", там где про тензоры в 10и мероном пространстве...
А про электрон - у электрона длина волны не короче, а МОЖЕТ БЫТЬ короче, чем даже у гамма-излучения в сотни раз, так как длинна волны Де-Бройля зависит от скорости и массы частицы, размеры и масса которой на столько малы, что для неё в полной мере справедлив корпускулярно-волноыой дуализм, т.е. все принципы неопределенности и волновые уравнения квантовой механики.
--------
Значит так: я всегда считал, что синергетика - наука дополненная наличием в экспериментах экспериментатора и пытающаяся учитывать его влияние на ход эксперимента. Ну и со всеми вытекающими последствиями и рассуждениями.
--------
Про то, что электрон (равно как и другие микрочастицы) никто никогда не наблюдал - мне известно прекрасно. Щас от этого философов и некоторых продвинутых ученых "пучит", мол как так? Уже больше 100 лет используем, а че такое - не знаем...
--------
Вот тут-то и вылезает теория торсионных полей. Правда вредный вклад в их изучение вносят некоторые "продвинутые" ученые, которые пытаются их однозначно регистрировать (а ведь поля кручения - энергии не несут), ничего не получается, и "официальная наука" с радостью их гонит...
-----------
Но это не значит, что нет и торсионных технологий! Я по меньшей мере знаю 10 работающих конструкций торсионных генераторов, КПД которых ЗНАЧИТЕЛЬНО болшьше 100% (до 400%!!!!!!!!!!) Причем 2-3 из них можно собрать в домашних условиях, практически "на коленках".
Взять хотя-бы пирамиду в пропорциях золотого сечения. Генератор (электро)энергии очень простой: пихаем в пирамиду конденсаторы (которые любят там самопроизвольно заряжатся) и снимаем с них энергию. А мощность зависит от размеров пирамиды, как степенная функция.
С другой стороны, что касается аппаратного психотронного оружия на основе СТГ - я ставлю это под большие сомнения. Разьве что если использовать спин-торсионный генератор как усилитель способностей (мощности сознания) человека...
---------
PS:
может где-то в моих рассуждениях и закрался глюк, но попытайтесь понять меня правильно, я с теорией более менее знаком, но чтобы объяснитьь другому человеку, что я дружу с "правильной" теорией - порой требуется очень мого времени.
--
Что по поводу всего этого вы скажете?

Автор: ТКВ 05 Dec 2001, 20:20:00
Верно, у нас где-то нестыковочка...
1. Я встречал такую тучу импровизаций на тему синергетики, что совершенно не уверен в том, что в ее основе лежит именно упомянутый феномен (кстати, он наблюдается, но только не на уровне микромира, где все-таки исследования, пусть косвенные, доказали свою объективность) - так что мне нравится больше определение "наука, исходящая из параллелльности поцессов разных уровней и сфер знаний". Посему - бритвой Оккама ее, как не имеющую прямого отношения к топику.
2. Насчет того, что торсонные дела расботют на психику - согласен полностью.
А вот насчет вечного двигателя - тут простейшие сомненьица: если все так результативно и собирается в домашних условиях то как же это из-под спуда не вышло? (смею заверить, что если нефтяные и прочие страны препятствовали бы, то уж Африка и Азия давно бы уже отапливались на дармовщину).
И личный опыт: все, что из этой оперы я пока видел лично, было полным... теоретически работающим хламом. Как говорят греки - "все подвергай сомнению". ВЫходит как с тепловой машиной - да, реально, да - КПД обалденный - но все компенсируется низчайшим КПД по извлечению этой самой энергии.

То ли дело решгисрация п ксовенным признакам! И с точки зрения пользователя удобнее - не надо лезть втеорию, пока практика не зовет.

Автор: ADF 07 Dec 2001, 06:48:00
Согласен.
Но тем не менее, что касается "вечных двигателей" третьего рода [image] то их ещё фарадей изобрел...
Кроме того, в мире выданно уже болше 120 патентов на подобные устройства (получающие энергию из физического вакуума) и все они засоленны. Ну, тем не менее, некоторые предприниматели все-же наладили их мелокосерийный выпуск. Вот, у нас в России некто делает обогреватели с КПД 400%, разжился прилично.
Если верить СМИ (канал РТР!!!) то сейчас на государственном уровне рассматривается проект массового строительтсва СТГ-электростанциый и экономических последствий, даже саму станцию показали с генератором!
...Кирилл Валентинович, вы конечно же для меня авторитет, но поверьте, генераторы такие есть, причем пытаются выбратся "в свет" уже больше СТА ЛЕТ!!!
------------------------
Теперь на счет статистической оценки поведения частиц.
Да, с микрочастицами работают статистическими методами.
И применительно к ДЭИРу это уже есть, это обыкновенные тест-системы!
Ведь именно они выводят "на поверхность" проявления глубинной работы микромира, мира торсионных полей - Мира сознания...

Автор: ТКВ 07 Dec 2001, 16:41:00
Собираются ставить генераторы, я знаю. Более того, их КПД действительно выше 100 - рно ПО ТЕПЛУ.
Условно: есь нагреватеь внутри помещения, есть холодильник снаружи. Даем килождоуль используя элкроэнергию - получаем два килождоуля по теплу.
Но эти два килождоуля не перевести в электроэнергию даже хотя бы в ноль. Потому что температуры получаемые таким образом невысоки, а тепло переносится массой носителя.
И хотя кажется, что прпетуум мобилу получен, однако та его часть, котрая замыкает круг, возврашая энергию в ее первоначальном виде, не выходит по тем же банальным причинам, описанным еще ао втором законе термодинамики. Получается как в любимых человечествм игрушках - трисекции угла, кпд термопарного цольца и проч, и проч.
Нельзя раасматривать только чст системы как вечный двигатель, какго бы не было ее кпд - потому чт дальше все упрется в стандартные энтропийные нормы. А расширять систему так, чтобы пользоваться только ее частью, человек пока логически (имхо) неприспособлен.

Автор: ADF 09 Dec 2001, 12:46:00
- Второй закон термодинамики весьма ограениченн по области применения. Он НЕ абсолютный, как нас учили в школе. Область его применения ограниченна пределами Земли, да и то, под вопросом.
Далее - я говорил о не тепловых "вечных двигателях". Например, ОЧЕНЬ широко известен генератор Джона Серла. Этот американский чудик [image] где-то в 48 году построил свой первый магнитный ротор (потом он и его последователи построили ещё кучу). Эксперимент хорошо воспроизводится. Кроме того, у нас в российской АН исследованиями этих дисков занимается целая научная группа (с 1998 года).
В ближайшем будущем собраюсь сделать такую штуку у себя дома, технология довольно простая.
-------------------------
Теперь о другом, об институте ДЭИР.
По последним полученным мной данным, здание в Москве уже найденно, и сейчас Наталья Петровна (и не только) организует работу по увязке дэировской терминалогии с другими направлениями и системами.
Так вот меня интересует совсем другое [image] что будет представлять из себя интерьер здания института?
...Вот я бы попробовал модернизировать внутреннюю геометрию помещений таким образом, чтобы размеры помещений были в пропорциях золотого сечения, кроме того, чтобы длина\ширина\высота их была кратна длине звуковой волны соотв. частоте 441 герц, как делали в своих храмах (и грабницах тоже [image]) древние египтяне. Помещения с такой геометрией будут как нильзя лучше соответствовать работе с энергетикой.
Что вы скажете по этому поводу? ...По моему, идея хорошая.

[Это сообщение правил ADF (09-12-2001).]

Автор: ТКВ 15 Dec 2001, 02:54:00
Сделай - это будет очень интересно. Я, помнится, первую свою Кирлиан-установку собрал по отрывочным инструкциям в ЮТ (у меня с физикой, слава Богу, хорошо было) - и получил сразу же недвусмысленный и убедительнейший результат.

А с институтом - сделаем, как можем. Чтобы работало.

Автор: ADF 17 Dec 2001, 07:12:00
Да, именно сделать работающий генератор я и собираюсь. Вот только основной геморрой в этом моём рвении - это учеба в ВУЗе. (ё моё! его сделать то за пару-тройку часов можно!, правда перед тем дня два бегать по магазинам города в поисках запчастей...)
---------
Честно говоря, пока я сам не увижу работающий генаратор - я не поверю в него biggrin tongue
А чтобы поверить, надо увидеть, а чтобы увидеть надо сделать - а чтобы сделать надо верить... Поэтому, чтобы был смысл делать - я решил верить tongue
В принципе, у нас, в Томске есть сверх-единичные генераторы у некоторых, продвинутых в данном направдлении весьма известных ученых (и книги они свои издают), я даже с ними лично разговаривал biggrin ...но вот генараторов пока почему-то не видел... Стесняются чо ли? biggrin biggrin

Автор: ТКВ 17 Dec 2001, 13:39:00
Вот именно эта повальная стеснительность и настораживает smile

Автор: ADF 18 Dec 2001, 06:50:00
Не!
- есть ещё один тип "учёных", котрые любят прямо на конферециях доставать из сумки генераторы, а потом без малейших признаков совести оправдыватся, что, мол, небольшие технические неполадки, а вообще-то оно работает...
Скептики после такого приема всё равно остаются скептиакми, а вот те, кто сомневался, как ни странно, начинают фанатически верить smile
---------------------
PS: однако есть и случаи демонстраци на конферециях действительно работающих образцов (с возможностью посмотреть и потрогать лично, а так же потестировать различными приборами). Хочется верить, что это не шарлатанство.

Автор: ТКВ 18 Dec 2001, 14:50:00
Хочется. Тут есть две возможности
1. Воин не верит, но должен верить. Допущение существования не существующего может направить сознание в потенциально нужное русло.
2. Брать кувалду и искать в этой шткуовине батарейки.
3. Комбинация этих вариантов.

Я не третьей позиции. smile

Автор: ADF 18 Dec 2001, 15:41:00
...Да, войн на батарейках, да ещё и с кувалдой
- это круто! biggrin tongue biggrin
-------------
Подходя к вопросу подделывания более серъезно, лично я бы на месте шарлатанов сделал бы не батарейки, а многвитковую магнитную антенну с выпрямителем, которая бы находясь в близи источника переменного магнитного плоя, и питала бы липовый "вечный двигетель".
-------------
PS:
...Вы заикнулись, что по обрывочным данным из ЮТ когда то сделали установку для получения кирлиан-фотографий.
Расскажите по подробнее, пожалуста. Особенно интересно было бы узнать об источнике переменного магнитного поля и частоте самого поля.

Автор: ТКВ 18 Dec 2001, 20:21:00
Тут как раз все очень просто. Только не магнитного, а электрического...
Катушка Румкорфа (15 вольт постоянного превращаются в примерно 50 вольт переменного примерно 1,5 кГц) и последовательно к ней трансформатор Тесла (повышение примерно до 5 кВольт).
Получается с любого элекрода тр. Тесла коронный )(одноэлектродный - "просто поднесите палец frown ") разряд на расстоянии 4-5 см (почти то же самое, что в лампах с "молниями" или если питронуться к строчному трансформатору телевзора - может, если есть старый телевизор, с ним получится).
Выводишь один плюс на плоский электрод (металлическая пластина), кладешь на него фотобумагу (прямо в черном пакете), поверх нее палец -по краям ео идет разряд - проявляешь бумагу -имеешь результат.
В принципе можно и фотографировать при хорошей пленке или даже снимать на видео (чувствительность огромная должна быть).

Эффект заключается не собственно в разряде, который разумеется засвечивает бумагу, а в другом.
Идея ткова: электронный пробой идет по наибольшейионизации - если в пространстве есть энергия, то там он и идет.
Так что все цвета, которые демонстрируются везде - это просто мура. Имеет значение изменение интенсивности цвета.
А вот изменение при включенной\выключенной руке таки имеет место быть (там вообще интересно - две наложенных друг на друга короны, сегментированность их...), да и с листиком, когда половинка листа кажется целой, тоже выходит (а вообще поврояемость чуть ли не 100% была достигнута еще в восемьдесят лохматом году некими Субраманиамом и Сундаралингамом - ссылки должны быть в Публичке в Питере)

Приятного эксперимента (с) ТКВ, 2001 cool

[ 18-12-2001: Сообщение правил(а): ТКВ ]

Автор: ADF 19 Dec 2001, 07:22:00
Спасибо.
-------
Только немного поравлаю - там где есть переменное электроческое поле - там появляется и переменное магнитное, ну и возникают ЭМ-волны...
Значит, частота была всего 1,5 Кгц... Я думал, это вообще должно быть СВЧ. Тогда гораздо проще, к тому-же - на трансформере от телека можно и 25 киловольт получить. потому как если мотать трансформатор Теслы самому... eek mad
-------
А про "цвета ауры" - ну, это то я знаю, могли бы и не объяснять.
Их значение может быть более "правдоподобным" если вместо обычной фотобумаги (пластинки) использовать голлографическую пластину (на которых получают отражательный голограммы видимые в обычном белом свете, без лазеров). Это черно-белый фоторезист толщиной около 50-100 мкм, налитый на зеркальную подложку (не знаю, как сейчас, но раньше использовали ртуть). Там передача цвета осуществ. за счет выбора из спектра "нужной" длины волны - там при засвечивании возникают резонаторы для стоячих волн в виде микроскопических стопок серебрянных поверхностей - как раз в местах максимумов интенсивности засвечивающего излучения.
Ну, в общем, и прочая "мура".


Конференция Школы ДЭИР > Вопросы ТКВ > Триггерные ощущения

Автор: LeV-BoR 23 Jun 2002, 23:35:48
Здравствуйте. Вы вот упоминали в отвтете про НЛП про триггерные ощущения. Объясните что значит термин "триггерный", как это связано с потоками и другими полевыми ощущениями?

Другими словами прошу "разжевать" теорию ЦП, а то в доступных пособиях наблюдается некий дефицит оной.

И еще, может уже есть какие-нибудь материалы по ИНТЕРФЕЙСНЙ ПСИХОЛОГИИ, которые можно выложить на сайте, в ПУБЛИКАЦИЯХ, допустим, а? Хоть что-нибудь, типа как с 5.2 было... :rolleyes:

С уважением LeV B.

Автор: ТКВ 09 Aug 2002, 03:57:04
На неделе должно быть выложено в альманахе.

Автор: LeV-BoR 19 Aug 2002, 00:51:33
Че-то не выложили... :eek: :rolleyes: :p

Автор: LeV-BoR 25 Sep 2002, 23:16:25
Прочитал вашу статью в АЛЬМАНАХЕ, и у меня в голове появились некоторые противоречия, которые я изложил вот в http://www.deir.org/cgi-bin/conf/ikonboard.cgi?act=ST;f=20;t=2731 топике.

ОтвЕтьте, пожалуйста!


Конференция Школы ДЭИР > Вопросы ТКВ > Работа с полушариями

Автор: perun 30 Aug 2002, 00:22:02
Из нейрофизиологии известно, что разные полушария реагируют по разному. Логика и эмоции. А как это с точки зрения энергоинформационного мировозрения ДЭИР.

Автор: ТКВ 01 Nov 2002, 17:12:47
ИМХО, с тчоки зрения субъекта выстраивающего отношения при помощи своего инструментария с своей же механикой данный вопрос несущественен.

А так-то мое мнение что все это слишком упрощено... Эмоциональные структуры распределены по обеим полушариям, и это известно медицине уже давно. Разные реакции... да, вполне может быть.


Конференция Школы ДЭИР > Вопросы ТКВ > ЭНЕРГИЯ

Автор: Lex1 17 Dec 2001, 13:19:00
В поисках нового переработал структуру четверки.Изменилось общее восприятие мира,виртуальное пространство.С каждой новой ступенью энергии постепенно приходят новые возможности,в одного трудновато с ними разбираться и осваивать.У ВАС структура четверки?!
Когда последний раз ВАС видел , то не было похоже на ....

Автор: ТКВ 18 Dec 2001, 14:54:00
В энергетическом отношении преподаватели, и я в том числе, напмнают мутантов. Их силуэт определяется родом занятий и отличается от удобного в повседневной жизни примерно так же, как портовый кран от прогулочной яхты frown

Автор: Lex1 18 Dec 2001, 21:41:00
Сорри,но речь шла не силуэте!

Спасибо,ваша переписка с Ли многое помогла понять.
А существуе золотая середина между областю хорошо иплохо?

Автор: ТКВ 18 Dec 2001, 22:04:00
Существует: "никак".
ИМХО, для пользователя бессмысленно, так как не облдает энергией.

А я и не силуэт имел в виду.

Автор: Lex1 21 Dec 2001, 13:05:00
Правельны ли будут утверждения :

1.Точка сборки организуется в процессе наработки?

2.Точка сборки есть переработанная ЯМ ?

[ 21-12-2001: Сообщение правил(а): Lex1 ]

Автор: ТКВ 21 Dec 2001, 19:09:00
Нет, не совсем.
1. Местоположение точки сборки обеспечивается в процессе наработки в зависимости от того, какие слои собственной личности на настоящий момент активны для нашего сознания – и, разумеется, в какой системе координат ее рассматривают.
2. Нет, скорее просто ее проекция на одну из систем координат (как лампочка в комнате имеет разные проекции на стенах, полу и потолке). То есть она не переработана, а спроецирована.

Автор: Lex1 21 Dec 2001, 20:01:00
Спасибо,очень интересно.
1.Можно хоть чуть уточнить о слоях личности,не понимаю.
2.Ваше мнение о энергонакачке ТС или ЯМ,реально вообще?
3.Почему констукции для чужого сознания,выполненные ТС более жесткие или,как бы выразится,более сильные?

С уважением Lex.

Автор: ТКВ 26 Dec 2001, 18:30:00
Кое-что опубликовано в топике "интерфейсная психология".
А почему конструкции с ТС мощнее - так они поддержаны энергетикой, а точка ЯМ только информационная.

Автор: Lex1 18 Jan 2002, 12:36:00
С прошедшими праздниками , Кирил Валентинович !

Кирил Валентинович,по возможности,чуть теории по..

1.Вектора для сознания , живого и не живого.

2.Кармические энерго завязки(5.3?).

3.Чувство вины - не проблема,но информация остается на страхе.Сканировал,нашел "область"страха,известными техниками избавиться не получается.Пробовал техники(медитации)смерти,в обоих случаях эффект одинаковый,ощущения возвращаются.

4. Кирил Валентинович,тут меня на днях глючили КСы и натолкнули на забавную мысль.Техники смерти,перерождения,а все как бы проще - родиться заново.Мы в оболочке четверки,как в утробе или в яйце.Так может пора вылупляться,а все старое останется со скорлупой?Установить новую оболочу или достаточно хранителя равновесия.Ваше ИМХО!

[ 21 Января 2002: Сообщение правил(а): Lex1 ]

Автор: Lex1 18 Feb 2002, 16:45:00

Автор: Lex1 18 Feb 2002, 16:51:00
Кирил Валентинович,подскажите,как определиться.Что-то подзапутался.Точнее как бы определиться с подходами к ситуациям,от подхода(взгляда)к ситуации многое зависит.

Автор: ТКВ 19 Feb 2002, 20:31:00
Сейчас нет времени подробно отвечать, к сожалению.

1.Вектора для сознания , живого и не живого.
5-2 выйдет, тогда будет общая платформа для беседы. Вообще для создания вектора нужен доступ к механизмам, которые являются непроизвольными терминами движения.

2.Кармические энерго завязки(5.3?).
Бывает - но для 5.3 это мелковато. Вообще они проявляются настолько рано, что становятся важным элементами жизни - и не такими плохими, потому что доставляют радость.

3.Чувство вины - не проблема,но информация остается на страхе.Сканировал,нашел "область"страха,известными техниками избавиться не получается.Пробовал техники(медитации)смерти,в обоих случаях эффект одинаковый,ощущения возвращаются.
Страх нужен. Это важнейший

4. Кирил Валентинович,тут меня на днях глючили КСы и натолкнули на забавную мысль.Техники смерти,перерождения,а все как бы проще - родиться заново.Мы в оболочке четверки,как в утробе или в яйце.Так может пора вылупляться,а все старое останется со скорлупой?Установить новую оболочу или достаточно хранителя равновесия.Ваше ИМХО!

5-2 и есть подход, который позволяет выскочить с уровня предыдущего со всеми его заморочками. Но полное выскакивание может состояться тольк после "пожития" в этом состоянии и на этом уровне.

[ 19 Февраля 2002: Сообщение правил(а): ТКВ ]

Автор: ТКВ 19 Feb 2002, 20:31:00
Сейчас нет времени подробно отвечать, к сожалению.

1.Вектора для сознания , живого и не живого.
5-2 выйдет, тогда будет общая платформа для беседы. Вообще для создания вектора нужен доступ к механизмам, которые являются непроизвольными терминами движения.

2.Кармические энерго завязки(5.3?).
Бывает - но для 5.3 это мелковато. Вообще они проявляются настолько рано, что становятся важным элементами жизни - и не такими плохими, потому что доставляют радость.

3.Чувство вины - не проблема,но информация остается на страхе.Сканировал,нашел "область"страха,известными техниками избавиться не получается.Пробовал техники(медитации)смерти,в обоих случаях эффект одинаковый,ощущения возвращаются.
Страх нужен. Это важнейший

4. Кирил Валентинович,тут меня на днях глючили КСы и натолкнули на забавную мысль.Техники смерти,перерождения,а все как бы проще - родиться заново.Мы в оболочке четверки,как в утробе или в яйце.Так может пора вылупляться,а все старое останется со скорлупой?Установить новую оболочу или достаточно хранителя равновесия.Ваше ИМХО!

[ 21 Января 2002: Сообщение правил(а): Lex1 ]

Автор: Lex1 20 Feb 2002, 10:45:00
Пожитие - жизненный опыт?

Автор: ТКВ 20 Feb 2002, 20:34:00
Таки да.

Автор: Lex1 04 Mar 2002, 17:17:00
Уважаемый Кирил Валентинович,сожалею,что приходится об этом писать,но ................ frown
Увы,но преподавание некоторых преподавателей оставляет желать лучшего.Мало того,они при проведении занятий,скажем так,как слоны в посудной лавке топчутся по КаэСам.Индуцирут слушателей,к примеру,ЧТО ИЗ ЧИСЛА СЛУШАТЕЛЕЙ НАШЕГО ГОРОДА НИКОГО НЕТ ДОСТОЙНОГО В ПОЛУЧЕНИИ СТАТУСА.Сожалею но диктофона с собой не было.Да и если вернуться к вопросу о клубе,то это вообще ............. mad Организатор вообще мышей не ловит.Клуб между ступенями не существует.Народ разбрелся по кучкам.Да организатору хватает денег от ступеней до ступеней,а новички,"слабо стоящие на ногах",опять деградируют в социум.И идёть о школе ДЭИР хреновая слава.Да и от организатора с её ставленниками народ шарахается.ТКВ,а моя однокомнатная не резиновая. biggrin

Спасибо господину КУРАТОРУ ,что заехал в богом забытое место.ВОСТОРГ ОТ ЕГО ПРЕПОДОВАНИЯ!

Кстати,на наработку позитивных якорей пришло СЕМЬ! человек и самая хохма,Кирил Валентинович,при наличии у присутствующих телефонов,звонили только двум.

А народ ,ККИРИЛ ВАЛЕНТИНОВИЧ,так и топчится друг другу по карме.ЕНТО К ВОПРОСУ О НЕЭФФЕКТИВНОСТИ ПРЕДЛАГАЕМЫХ ПСИХОТЕХНИК ПО КАРМЕ.

Кирил Валентинович,пишу это на основании успешного практического опыта наработанных техник по карме,на основе школьных техник.

frown

[ 04 Марта 2002: Сообщение правил(а): Lex1 ]

Автор: Lex1 07 Mar 2002, 10:53:00
[QUOTE]пишет ТКВ:

Страх нужен. Это важнейший........

--------------------------------------------------
Позвольте продолжить вашу мысль.

Это важный драйвер,получаемый с приходом в эту жизнь.Так же он разделяет осознанное и неосознаное.Исходя из этого,становится понятен механизм смерти.На основном разделяющем драйвере находятся поведенческие драйвера.При определенных условиях данные драйвера обуславливают энергетический разрыв осознанного и неосознанного,и...........
При смещении основного драйвера,с места его дислокации мы получаем прямой доступ к неосознанному........

Автор: ТКВ 07 Mar 2002, 17:51:00
Разбираемся в ситуации. Куратор не зря. А про того, что нет достойных - так может быть там контекст был после просмотра? Сколько знаю, те кто был у вас, подобной категоричностью не отличаются...
Да эффективны они, эффективны! Только после отработки этого дела нужно соблюдать правила профилактики (ну как человеку уже выяснившему, что его грибок ест, не стоит после излечения ходить босым по душу). А здесь нужен клуб. А клуба нет.
Ждем возвращения куратора.

Про страх и то, тчо вы назвали драйверами. Так-то оно так (я вообще не дописал что страх все-таки формирует для нас тропы безопасности в жизни), но есть одна подводная мина.
"Нечего бояться" в неопасной для жизни форме может быть только при условии "нечего желать" - а тогда возникает переменная "все равно"... Такие дела. Кроме того, выпущенное на волю подсознание начинает выделывать такие штуки... инфляция сознания называется... плохая вещь.

Автор: Lex1 12 Mar 2002, 11:48:00
Здравствуйте,Кирил Валентинович!
Контекст сказоного,увы frown ,написано было с учетом контекста и с отброшенными амбициями.
А вот по вопросу с кармой,ваш пример понимаю.Скорее мною не до конца обьяснены некоторые нюансыи модифицированных техник.А вот,скажем культура кармы,у нас оставляет желать лучшего.Наталкивался на банальные случаи,когда у человека личностная неприязнь к кому либо,а тот в свою очередь нормально к этому субьекту относится и из-за этого напряга не складывается нужная ситуация.Объясняеш это человеку,что негатив это КС и причина в нем......Реакция оставляет желать лучшего. frown Чесно говоря у нас некому это все разжевывать,а мимолетные встречи - малоэффективны.
...................................................А как это"выпущенное на волю",каковы признаки? confused

[ 14 Марта 2002: Сообщение правил(а): Lex1 ]

Автор: Lex1 18 Mar 2002, 10:42:00
Кирил Валентинович,а как насчет уровней информационного взаимодействия с реальностью?!
И как бы это сказать,принцип перехода или как осознать данный уровень.

Автор: ТКВ 31 Mar 2002, 04:02:00
Только определив предыдущее и отбросив его как объект внимания.
Это не издевательство, а полный исчерпывающий ответ.

Про подсознание... резкое снижение мотиваций, жесткая логика поступков, явная со стороны но не осознаваемая субъектом.

Автор: Lex1 11 Apr 2002, 12:15:00
1.Кирил Валентинович , а как загнать подсознание на место?Техника желать-желать с этим работает?

2.В программах с медленными мыслями время исполнения указывается?

Автор: obormotik 11 Apr 2002, 15:53:00
Кирилл Валентиноваич, можно поподробнее про инфляцию сознания (снижение мотиваций и т.п)
Что это и как с этим бороться ?

Автор: ТКВ 13 Apr 2002, 03:46:00
2 Лекс1
1. загнать его нельзя - его можно только направить в мирное русло. Программы, плиз. Подсознание свою энергию выберет всегда. Лучше в санкционированных целях.
2. Медленные мысли не для программ. Это просто инструмент управления - задача - запустить камушек, который станет лавиной - время определяется только самим процессом и той его частью, которая была доступна для воздействия.

2 Обормотик.
Это то, что оно и есть - прорыв подсознания наружу. Бороться просто - направлять энергию на расширение взаимодействия с миром и увеличение масштаба сознательной деятельности (созидание). Использовать энергию для усложнения, а не упрощения. См пирамиду Маслоу (в уч. психологии) - забираться вверх, а не бесконечно развивать низ.

Автор: Lex1 29 May 2002, 19:02:46
Что собой представлят время .И если есть возможность о парадоксах времени - влияние из сегодня в прошлом.Можно по майлу.

Автор: ТКВ 15 Jun 2002, 19:44:08
Ну нереально сказать, что такое время! Весь наш язык построен на его использоваии.
Но скажем так - для человека время опеделяет обстоятельства вокруг него и соответственно дальнейший его путь к другим обстоятельсвам.
Но вель мы выбираем в каждый момент времени один путь из тысячи возможных, а мир производит обстоятельства всей тысячи. ТАк что корректируя прошлое, мы можм сделать для себя актуальным другой путь.

Автор: Lex1 08 Aug 2002, 09:56:52
Здравствуйте ТКВ!
Вопрос на прямую.Школа показывает ощущение чего-то,а затем как с этим работать.Ощущение мировых течений,времени???

Автор: ТКВ 09 Aug 2002, 04:39:53
На прямую - да. Мировых течений, субъективного времени, энергии... ну всего, что упомянуто.
Но не времени в физическом плане.


Конференция Школы ДЭИР > Вопросы ТКВ > пространство подсознания

Автор: vik 20 Jun 2002, 18:49:59
Уважаемый Кирилл Валентинович!
вопрос
1 сознание сформировало вирт. пр. и оперирует в нем, а что у подсознания, какие пространства им созданы или ему доступны?
2 какая часть сознания использутся нами когда мы в точке ЯЕ, чем оно оперирует?
заранее благодарен. :rolleyes:

Автор: ТКВ 09 Aug 2002, 03:37:18
1. ВИП - это то, как сознание воспринимает неосознаваемые части психики.
Поскольку подсознание воспринимается, как ВИП, а само не осознается, то и невозможно определить пространства доступные подсознанию. Да и не нужно, по большому счету (в смысле практической применимости).

2. Все те же, что и когда не сфокусированы. Но внимание распределено несколько по-иному.


Конференция Школы ДЭИР > Вопросы ТКВ > "Око возрождения" и ДЭИР

Автор: AlexN 04 Jul 2002, 19:59:00
Здравствуйте, Кирилл Валентинович. Не знаю задавали вам подобный вопрос или нет. Смотрел по заголовкам, не нашел.
Недавно прочитал две книги: "Дианетика" Л.Рон Хаббарда и "Око возрождения" Питера Кэлдера. Как все это дело соотносится с ДЭИР? Не мешает ли одно другому? В частности "Око возрождения". Там тоже идет работа с чакрами но при помощи физ. упражнений.
Если вы читали что-то из названного, то хотелось бы узнать ваше мнение.
"Око возрождения" можно почитать тут http://multimail.ru/people/novikov/TheEyeOfRevelation.html
или http://www.multimail.ru/people/novikov/download/TheEyeOfRevelation.zip

Автор: Шурик 08 Aug 2002, 21:34:46
Чем больше мы знаем - тем шире наши понятия. Главное - выбирать нужное именно Вам.
Хотя "работа с чакрами при помощи физ. упражнений"... Нестыковка. Чакры - энергия, физ. тело - материя. Можно, конечно, машину на буксире тянуть, но лучше, когда она сама ездить умеет.

----------------------------------------
Но книги читать нужно. И думать.


Конференция Школы ДЭИР > Вопросы ТКВ > Рэйки

Автор: daladno3 30 May 2002, 18:33:19
Здравствуйте уважаемый ТКВ!

1. Как Вы относитесь к системе Рэйки и самой идее получения энергетической подпитки путем иннициации, а не разгонки потоков?

2. Вы говорили о говящейся методике по харизме и о том, что она будет выложена на сайт. Когда можно ожидать этого?

Автор: ТКВ 15 Jun 2002, 18:58:00
1. Отношение - такое, как я говорил. Любое внешнее опасно уже тем, что оно не твое. Эгрегориальных техник море - я лично нахожу их полезным, но никак не универсальными. Зная одну, знаешь их все.

2. Книги пканет. Методиак проводится на клубах уже давно и примерно описана на сайте.

Автор: Rost 04 Jul 2002, 12:30:20
Цитата (ТКВ @ 15 июня 2002, 18:58)
1. Отношение - такое, как я говорил. Любое внешнее опасно уже тем, что оно не твое. Эгрегориальных техник море - я лично нахожу их полезным, но никак не универсальными. Зная одну, знаешь их все.

2. Книги пканет. Методиак проводится на клубах уже давно и примерно описана на сайте.

Выходит Рэйки школа сугубо эгрегориальная и о соединении с универсальной энергией КИ речь не идет? Просто еще один эгрегор? Спасибо за ответ.

Автор: ADF 15 Jul 2002, 11:26:27
Разрешу себе немного добавить ;)
--------------
Сейчас в мире очень мало НЕ эгрегориальных школ и систем. Одна из многих причин этого - перенаселение Земли, проблема защиты от эгрегориального (и прочего несанкционированого ) воздействия становится на первый план, а без неё практически любая современная система волей-неволей становится эгрегориальной :inyan:


Конференция Школы ДЭИР > Вопросы ТКВ > Любить мир!

Автор: СЕРЕГА 16 May 2002, 01:21:11
Кирилл Валентинович!
А что значит - "Любить мир!" Это чувство, ощущение? Или воспитание?
И огромное Вам спасибо! :)

Автор: ТКВ 15 Jun 2002, 23:05:44
Это просто приятие мира таким, как он есть... Ведь он такой, как он есть, а нам нужно от него только, чтобы он был. Больше от нго ничего не требуется.


Конференция Школы ДЭИР > Вопросы ТКВ > пара слов о КУНДАЛИНИ...

Автор: INVORON 28 Jan 2002, 23:03:00
Уважаемый ТКВ!
Очень давно у меня появился один "маленький" вопрос, на который ищу ответ. Поверьте, для меня это очень важно...
Мне интересно ВАШЕ отношение к учению о Кундалини-йоге.
Что ВЫ можете сказать от себя, свое мнение, так сказать...

Автор: ТКВ 04 Feb 2002, 15:06:00
Я хорошо отношусь к кундалини-йоге при условии, что она без йоги. Потому что как ВП почувствуешь и какими качествами его наделишь, так оно и будет. Ничего не мешает веси его от чакре к чакре с остановками и прокачкой до прорыва чакры. А дальше начнутся все кундалини-прелести.
Вопрос - зачем, есл можно включать то или иное свойство по отдельности?
Иными словами, зачем взрывать бочку с бензином, когда нужно немного света здесь, немного тепла там, немного топлива для машины тут. Оно, кнечно, будет и светло, и тепло, и закинет за тридевять земель... Только неаккуратненько как-то.

Автор: Sh_AA 04 Apr 2002, 14:18:00
А как быстро поднять кундалини(на полную пробудив ее)?

Автор: ТКВ 09 Apr 2002, 02:52:00
Я же как раз и написал - от чакры к чакре с максимальным усилением потока в промежутках - только быстро.
ИМХО, не стоит - слишком все-таки велика нагрузка и опасность побочных эффектов.

Автор: Sh_AA 29 May 2002, 20:40:23
Это и есть методика активации кундалини?

Автор: Tengu 30 May 2002, 16:54:48
Ну хорошо, если я придам там какие-нибудь положительный св-ва потоку куандалини, целительный поток например, и начну накачивать чакру за чакрой, то что тогда, нормально будет? Как там с побочными эффектами?

Автор: ТКВ 15 Jun 2002, 19:05:49
Да связано это не с качествами энергии, а с ее силой, каскадно нарастающей по мере подъема от чакры к чакре.


Конференция Школы ДЭИР > Вопросы ТКВ > А как на счет абстракций?

Автор: Греза 01 Jun 2002, 23:57:12
Уважаемый Кирилл Валентинович!
Я обращалась к Вам в январе перед 1-й. Сейчас иду на 4-ку, и снова вопрос.
Возвращаясь к тематике ДХ и КК: то, чему нас обучают - это сталкинг, частично сновидение, т.е. как и было обещано социальный уровень. А искусство осознания, именно то, что позволяет "уйти в бесконечность" (извиняюсь за приевшиеся метафоры, но других слов нет)или хотя бы контактировать с ней, будет ли такое обучение?
Или это уровень преподавателей и "выше"? Обучаются ли преподаватели еще чему-либо кроме преподавания и поддержания своего уровня и формы? Есть ли возможность обучатся тому же, не входя в систему преподавателей?
И еще. У ДХ есть изумительная концепция пути воина: ни грамма морали, ни одной догмы "все вопрос наличия энергии", почему в школе нет чего либо похожего? Ведь прошедший 1-у действительно зависает в пустоте и барахтается - энергия-то появляется, вот только направлений её применения у него нет и взять не откуда (программы можно назвать указателем, который показывает двумерному сусществу все больше и больше площади в двумерном пространстве, только намекая на наличие трехмерного и не говоря о возможности перехода в него). И человек ищет направления на том же уровне, пользуясь теми же шаблонами, т.е. тот же загон, только теперь он ходит по нему более накачанным и в скафандре... :D
Понимаю, что вопросы звучат как-то слишком выспренно, но видимо КК оказался хорошим индуктором - его образ абстрактой цели очень силен... :D

Автор: ТКВ 15 Jun 2002, 18:28:56
Если я или кто даст концепцию - то это буде только распространение концепции, ее размножение. Ни свободы, н развития.
Если концепции нет, а есть просто открытые двери, куда можно войти, а можно и не входить - это вопрос личного открыия и личного пути, конечно, через поиск и переживаие.

Суть-то в том, что один человек создает тольк свое, а разные люди вместе создают новое.


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИР и религиозные эгрегоры

Автор: Kir 11 Jun 2002, 18:45:59
Уважаемый ТКВ!

Я уже довольно долго "в древнерусской тоске" наблюдаю, как в данной конфе из топика в топик мусолится тема христианства. Как немало ДЭИРовцев готовы вывернуться наизнанку, чтобы как-то совместить занятие ДЭИР с исповеданием религии и всем набором ее традиционных атрибутов (молитвы, посещение церкви, святая вода, кресты и т.п.). Создается впечатление, что для таких продвинутых людей, как ДЭИРовцы, значимость религии и всего, что с нею связано, раздута явно непомерно. И возникает ощущение, что классические конфигурации ДЭИР (1-ка, 4-ка) выводят из-под влияния любых эгрегоров, кроме религиозных. Вопрос, почему? Это какая-то особенность религиозных эгрегоров? Или, быть может, какая-то установка Школы (для очек, например): "Религию не трогать"?

Автор: ТКВ 15 Jun 2002, 18:00:48
Да нет... они и дньги заработать тоже не прочь...
Просто религиозные эгрегоры - единственные, отшлифованные для использования именно в магических целях - так что интерес к ним понятен.
Однако их опасность тоже очевидна - посему и ведутся разговоры о том, как на елку сесть...


Конференция Школы ДЭИР > Вопросы ТКВ > "Работа на клеточном уровне", она же "хайр"

Автор: ТКВ 30 May 2002, 21:01:03
Было достаточно много вопросов - так что решил ответить отдельно. К сведению.

Есть такая легенда - "работа на клеточном уровне". Создал легенду человек, клетку даже под микроскопом явно не видавший... Но не в этом дело.
Дело в том, что каждый знает, что клетка - это что-то очень маленькое. А поэтому пробует работать в очень малом объеме, далее клонируя результат.

Ошибка очевидна - для человека поле - это поле его ощущений, на клетки не разбивающихся. Как потоки, так и энергетические структуры воспринимаются нами целостно.

Продукт сей работы, иногда именуемый "хайр", таскаемый с собой жертвами данной индукции, есть мелко структурированное поле, примерно как взбитое в пену. Даже воспринимается как серый туманчик. Разумеется, она мешает чувствовать, поскольку мелкоструктурирована.
Проблема в том, что она состоит из ВП - только взбитого, и направление на нее ВП же приводит только к образованию еще большего количества пены (естественно, в области головы).

Выход - растворить. Просто придаем ВП от области середины шеи качество текучести, разрушающее стенки пузырька, растворяющее пену. Побочных эффектов нет - так как в пузырьках собственная же энергия. Пары минут хватает. Эффект при свежем контакте постоянен (ну на то мы и работаем с энергией, чтобы бессознательно трансформировать ее в своих целях).

Если имеется подсознательная петля, возвращающая штуку при воспоминании о ней или при очередном контакте с жертвой - то повторяем растворение. Энергетика быстро привыкнет не принимать такую конфигурацию.

Так что если прихватите неприятные ощущения в области головы - сделайте и все. Заодно и пространство почистится.

Автор: ADF 01 Jun 2002, 18:26:58
Понятно.
---------
А знаете, что такое резонанс?
Так вот, предположим есть объект А (Эталон) и объект В, который необходимо модифицировать по образу и подобию объекта А.
Объект В настраивается на эталонный объект А и напрямую, без загрузки мозгов перестраивает свою (клеточную) структуру по образу и подобию А.
Правда, эталон ещё найти надо, и как бы чего не того не подсунули ;) :(
Эксперименты по воздействию поля одного клеточного организма на другой уже успешно проводят многие ученые - поулчали, например, циплят с носами утки, облучая куриные яйца "излучением", соотвественно, утки. И подобных экспериментов очень много уже проведено.
И ими же обнаруженно, что вместо этаона А может быть и фантом (ЭИ-структура).
-----------
Т.е. клеточная или даже генетическая перестройка или модификация организма возможна резонансным методом - при помощи сознательной настройки на излучение определённого ресурса. Главно - найти хороший ресурс, для чего лучше "обратится к разработчикам" человека :cool: :inyan:


Конференция Школы ДЭИР > Вопросы ТКВ > Ваше мнение?

Автор: Roma 10 May 2002, 00:45:25
Уважаемый Кирилл Валентинович!
Если Вам попадалась в поле зрения книга "Калагия или власть над временем" автор волхв Наумкин, то какое Ваше мнение по этой книге? Там есть схемы по работе с энергиями с целью резкого перехода, своего рода скачка, человека на новую ступень эволюционного развития. И там есть "Космический миф", как откровение, что добро и зло всего лишь стороны одной и той же монеты. Это так кратко.
С уважением
Рома :)

Автор: ТКВ 15 May 2002, 18:58:18
Да где-то уже отвечал. Ну многое бумага терпит. Толкового, имхо, ничего там не нашел.
Легко говорить от имени внешних сил по причине их безучастности, легко рисовать бога, потому что его никто не видел. Серьезный человек назовет и книгу по-иному, и себя по-иному.
Имхо.


Конференция Школы ДЭИР > Вопросы ТКВ > 4-е измерение

Автор: Шурик 06 Apr 2002, 07:15:00
Есть ли 4-е измерение (пространства) и что это такое?
А то тут один написал по поводу голограммы
http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=1&t=000348
Интересная позиция. Только похоже на какое-то 4-е измерение - всё в одном - спроецированное в наш мир на разных экранах (как он про рыб пример привёл). Если так, то как осознать мир в качестве целого? По-моему без 4-го измерения не обойтись...

[ 06 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: ADF 08 Apr 2002, 15:31:00
- Современная теоретическая физика уже лет 20 оперирует 10и (десяти) мерным пространством. А тут всего-навсего 4х мерное. Тфу! wink
-------------------
К слову, я без труда мысленно представляю 4х мерное пр-во и объекты в нём. Описать это (как бы так сказать) трудновато...

[ 08 Апреля 2002: Сообщение правил(а): ADF ]

Автор: ТКВ 09 Apr 2002, 03:35:00
Да так и осознать - целый он wink
Подумайте лучше о том, что человек воспринимает мир только через призму своих представлений, основываясь на своем предыдущем опыте.
Это к примеру как он будет воспринимать компьютер полагая его состоящим из мааленьких таких кнопочек "power on"... что недалеко от истины, но на общей картине отразится презабавнейшим образом.

Автор: Шурик 09 Apr 2002, 04:31:00
1. Как раз и нет... Идея голографического строения мира подразумевает, что в каждой части заключено целое - т.е. если бы компьютер состоял из множества маленьких компьютеров, работающих в совокупности (хотя зря я пример привёл).
Целость мира вроде осознал, но как осознать себя этим маленьким компьютером? Ведь во мне тоже должно быть всё?
2. И всё же, что такое 4-е измерение?

[ 09 Апреля 2002: Сообщение правил(а): Шурик ]

Автор: ADF 09 Apr 2002, 07:20:00
Понятие мерности пр-ва математическое. Обратись к справочнику по линейной алгебре.

Автор: ТКВ 13 Apr 2002, 03:05:00
Часть целого ЕСТЬ целое, просто видимое только частично.
АДФ, присоединяюсь.

Автор: Шурик 05 May 2002, 19:18:44
Всё же никак не могу понять целостность мира... Предположить могу, а понять - нет. Все отдельные какие-то... А тут недавно прочитал где-то здесь, что если квант разделить пополам, то части будут влиять друг на друга независимо от расстояния. И намекается на аналогичное устройство мира. И я вернулся к этому вопросу...

1. Расскажите подробнее о целостности мира. Объясните... А то на индуцирование похоже, когда Вы говорите:"Целый он". А мне остаётся либо верить, либо не верить. А проверить как?
2. Как очистить себя от субъективизма и объективно воспринимать мир?

Автор: Юрий А. К. 06 May 2002, 13:31:41
Представьте себе:
Мысленный эксперимент, всем необходимым набором Сущностей (вспомним старика Оккама) для которого мы всегда располагаем. Их всего три:
1. Сущность первая - Информация.
2. Сущность вторая – Время.
3. Сущность третья – Материя «V» (Пространство, Объекты, События).
Попробуем придать им свойства, которыми они могут располагать, по крайней мере, на сегодня нет данных, запрещающих им эти свойства иметь.
Замечание по жизни: Мы всегда имеем дело с информацией наложенной на материальный носитель, т.е. с информацией о событиях произошедших. (Попробуйте это отрицать)
Вопрос: А может ли существовать информация не наложенная, не записанная на материальный носитель? Так сказать информация в «чистом виде»? Вспомним Шипова и др.
Первое, что приходит в голову, это мысль о том, что именно мысль, похоже, и может быть аналогом информации в «чистом виде». Наверное, нельзя взять кусочек серого вещества и сказать: тут записана информация о том то.
Предложим «новое свойство» информации: информация может существовать в «чистом виде» «I».
Свойство времени (общеизвестное): время дискретно, квантовано «Т».
Для того, что бы События (Объект(ы)) осуществились, похоже, необходимы минимум две составляющие: сценарий События (информация) и движущая сила (энергия События).
Любое Событие в материальном мире протекает во времени, нет данных, свидетельствующих об обратном.
Если рассматривать время, как энергию «ЕТ» - «новое свойство», необходимую для любого События, то можно записать: I+ ЕТ =V (ничего не напоминает из Библии и других источников?)
Думаю, едва ли можно это отрицать, так как, если из левой части исключить любой из компонентов, то Событие просто не осуществится.
Постулат: для любых точек Вселенной данный момент времени всегда один и тот же. Т.е. нет данных, которые бы свидетельствовали о том, что существуют области, в которых данный момент времени наступает раньше или позже, чем в других.
С точки зрения Времени, наша Вселенная, похоже, точка (такая вот тавтология) причем точка математическая.
С учетом того, что время дискретно, получается, что при отсутствии времени Материя (Вселенная) существует в виде чистой информации «I».
Дальше, уже проще.
Похоже, что Вселенная постоянно перетекает (пульсирует) из одного состояния в другое. Из материального в информационное и обратно. При этом время (энергия) расходуется на запись информации о текущем состоянии Вселенной на материальный носитель.
Дальше становится понятно, каким образом Настоящее формирует Будущее. Если предположить, что Будущее существует в виде вероятностей Событий, то информация о текущем состоянии Вселенной суммируется(?), матрицирует, поворачивает вектора вероятностей Событий в направлении, определяемом текущим состоянием Вселенной.
При поступлении очередного (одного! ;) кванта времени (энергии) измененная информация реализуется (записывается) в виде нового образа Вселенной. При этом все объекты Вселенной Абсолютно статичны.
Грамотные Пацаны (ГП) типа Р.А. Уилсона впадают в истерику при описании простейших примеров движения (Р.А. Уилсон. «Квантовая психология» Изд. «Янус» 2001г. стр. 67). При этом они совершенно справедливо отмечают, что стрела в каждый отдельный момент времени неподвижна, а то, что она для нас все-таки движется, объясняют дефектами аристотелевой логики. Однако логика здесь совершенно ни при чем. Логика, она и в Африке логика. Либо она логика, либо нет. Дело в эффектах (или дефектах) восприятия (Сознания). Простенький аналог- экран кинотеатра. Мы воспринимаем движение на экране, хотя каждая отдельная картинка неподвижна. Разница в том, что ход событий на экране предопределен заранее, а в реальном мире Прошлое + Настоящее формируют Будущее. Вот вам свобода воли, так сказать.
За ход времени наше Сознание принимает последовательность Событий. Возможно, что собственно Время (на обработку информации) имеет другую мерность и сущность.
Отсюда следует, что Прошлого нет (жаль только, что в него, получается, нельзя путешествовать, можно только его увидеть (прочитать)) оно в Настоящем и ни какая информация о Событиях произошедших не теряется, она всегда здесь и сейчас.
Предложенная модель в состоянии объяснить любой феномен этого материального мира. Например «нелокальные корреляции». Как я понимаю, на сегодняшний день, это самый тяжелый клинический случай в квантовой физике. Нет проблем! Плз.
Если допустить, что все изменения происходят в информационном состоянии, то становится понятно, что Объект наблюдения и инструмент наблюдения (Наблюдатель) образуют некую единую информационную структуру (кластер) и влияют друг на друга на информационном плане. Привет Мыши Эйнштейна! Пусть лупает своими глазами и дальше. По поводу нелокальных корреляций ГП побивают старика Оккама камнями и пускаются во все тяжкие, придумывая совсем уж страшные штуки типа обратных временных причинностей, свернутых порядков, скрытых переменных и т.д.
Скорость света предельна, а как иначе? При большей скорости частица не реализуется (ведь она должна быть статична), останется в виде вероятностной информации. Любители острых ощущений в математике могут рассчитать частоту обновлений.
Большой Взрыв? Можете сами себе все представить.
Принцип неопределенности? Пожалуйста! Если учесть, что наблюдатель и объект в каждый данный момент времени статичны…
Вселенная разбегается с ускорением? Правильно. Ведь количество событий (объектов) с каждым циклом в ней увеличивается (Прошлое рядом). Где-то надо все это разместить? Вот она и дуется.
Черные Дырки? Вот что интересно. Если не думать о том, что дело происходит в m-мерной игрушке на экране компа n-мерного тина, то наворачивается подозрение, что, мы имеем дело с генератором. Чего? Похоже, что генерит он время (энергию), а может и информацию, для самого себя, а излишки через Черные Дырки в товарном, так сказать, количестве и снимаются.
Ну, в общем, дальше со всеми остановками. Ясновидение, телепатия, телекинез, реинкарнации, шаманы, колдуны, психотехники, нуль-Т, НЛО и прочая чертовщина.
Машина Времени? Проблематично в том смысле, что изменить плотность времени, наверное, можно, а куда путешествовать?
Ребята из «Комопоиска» похоже, замочат своего темпоронавта, т.к. перевести его в информационное состояние технически вероятно возможно, а как там сохраняться, навигать и обратно? Это скорее не машина времени, а машина информации. (Филадельфийский эксперимент).
Сознание не локально, воспринимается индивидуально в результате работы (искажений) фильтров сознания (по З. Фрейду), которые, похоже, и формируют личность, позволяют ей существовать в Реальности.
Ну, в общем, каждый может пофантазировать в меру своей двинутости. Интересно только, что не впишется в эту схему?

:D

Автор: ТКВ 07 May 2002, 04:07:29
Сорри, но модель должна быть куда более строгой. Сейчас ее нереально пока обсуждать. Попробую выделить причины этого (всего лишь некоторые! ;) .

1. "Попробуем придать им свойства, которыми они могут располагать, по крайней мере, на сегодня нет данных, запрещающих им эти свойства иметь." - Есть проще ход в том же духе, к примеру "на все воля божия" - ведь нет данных, позволяющих отрицать это.
Но нет данных, требующих это допускать. Подобный допуск именуется горопизация и довольно давно отброшен как инструмент познания.
2.

2. "Предложим «новое свойство» информации: информация может существовать в «чистом виде» «I»."
Вновь горопизация. Кроме того, само определение информации включает в себя и носитель, и считывающее существо. Без них нет и информации - следовательно "информация в чистом виде" - это оксиморон, нечто вроде сухой мокрости или елового гуся.

3. Свойство времени (общеизвестное): время дискретно, квантовано «Т».
Не общеизвестно и не доказано. Предположено лишь - но дальше начинается предел, за которым инструмент наблюдения изменяет объект наблюдения. Мы можем наблюдать время только по поведению частиц, а они квантованы. Так что, квантовано ли время, неизвестно (и нельзя выяснить это вообще, так как межквантовый промежуток наблюдать нельзя по причине того, что наблюдение требует времени :)

4. "Для того, что бы События (Объект(ы)) осуществились, похоже, необходимы минимум две составляющие: сценарий События (информация) и движущая сила (энергия События)."
Нет никакой необходимости привлекать некий сценарий события. 1+1=2 без всякого сценария.

5 "Постулат: для любых точек Вселенной данный момент времени всегда один и тот же. Т.е. нет данных, которые бы свидетельствовали о том, что существуют области, в которых данный момент времени наступает раньше или позже, чем в других."
По той же причине нет возможности использовать и данный постулат.

6 "С точки зрения Времени, наша Вселенная, похоже, точка (такая вот тавтология) причем точка математическая.
С учетом того, что время дискретно, получается, что при отсутствии времени Материя (Вселенная) существует в виде чистой информации «I»."
Слово Существовать подразумевает наличие времени.

6. "Дальше, уже проще.
Похоже, что Вселенная постоянно перетекает (пульсирует) из одного состояния в другое. Из материального в информационное и обратно. При этом время (энергия) расходуется на запись информации о текущем состоянии Вселенной на материальный носитель.
Дальше становится понятно, каким образом Настоящее формирует Будущее. Если предположить, что Будущее существует в виде вероятностей Событий, то информация о текущем состоянии Вселенной суммируется(?), матрицирует, поворачивает вектора вероятностей Событий в направлении, определяемом текущим состоянием Вселенной. "
Все описанное вами возможно и может происходить только во времени.

6. "При поступлении очередного (одного! кванта времени (энергии) измененная информация реализуется (записывается) в виде нового образа Вселенной. При этом все объекты Вселенной Абсолютно статичны. "
Очередной квант времени никуда "поступить" не может - потому что это означает, что в предыдущий момент его не было, а значит, он движется опять-таки во времени.

7. "За ход времени наше Сознание принимает последовательность Событий."
Это и есть ход времени - последовательность событий расположена во времени.

Ну и так далее. Вот если предположить существование только сознания, причем которму становится доступным восприятие С только после того, как оно восприняло А и Б - то тогда допустимо представить себе вселенную со статичным верменем и существующую в одновременности с квантованным ходом осознания по ней...
Но нет данных, ни отрицающих, не подтверждающих это. Посему я сочту ее своей фантазией.

Увы, от времени в рассуждениях не избавиться... а значит, его не проанализировать - ведь проанализировать -хначит дать определение не типа масло масляное, а при помощи независимых терминов.
Хотя думать на эту тему полезно.

Автор: Шурик 07 May 2002, 21:57:35
Интересная позиция о времени...
Суммируя разговор о времени и пространстве, напрашивается вывод: для того чтобы их понять, осознать сущность и целостность, нужно сделать это вне пространства и времени.
1. А возможно ли это?! :0 И как?!
Или мы целиком живём в пространстве-времени и нет частички человека "находящейся" (точнее слова не придумал) вне пространства-времени? :~-(
2. И как же тогда "вещь в себе", которая не познаётся извне?
По-моему познавать надо и изнутри, и снаружи!

Автор: ТКВ 08 May 2002, 01:19:12
О то ж.

Автор: Юрий А. К. 08 May 2002, 10:28:34
Ну! Больно же! Избили, причем ногами, а я всего то о целостности…
В смысле, что «не корысти ради, а токмо ради помощи ближнему в обретении целостности и единства с Реальностью». И не претендуя на откровения, а всего лишь делясь соображениями на тему. Так сказать из личного опыта в философском аспекте.
А как обрести то единство и целостность, как не в своем Сознании?

1."на все воля Божия" мысль, наполненная глубочайшим смыслом. MS Word сам поставил прописную букву. Кроме того «не требую», а предлагаю допустить. А данные на то и данные, что сегодня их нет, а завтра их есть. Неопределенность сегодня не означает отсутствие смысла в будущем. А горопизация это или нет, какая разница. Познавать себя имеешь право с помощью любого инструмента. Желательно без водки и психоделиков. «Железный Феликс» - анахронизм, но капусту рубать им ох как можно!

2. Ну, жидкость может быть и не жидкостью, а считывающее «существо»- пространство…, я имел вообще то ввиду. «Носитель» информации - в материальном мире да, а вообще, кто это доказал? Самообучающиеся программы опять же, инструмент, так сказать самопознания и самосовершенствования. Не надо забывать о фрактальном принципе структуры Мироздания. Тогда можно предположить наличие ОТРАЖЕНИЙ явлений высших порядков даже в том, что нас окружает в повседневной жизни. Ваш комп наверняка забит виртуальными устройствами (драйвера, DVD плеер, модем, факс, секвестр и др. – «эгрегоры»?) их нет в железе, они программы. Но ведут они себя, как реальные аналоги. Ни кого это не удивляет, обрабатывают себе информацию потихоньку. Штампы, штампы мышления. Джордано Бруно опять же вот… Такие дела. А ярлыки клеить - сужать область восприятия Реальности. Гусь, он бывает и Хрустальный и Железный, аборигены тамошние не сильно зарубаются по поводу того, что они оксимороны, или оксюмороны?…

3. «Не общеизвестно и не доказано. Предположено лишь - но дальше начинается предел, за которым инструмент наблюдения изменяет объект наблюдения. Мы можем наблюдать время только по поведению частиц, а они квантованы. Так что, квантовано ли время, неизвестно (и нельзя выяснить это вообще, так как межквантовый промежуток наблюдать нельзя по причине того, что наблюдение требует времени.)»
Я о том же. Только какого Времени? Значит время все-таки квантовано? Утверждение о том, что нельзя выяснить это вообще (ни когда, что ли?), это, пожалуй, чересчур круто даже для Самого Главного. И завтра тоже? Межквантовый промежуток МОЖЕТ «уходить» на «обработку» информации. И наблюдать его надо не из материального мира. Нет его, мира то и наблюдателей, в этот промежуток. Другое «агрегатное» состояние.
Квантованость частиц скорее ОТРАЖАЕТ квантованость времени, чем опровергает его, а еще они как бы и волны …
Наблюдатель влияет на объект наблюдения - «нелокальные корреляции», так как, вероятно, составляет с ним информационную «целостность», «порча», «телепатия» что ли? Грамотные Пацаны еще, аккуратно, так говорят: нельзя исключить наблюдателя из описания объекта наблюдения. И втихаря признают примат Сознания перед Материей.
Кроме того, я предлагаю рассматривать время (термин в общепринятом аспекте), как ЭНЕРГИЮ, необходимую для «записи» изменений координат и свойств событий в пространстве. Время на «обработку» информации, «Время Бога», это может быть одним из свойств (мерностью или проявлением волновых причуд).

4. Это уже сценарий. (Описание ч.л.). Пузырь +пузырь, для одного, да сразу – много! Сценарий попадания в вытрезвитель.

5. Постулат – это договоренность, что пусть пока будет так, а там посмотрим…

6. Во «Времени Бога» или где там, пожалуйста! Без энергии (Шипов).

6*. То же.

6.** Ну, кто сказал, что не может! Откуда такая уверенность! Пусть не поступил, а прибыл, возник! И, кроме того, я говорю уже о другом кванте времени (энергии), того нет – израсходован. Я же предлагаю не мыслить штампами! Язык изуродует что угодно.
(Три шестерки подряд. Это что, специально? Чур, меня! ;)

7. А кто видел это расположение? Или пощупал? Информация о них ВСЕГДА ЗАПИСАНА на материальный носитель. Для того, что бы изменить состояние объекта в прошлом, надо ВСЮ Вселенную вернуть в тот же момент и состояние, ВСЕ События, а не переместиться во времени. Вы, к примеру, переместились, и что, там опять момент настоящего? (Вашего, личного?). Что получается? Время в прошлом тоже всегда течет? Или только в связи с Вашим прибытием? Выходит, прошлое меняется постоянно? Мне не нравится такая Реальность, в которой кто-то может в моем прошлом наступить на бабочку или накуролесить больше, чем я сам. Мое сознание - против. Я чувствую себя спокойней и комфортней, когда осознаю, что прошлое здесь и сейчас. В единстве и целостности с Реальностью, пусть и моей. Принимаю свое собственное сознание, как часть большего.
Время (энергия) может выделяться и поглощаться (вероятно?). Влиять на скорость хода Событий (величину изменений координат точек и свойств объектов), ускорять их или замедлять (очевидно) (Космопоиск). Т.е. менять свою «плотность»? Когда на винте слетает FAT, информация не теряется, ее положение (координаты) на винте (в пространстве) становится неопределенным. То же и «хроноаномалии». Возможно изменяется плотность энергии, становятся неопределенными координаты объектов в пространстве.
«Увы, от времени в рассуждениях не избавиться... а значит, его не проанализировать - ведь проанализировать -хначит (так в оригинале) дать определение не типа масло масляное, а при помощи независимых терминов.»
Точно! Это не только Вы заметили. Независимые термины могут появляться для описания новых объектов или понятий после осознания, отделения этих объектов или понятий в новые, или независимые. Язык, язык!!! Кошмар, сколько крови и нервов попортил.

«Хотя думать на эту тему полезно».

Вот!!!
За это Вам отдельное спасибо!!!
Низкий Вам поклон!
Оказывается МОЖНО и даже полезно!
А я то!
Как последний лох, думал, что от этого на ладонях волосы начинаю расти!

Автор: Юрий А. К. 08 May 2002, 11:06:26
Цитата (Шурик @ 07 мая 2002, 21:57)
Интересная позиция о времени...
Суммируя разговор о времени и пространстве, напрашивается вывод: для того чтобы их понять, осознать сущность и целостность, нужно сделать это вне пространства и времени.
1. А возможно ли это?! :0 И как?!
Или мы целиком живём в пространстве-времени и нет частички человека "находящейся" (точнее слова не придумал) вне пространства-времени? :~-(
2. И как же тогда "вещь в себе", которая не познаётся извне?
По-моему познавать надо и изнутри, и снаружи!

Батенька! А как же Сознание? Эта и может быть той самой частичкой! ДЗЭН-овцы вообще толкуют про дверь в туда. Да и не только они... Опыт поколений, так сказать.
В Информатории есть ссылки на дыхательные психотехники. Советую, так же книгу В.В. Козлова "Психотехнологии измененных состояний сознания", попробуйте! Должно получиться, полезная штука для обретения целостности.

Автор: Юрий А. К. 08 May 2002, 11:11:29
Цитата (ТКВ @ 08 мая 2002, 01:19)
О то ж.

Глубокомысленные междометия не проясняют сути проблем.
И вообще интересна не ре-акция, а транс-акция.

Автор: Kir 08 May 2002, 13:15:46
Шура и Юра, не пилите гири, они не золотые! :D

Осознать целостность мира через логику невозможно! Это вам скажет любой Мастер. Ее можно лишь прочувствовать, воспринять. А для этого есть медитативные техники. А строя логические концепции, умозаключения, ОСОЗНАНИЯ все равно не получишь. В конце концов логика всегда заводит в тупик.

Автор: Юрий А. К. 08 May 2002, 13:25:36
Техники открывают концепции. Именно на это я и хотел обратить значение. И молитвы то же.

Автор: Шурик 14 May 2002, 01:41:34
То Kir и Юрий:
А у кого получались эти техники (медитативн. и проч.)? Всё, чего я достигал в попытках медитирования и т.п., МОЖНО описать словами (хотя бы приблизительно). Ведь восприятие и логика активно взаимодействуют! А так как я не спец. в медитации, поэтому и задаю вопросы, чтобы прояснить ситуацию хотя бы с логической стороны, что бы было от чего отталкиваться.

Уважаемый ТКВ, внесите ясность, пожалуйста. Я рад, что у Вас хорошее чувство юмора, но совокупность трёх высказанных Вами слов ситуацию никак не проясняет...
Если можно, пожалуйста, ответьте конкретно на каждый вопрос в моих двух предыдущих сообщениях. А то я совсем запутался...

(Как я Вам сочувствую, что каждому такому как я приходится разъяснять наверное очевидные для Вас вещи, но поделитесь опытом, если не трудно...)

Автор: Юрий А. К. 14 May 2002, 09:21:15
Шурику!
"Психотехнологии измененных состояний сознания"
В.В. Козлов. 1991г. Издательство не помню.
Там много всего интересного.
http://psychology.net.ru/articles/20020122195337.html
Привет!

Автор: ТКВ 14 May 2002, 15:46:08
то Шурик. Вы просто верно догадались.
1. Нету ни одной частички человека вне вемени и пространства. Так же как не существует воды бз молекул воды. Пространство и время являются неотъемлемыми элементами сознания - можно сказать, что сознание состоит из ощущений, расположенных в пространстве и времени.
Сознание существует во времени потому что процесс осознания (в том числе и самоосознания) - временной: только что я чего-то не чувствовал - и вдруг ощутил. Это время.
Сознание не существует вне пространства: потому что (как доказано в экспериментальной психологии) неизменные данные из сознания уходят. Для того, чтобы они удержадись, они должны непрерывно трансформироваться - то есть одновременно существует как минимум два образа - предыдущий и следующий. В силу своей одновременности (даже если образ для сравнения поставила память, все равно для процесса сравнения он должен в некоем сравнимом виде существовать одновременно с предыдущим) и необходимсти его различения с предыдущим - субъктивно он локализуется в разных областях пространства. Вообще различить два одновременных явления позволяет только их разная локализация (к примеру вы видите ворону, и слышите свист - как вы узнаете, что свистнула не ворона?). Это пространство.
Вместе - пространство, время и ощущения= субъективная реальность=сознание.

2. Сознание любого другого человека и есть вещь в себе. Можно познать его проявления, можно простроить примерный набор его ощущений, но полностью изнутри его можно познать, только став им, то есть перестав быть собой.
Снаружи познаешь только свое собственное воприятие взаимодйствия другого с внешним миром.

Давайте предствим себе сознание вне времени и пространства - что оно будет ощущать.
Пространства нет - значит это точка. Причем одна (потому что две - это уже в пространстве).
Времени нет - значит она неподвижна (движения - это, сами понимаете, изменение постраственных координат в времени).
Времени нет - значит осознать эту точку невозможно.

Причем это ВСЕ, что доступно сознанию. То есть НИЧЕГО. Сознание, лишенное самосознания (по той же причине) - не существует.

то Алл. Дальнейший разговор бессмысленен. Пока меня стремятся убедить, что "кванты времени" могут быть расположены в какой-то "последовательности" (последнее слово ПОДРАЗУМЕВАЕТ время), я не буду тратить упомянутое время на методологически абсурдный разговор.

то Алл еще раз: Любое существительное, прилагательное, глагол и иная форма речи подразумевает время. Первые два - на осознание, последняя и есть указание на время.
В ИСС мжно воспринять кое-что единовременно. Но это не пребывание вне времени - это слияние с одним моментом времени. Есть разница.

Ну не можт сознание осознать собственное несуществование! Тогда сознавать некому.
. ощуеиях субъекта они

Автор: Юрий А. К. 15 May 2002, 14:36:21
Убеждать ни кого ни в чем и не собираюсь.
Критика не конструктивна, сплошная идентификация.
Самый Главный всех посчитал...
Алл. так Алл....
"...Макс Планк, введший понятие о кванте. ...«новые теории никогда не принимаются. Они или опровергаются, или... вымирают их противники». ... Но мысли его были по-настоящему «безумны», с точки зрения консервативных умов конечно."
http://oldsf.narod.ru/NSM/sm69r1.htm
Удачи!
Пока!

Автор: Шурик 22 May 2002, 01:35:22
Про время теперь ясно! :)
Про пространство тоже! :)
Дочитываю 5-2 - кое-что прояснилось...

1. Одно не пойму: выходит, нельзя сразу целиком понять мир, а так и копировать его мизерными частичками в своё сознание? Т.е., выходит, за свою жизнь человек не способен воспринять мир целиком, а так и помрёт, поняв его лишь частично?

2. Пришёл к выводу, что вселенная бесконечна и в ней может быть всё что угодно. Мы познаём лишь то, что творим. Создаём то, что нам нужно, ничем не ограничиваясь. Так?

Кстати, на эти вопросы, если я прав, мне хватит одного утверждения "да"... :)

Автор: Юрий А. К. 24 May 2002, 12:37:02
Шурик! Загляни сюда:
http://www.art-lito.spb.ru/non-fiction/homo.html
А можно и сюда:
http://www.membrana.ru/forum/main.html?thread=1014858070&page=21
Мож почерпнешь чего.


Конференция Школы ДЭИР > Вопросы ТКВ > Спор о религии

Автор: ssbud 07 May 2002, 22:41:08
Хочу поспорить с Вашей цитатой (из публикации на этом сайте Вашего интервью с Огоньком): "Я даже не исключаю, что такому открытому человеку понадобится и религия.
Только она будет основана на каком-то другом принципе, не на покаянии.

— А на чем?

— Тут можно фантазировать. На принципе удовольствия. Или целесообразности,
разумности."
Кто-то действительно ходит в церковь за покаянием, а кто-то нет. Я лично хожу в православный храм за другим. Дело в том, что в нем особенно во время служб образуется колосальной силы энергетический сгусток и он оказывает на меня сильное воздействие (мне кажется весьма положительное). При чем я его не только чувствую, но и вижу (в самом прямом смысле этого слова). Также от икон в время служб издет излучение. Такие способности у меня появились во время 1-ки. И Деир и религия друг другу не противоречат.
Вообще тысячалетний опыт выживаемости в самых неблагоприятных условиях всех великих религий мира говорит от том, что является истинным.
И мусульманин и буддист и христианин находит в своей религии массу положительных свойств.
Другое дело, что сейчас большая проблема перед обществом: неверие, секты и наркотики. Они мне кажется не должны решаться созданием новой религии.

Автор: ТКВ 08 May 2002, 00:23:11
Я никогда не спорю, что в любой религии можно почерпнуть массу полезного. А можно и не почерпнуть. Как, впрочем, и во всем прочем в этом мире.

Но вот кое-что... Точно такой же, и даже большей, выживаемостью обладают и проституция, и наркотики, и войны... Выживаемость социальная это не обязательно критерий истинности - это только показатель привлекательности явления для человеческой психики (кстати, этот тезис об историчности - фирменный знак миссионерскогго отдела РПЦ. Не поддавайтесь особенно уж).

Истинность - это соответствие действительности. Но постулат всех перечисленных вами религий звучит примерно как нет бога, кроме аллаха, и мухаммед пророк его... Так кто же - Иисус (Иса), Аллах или Будда стоит над миром? Обратите внимание, что все эти религии обещают погибель верующим в конкурирующего бога ;) Они не могут быть истинными все три по собственным же постулатам.
Только одна. Тогда, по вашим же доводам, это буддизм? Ведь он старше... Или он истинен только для индийцев и бурят, а для русских только православие (еще одна классная корка РПЦ)... Или Стрибог?
Истинности здесь искать также не стоит.
Кстати, каждая религия начиналась как секта.

Кроме того, энергетическая работа в церкви есть якобы мерзость перед лицом господним (еще конкурентные брызги). Там положено благоговеть, молиться и каяться (спросите человека в рясе, если не верите).

То есть даже в своем постинге вы адресуетесь уже не к существующему православию, а какому-то иному, своему. Так давайте перепишем смысл послания так: "энергетические процессы в работающем храме обладают мощным воздействием и на настоящий момент мне скорее нравятся".
Так с этим я полностью согласен: эгрегориальная работа при совпадении целей скорее помогает, чем вредит.... но только она стремится незаметно расположить цели человека в направлении сових интересов. Оболочка мешает этому - и, если ваши дороги разойдутся (к примеру, ну не захотите вы идти на священную войну) - вас энергетически не достанет.

А вот про остальные проблемы перед обществом... напомню, что наркотики безвредно использовались культурами Америки, Африки и Азии на протяжении тысячелетий. Конопля вольно произрастает по Казахстану и по Нилу, а маки аж по всей Индии. И ничего. Они стали опасными - только когда их запретили, что дало возможность извлекать сверхприбыль. Кстати, в Голландии тяжелой наркомании куда меньше, чем в Москве.

Неверие... Средневековье, отбросившее человечество чуть ли не полностью во мрак, было веком верия. Фашисты были христианами и мистиками, а коммунисты безбожниками. Граф Дракула Пронзатель прославился в веках своей борьбой и с Турцией и у себя в Черногории - за православие. Наука всегда тормозилась религией (чего только стоит заявление, что паравоз движим бесами :) )

Секты... да нет их в серьезном масштабе. Те же пламенные иеговисты зомбированы точно так же, как и фанатичные православные. Попробуйте дать определение сектам, и посмотрите, чего же из этого нет в прапвославии. Не найдете. Тело религии всегда одинаково, какому идолу поклоны бы не бились.

Есть только одна проблема: попытка поиска вечных истин и навязывание их остальным. Поиск же истины и смысла -дело индивидуальное. Со всем остальным культура справляется сама и без жертв.
Это мое ненавязываемое имхо, но имхо выстраданное. Поразмыслите сами.

Автор: ssbud 08 May 2002, 01:06:46
Уважаемый ТКВ, над Вашими словами стоит серьезно подумать. Довольно интересная мысль!

Автор: скр 09 May 2002, 21:41:25
ТКВ слышали ли вы о школе Кравченко Аркадия Ивановича - УВЭЙ ? Расскажите пожалийста.

Автор: Kir 09 May 2002, 22:23:10
Уважаемый ТКВ!

Должен слегка подправить Вас насчет буддизма. Там, в отличие от большинства религий, есть прямые рекомендации к веротерпимости. И звучат они примерно так:

- оскорбляющий чужую веру тем самым унижает свою;

- занятие другими религиями Пути не вредит (хотя особо и не помогает).

(Одна из причин, почему я склонен считать буддизм скорее философией, чем религией)

Автор: Шурик 14 May 2002, 01:58:00
А теософия пытается объединить в себе всё - и религии, и научные знания, и вообще весь человеческий опыт и не отрицает ничего!

Автор: ТКВ 15 May 2002, 20:28:40
Кир: согласен.
Шурик: пусть пытается ;)


Конференция Школы ДЭИР > Вопросы ТКВ > Украинские друзья

Автор: Dmalsh 03 May 2002, 19:28:45
Как ВЫ относитесь к СИМОРОНУ. Т.е. ваши мысли, эмоции по этому поводу. Я, конечно, не спец. Но у Симорона и ДЭИРа, имхо, есть что-то общее...

Автор: ТКВ 07 May 2002, 02:29:31
Ну, насчет общего тут уж как раз таки мало. Симорон работает переименованием - что, естественно, перестраивает часть связей в эгрегориальной реальности.
Кроме того, там не отработаны продвинутые методики и часто реальность плывет не снаружи, а в голове у людей.
Но переименование как метод - вполне работает. Одна сложность: он работает менее предсказуемо, чем прямое энергетическое воздействие. Поэтому у нас и не используется.
А то, что они смотрят на жизнь свободно и смеясь - это здорово и главное их достижение. Человеку должно быть радостно. В этом я полностью солидарен.

Автор: Dmalsh 07 May 2002, 10:10:08
Я, собственно говоря почему спросил: просто есть возможность поучаствовать в этом, и поэтому очень хочется узнать ваше мнение по поводу стОит или нет? В том смысле: принесёт ли пользу и не принесёт ли вреда?

Автор: ТКВ 07 May 2002, 18:47:04
Только если достаточно хорошо контролировать энергетику и не поддаться элементам групповой интеграции.
Хотя - медленные мысли и эмоциональные вектора работают четче.

Но советов, как вы понимаете, я не даю - решение ваше. Я могу только рассказать немного о ситуации.

Автор: Dmalsh 08 May 2002, 15:07:00
Цитата
Только если достаточно хорошо контролировать энергетику и не поддаться элементам групповой интеграции

Поясните, пожалуйста, что такое групповая интеграция. Насколько это представляется мне - это некая эмоциональная и энергетическая атмосфера, возникающая на семинарах, которой трудно сопротивляться (по крайней мере в одиночку) и которая захватывает всех и каждого. Если это так, то вопрос: возможно противостоять элементам групповой интеграции имея защиту, устанавлимую на первой ступени, ибо http://www.deir.ru/book/kniga_1/kn_1_07.shtml
Цитата
Хотя - медленные мысли и эмоциональные вектора работают четче.

Не понял ??
Цитата
Но советов, как вы понимаете, я не даю - решение ваше. Я могу только рассказать немного о ситуации

Так расскажите немного о ситуации, я думаю не только мне будет интересно.

Автор: ТКВ 15 May 2002, 17:44:37
1. Оболочка не защищает от собственной глупости :) Поэтому кроме нее нужно, даже открываясь, тщатеьно отслеживать индуктивные моменты и игнорировать их.
2. Четче в том смысле, что результат предсказуемее. Потому что фраза типа "я зеленый банан, прочищающий водосток" может привести не к устранению засора, а к позеленению супруги ;) .
3. Да что ее расписывать. Размахивание тяжелыми инструментами в темноте в надежде создать статую... Удары наносятся, но не ведут к стройному результату. В общем случае. Хотя, как я говрил, весело и с юмором.


Конференция Школы ДЭИР > Вопросы ТКВ > "Виртуалка" и ЭИ-поле

Автор: Железный Вепрь 08 May 2002, 21:24:57
Уважаемый Кирилл Валентинович !

Прошу вас разъяснить мне, правильно ли я понимаю такой вопрос. Подсознание контачит с энергоинформационным полем. Чтобы сделать информацию оттуда доступной сознанию, подсознание преобразует её в подходящий формат в виде ВАК - образов и размещает их в виртуальном пространстве как в базе данных. ERGO, в "виртуалке" находятся указатели-дескрипторы на любую структуру в ЭИ - поле, в т.ч. эгрегоры и т.д.
ERGO, СМЕЩАЯ В ЭТУ ОБЛАСТЬ СВОЮ ТОЧКУ ЯЕ , МЫ АВТОМАТИЧЕСКИ ПОЛУЧАЕМ ВОЗМОЖНОСТЬ ВОЗДЕЙСТВОВАТЬ НА ЭТОТ ОБЪЕКТ.
Прав ли я в своих рассуждениях, и если нет, то в чём ?

Автор: ТКВ 15 May 2002, 18:27:00
Близко. Но мы кое-что из этого обсуждали с Ли где-то в этом же форуме.
Загвоздка есть в определении энергоинформационного поля. Но пойдем по порядку - касаясь только живого человека, сознание которого связано с использующейся в настоящее вемя моделью мозгов ;)

Есть ОП - источник данных о внешнем мире.
Есть СУП - выраженные в текуще ощущении реалии.
Есть ВИП - источник прошедщих через СУП данных (накопитель плученой извне и промежточной информации) и первичных физиологических сигналов, в том числе эмоциональных.

Подсознание - проходящий в СУП процесс увязки элементов ВИП в соответствие с текующми физиологическими данным и реалиями СУП.

Сознание - самоотражающий механизм, отслеживающий и направляющий главную линию переработки информации в СУП.

Пример: быстро показанная картинка не осознается, но меняет текущие эмоциональные реалии, то есть содержание СУП.
Естественно, что при проведении той или иной главной линии сознанием - подсознание работает как сумасшедшее, жонглируя элементами СУП и вытаскивая из ОП и ВИП данные в СУП и фиксируя новые данные и промежточные значения в ВИП. Чтобы привести в соответствие весь текущий массив (к примеру, не навернуться, посмотрев, не навернулась ли она ;) ).
Разумеется, что противоречия между доменами данных в ВИП остаются (ведь в течение дня активируется совсем не все, накопленное за год) - и переиндексация происходит во сне. Возможно, сон потому так плохо и запоминается, что имеет место не цепочка ОП-СУП-ВИП, а ВИП-СУП-ВИП с подчисткой, коррекцией активированных элементов ВИП (по всей видимости, очередь переиндексации определяется эмоциональными индексами).
Что частично подтверждается кошмарами после эмоциональных перегрузок и галлюцинациями в условиях лишения сна (последний тезис наводит на размышления о том, что эмоциональный ответ может быть заведомо более интенсивным первичным на элементы отражения в СУП ОП ( как ощущение тепла от спички) и теневым, следовым, вторичным на отражения в СУП ВИП (как ощущение тепла от энергетического шарика). Тогда при лишении сна противоречия и эмоцональные индексы от ВИП накапливаются и по интенсивности певышают индексы ОП - поехал глюк.)

К чему это я...
Так вот энергоинформационное поле - это то, что выражено в СУП, координированном относительно элементов ОП или ВИП.
А значит, найдя зону соответствующую предмету в ВИП, им можно управлять - но только в тех пределах, которые моделированы в СУП на основании предыдущего опыта. То есть можно повернуть птичку в небе, но нельзя (так как это связано с неизвестными, неотраженными и несогласоваными с текущей структурой ВИП свойствами) заставить ее лопнуть :) .
Вот я к чему.


Конференция Школы ДЭИР > Вопросы ТКВ > Почему сознание выключается во сне?

Автор: Vladimir 08 May 2002, 10:24:03
Во 2-й части 5 ступени пишется, что сознание является обратной стороной процессов движения материи. Во сне активность мозга даже увеличивается иногда по сравнению с бодрствующим состоянием но сознание отсутствует. Почему? Ведь по определению сознание должно исчезнуть лишь при полной остановке движения материи. Я понимаю, что обманываю сам себя ибо факты говорят об обратном, но все же каково Ваше личное мнение?

Автор: ТКВ 15 May 2002, 16:42:29
В 5-2 написано. И правильно. Но там сознание опеделено как субъект. То есть нечто вообще чувствующее и ощущающее.
Вы пользуетесь определением сознания как субъекта, самоощущающего и самосознающего себя.
А вот с этим во сне проблематично.
К примеру, вы не запомнили сон и то, что он у вас был.
Вы вообще ничего не помните - в том числе, естественно, не помните, было ли сознание. К примеру, ч-к с амнезией не помнит, был ли он неделю назад. Это ему родственники расскажут :) .
К другому примеру (хотя первого вполне достаточно), во сне субъект не самоотражает. Ему и запоминать-то нечего - так, переливы ощущений (корые, кстати, присутствуют после сна). Та же история.

Существование субъекта как чистого сознания - и существование субъекта с обслуживающей машинерией - памятью, логикой, самоосознанием (оно-то без памяти невозможно вообще, потому что подразумевает пвторное обращение к своему предыдущему состоянию).
Если у таракана оторвать лапки, то он не глохнет - он просто не может убежать от шума ;) ...


Конференция Школы ДЭИР > Вопросы ТКВ > "Плавающие" чакры?

Автор: Tengu 07 May 2002, 19:50:55
Дело такое: Мное было замечено, что при излучении пульсации в области лба - местонахождение аджна чакрама, и откуда мною проводилось аджна-подавление, происходит некоторое смещение этой самой пульсации. В следствие чего у меня возникли ряд вопросов.

  • 1). Смещение пульсации есть ни что иное, как перенаправление энергии посредством моего желания в различные области лба.
  • 2). Смещение пульсации есть не само смещение, а моя же ошибочная концентрация на вспомогательных, малых чакрамов головы.
  • 3). Смещение пульсации есть смещение самого аджна чакрама непосредственно.

1) Какая из догадог правильна? 2) Если ни одна, то что тогда?

Теперь пункт 3 требуется прояснить, если он, конечно, справедлив. А именно, в соответствие с данным рисунком -> [image] видно, что чакрамы "крепятся" к ЦП посредством таких вот стебельков(красные линии), 3) которые могут двигаться? Я для себя, условно, решил что так, и попробовал сместить некоторые из чакрамов по ЭТ. Так вот, смещение получилось и мною были прочувствованны, очень даже чётко, ощущения и пульсации каждого из чакрамов в том месте, куда я их и смещал. 4) Что это было - просто самовнушение или...?

Описание самого рисунка находится http://www.orlov-yoga.com/Yoga/Yoga2.htm если интересно. И для ясности: идея с чакрамами пришла мне до нахождения данного рисунка - это чтобы ВЫ не подумали, что я кидаюсь на первую попавшуюся статью, а потом бегу к Вам :) .

Очень хотелось бы увидеть ответ на каждый из моих вопросов - ( 1);2);3);4). ) , т.к. тема у меня очень наболевшая.

Заранее благодарен.

Автор: ТКВ 08 May 2002, 00:54:40
1 и 3.
Чакры вообще поддерживаются бессознательной концентрацией внимания. У человека под глубоким наркозом они будут "закрыты".
Поэтому возможно и перенаправление, и смещение. Это не глюк. Яобычно на первой же ступени гворю, что чакры типичного размера и местоположения есть наверно только у иогов после лет так десяти практики.
А мы - не иоги!

Автор: Tengu 08 May 2002, 01:07:36
Огромное спасибо за ответ. Мне это открыло глаза на многое. Спасибо!

Теперь извините, но отниму у Вас ещё немного времени на такой вопрос:

Где-то мною было прочитано, что при смещении чакрамов у человека могут открыться то, что мы называем паранормальными способностями. Не знаю как там на счёт таких способностей, но когда я, так сказать, "поигрался" чакрами, а именно сместил свадхистану в область анахаты, затем вишудхи и наоборот, то во время такого вот рода смещения появлялсь ощущения тепла в этих областях и несколько, может быть (сам не определился в ощущениях), неприятные ощущения. После же такого рода экспериментов, из муладхары вышел (я сознательно это сделал, но после манипуляций с чакрамами это получилось проще сделать) тонкий! узконапрвленный горячий поток по ровно! по позвоночнику вверх.

Что Вы можете сказать о моих экспериментах, о том что я прочитал о сверх способностях, о муладхаре с её потоком вверх (может это просто ВП был, толькоссильнее?) и обо всём другом.
Был бы очень признателен Вам за ответы, т.к. не везде найдёшь квалифицированное мнение, а оно мне очень нужно. (Не хотса, как раньше, от своих же опытов по голове получать).

Заранее благодарен.

Автор: ТКВ 15 May 2002, 16:19:35
Чакры, как постоянные узлы непроизвольного сосредоточения в канале триггерных ощущений - центральных потоков - при смещнии, переключении и проч, разумеется, меняют общую энергетическую схему тела и могут привести к резким выбросам (кундалини, к примеру).
А плное сосредоточение, сопровождающееся смещением точки я есмь (или перемене ее положния в схеме тела при смещении за счет фиксации на смещаемой чакре) - разумеется, могут порождать странные конфигурации сознания, втом числе и связанные с паранормальными (погранично ненормальными) спосбностями - или состояния, интерпретируемые личностью как таковые.


Конференция Школы ДЭИР > Вопросы ТКВ > Практический дизайн собственной психики.

Автор: Aelita 03 May 2002, 23:47:37
Многие ведь живут с определенным набором функций психики, очень далеких от идеала...

Как насчет корректировки собственных доменов психики с существующих на желательные?
Ведь зачастую, не дискомфортные черты характера (а уж тем более не карма) оставляют желать лучшего...

Как насчет конструирования себя в целях повышения практичности и целесообразности?
Можно ли применять методы "ТИК" для моделирования себя?

По аналогии, почти как пластическая хирургия? Не по требованиям терапии, а по личным пожеланиям и эстетическому дизайну... ;)

Автор: ТКВ 07 May 2002, 02:53:32
Ну как я это люблю! В смысле пояснять что у могущества хоть человеческого хоть сверхчеловеческого есть определенная сторона и определенная грань!
Конечно, так можно!

Но одна мааленькая проблемка: невозможно учесть, к каким личностным изменениям приведет коррекция.
Если учесть, что личность штука сложная, а проводим коррекцию мы в конкретной области, то высока степень вероятности, что мы (новая личность) поймем, что действие было бессмысленным и без коррекции можно было обойтись. Это раз.

Два: Кто его знает, что будет понимать под словами практичность и целесообразность измененная личность? Это как нарисовать бога... легко, потому что его никто не видел... но точно его нарисовать есть задача сложнее по той же причине.

Изменения системы должны проводиться по внесистемным причинам - а значит, это метод самосовершенствования путем борьбы с обстоятельствами, а не с самим собой. Вроде логично ;)


Конференция Школы ДЭИР > Вопросы ТКВ > Хочу Вам рассказать... если интересно.

Автор: ADF 24 Apr 2002, 13:51:45
Кирилл Валентинович!
Я не обращаюсь к вам с вопросом, а наоборот – хочу рассказать то, что возможно будет вам интересно.
Я хорошо понимаю, что Вы "ходите в интернет" не просто так и отвечать на вопросы далеко НЕ единственная ваша цель. А так как вы, в соответствии с родом вашей специфичной и почти уникальной деятельности, интересуетесь различной информацией, особенно той, которая тем или иным образом пересекается с ДЭИР-ом, то хочу вам рассказать.
Хотя возможно вы знаете…
-------------------------------
Недавно выловил в книжном магазине книжку издательства "Невского проспекта" про какую-то новую технику, которая называется "Фэйрбол"-1. И хотя книжка тонкая (около 100-150 стр.) и в отличие от книг ДСВ содержит минимум теории, хорошо видно, что автор довольно "продвинутый" человек и знает своё дело. "Мракобесовщены" в книге по минимуму, хотя есть определённая поляризация. Так же заметно, как автор очень осторожно старается обходить все ДЭ
ИР-овские понятия, дабы не нарваться на интеллектуальную собственность. (Так, например, он ввёл термины верхней и нижней подключки :) )
Но и это не главное. Техники весьма безобидные, но настораживает то, что в первой же книге предлагается работа с картами ТАРО, которые по версии автора являются древними "инструкциями" по работе с энергетикой оставленные нам предыдущими цивилизациями (или типа того). Всё бы ничего, но наличие общесистемного элемента, на котором базируется система, моментально превращает её в пирамидку.
Ещё автор жаловался, что их "правильные" карты ТАРО не удалось напечатать в цвете (подключка не очень эффективная будет! )…
------------------------------
В любом случае, советую Вам почитать. Если ещё не читали. Потому, как своей "близостью к ДЭИРу" эта книга будет эффективно замусоривать "недодэировцам" мозги, делая там и без того химически активную кашу.
------------------------------
Похожий "поклёп" могу накатать на книгу "Физика веры" СПб, 2001 Тихоплав В.Ю. Тихоплав Т. С.
Сначала книга читалась мной довольно сносно, так как я знаком с работами товарища Шипова про торсионные поля. Но очень быстро на поверхность вылезла такая несусветная соплисто-розовая ((С) ТКВ) "мракобесовщина", что стало моментально понятно, что авторы книги ЖУТКО ДАЛЕКИ ОТ ФИЗИКИ и даже толком не разбираются ни в самой теории Шипова (которая, к слову, довольно основательная и доказательная) ни в сущности критики её официальной наукой!!! Да и сама книга (в тех местах, где не "мракобесовщина") состоит в основном из беспорядочной компиляции материалов других работ и изданий. Я не хочу сказать, что всё написанное в книге – полная чушь. В принципе – оно так и есть. Но подавать это в таком виде!… Когда из раздолбая Акимова делают пророка, а из Шипова – вообще языческий культ и запинывают под стол всю остальную науку, абсолютно не понимая суть происходящего…
Хотя, можете и сами прочитать. Впрочем, книга довольно древняя, наверняка вам уже попадалась.
--------------------------------
Про пирамидку "Сант Мат" вы, по моему, уже читали. А если нет, то зайдите на форум товарища Ксендзюка www.nagualism.ru (может быть пишется немного по другому) и почитайте тему "Пирамидчики" в основном разделе.
А ещё у нас в городе недавно Бронников объявлялся. Точнее – его представители. Пытались к филиалу дэир-а подмазаться (!!! ;) , но их успешно послали…
:( :angry:

Автор: ТКВ 28 Apr 2002, 16:07:48
Это интересно и еще как!
Мы, наверное, выделим в электронной газете рубрику для рецензий и впечатлений. И вот это будет уже неплохо и наглядно.
Спасибо! Если есть что еще интересное, то плиз...
А постинг на нагуализме опубликуйте где-нибудь здесь... в разном, к примеру... пока решение о спецфоруме не было принято.

Автор: ADF 28 Apr 2002, 16:20:54
Постинг уже есть. Был. В "разном", под ником "Шпион".
-------------------
Ещё нашёл занятную статейку про экономические пирамиды,
Посмотрите вот тут:
http://www.aferizm.ru/moshen/mlm/pir_news_piramid.htm
тут хорошая статья про сектаподобные экономические пирамиды и про их технологии.
Там, акромя злобных эгрегоров :) используют так же музыку с НЧ-модуляциями для переведения мозга в опред. ИСС и таким-же образом замодулированые фразы. И ещё в кофе психотропные гадости мешают... ну, сами прочтите!

Автор: скр 05 May 2002, 16:27:50
Цитата (ADF @ 24 апреля 2002, 13:51)
Кирилл Валентинович!
Я не обращаюсь к вам с вопросом, а наоборот – хочу рассказать то, что возможно будет вам интересно.
Я хорошо понимаю, что Вы "ходите в интернет" не просто так и отвечать на вопросы далеко НЕ единственная ваша цель. А так как вы, в соответствии с родом вашей специфичной и почти уникальной деятельности, интересуетесь различной информацией, особенно той, которая тем или иным образом пересекается с ДЭИР-ом, то хочу вам рассказать.
Хотя возможно вы знаете…
-------------------------------
Недавно выловил в книжном магазине книжку издательства "Невского проспекта" про какую-то новую технику, которая называется "Фэйрбол"-1. И хотя книжка тонкая (около 100-150 стр.) и в отличие от книг ДСВ содержит минимум теории, хорошо видно, что автор довольно "продвинутый" человек и знает своё дело. "Мракобесовщены" в книге по минимуму, хотя есть определённая поляризация. Так же заметно, как автор очень осторожно старается обходить все ДЭ
ИР-овские понятия, дабы не нарваться на интеллектуальную собственность. (Так, например, он ввёл термины верхней и нижней подключки :) )
Но и это не главное. Техники весьма безобидные, но настораживает то, что в первой же книге предлагается работа с картами ТАРО, которые по версии автора являются древними "инструкциями" по работе с энергетикой оставленные нам предыдущими цивилизациями (или типа того). Всё бы ничего, но наличие общесистемного элемента, на котором базируется система, моментально превращает её в пирамидку.
Ещё автор жаловался, что их "правильные" карты ТАРО не удалось напечатать в цвете (подключка не очень эффективная будет! )…
------------------------------
В любом случае, советую Вам почитать. Если ещё не читали. Потому, как своей "близостью к ДЭИРу" эта книга будет эффективно замусоривать "недодэировцам" мозги, делая там и без того химически активную кашу.
------------------------------
Похожий "поклёп" могу накатать на книгу "Физика веры" СПб, 2001 Тихоплав В.Ю. Тихоплав Т. С.
Сначала книга читалась мной довольно сносно, так как я знаком с работами товарища Шипова про торсионные поля. Но очень быстро на поверхность вылезла такая несусветная соплисто-розовая ((С) ТКВ) "мракобесовщина", что стало моментально понятно, что авторы книги ЖУТКО ДАЛЕКИ ОТ ФИЗИКИ и даже толком не разбираются ни в самой теории Шипова (которая, к слову, довольно основательная и доказательная) ни в сущности критики её официальной наукой!!! Да и сама книга (в тех местах, где не "мракобесовщина") состоит в основном из беспорядочной компиляции материалов других работ и изданий. Я не хочу сказать, что всё написанное в книге – полная чушь. В принципе – оно так и есть. Но подавать это в таком виде!… Когда из раздолбая Акимова делают пророка, а из Шипова – вообще языческий культ и запинывают под стол всю остальную науку, абсолютно не понимая суть происходящего…
Хотя, можете и сами прочитать. Впрочем, книга довольно древняя, наверняка вам уже попадалась.
--------------------------------
Про пирамидку "Сант Мат" вы, по моему, уже читали. А если нет, то зайдите на форум товарища Ксендзюка www.nagualism.ru (может быть пишется немного по другому) и почитайте тему "Пирамидчики" в основном разделе.
А ещё у нас в городе недавно Бронников объявлялся. Точнее – его представители. Пытались к филиалу дэир-а подмазаться (!!! ;) , но их успешно послали…
:( :angry:

Если можно то пожалуйсто скажите сан мат это хорошо или нет?

Автор: ADF 05 May 2002, 19:23:33
- "Хорошо" и "плохо" - категории субъективной реальности человека.
Лично мне такой путь не подходит (точнее, не нравится), хотя и это тоже путь...
-----------------------
А зная "интерес" Кирилла Валентиновича к подобным организациям, что он скажет, догадатся не трудно.
-----------------------
Но может быть ТКВ скажет и сам? ;) :)

Автор: ТКВ 05 May 2002, 22:28:06
АДФ, как всегда, прозорлив.
Сан мат есть секта. Это раз. Энергетическая пирамида. Это два. Приобрести там нчиего невозможно - можно только потерять.


Конференция Школы ДЭИР > Вопросы ТКВ > Система А. Свияша

Автор: LeV-BoR 07 Apr 2002, 16:38:00
Здравствуйте Кирилл Валентинович. У меня такой вопрос. Как соотносится толкование кармы в системе ДЭИР и у А.Свияша. Насколько я понял, в ДЭИР это только комплекс вины. А у Свияша - любые длительные негативные переживания, вызванные нарушением идеализации (то биш нарушением твоей собственной модели мира.)

Что вы думаете по этом поводу?

Если можно, поподробнее. cool

Автор: ADF 08 Apr 2002, 14:45:00
- Понятие кармы было заложенно в Махабхарате, и только Махабхарата является первоисточником. Любые другие толкования слова "карма" очень часто далеки от истины.
Об этом хорошо написанно в книге "Терапия истинной кармы" ДСВ в соавторстве с ТКВ. Там же подробно говорится, почему в ДЭИР-е понятие кармы немного "изменено" и для чего.

Автор: ТКВ 09 Apr 2002, 03:30:00
Поподробнее сейчас не могу. Поправлю - все-таки не комплекс вины (так уж немного упрощенно написано) - а стереотипная реакция вины. Потому, что реакция немотивированной вины сама по себе замораживает ситуацию и не дает ее исследовать, получая непредвзятый опыт.
Далее, пожалуй, дело в следующем - то, что описано как негативные последствия идеализаций, в реальности существовать не может, так как идеализации легко меняются под давлением обстоятельств. Тут прямая зависимость - если я идеализирую девушку, то ее синяки под глазами как раз эту идеализацию мне и вылечат. А если взять введенного там для объяснения "высшего контролера" - то здесь как раз и открываются индуктивные просторы. Против чего мы выступаем.
А действительно, проглядите терапию кармы - может быть, потом поговорим конкретнее. Согласуем понятия и вперед!

Автор: LeV-BoR 13 Apr 2002, 12:46:00
Cпасибо за ответ. Терапию истинной кармы я читал. Просто недавно в руки попалась книжка Свияша "Разумный мир", и по прочтении ее у меня и появились некоторые подозрения на индуцирование читателей, которые и хотелось прояснить. eek

Автор: ТКВ 19 Apr 2002, 02:41:00
Подозрительность... Как вы это мягко сказали!


Конференция Школы ДЭИР > Вопросы ТКВ > Много книг хороших и разных!

Автор: las_cool 24 Apr 2002, 22:26:10
Сейчас можно купить огромное количество разных книг.
Что посоветуете помимо дэир почитать? ;)

Автор: barabul 25 Apr 2002, 09:06:50
Кастанеда,Жикаренцев, Норбеков,и.т.п.

Смотря какое имено направление в инергетике тебя больше интересует, а вообще читать можно всё, но откладывать для себя только нужное. :)

Автор: MagiC 25 Apr 2002, 10:51:32
Люди, я собрал огромную библиотеку книжек в электронном виде (архив более 300 Мб) (есть очень редкие вещи) - куда бы положать для скачивания

с unnamed'ом хотели выложить, да проект заглох...
м.б. на http://deir.mactep.org/ пустят в раздел библиотека (хотябы частично)

сейчас каталог готовлю в нормальном виде, как будет готов выложу где-нибудь

Автор: las_cool 25 Apr 2002, 12:44:59
Хочу обратить ваше внимание на то, что в "вопросах ТКВ" отвечать может только ТКВ :)
За остальное спасибо :)

Автор: Железный Вепрь 25 Apr 2002, 13:53:02
Цитата (MagiC @ 25 апреля 2002,10:51)
Люди, я собрал огромную библиотеку книжек в электронном виде (архив более 300 Мб) (есть очень редкие вещи) - куда бы положать для скачивания

с unnamed'ом хотели выложить, да проект заглох...
м.б. на http://deir.mactep.org/ пустят в раздел библиотека (хотябы частично)

сейчас каталог готовлю в нормальном виде, как будет готов выложу где-нибудь

Если совсем некуда девать, сбрось мне на e-mail. :D :D :D
А если серьёзно, то обратись к Админу. Авось чего умное скажет. Кстати, может быть, у тебя В.Шлахтер "Искусство доминировать" случайно завалялся где-нибудь в zip или rar ? А вообще по гипнозу и работе с субличностями в подсознании есть чего-нибудь ?
ЗЫ А вообще , перетащите эту тему в форум "Разное". Нечего ещё и форум ТКВ засорять, серьёзно ....

Автор: ТКВ 28 Apr 2002, 16:15:32
Вопрос о библиотеке дискутируется... место теоретически может быть найдено - но тут сначала нужно немного подтянуть ресурс информаторий-газета-форум.
Из интересного чего трудно найти самостоятельно рекомендую
Аллахвердов "Сознание как парадокс"
Руднев "Прочь от реальности"
Васильева "Порядок и хаос"
Мокшадхарма

Автор: diehard 28 Apr 2002, 21:41:58
короче так. если кому интересно на deir.mactep.org готовы разместить всё что нужно. в любом объёме.


Конференция Школы ДЭИР > Вопросы ТКВ > Признаки конфликта с подсознанием

Автор: Victory 11 Apr 2002, 15:02:00
Уважаемый ТКВ!

Разьясните, пожалуйста, если была поставлена программа для подсознания, подсознание ее восприняло с готовностью и выполнило, а на этапе окончания работы – при сдаче-приемке выполненного – сознание отвергает результаты работы этой программы, испытывает отрицательные эмоции и заставляет себя вернуться к старому образу жизни, так как считает, что так будет лучше – будет ли это являться “наездом на подсознание”? Кто, вообще, главнее в этом симбиозе – сознание или подсознание?
Какие последствия может иметь для человека с конфигурацией 4-ки конфликт сознания и подсознания? Это может быть “причиной депрессии с потерей полевых ощущений” – это понятно. Но может ли это быть причиной для резкого усиления вялотекущих заболеваний, появлении новых болезней, убыстрении процессов старения и, возможно, нарушений в психике? Может ли при этом стоять в психике человека настолько мощный блок, что даже с помощью эталонки очень сложно определить, какой из двух возможностей выбора был лучше – так все ситуации кажутся теперь одинаково бессмысленными? Бывают ли случаи, что эталонка может давать сбои? Какие еще есть четкие признаки конфликта сознания и подсознания?

Автор: ТКВ 13 Apr 2002, 03:35:00
1. Сознание имеет право передумать. В этой ситуации программу стоит удалить. Однако:
2. Подсознание (вернее скажем, неосознаваемая часть психики, см. тему в этом же форуме) главнее сознания. Поэтому через какое-то время результат даже неудаленный будет принят сознанием (о количестве неприятных эмоций ничего говорить не буду, говорю о том, кто победит в борьбе.
3. В данном случае вероятнее всего будет депрессивность как раз на прежнем образе жизни, пусть сознание и заставило в него вернуться (тут нужно, однако, вторую программу делать).
4. После 4 конфликты быстро перерабатываются психикой - то есть они вместо хронической протекуют и остро, и доброкачественно. Полагаю, вы это и сами заметили.
5. Если настолько не любить себя, что ставить программы невзирая на подсознание, то можно себя вообще спалить. Но проверенная на истинность программа чревата (в случае неудаления, реализации и непринятия сознанием(а чего ж она ставилась и не была откорректирована при перемене обстоятельств?) только не вполне комфортными эмоциями, пока не установится новое равновесие.
6. В период установления нового равновесия может наблюдаться ощущение бессмысленности обеих возможностей - но вскоре будет найдена новая цель, объединяющая в себе интроективную энергию двух предыдущих. То есть это не блок. Блок не дал бы поставить программу.
7. Подсознание не согласно с проводимой линией сознания - депрессия и резкая падение энергии, апатия и прочая прелесть. Длится долго и печально.
Сознание не согласно с проводимой подсознанием линией - нгативные и позитивные эмоции, резкая эмоциональность (как правило, в негатив), повышенная энергия, дерганость, поиск за пределами обычных путей размышления. Проходит быстроЮ бурно, выводит на новый уровень осознания действительности.


Конференция Школы ДЭИР > Вопросы ТКВ > Дотягиваемость энергией

Автор: Sh_AA 13 Mar 2002, 18:39:00
1)Можно ли быстро дотянутся ЦП до Антарктиды,если находишься в Москве,чтобы повоздействовать на другого человека,находящегося в Антарктиде?
2)Аналогично оболочкой?

Автор: Sh_AA 13 Mar 2002, 18:53:00
В вышенаписанном 2) я подразумевал ДЭИРовскую оболочку,когда замыкаешь энергию средних чакр друг на друга

Автор: Sh_AA 14 Mar 2002, 14:39:00
Можно ли дотянуться быстро потоком объекта до мишени,как в случае с 1),чтобы внедрить пермаментное намерение,стимулировать постоянно желание и создать постоянную конструкцию как в работе с объектом 3-и?

Автор: ТКВ 31 Mar 2002, 03:52:00
Да можно, можно. Но есть проблема - фокусировка. Для четкой передачи намерения важна четкая фокусировка и настройка на поведение человека - что он делает сейчас. А Антарктида далековато.

Автор: Sh_AA 01 Apr 2002, 08:22:00
Ну а если в радиусе 30-50 км?

Автор: ТКВ 09 Apr 2002, 02:08:00
Дело не в расстоянии. Дело в информативной ширине канала - результат специфического влияния на человека зависит от состояния его психики в момент воздействия - так что надежнее его видеть. А неспецифически - просто поднять\уменьшить энергетический фон, установить\усилить\ослабить энергетическую связь - так это пожалуйста.


Конференция Школы ДЭИР > Вопросы ТКВ > Природа сознания

Автор: P. Aldanov 01 Apr 2002, 13:01:00
Уважаемый Кирил Валентинович!

Вы много рассказывали о природе души. Если любая структура может быть "захвачена" сознанием, то что есть сознание. Какова его природа? В официальной науке четкого определения сознания до сих пор нет.

С уважением.

Автор: ТКВ 09 Apr 2002, 02:20:00
Ну, разумеется, и я не могу ответить за всю науку сразу. Кое-что было в беседах в этом топике как раз в темах сознание и интерфейсная психология.
Я бы определил пока так:
сознание - это психическая функция, способная производить ревизию собственного содержимого, отражая этот процесс в субъективной реальности.
тогда подсознание - это функция, проводящая ревизию собственного содержимого, отражающая результаты, но не сам процесс в субъективной реальности.
механизмы сознания (память, логика, анализаторы) -это функция, не проводящая ревизию своего содержимого, но поставляющая его в субъективную реальность.
Для модели, в которой работаем мы, этого в общем достаточно.

А насчет природы... сдается мне, что любой процесс сравнения данных на любой поверхности данных создает субъективную реальность... Пока больше не готов сказать.


Конференция Школы ДЭИР > Вопросы ТКВ > Телепортация

Автор: Шурик 28 Mar 2002, 07:48:00
То, что можно перемещать ЭТ со скоростью мысли, это понятно. А можно ли со скоростью мысли переместить физическое тело (в пространстве)? А в прошлое, в будущее? И вообще есть ли предел человеческим способностям?

[ 28 Марта 2002: Сообщение правил(а): Шурик ]

Автор: _LAIT_ 28 Mar 2002, 07:54:00
есть беспредел человеческих способностей...
___________ biggrin biggrin biggrin biggrin biggrin biggrin biggrin ___________

[-да простят меня модераторы-]

Автор: ТКВ 31 Mar 2002, 04:43:00
Опять предыдущий ответ (про время). Кое-что есть. Беспределу предела нет wink

Автор: Шурик 06 Apr 2002, 03:52:00
А мы являемся этим беспределом?

Автор: ТКВ 09 Apr 2002, 03:02:00
Мы являемся людьми.


Конференция Школы ДЭИР > Вопросы ТКВ > Поиск аналогий

Автор: Шурик 28 Feb 2002, 17:46:00
Здравствуйте...
1. Интересно, есть ли в системе ДЭИР аналогия йогическому состоянию самаямы (познание сущности вещей)?
2. И ещё одна. По телевидению сейчас идёт реклама центра "ЛИТ". Они там чем-то ДЭИР-подобным занимаются. Они обучают какому-то состоянию (альфа-уровень работы мозга) между сном и бодрствованием, в котором гармонично работают оба полушария мозга и доступны "сверхестественные" способности человека, типа ясновидения и т.п. Есть ли этому аналогия в ДЭИР.
Спасибо.

Автор: ТКВ 03 Mar 2002, 18:00:00
1. Ну, самаяну не пробовал лично, так что ничего не скажу. В состоянии прозрасности и при сдвиге точки "я есмь" в предмет кое-что наблюдается (сами попробуйте), но аналогия... не знаю.
2. Сплошная аналогия - спокойное рабочее состояние после 4. Но пусть лучше выскажутся пробовавшие: вроде бы Ли, ДДВ, Дмитрий с мастепа.орг, Дайхард.

Автор: Шурик 07 Mar 2002, 17:24:00
Просто самаяма, по-моему, - одно из основных понятий йоги. Значит ли то, что в ДЭИР нет ей аналогий, что система несколько несовершенна, или в ДЭИР есть более "сильная" вещь? Ведь цели у этих систем, по-моему, одинаковы (или почти одинаковы)?

Автор: ТКВ 07 Mar 2002, 18:03:00
Одно из основных некоторых из сотен иог... Состояния не ложатся в шкалы. Конечное состояние есть продукт техник его достижения и зависит от них - ну как отличается при единстве формы кубик металла и кубик сыра.
Это означает, что у каждого состояния свои применения и свои цели, и любые аналогии будут очень приблизительными - как, к примеру, строчная развертка используется в ЖКД, ЭЛТ, проекторах... Но строчный трансформатор есть не везде и не взаимозаменяем.
Цели все-таки различны. Самадхи не обязательно, если нет личного желания. А при желании оно достижимо многими способами.

Автор: Шурик 30 Mar 2002, 21:15:00
1. А управление Праной? В йоге Прана понимается как универсальная энергия, подчинив которую, мы сможем управлять любой энергией. Только способы достижения этого управления очень долгие. Есть ли синоним Пране в ДЭИРе и можно ли быстро достичь управления ей?

Автор: ТКВ 31 Mar 2002, 05:09:00
Давайте так: в ДЭИРе есть способы управления энергией. Как вы ее назовете, не суть важно. Какие обертоны ей дадите, не суть важно. Важно, что вы легко и эффективно ей управляете.

Просто за всеми названиями - Прана, Кундалини, Рейки, Ци, флюиды, умпа-пумпа... - скрывается одно и то же, но с разными обертонами и в разных пропорциях.

Автор: Шурик 06 Apr 2002, 04:05:00
В ДЭИР есть способы управления некоторыми видами энергии!!! Но управление, например, эфиркой не даёт управления над всеми видами энергии! Я же говорил про универсальную энергию, что подразумевается под Праной. Есть ли в ДЕИР методы управления таковой? Которая отвечает стремлению йогов: "что есть то, познав что, мы можем познать всё?" (Если перефразировать: как овладеть такой энергией, управляя которой, мы сможем управлять любым видом энергии?) И есть ли в ДЭИР понятие таковой энергии?

Автор: ТКВ 09 Apr 2002, 03:12:00
Не придавайте большое значение словам. Познав прану, не познаешь ни английского, ни атом. Доказано иогами.
Я скажу так - познав что-нибудь, можно познать все. Нет в школе понятия универсальной энергии, так как есть энергия и ее обертона. Любая эенргия дает возможность управлять любой энергией. Вы не слишком верно перефразировали. Нет понятия "универсальной" (а также "лучшей" и "самой лучшей") в Школе. Нет необходимости.
Поиск лучшего уводит от реального.


Конференция Школы ДЭИР > Вопросы ТКВ > Жесткий контроль

Автор: Sh_AA 26 Feb 2002, 13:48:00
Что означает жесткий контроль над посторонним?

Автор: ТКВ 03 Mar 2002, 18:05:00
Что-что... Вообще-то это не термин, да и нет у нас такого понятия.
Но если вы спрашиваете моего личного мнения, то это контроль с полным просчитыванием системы мотиваций и включением человека в свой эенргообмен.
Дело трудное и геморройное. Не оправдывает себя. лучше уж, если не можешь просто рассчитывать путь так, чтобы не интерферировать с этим человеком, просто конструкция или программка.

Автор: Sh_AA 20 Mar 2002, 19:24:00
1)Какой контроль?Как сделать?
2)Как полностью просчитать систему мотиваций?
3)Для включения человека в свой энергообмен достаточно усиления своих ЦП после четверки?

Автор: ТКВ 31 Mar 2002, 04:18:00
Просто опыт в непрерывной работе. Секретов нет wink Попробуйте - думаю, не придется тереть это в форуме. Но стоит оно того.


Конференция Школы ДЭИР > Вопросы ТКВ > Про предназначение человечества

Автор: Zak 11 Mar 2002, 12:20:00
Верещагин в своих книгах писал, что человечество
шло к гибели и что ему мол ещё один шанс дали.
Нельзя ли поподробнее? Неужели мы кому то нужны
в этой враждебной вселенной?

Автор: ТКВ 31 Mar 2002, 03:03:00
Этот случай для меня темен. Вообще имелось в виду нечто конкретное, это очевидно. Но я только может быть могу к данному смыслу приписать эггрегориальный конфликт этого века, даровавший ослабление эгрегориальной власти - там и перестройка выскочила, и штаты подобрели, и вектор противостояния перебросился на восток... разум проклюнулся на западе, но ушел с востока.
Уточню.


Конференция Школы ДЭИР > Вопросы ТКВ > Кто есть кто?

Автор: Деша 06 Mar 2002, 20:28:00
Уважаемый Кирилл Валентинович,как Вы считаете:
Являются ли родственниками Школа ДЭИР и Школа "Гуманитарных технологий"? Если да, то:
1. Какова степень их родства и кто старше?
2. Если туда попадет ДЭИРовец, получит ли он еще более дальнейшее развитие или хотя бы любое?

Благодарю за серьезный ответ, т.к вопрос серьезный

Автор: ТКВ 07 Mar 2002, 17:12:00
Не знаю, так как не знаю самой Школы. Если бы была ссылка, то что-нибудь смог бы сказать.
Вообще насчет родства - это вряд ли, школа дэир старается держаться особняком.
А негативные последствия могут быть в том случае, если упомянутся школа держит эгрегориальные подключки (вроде гуру) или у нее мощна индуктивная база (хорошо, плохо, правильно, неправильно, смысл жизни и т.д.)

Дайте больше информации - самому интересно.

Автор: Деша 13 Mar 2002, 13:13:00
Цитирую нижеуказанный источник:
Социокультурные реальности
1. В понятие "гуманитарные технологии" я вкладываю классический смысл, вложенный в него Ефимом Островским и Петром Щедровицким. Гуманитарные технологии - это технологии создания, изменения и обработки рамок и правил поведения людей.
В несколько ином - средствиальном - разрезе "гуманитарные технологии" могут трактоваться как технологии производства, упаковки и внедрения смыслов.

Виктор Осипов Группа Островского

http://www.archive.expert.ru/soob/02/02-02-25/data/sreda1.htm
Школа культурной политики http://www.shkp.ru/index.html

Автор: ТКВ 31 Mar 2002, 03:46:00
По второй ссылке - не родственники. А первая не работает.
Вообще интересно. Но очень глобально по целям (из того, что я видел) - и очень специализировано. В смысле, воспользоваться этим можно только в специфической социальной ситуации.
Хотя методы Школы могут быть приложены в этом аспекте.


Конференция Школы ДЭИР > Вопросы ТКВ > Ваше личное мнение

Автор: DKond 04 Mar 2002, 13:43:00
Хотелось бы узнать ваше личное мнение по поводу
1. Школы Космоэнергетики
2. Теории Эрнста Мулдашева о наличии на планете целой структуры пирамид и прочих "памятников старины" с целью сохранить стабильность энергетического равновесия на планете.

Автор: ТКВ 07 Mar 2002, 16:16:00
1. Никакого - особенно в индуктивной части про привязку всего к космосу и проч. Вот это - разводка на бабки!
2. Вы понимаете, я всегда пребывал и проболжаю пребывать в убеждении, что чем красивее байка и чем живописнее она повествует о таинственном и непостижимом, тем более земное происхождение она имеет.
Хочется, очень хочется думать, что кто-то о нас так позаботился, но если это сделать, то вскоре придешь к убеждению, что звезда мигает с тайным значением под управлением офицера ФСБ и прочей мути... и движение остановится.
Я бы сформулировал так: крупные геологические и искусственные образования имеют своим свойство воздействовать на энергетический план, равно как и объекты, имеющие эгрегориальное символическое значение. В ходе развития земной культуры таких объектов создано значительное количество, и они и в настоящее время не прервали взаимодействия с устоявшимися эгрегориально-культурными структурами.
А мистика, навороченная сверху, да останется на совести наворацивающего.


Конференция Школы ДЭИР > Вопросы ТКВ > ДЭИР и бизнес

Автор: ALEX* 01 Mar 2002, 16:11:00
Уважаемый Кирилл Валентинович!

Почему то эта тема никого не интересует в др. разделах (хотя вообщем то понятно почему smile ), поэтому все таки спрошу:
Есть ли организации сознательно применяющие технологии ДЭИР в бизнесе (уж больно заманчиво они вписываются в данную сферу), созданные учениками и последователями Школы.
Рассмотрю хотя бы один вариант применения: это называется синергией (командой), когда объединенная сила желаний и намерений нескольких людей, имеющих общие цели, способна намного быстрее и эффективнее решать поставленные задачи... и т.д.

Автор: ТКВ 03 Mar 2002, 18:18:00
Да, есть. Но вне Школы. Более осветить не могу по понятным же причинам.
А вообще на эту тему можно поговорить, скажем, с Гончаровым или Гершбергом. Они занимаются выстраиванием наметок.


Конференция Школы ДЭИР > Вопросы ТКВ > Оболочки "Брама" и "Ра"

Автор: Vladimir 20 Feb 2002, 18:38:00
Уважаемый Кирилл Валентинович.

Может быть вы слышали об энергетических оболочках "Брама" и "Ра".
Если да то можно ли подробней рассказать о них?
Как они соотносятся с ДЭИРом? Надёжнее ли они чем оболочка 1-ой ступени?

Автор: ТКВ 25 Feb 2002, 04:32:00
Вы знаете - вообще-то работать будет в принципе все. Пока сознанием держишь.
Но: эффективность все-таки зависит от того, в какой мере защитная конфигурация ПОДДЕРЖИВАЕТСЯ ПОДСОЗНАНИЕМ ОН-ЛАЙН, поскольку только в этом случае достигается настраиваемость конструкции.
А для этого нужно выполнить два условия: техника должна быть естественной и максимально простой. Лучше выраженной в одном простом ощущении, связанном с базовыми сторонами человеческой психики.
Поэтому я реально ни разу не встречал ничего эффективнее ДЭИРовской оболочки - то есть иногда сталкиваешься с могучими стенками, огненными прибамбасами, зеркалами и проч... Но при желании они проходимы ВСЕ.
И только оболочка дэир-а, при желании проходимая не слишком сложно, при увеличении давления или эффективности атаки сама по себе крепнет... пока воздействие не блокируется полностью. И другой раз с воздействием того же типа соваться бесполезно.
А для прочих - ну, зеркала проходимы туманом... (так называемым "клеточным уровнем") - и проходимы ВСЕГДА.
Вот такое вот преимущество.

А конкретно за браму и ра ничего не могу сказать - может, и неплохо, для суждения опишите... Много их всяких развелось. Но скажу сразу: помпезные названия вызывают у меня нехорошее предчувствие, сомнения даже, я бы сказал...

Автор: Vladimir 25 Feb 2002, 13:14:00
Я сам точно не знаю.

Но по описанию людей, практикующих эти вещи:
"Брама" - это оболочка, составленная как я понял не из энергий ВП и НП, а из каких-то внешних энергий. (ставится людьми самостоятельно)

"Ра" - оболочка, подарок бога солнца Ра.(так мне объяснили контактёры, ставится только самим богом Ра по его предложению и вашему согласию) Говорят очень мощная защиты. (ИМХО состоит из энергии Солнца)

Автор: ТКВ 25 Feb 2002, 14:35:00
Ну вот вам и мои подозрения.
Индукция, сэр - плюс раскрытие на эгрегориалку. Не в мощности дело, а в органичности.
А вообще помпезность телег и названий - первый признак...


Конференция Школы ДЭИР > Вопросы ТКВ > Пирамиды

Автор: Димка1 18 Feb 2002, 17:39:00
Здравствуйте уважаемый ТКВ! Мы с друзьями занимаемся изучением пирамид! И вследствие этого мы узнали, что на пирамидках есть определённые сущности, и что в них(в пирамидках) текут потоки, а сущности не знаем какие. И вот вопрос: Если скормить объекту сущность пирамидки, то будут ли течь потоки в пирамидке, и сможет ли сформироваться новая сущность? И ещё вопрос:
От чего зависит формирование сущности? И как узнать, что это за сущность?

Автор: ТКВ 19 Feb 2002, 20:41:00
Сущности, понятно, эгрегориальные. Причем естественно не древнеегипетские а современные порожденный массовыми увлечениями.
А дальше - покажет эксперимент. Удачи!

Автор: Димка1 20 Feb 2002, 07:44:00
ТКВ, а как же узнать, что за сущность у пирамидки?

P.S. Загляните в свои приватные вопросы smile , там вам вопросик один прислал!


Конференция Школы ДЭИР > Вопросы ТКВ > Безконтактная работа

Автор: Linx 21 Feb 2002, 10:05:00
Здравствуйте Уважаемый Кирилл Валентинович!
После вашего исчерпывающего ответа нам мой вопрос о "защитной оболочке", я хочу задать вам ещё один, но по другой сфере:
"Я занимаюсь рукопашным боем по системе Кадочникова, и в ней есть такой "раздел" как безконтактная работа, т.е. управление противником без контакта (физического) с ним. Что это существует, я убедился на собственном опыте, тренер неоднократно показывал эту "работу" нам.. да и на кассетах с другими последователями Кадочникова, да и им самим- такая техника показывалась не раз!
В чём заключается безконтактная работа? Для пояснения расскажу внешнею картинку: человек (противник) имеет намерение нас атаковать, "П" идет в атаку, мы воздействуем на него безконтактно с расстояния (и дальнего и ближнего) и человек как бы проваливается в движении, "мажет" или вообще падает...
На тренировках нам объяснили, что эта работа происходит за счёт управления вниманием. И ничего более пока не сказали (я занимаюсь этим стилем уже почти 5 лет). После того как я прочитал книги Верищагина, прошел очно 1 ступень- появились какие то догадки об этой безконтактной работе, но сам принцип я так и не понимаю.
Вопрос: Что по Вашему мнению, лежит в основе мехинизма, принципа безконтактной работы!? Только лишь управление вниманием? Или это работа с энергетикой?
Спасибо, с уважением Рысь aka Linx (не путать с Lynx)
P.S. Также я был свидетелем и неоднократно видел нанесение безконтактных ударов, которые довольно таки сильно воздействовали на "противников". Опять же- что это!? Неужели идет такая сильная концентрация энергии!?"
P.S.S. Это копия вопроса преподавателям, я хочу увидеть ответ и от Них и от Вас.. smile

Автор: LBVF 25 Feb 2002, 03:14:00
Бесконтактная работа (например, броски) есть и в Айкидо. Я наблюдал эту технику пару раз вживую. Правда, на себе лично это не испытывал. Хотелось бы понять заложенный сюда принцип. Во всяком случае сейчас я сомневаюсь в том, что техника базируется на телекинезе. Скорее на суггестии.
Кирилл Валентинович, просветите вопрос, пожалуйста?

Автор: ТКВ 25 Feb 2002, 05:53:00
Ну, со сбивками все просто - Аджна-подавление, поглощение стартового толчка, сбивка внимания... Попробуйте - я не разочаровался в свое время.
А вот с энергетическими ударами - посложнее. Тут понятно нужна включенная рука, усиленные потоки, сконцентрированный негатив - но тонкий момент: после контакта нужно удерживать канал, подобно тому, как это делается, когда стучишь пальцем по ладони (потренируйтесь - ведь прикосновение может ощущаться, а может и нет в зависимости от настройки). То же самое, только с кулаком.
В принципе, сложнее всего удерживать энергетическую концентрацию в момент боевого контакта - а то и за пять-то минут кумите изматываешься...


Конференция Школы ДЭИР > Вопросы ТКВ > Генная инженерия

Автор: Dronster 12 Feb 2002, 07:59:00
Здравствуйте, уважаемый Кирилл Валентинович !
Я хотел узнать, можно ли с помощью методик ДЕИР
изменить структуру живой материи на молекулярном уровне. Я понимаю, что если сейчас и ведуться подобные разработки, то это секретные сведения.
Но все же, интересно было бы узнать ваше мнение.

Автор: ТКВ 19 Feb 2002, 19:21:00
Есть проблема. На молекулярном уровне имеется клеточное ядро размером окло микрона, в кторое упакована ДНК длиной около четырех метров, с уникальной последовательностью. В одном грамме ткани примерно триллион клеток.
Для того, чтобывлиять энергетически, нужно чувствовать а)где конкретно исправляь (а там рецепторов нет, как вы пнимаете) и б) что кнкретно исправлять (а правильную последовательность ДНК для оргаизма мы даже пока не знаем).
ИМХО, задача нереальна в принципе - а то, что про якобы подобные вмешательства пишут, извините, полнейшая лажа посудомоек.


Конференция Школы ДЭИР > Вопросы ТКВ > Астрология и ДЭИР

Автор: Vladimir 08 Feb 2002, 11:59:00
Ваше мнение по поводу астрологии?
Так ли уж небесные тела, созвездия влияют на нас или это индукция?

Лично я думаю, что в астрологии много чего
псевдо-. И в гороскопы не верю. Но думаю, что какие-то маленькие рациональные зерна в ней есть.

Автор: ТКВ 18 Feb 2002, 16:01:00
ЭТИ звезды соответствуют тем ии иным временам года, той или иной активности Солнца... И видели их миллионы людей, что нашло отражение в эгрегориальном слое.
Как тут не быть реальным корреляциям?
А собственно звезда вряд дли причем.


Конференция Школы ДЭИР > Вопросы ТКВ > Видения при клинической смерти

Автор: Vladimir 07 Feb 2002, 12:37:00
Уважаемый ТКВ!

Во время клинической смерти некоторые люди имеют такие переживания: движение по темному туннелю, встреча в конце туннеля со светящимся существом, наблюдение за собой и врачами которые пытаются оживить тело со стороны.

Ну третье это понятно - выход эфирного тела.

А что собой представляют движение по темному туннелю и встреча в конце туннеля со светящимся существом, что это за существо с точки зрения ДЭИР?

Автор: ТКВ 18 Feb 2002, 15:51:00
Тут уж сказать что-либо сложно. Ведь мозг страдает от кислородного голодания - и что в нем запечатлеется, то аберрантно.
К примеру, при падении давления поле зрения суживается - что может создать иллюзию тоннеля.
Светящееся существо может быть реальным, а может нет - по любому живым оно не надоедает. Но есть что-то. ЭТО что-то неизбежно должно быть. А вот конкретные формы - тут уж увольте, недостаток информации.

А эфирное тело есть эфирное тело.


Конференция Школы ДЭИР > Вопросы ТКВ > Про воображение, сны и ясновидение

Автор: Vladimir 02 Feb 2002, 12:19:00
Во сне у человека бывают очень яркие визуальные образы. В бодрствующем состоянии человек оперирует мысленными образами, которые не такие яркие. Ясновидящий в бодрстующем состоянии может воспринимать такие же яркие визуальные образы как во сне.
Получается, что во сне и при ясновидении человек очень четко воспринимает объекты виртуального пространства своего сознания?
При смещении на 4-ке т. "я-есмь" в зону "яркий свет..." не все видят его четко но направление где эти ощущения находятся внутри виртуального пространства определяют правильно.
Выходит, что просто все дело в степени визуализации (которую можно развивать)?

Автор: ТКВ 04 Feb 2002, 16:22:00
Получается. олько одна поправочка - мы имеем дело не с образами виртуального пространства, а с воссозданными на основе структур виртуального пространства образами.


Конференция Школы ДЭИР > Вопросы ТКВ > Беспредел 2012!!!!!!! (почему закрыли не ответив!?)

Автор: Aniks 27 Jan 2002, 11:01:00
Я не понимаю - не получил никакого ответа насчет 2012 года. Если не знаете(ТКВ), то так и скажите. Или скажите что я знать не достоин или это детсад или еще типа того.
Но просто так закрывать тему...
Я так нафиг всё доверие потеряю.
mad confused rolleyes frown
Хотя подозреваю что мне так и не ответят...

Автор: ТКВ 04 Feb 2002, 14:54:00
Аникс! Ну пустышка это все, хотя б потому что ни один процесс в мире не бывает одновременным для всех. Кто-то захотел себе сделаь важность, наметил пару пятилеток и запустил под это дело слушок...
Чего обсуждать-то?
Вот. Ответил.
ЗЫ Но воин не верит, но должен верить, поэтому, если захочется, можете выбрать необходимый для самосовершенствования и дальнейшего распространения вариант а)не достоин (говорится очеь суровым тоном); б)для вашего уровня развития это фигня (то же, немного снисходительно); в)мы уже будем далеко (загадочно); г)мы работаем над этим (важный тон); д)самосоятельный вариант wink
Ведь по сути не факт или инфо важны, важны роль их значений для личного движения...


Конференция Школы ДЭИР > Вопросы ТКВ > Шамбала.

Автор: Sakateka 26 Jan 2002, 00:46:00
Уважаемый Кирилл Валентинович. В голове роятся мысли, вопросы, которые вряд ли задашь кому либо другому, а если задашь, то вряд ли получишь вразумительный ответ.
Ни помню где, когда (до знакомства с ДЕИР) и от кого услышал впервые это слово, но еще тогда мне от него повеяло чем-то мистическим.
Почитав литературки так и не могу даже примерно себе представить. Нигде ничего вразумительного и толкового. Шамбала - одно из ключевых "понятий" Буддизма. Кто-то называет ее страной мудрецов, которые следят за ходом развития человеческой цивилизации. Что она имеет территориальные координаты на Земле (где-то в Тибете). Ее пытались отыскать Гитлер, Мао и др. Духовные учителя Непала и тибета называют ее страной духовной. И еще много всяких трактовок типа иннопланетян и представителей древнейших цивилизаций.
Но всех их объединяет то, что Шамбала - вместилище огромных знаний, мудрости.
И вот порывшись на деир.орг нахожу вот это :
Направления развития ДЭИР

Знания

"Исследование дальнего -шаманские путешествия, астральные путешествия, перемещения в эфирном теле в гости, выход на энергослои Земли -в т.ч. слой шамбалы и космоса, места силы и работа с ними и пр."
Значит видимо это все-же "страна" духовная.
Решил: кто как не вы даст мне наиболее вразумительный ответ. Я понимаю, что на этот вопрос можно дискутировать очень долго, но все-же хоть в наиболее краткой форме.
Спасибо.

Автор: ТКВ 04 Feb 2002, 14:18:00
Если вы попробуете выполнит процедуру расширения ЭТ, как этоделается при формироании пространства защиты, только не на город, а на планету, и при этом будете регистрировать количество "пузырей", стенки которых придется преодолевать, ты вы обнаружите, что кроме своеобразной архитектуры города, над ним существует террирориальный "домен страны" (скорее региона), а вот следующим будет идти несколько непонятный слой с весьма своеобразными реакциями - малость похожий на эгрегориальный тем, что реагирует самостоятельно, но реакции очень быстры и непредсказуемы - то высосет, то накачает, словно он живет своей бурной жизнью. Причем он как б вроде бы над всей планетой, но следующий слой вновь аморфный эгрегориальный тоже на всю планету.
Вот этого-то "живчика" кое-кто к Шамбале и приписал. Более про нее ходят скорее легенды, как собственно они окружают любую метафору духовного мира.

[ 04 Февраля 2002: Сообщение правил(а): ТКВ ]


Конференция Школы ДЭИР > Вопросы ТКВ > Продолжение темы "предел развития человека"

Автор: Vladimir 25 Jan 2002, 18:50:00
Значит выходит, что восьмеричный путь йоги описанный в книге "Третье открытие силы", приводящий к расширению самоосознания на бесконечность, на самом деле приводит к смерти?

Автор: ТКВ 04 Feb 2002, 14:12:00
Оно приводит к состоянию, с нашей (западного человека) точки зрения отвечающей определению смерти, так как вызывает потерю "я".
Не самоотражающее сознание, которое может быть распространено на бесконечность, это по сути только часть нашего "я", и в этом смысле вопрос о расширении энтой штуки на бесконечность примерно так же осмысленен, как широта посмертного распространения сувениров, изготовленных гробокопателями из ваших сбственных зубов. Персонального интереса не представляет и в дальнейшем не используемо.


Конференция Школы ДЭИР > Вопросы ТКВ > Мельхиседек и проблема 2012 года

Автор: Vladimir 25 Jan 2002, 18:05:00
Огромное Вам спасибо за ответ на вопрос о пределе развития человека.

Извиняюсь за назойливость, но пока вы в Форуме:

1) Насколько учение Мельхиседека адекватно отражает реальность?

2) Он пишет, что в 2012 году произойдет переход Земли в 4-ое измерение. Ваше компетентное мнение?

Автор: ТКВ 25 Jan 2002, 18:24:00
ИМХО [истерический смех] . Сорри.
Очень много индукции, запредельно много. НО мотивацонная часть и часть техническая - это разные вещи. Как сказал ВИЛ - все, что полезно, нужно брать.


Конференция Школы ДЭИР > Вопросы ТКВ > Предел развития человека

Автор: Vladimir 25 Jan 2002, 17:07:00
Уважаемый Кирилл Валентинович!

Насколько я понял из книг ДЭИР предела развития до которого человек бы дошел и потом остановился не существует. А есть лишь постоянное приближение к совершенству. Хотя в некоторых мистических учениях считается, что нирвана например это конец развития - когда сознание человека сливается с сознанием Бога, Абсолюта, Творца Вселенной.

1) Правда ли что можно расширить свое самоосознание на всю бесконечность Вселенной, как это описано в книге А.Сидерского "Третье открытие силы"?

2) Что такое нирвана с точки зрения ДЭИР?

Значит выходит, что восьмеричный путь йоги описанный в книге "Третье открытие силы", приводящий к расширению самоосознания на бесконечность, на самом деле приводит к смерти?

[ 25 Января 2002: Сообщение правил(а): Vladimir ]

Автор: ТКВ 25 Jan 2002, 17:45:00
Я бы сказал так: предела развития нт и быть не может, поому что человек, усложняясь, и будучи сам частью мира, усложняет и его. И слава БОгу!
1. ЭТО называется окончательной утратой индивидуальности - то есть смертью. При таком расширении индивидуальный набор значений ликвидируется, заменяясь на внешний - какое, к черту, "само"сознание?
2. Растворение. Остановка. Кнопка "off".


Конференция Школы ДЭИР > Вопросы ТКВ > Виды защиты и эгрегор

Автор: Linx 25 Jan 2002, 16:42:00
Добрый день ТКВ!
Пока Вы в форуме решил задать вопрос: 1) Какие существуют виды защиты, кроме оболочки? (я задал этот вопрос в форуме 1 ступени, но никто вразумительно мне ответить не смог)
2) Эгрегор- он может мыслить, иметь мысленную деятельность? А то опять же у некоторых здесь проскочила мысль, что они могут мыслить на уровне примитивных растений или ниже.
3) Как Вы относитесь к Сидерскому? Считаете ли вы его человеком, действительно знающим про ЭИ вопросы?
С уважением Рысь.

Автор: ТКВ 25 Jan 2002, 17:40:00
Здравствуйте!
1. Давайте пойдем логическим путем. Есть два принципиальных способа защиты (не возмездия, а именно защиты). а) нечто собственной структурой мешающее проникновению (щиты, зеркала, шарики и проч) б) нечто исключающее продуктивный контакт атаки с мишенью (отсутствие продуктивного контакта - трактор и СПИД).
Вариант а) абсолютным не бывает, так как изменение атаки приведет к проникновению. Значит, он должен быть гибко модифицируемым. А для этого он должен быть чувствительным.
Поэтому оболочка является оптимумом - она чувствительна, а при ощущении атаки легко дополняется нужными элементами и дальше работает опять-таки автоматически. Пример - вы ощтили проникновеие на высоких частотах, худо-бедно его сблокировали... Где далее подсзнание поддерживает этот рефлекс? Правильно, в оболочке - как зоне эфирного тела, поддерживающей гомеостаз.
Все остальное - там прозрчности, раковины, птицы сирины и астральные фанаберии - они либо существуют по принципу обратной связи (то есть это как раз ДЭИРОвская оболочка, как бы это не назвали), либо неэффективны (сделал, забыл, и получил).
Вариант б) для большинства видов атак реализется на четвертой ступени, поскольку после нее прекращается обмен на чакральных частотах, а страховочная оболочка все равно сохраняется. Только и всего.

2) Ну, мышление, это скорее в метафорическом плане. НАпример, мыслит ли стая обезъян, если исключить индивидуальные реакции? Ну, она реагирует - и в энергетическом плане тоже - как простейшее. Что-то вроде амебы.
ТАкие ж процессы идет в эгрегориальном слое. Это все-таки не мышление. Это колыхание биомассы.

3) Не отношусь smile А вообще-то как и у всех людей: что-то дельное, что-то нет. Иногда слишком категорично - например, прозрачность (объявляемая им абсолютной) работает с меньшими эгнергозатратами, чем оболочка, но и пробивается куда с меньшим затратами - к примеру, она не спасает от порчи, поскольку та может быть поставлена прямо на физическое тело (и это даже проще, когда своя энергетика не мешает).

Такие дела.


Конференция Школы ДЭИР > Вопросы ТКВ > Состояние СК (Кандыбы)

Автор: Vladimir 11 Jan 2002, 07:34:00
Уважаемый Кирилл Валентинович!

1) Может ли быть рабочий фон СК использован для улучшения чувствительности при занятиях ДЭИР?

2) Не опасно ли подобное кодирование психики для человека, ведь при использовании СК (взять хотя бы книгу "Управляемый медитативный аутотренинг") человек сначала задаёт себе программу, например: улучшить память или научиться печатать на машинке, потом входит в СК и осуществляет её как автомат (или как зомби?). Мозг при этом вытесняет все мешающие сигналы, полностью концентрируясь на решении поставленной программы. А вдруг при таком кодировании подавляются истинные желания человека и он нарабатывает себе тяжелую карму?

3) Ваше собственное мнение по поводу практик В.М.Кандыбы и Д.В.Кандыбы на основе энергоинформационной терминологии.

Заранее благодарен за ответ.

Автор: ТКВ 25 Jan 2002, 15:53:00
1. В принципе, это возможно - но чем осторожнее, тем лучше. Если получается так, что лучше не надо.
2. В общем вы правы - может произойти конфликт программного обеспечения, и тогда начнутся серьезные сбои.
3. Старший - великолепная работа, специалист редчайший (хотя в своем роде, примерно как танк по сравнению с компьютеом). Младший - ничего особенного, оень много намешал, как в теории, так и в работе.


Конференция Школы ДЭИР > Вопросы ТКВ > Я слышал голос!!!!!!!!

Автор: Michael Moroz 11 Jan 2002, 16:43:00
Скажите пожалуцста может ли быть такое что я услышал внутри себя голос, который меня позвал по имени "Миша", я немног испугался потом решил что совсем у меня делла плохи и пора к доктору, а потом заснул. Вопрос : " Может ли такое или это был плод моего воображения. А если может, то что и зачем это зделало со мной какие цели преследовало???? Спасибо большое за рание smile wink

Автор: ТКВ 11 Jan 2002, 22:41:00
Не пугайтесь. Мало ли что может произойти в полусонном состоянии - а уж голос и вообще случай нередкий. Тут главное - послать смысл слов этого голоса подальше. И все.
А также кое к кому просьба поудалять свои хохмы mad

Автор: 13 Jan 2002, 02:15:00
Не хотел бо этом упорно говорить, но последую примеру Michaelя Morozа. Где-то с два месяца назад, когда я спал, мною тоже был услышан "голос". Всё было в такой последовательности: Сначала я проснулся посреди ночи (просто так, знаете, резко окрыл глаза, но без чувства бодрости), потом я услышал этот голос, назвавший моё имя громким шёпотом(голос был женский), после, через пять минут, у меня над головой упал висевший на стене старинный крест.
Как сие понимать? Меня пытались атаковать, а ангел-хранитель пресёк нападение? Или моё второе "Я" (у Лемякина оно называется сущностью, находящейся в сознании человека) пыталось войти со мной в контакт? Нельзя ли поподробней прояснить сию проблемку: откуда и как это происходит, как можно (если можно) работать с этим?
Заранее благодарен.

Автор: kot 14 Jan 2002, 02:20:00
Тоже пытался из последних сил промолчать, но видать понесло....
Был в моей жизни лет так с пяток назад один случай:
Мотался я межну городами на микроавтобусе и как правило ночью. Едим в очередной раз с напарником, я за рулем, он на пасажирском месте. Чуйствую километров через 70 начинает меня клонить в сон, меняемся с напарником местами и я почти сразу засыпаю. Через некоторое время слышу кто то настойчиво меня по имени завет женским голосом. Я аж подпрыгиваю и спрашиваю напарника что случилось, спросони еще не въехал что женский голос был. Он естественно удивлен и говорит что все нормально, я еще раз убеждаюсь что он спать не хочет и заваливааюсь дальше. Почти сразу после того как заснул появилось чуйство что что то не так, открываю глаза а мы летим и ветки деревьев по стеклу хлещут. В общем, слетели мы с трассы, правда очень удачно в давольно не удачном месте. У автобуса только вырвало из крепления одну фару, мы с напарником остались на местах т.к. были пристегнуты ремнями безопастостями, иначе остались бы без ветрового стекла - автобус стоял под углом в 45 градусов к горизонтали.
Мораль: Гоняя по трассе не забудь пристегнутся
PS: Так всетаки пытался меня кто то предупредить или нет? Может больное воображение?


Конференция Школы ДЭИР > Вопросы ТКВ > трансформация

Автор: ruslan 07 Dec 2001, 00:26:00
Подскажите, а как Вы объясните проблемы оборотничества и превращений с точки зрения ДЭИР?

Автор: ТКВ 15 Dec 2001, 02:41:00
Боюсь, это (насчет физического превращения) все-таки мифология. А вот сделать так, чтобы образ менялся - это вполне объяснимо.

Автор: Stanislav 11 Jan 2002, 08:58:00
А если развиться до такой степени, что можно путём материализации и дематериализации изменять свою структуру?

Автор: Vladimir 11 Jan 2002, 09:22:00
Дело в том, что субъективно для сознания может казаться что угодно и что он стал деревом и т.п. И для другого, внешнего по отношению к нему сознания тоже. И этого достаточно чтобы соответственно реагировать. Ведь для людей болле важны значения фактов объективной реальности чем сами факты. А как оно там в объективном мире это отражается нам знать не дано.


Конференция Школы ДЭИР > Вопросы ТКВ > Опыт прошлых жизней

Автор: Vladimir 26 Dec 2001, 10:47:00
цитата:
пишет ТКВ в теме ДУША:

Когда человек умирает, он, понятно, воспоминания теряет. Остается сгусток некоей упорядоченности в субъективном пространстве, уникальный и неповторимый. Вопрос об отдельности этого сгустка стоит под сомнением – больше похоже на то, что это часть упорядоченность в субъективном пространстве мира.

Но если умирает человек, прошедший 4-ю ступень, то воспоминания сохраняются, не так ли?
Если так, то тогда как быть с последующим воплощением: будет ли человек в следующей жизни в таком случае помнить все, что было в этой и соответственно не начинать всё с нуля, а например, если был учёным-исследователем продолжить свои исследования, а не учить заново всю науку?
Но ведь мозг новорожденного ещё не развит, чтобы вместить столь сложную личность, или тогда просто происходит как бы не полное погружение в физический план, а сохранение осознания себя на эфирном и за счет этого сохранение опыта прошлой жизни?
Но как же трудно будет быть подобным существом, не имея возможности выразить всё, что ты знаешь, до той поры пока физический мозг как инструмент разовьётся в результате обучения (10 лет школы + возможно 5 лет института)?
Автор: ТКВ 10 Jan 2002, 18:07:00
Не будем забывать, что мозг новорожденного еще и является источником сильных сигналов (более сильных, чем энергетически ощущения) и его восприятие "приглушено".
Поэтому, боюсь, в случае такой реинкарнации будет наблюдаься не прямой переход, а скорее симбиоз, который пзвлит ввожить в сознаие информацию пстепенно (но и самому энергетическому домену прижется оставтьаться как бы "недоинкарнированным" - привязанным к живому объекту. В жизни таких случаев полно - человека словно что-то ведт, предоставляя своевременную информацию. если присмотреться к полю таких людей, то замешишь небольшое увеличение.... по-моему, мы догадываемся, что это.
А в случае пямой икарнации человек просто пихватывает упорядоченнось и начинает ее раскручивть согласно своему контексту, создавая на ней новые смыслы.


Конференция Школы ДЭИР > Вопросы ТКВ > ...думалка выдала...

Автор: Wilder 10 Jan 2002, 10:25:00
Уважаемый Кирилл Валентинович!

Как человек думающий, не только в силу профессии, но и потому, что так задуманно создателем, хочу изложить кое какие измышления/рассуждения, на которые имеется насущьная потребность услышать мнение разбирающегося (ИМХО) в таких вопросах человека - т.е. Вас.

Исходя из того, что я читал в разных источниках, в т.ч. в этом форуме, а так же исходя из собственных рассуждений я пришел к выводам, что
1) Раз душа есть, то это за чем-то нужно...
2) Раз душа одна на всех (только этот вариант соответствует принципу - "ВСЁ ГЕНИАЛЬНОЕ - ПРОСТО" - ИМХО), то это тоже за чем-то нужно...
3) Душа - постоянно пополняющийся коллективный слепок с ощущений всего живого.
4) Мы ходим по земле не просто так...
5) Всё живое так или иначе но частенько соприкасается с поверхностью земли не просто так...
6) ВСЁ ГЕНИАЛЬНОЕ ПРОСТО!
7) ЯЕ вниз - в ощущениях к прошлому - к прошлым ощущениям - вглубь души...
8) ЯЕ вверх - к вероятному будущему, опять же в ощущениях...
9) Ощущения - принцип существования сознания...
10) Закон сохранения энергии - это не пустой звук...
11) ВП - это тоже ощущения - более простые по своей структуре...
12) За последние много лет не наблюдается никакой экспансии души...
Значит соблюдается закон сохранения энергии...
Значит совсем старые "архивные" ощущения далёких предков вероятно,
...и вполне рационально, расщепляются и излучаются...
А мы эту расщеплённую энергию ощущений из прошлого воспринимаем как ВП и снова пускаем в оборот?

ВЕЧНЫЙ КРУГОВОРОТ ЭНЕРГИИ ОЩУЩЕНИЙ?

С моей точки зрения ГЕНИАЛЬНО продуманная со стороны БОГА схема автономного энергообеспечения живого населения земли конечным количеством энергии ощущений в бесконечном круговороте её? - ВЕЧНЫЙ ДВИГАТЕЛЬ?

По аналогии - круговорот веществ в природе?

Как программист должен заявить, что энергии - часть природы и рациональны сами по себе...

ВОТ.

Таким образом мы, живя в ощущениях, удерживаем энергию ощущений в районе земли, не давая её излучаться вовне...
Становится понятным такое разнообразие живности на планете...

Хотя очевидно, что удерживаем мы всётаки не всё...

И ещё становится понятным, почему чем дальше от поверхности земли, тем меньше жизни - энергия разряженная почти до вакуума... Космонавты вообще болеть начинают...

БУДУ РАД УЗНАТЬ ВАШЕ МНЕНИЕ! tongue

С уважением,
Wilder - Tomato's Vamp - uandiesir@yahoo.com

[ 10 Января 2002: Сообщение правил(а): Wilder ]

Автор: ТКВ 10 Jan 2002, 19:04:00
Попробуйте оценить тот же самый круговорот с точки зрения упорядоченности и особенно упорядоченности соответствующей уровню живой природы.
Потому, что ощущения - они возникают только внутри процесса, а круговорот ощущений подразумевет, что часть ощущений передается в виде ничего не ощущающей упорядоченности..


Конференция Школы ДЭИР > Вопросы ТКВ > Интерфейсная психология

Автор: lee 20 Dec 2001, 19:48:00
Вот решил отдельной темой спросить...
Уважаемый ТКВ, с большим интересом прочитал ваше т.с. коммюнике.
Если я все правильно понял, то сознание (интерфейс) вы разбиваете на работу активных и пассивных блоков (операндов), связующим звеном которых (инструментом) является внимание? Если так, то вопросы:
1. Контакт подсознания с сознанием идет только через активные блоки?
2. Только ли эмоции являются внешним проявлением работы подсознания? Если да, то только ли аналоговые эмоции (вроде приобретенных элементарных и функциональных реакций на окружающую среду) – ведь они-то тоже должны были базироваться на чем-то?
3. Что такое драйвы? Определение можете дать? Это та часть подсознания, которая заведует безусловными рефлексами и формирует условные, размещая последние в пассивных блоках сознания?
4. По вашей (вашей или исследовательской группы ВПК СССР?) теории получается, что подсознание первично?
5. Если подсознание первично, то на 4-й ступени мы «закрепляем» имеющийся у нас интерфейс, остающийся у нас и после смерти?
6. Или первична душа, которая при воплощении получает каким-то образом (каким?) подсознание и сознание, что мы опять-таки закрепляем на 4-ке?
7. Что же тогда душа, исходя из интерфейсной теории?
8. Как подсознание работает с общим ЭИ полем? Или оно с ним вообще не работает, а это функция блоков сознания?
Если вам тяжело ответить на все вопросы, то прошу хотя бы на большинство дать ответ «да/нет», отталкиваясь от нумерации. Насколько я понял, изложенная вами теория уже имеет готовые ответы.

Автор: ТКВ 21 Dec 2001, 19:03:00
Чуть не так: сознание и есть интерфейс, охваченный в данный момент вниманием (самоосознание), при этом внимание может быть частично отвлечено на включение в сознание результата работы внешних блоков (как временно активирующихся (пассивных, например памяти), так и активных постоянно (органов чувств).
1. Сознание знает о подсознании и его существовании только по неожиданному результату срабатывания внешних блоков – и по результату «дедукции» оБщей картины, системы изменения или дополнения данных в этих блоков со времени последнего визита в эту область сознания.
2. Непосредственно и для сознания – да. Но есть косвенные проявления, как проникающие в сознание, так и нет – конфабуляции, оговорочки по Фрейду, ноги, несущие неведомо куда и проч. А вот эмоции возникают ка результат взаимодействия с внешней средой поведения, обусловленного драйвами, сублимированными последовательной работой подсознания (эмоции) и сознания (логические мотивации вроде сочинения на тему «почему таки Васе нужно было плюнуть в морду», которые затем можно послойно расшифровать вроде (идем вглубь): потому что Вася подлец и меня предал - потому что я его ненавижу – потому что на эти три рубля я хотел красиво жениться – хочу бабу вот эту!!!)
3. Драйв – это состояние, активирующее работу подсознания и как следствие сознания в целях выполнения жизненно важных физиологических требований. Например голод или жажда, самосохранение (кстати глубинные устремления человека, если пробиться через сублимационные наслоения, всегда приводят к фундаменту драйва – и на этом уровне управление поведением масс куда как надежно).
4. По этой теории (естественно, не только моей) подсознание динамично и как бы является «кривым зеркалом» между сознанием, внесознательными блоками и драйвами. По происхождению, безусловно, некая форма подсознания первична -–однако возникшее сознание тут же начинает с ним взаимодействовать, трансформируя его в новую форму. А по функциям управления подсознание, безусловно, первично – потому что сознание его не может вырубить и управлять самостоятельно, а наоборот сплошь и рядом. С другой стороны, подсознание, к примеру, не особенно управляет сужением\рсширением зрачков, так как при ярком свете управление берут более первичные структуры.
5. На четвертой ступени мы закрепляем виртуальное пространство, как источник данных, в качестве первичной структуры для нашего интерфейса, до того ориентированного на источники данных объективного пространства (см. топики в «душа» и «наша структура») – а возможно это потому что наше эфирное тело (субъективное пространство) имеет доступ и в объективное, и в виртуальное. (то есть мы по сути переселяемся в сознание мира, но об этом в 52)
6. Первичны виртуальное пространство (душа) и объективное пространство – однако доступ в объективное пространство нереален без тушки (добыть которую посмертно может оказаться весьма проблематично, а при жизни заморачиваться как-то неэтичненько), а вот в виртаульное пространство как раз тушка не нужна. Мы просто меняем точку опоры.
7. См. топик «душа» - там кое-что есть
8. Подсознание взаимодйствует с ЭИ, как и с объективным миром, корректируя данные операндов в зависимости от внутреннего состояния и логического сочетания внешних факторов, к данным затем припадает сознание – которое уже, собственно, и «работает». Только затем его «работа» опять-таки корректируется подсознательными структурами.

А вообще подробно все это еще готовить и готовить. Спасибо за интересный вопрос.

Автор: lee 25 Dec 2001, 17:14:00
ТКВ, перечитал все, что нашел на сайте по данному вопросу. Мягко говоря или чего-то недоговаривается, или теория недоработана. Я бы развернул полемику, но боюсь, что неясности от недостатка данных (даже из-за их дискретности).
А в общем, схема получается механистическая, инертная. Кроме того, абсолютно неясна в ней роль ЭИ. Неясна роль и суть зоны ЯЕ. Похоже на Платоновскую схему мира с треугольниками и проч.
Любопытно, что если в жизни все так и есть как в теории, то 90% тем в данном форуме просто детский лепет smile

А больше нет данных по ИП теории, может книга скоро выйдет?

Автор: ТКВ 25 Dec 2001, 19:49:00
Не надо мягко. Просто тема огромная, и матриалов, тчобы ее исчерпывающе вывалить так, чтобы были очевидны все связки с энергоинформационикой -и биоэнергетической терминологией, пока нет. ЛУчше уж вопрос-ответ, пока большое пособие поспеет.

А насчет механистичности... Любой механизм снаружи выглядит механистичным. Даже механизм мозга папы римского и далай-ламы.

Вы попробуйте проще - не в логическом осмыслении, а проработке в ощущении. Ведь в данной ситуации наше сознание словно вглядывает из двух окон - наружу - и внутрь, и, кстати, движется в направлении выравнивания объективного пространства и пространства виртуального.

А если быть еще более дотошным, то, по-моему, вы совершаете довольно распространеннную ошибку: вы стараетесь использовть только одну из систем описания, либо материальную, либо энергоинформационную. А тольк в одной или другой все выглядит бледненько (ну как описание компьютера только как работающей в нем кваки или только как объекта интерьера). А картина - она посередине.

ПЛИЗ, ЧТО МОЖНО СРАЗУ ПРОВЕРЯТЬ В ОЩУЩЕНИЯХ!!!
Попробуем так:
1. есть мир с его (как подвижными, так и неподвижными) объектами, которые есть упорядоченность неизвестной закномерности. Это вычисляемая реальнось, объективная (ОП).

2. Но каждый ПРОЦЕСС в этом мире имеет субъективную реальность - то есть сознание или его тень. Мы, наше сознание, относимся к этому слою. Это ощущаемая реальность (СУП).

3. Есть упорядоченность причинно-следственных связей, видимая через определенный логический фильтр (это как в системах искуственных логик: то что закономерно и системно в одной из них выглядит несвязанной белибердой в другой). При этом расстояние между причинами и следствиями может быть любым и опосредованным ну как угодно -то есть это пространство искажено и пзволяет где=то видеть крайне далеко, а где-то подробно (например прилетел кирпич в окно. В ОП пичина этого уже смылась. А в ВИП этот элемент связан с неким комплексом допустим ссоры с Васей. Это же касается линии прошлое-будущее, индивидуаьный СУП и СУП социума или Вселенной. Еще одна аналогия: мы говорим, что Ельцин объявил Путина по политическим интересам - но в другой сстеме описания он объявил, птому что напряг голосвые связки и выдохнул, а это птому.... вся нейрофизиология на протяжени пары лет. Так же примерно ВИП представляет иной слой реальности, чем ОП).

Предмет ОП является достоянием СУП (сзнание со всеми его механизмами) если а) процесс СУП напоролся на него ("на меня упал метеорит" или "я споткнулся о это ведро") б)он может составить элемент логического построения или отражения ВИП ("В это картине чего-то недоставало").

То есть финальная триада: мир предметов (он же мир внешних для наблюдателя процессов) - ОП; мир ощущений и самоощущений (он же субъективная реальность поцесса-наблюдателя) - СУП; мир валидных для наблюдателея (его логической упорядоченности) значений - ВИП.
НА границе пространств возникает свой СУП, позволяя наблюдателю смещаться в него.
Каждый легко ощутить.

ЭИ поле - это "поле" ощущений, возникающих при наложении СУП на ОП и ВИП. Соответственно, оно несет энергию для сознания в виде ощущений, и информацию в вде изменения этих самых ощущений.

Точка ЯЕ - это простейший и центральный элемент СУП, чистое самосознание - просто колечко ощущений, служащее идеальным тестером изменений в прдусмотренных состояниях (ощущениях), рождающихся на грани контакта пространств. Посему эта точка может взаимодействовать с любыми элементами упомянутых пространств, оценивая их как прямо (ток энергии\ощущений (ЦП), существующий в поддерживаемой по умолчанию системе ощущений (ЭТ))(это контакт с СУП любого процесса), так и косвенно по изменению существующих ощущений (физиологически и материально обусловленные источники стандартных ощущений (крайние чакры или, например, кармическая дыра)) (это контакт с объектами ОП и ВИП через данные СУП).

А дальше... Дальше для юзерских задач просто невыгодно описывать всю эту фанаберию, как она есть, да и пока сложновата сама вербальная система описания.
Так что проще пользоваться терминами поле, программа, и прочими географически-этнографическими построениями вроде астрального пространства, проклятия, направления луча энергии (кстати о последнем - мы же пользуемся этим приемом, генерируя оччень косвенные изменения во внешней среде, упорядоченные таким образом, чтобы они являлись продолжением нашего СУП, проникающего непосредственно в СУП другого), и прочая, и прочая. Это вопос оправданности термнологии: она должна соответствовать феномену в ощущении (есть) и быть удобной (тоже есть)

Вот подумайте в этом стиле - и побыстрее отпишите, это будет вери хелпфул, потоу что я как раз сейчас выкладываю на бумагу сходные материи...

Итак, ЯЕ.уете либо одну вы

Автор: lee 26 Dec 2001, 13:11:00
Да, ТКВ, ваш последний комментарий дает некоторую связку системе, т.с. объяснение, почему ток течет именно таким образом в цепях, и собственно, почему он вообще течет. Однако механистичность этим не устраняется. И дело здесь не в логическом подходе наблюдателя, а в «жизнеспособности» системы как таковой.
Поясню.
Идеалисты запнулись на том, что не смогли обосновать происхождение Бога. Все гладко – творение, материя, дух, чудеса – все объяснимо. А вот откуда взялся Бог? Тут подскочили материалисты – Бога нет, есть случайные события, совпавшие до уровня упорядоченности. Казалось бы, почему нет, если времени уделено для этого – бесконечность. Так ведь, логическим путем вычислили и теорию вероятности, и энтропию. Опять тупик…
И вот мы имеем дуализм новой волны – энергетику. Здесь все есть: создатель = самовозбуждающаяся система. Проблемы с энтропией? Никаких! Берем время, как обычную линейную величину, и получаем не развивающуюся/угасающую систему, а всего лишь перемещение элементов по этой координате. Простая разница реакций полей значений в точках А и Б. Т.е. мы не можем сказать, что Москва дальше Питера – мы должны оттолкнуться от какой-то точки. Дальше от чего?
*Вот мы и подошли к сути. В приведенной вами, ТКВ, системе, не видно того импульса – толчка системы, которая вывела бы ее из состояния равновесия (бездействия). Как в том примере про игру, где начальные фишки образовывали (диктовали) цельную картину. Не хватает той руки, которая нажмет на кнопку компьютера (любимая современная аналогия smile ) для его работы. И речь не о боге, а о том, что система подразумевает наличие рецепторов и анализаторов, из которых строится сознание и подсознание, их отношения с миром (ОП) посредством СУП и отношение с собой, посредством ВИП. Но что-то не видно «искры», хоть и есть ЭИ поле (т.е. перипетия этих отношений) для передачи импульса.
Здесь вроде все ясно (ясно, в чем загвоздка) - поехали дальше.
** Прекрасно. Вы описали ОП, СУП и ВИП. Вполне понятная и обоснованная система, имеющая право на жизнь. Только вот, считая СУП ощущаемой объектом (ЯЕ) реальностью, мы тем самым должны вывести ее из восприятия другого объекта (ЯЕ’), иначе это уже будет СУП в восприятии ЯЕ’, которое не есть СУП’, но есть обработанный СУП с новым коэффициентом. Вывод: СУП – есть объект объективного мира, так сказать функция от ЯЕ, проявленная вовне СУП вселенной, а внутри себя ВИП. Тогда можно сказать, что ЭТ (объекта) =СУП (ЯЕ) и, что видимая нами часть ЭТ – есть воспринимаемые нами (нашей СУП) поля значений его (стороннего объекта) СУП. Не хочу прибегать пока к математике, хоть и напрашивается…Так? Если не так, тогда мы должны говорить о внешнем и внутреннем СУП…
*** В любом случае, не совсем ясен переход к ФП (физическому пространству), которое в нашем (т.е. вашем smile ) понимании должно быть проявленным окончательно, т.е. как бы свершившимся на данный момент (или данной точкой восприятия в конкретный момент времени).
**** Может быть, я ушел от темы? Но тогда виноват не я… а ваши вводные. К примеру, посудите сами. Ваша цитата выше: «… оно /ЭИ поле/ несет энергию для сознания в виде ощущений, и информацию в виде изменения этих самых ощущений». Переставим местами слова и получим: … оно /ЭИ поле/ несет информацию для сознания в виде ощущений, и энергию в виде изменения этих самых ощущений. По-моему, информация вполне может нести ощущения, а энергия изменения. Т.о. становится сомнительной разбивка ЭИ поля на составляющие для данного случая. Скорее, подобное разграничение нужно делать в другом месте…
Но об этом, наверное, пока не стоит.

[ 26 Декабря 2001: Сообщение правил(а): ТКВ ]

Автор: ТКВ 26 Dec 2001, 23:12:00
Извините за редактуру вашего сообщения - но я расставил в ней звездочки для порядка обсуждения.

<Москва дальше Питера – мы должны оттолкнуться от какой-то точки. Дальше от чего?> Только от положения наблюдателя - то есть узла упорядоченности (причем наблюдатель может являться чем угодно, лишь бы у него был СУП: то есть самосознающий элемент (ЯЕ)(любой замкнутый на себя процесс) и контакт с внешним процессом (хоть через рецепторы, хоть непосредственно).

* Вывод из неподвижности нужен... Эк вы, брат, в корень зрите...
Но давайте порассуждаем, а есть ли та самая загвоздка.
Я, естественно, вежливо уклонюсь от официальной декларации чего там было первичным толчком вообще - то ли боженька, то ли злой физик. ИМХО, вопрос относительно внешней по отношению к ВСЕМУ реальности некорректен, и на нашем уровне не требует решения. ИМХО, да и не только, получается так: любое различие свойств чего бы то ни было в пространстве (упорядоченность, а при условии ее наблюдения информация) переходит а различие этого чего бы то ни было во времени (энергия). Соотношеие то же самое, что потенциальная и кинетическая энергия - весь мир можно уподобить непрерывно осыпающейся песчаной лавине, где было нашедшая стабильное сотояние песчинка получает импульс от другой и катится дальше.

А вопрос "откуда и куда" можно не ставить, так ка наша логика ничего здесь не даст: Простейшая упорядоченность это два элмента, и в них же содержится максимум потенциаьной "энергии", потому что далее эта упорядоченность может усложняться до бесконечности. Но усложняясь она вновь и вновь создает пары различий, и т.д. Стабильная структура возникает, когда есть один и только один элемент - или когда имеется все одинаковые. Но это иллюзия: потому что понятие "все" подразумевает наличие дистанции ежду ними (нечто-ничто-нечто-ничто), а понятие "только один" подразумевает нечто и ничто, а понятие "ничто вобще" увы, подразумевает наличие "нечто", на каковом фоне "ничто" и рассматривается.

То есть мир принципиально не может не существовать на уровне логики, коорую мы используем для познаия, и значит, при нарушении этих логических условий познание невозможно. А придумать логику существующую на одном элементе без его выделения нереально в принципе.

Но красота не в этом: поскольку пары нечто-ничто сохраняются при любых условиях и во времени разворачиваются в иные комбинации, увеличивая сложность сочетаний, то есть образует процессы различной сложности, то значит, что а) при каждом из таких процесссов есть свой СУП (возможно, без кольцевого фрагмента, то есть без ЯЕ); б) любой СУП в конечном счете имеет ЯЕ, поскольку нет прочессов с четким началом и концом, все они бесконечвны и значит где-то имеют и кольцевые сегменты - а при наличии ЯЕ которая позволяет ощущать доступную реальность не прямо (быть ей), а косвенно (оценивать изменение процессов, действовать как щуп), возникает и ВИП.

То есть действитеьна математика: одна точка плюс одна точка равняется две точки, а одно сознание плюс одно сознание равняется три сознания. Причем третье, интегральное, доступно сразу двум ЯЕ.

Изолированных СУПов во вселенной бесконечное количество (как и процессов), ЯЕ меньше, а интегрального ЯЕ нет - есть только СУП (или, если можно такое представить технически, ЯЕ способная замыкаться на все ЯЕ, используя их как СУП). А любая ЯЕ при соблюдении некоторых условий может менять СУП, таким образом обеспечивая непрерывность собственного бытия.

При этом не приходится говорить о конкретном материальном субстрате, так как процессы могут протекать на любом - и нет никаких требований к рецепторам и анализаторам.

Факт возможности спонтанного возникновения кольцевого процесса ("точки" ЯЕ) говорит о том, что это может повториться. Кольцевой процесс по определению более стабилен, чем не кольцевой. Значит во времени происходит накопление кольцевых процессов. Он более стабилен в пространстве - значта происходит их накоплние в пространстве. Кольцевой процесс приводит к кольцевым процессам вокруг себя. Значит размножается. Много кольцевых поцессов в одном участке просранства приводит к тому, что они накладывают друг на друга сходные ограничения - а значит, феномен являющийся следствием или условием одного из них оказывает то же влияние на соседа. ДАлее дарвинские (а вернее, протсо логические игры на поле случайностей) игры - дольше, стабильнее, устойчивее, плодовитее. Создается общее пространство контакта - то есть ОП, отражающийся ЯЕ, то есть СУП; отражающийся сходными схемами - то есть типичный СУП; имеющий общие реалии причин и следствий - то есть типичный ВИП.

При этом любое действие ЯЕ в логике (в упорядоченности) ОП проникает в совместный ОП, в логике СУП - в совместный СУП, в логике ВИП - в совместный ВИП. Что наблюдается и на практике.

И так можт быть вне зависимости от рецепторов, органики, ЗЕмли и проч. Может быть, а значит, есть. Человечество тому пример. Фокус только в том, что как ОП, так и СУП, и ВИП - не обязтелно, и может быть заполнено по сути чем попало - лишь бы ОП было общим и заполненным различиями, взаимодействующими с кольцевыми процессами данного уровня.

При переходе на следующий уровень (смерть, скажем):
СУП никуда не уходит, но перестает быть общим: сохраяется бытие, исчезает вспоминание и самосознание;
если решен вопрос стабильности кольцевого процесса (то есть захвачена не одна (сейчас), а три временные ячейки (сейчас, до и после) автоматически возникает восприятие различий, а значит, ЯЕ: сохраняется непрерывность бытия (самосознание) и происходит вторжение в новый (случайный) СУП без свободы выбора;
решен вопрос стабильности СУП (например, ЯЕ замкнуто на ВИП в качестве источника данных), происходит гладкий для сознания перескок - а насколько оно сохранится впредь, зависит от наличия других сознаний в том же секторе логики ВИП;
обеспечено сохранение сложности СУП - сохранены вспоминания и свобода выбора.

На практике (которая демонстрирует немного обратную логику, я бы даже сказал, псевдологику человеческого восприятия) СУП является неотъемлемым свойством ВИП, созданному на базе некоего ОП. Посему реинкарнация не заставляет себя ждать.

Вот вам и искра (если я правильно понял метафоры): просто две логики - ОП и ВИП, с прослойкой в виде СУП и виртуально существующей ЯЕ. И набор правил совершенно случаен. И на кнопку жать не надо: потому что не нажатой кнопки не может быть логически (свеобразный предел Гейзенберга - возможно, мнимый и там есть какая-то фанаберия вроде ничто является абсолютной степенью всего - то есть ничего и нет, да для всего оно и не надо wink .

** Так, почти так. Мы можем говорить о совместном СУП - то есть том, которе в принципе может оказать воздействие на ЯЕ каждой из систем. Ам оно по сути равняется пересечению индивидальных СУП. Кстати, именно поэтому чем дальше п проде организм, тем меньше адекватность при залезании к нему в СУП и слабее эффективность тонких воздействий (мы можем заставить муравья ходить кругами, но не можем заставить его подумать о прекрасном, не ощущая, что оно для муравья - ну нет у нас терминов позволяющих анализировать эти нюансы СУП). Один СУП для другого СУП есть объект, и переиндексируются они непрерывно. На одном объекте может висеть бесконечное множество СУП. Общение достигается изменениями ОП по логике СУП.

Мы не говорили еще о внимании - а это крайне интересный вопрос, потому что тогда внимание (вернее, то явление, которое со всоей субъективной стороны мы называем вниманием) обязано быть способным решать неопределенности в своей направлении - то есть "магически" воздействовать на мир. Что, вроде как, и происходит в эксперименте - влияние ожидания на стохастические процессы, на поведение элементарных частиц (черт, этой ссылки у меня так и нет), феномен квантовой корреляции (это когда фотоны расщепленного пучка кгерентного излучения ведут себя одинакого, если вздействовать только на одну чась пучка) (вроде "расщепления внимания"), и проч.

*** Переход к ФП прост - ФП это сумма факторов, способных непосредственно влиять на кольцевые процессы ЯЕ. Этот признак и соответствует ео окончательной проявленности. А вообще-то ФП - это химера, составленная из суммы ОП (мы все-таки не можем не учтывать изначально порочную логику собственного восприятия).

**** Ощущение может быть стабильно. Информация - это результа считывания упорядоченности, каковой процесс происходит во времени.
Хотя вертеть, конечно, можно и так, и так - ЯЕ, как кольцевой процесс, охватывает минимум три временных ячейки и в результате то, кинетическая энергия и энергия потенциальная для нас разные сорта одного и того же явления - а если брать одну временную ячейку, то это одно и то же... (камень который в следующий момент упадет и камень кторый упадет когда-нибудь)... различается только структурно, то бишь статично... то бишь разница только во временном процессе расшифровки.

Стоит, ой, стоит!

Автор: lee 28 Dec 2001, 11:41:00
Как я погляжу, ТКВ, от интерфейсной психологии мы уже подобрались к инт-ой физике (читай «религии», что, по сути, есть одно и тоже).
Воспользуемся вашей разбивкой.
* все ваше объяснение в рамках этой звездочки дает опять-таки обоснование существования и развития системы (вопреки энтропии), но начального импульса не предусматривает. Т.о. мы четко представляем, что есть жизнь и почему она есть, но понятия не имеем почему она смогла стать таковой. Похоже на инопланетный механизм – та фигнюшка (все ее физ параметры известны) крутится и стучит об эту загогулину (здесь тоже все понятно), производя ток. Непонятно только, какого черта она крутится, а не падает… Систему описать можем, а с возможностью ее образования (в данном функциональном виде) разобраться не удается.
Я прекрасно понимаю, что в описанном вами варианте мироздания нет нужды в искре, как нет нужды человеку запивать еду кислотой, чтобы пища переварилась – в организме эта опция предусмотрена. Только вот человека еще сделать надо таковым. Естественно, вопрос не в сложности, можно брать как пример процессы инфузории-туфельки, вопрос в соответственной упорядоченности.
Конечно, вы в праве заявить, что не пытаетесь найти начало в системе – достаточно ее описать в том качестве, которое нам доступно. Правда, здесь я с вами не соглашусь – пока этот вопрос не будет решен, теория будет такой же промежуточной, как и все ее предшественницы. Хотя не сегодня так завтра кто-то докопается, оставим работу предкам. smile . Ой, извините за первое лицо! В качестве компенсации за примазку к вашей теории даю мое ИМХО (ненавижу эти буквы) – ваша система будет закрытой (что и требуется для самовозбуждения) только в том случае, если рассматривать в ней время не как вчера-сегодня-завтра, а как замкнутый процесс (как ваше кольцо ЯЕ, к которому мы сейчас подберемся), имеющее своих 3 координаты x, y, z.
«Кольцевой процесс» - что это? Что такое «некольцевой»? Чтобы применять такие термины, неплохо бы давать им определение. В моем понимании – это «нечто» контактирующее по всем сторонам с другими «нечто» и «ничто» (выражаясь современным языком - двоичный код 01). Более того, хотелось бы сказать, 1 не равно 1, однако, для существования (зарождения) вашей системы именно 1=1! Т.е., наша единица имеет трехмерные координаты в пространстве, контактируя по всей их площади с другими единицами (точнее с 0 и 1), оставаясь при этом идеальной точкой (безразмерной). Грубо говоря не кольцо, а шар, в котором расстояние от центра до поверхности равно 0. Но этого мало! Чтобы превратить 1 в ЯЕ, необходим дополнительный фактор, я же считаю этот фактор временем (ну, если допустить правильность теории). Т.е. при линейной структуре времени 1 так и останется 1, но, если учесть, что эта единица еще и локально расположена в трехвременном пространстве (тоже «шарообразно»), тогда ЯЕ замкнется окончательно, становясь неповторимой во всей бесконечности. А у вас так? Или идея не совсем ясна, и мне надо глубже копнуть?
Эффект и аффект наложения в данном случае возможен быть сколько угодно глубоким, до бесконечности. И здесь, конечно, целесообразней использовать не термин «контакт», а именно «наложение». Что как раз будет способствовать возникновение ОП, СУП и ВИП. Контакт сам по себе будет создавать уже результатирующие свойства этого наложения. Тогда ОП – это вся совокупность 01, СУП – «взгляд» 1 (ЯЕ) на ОП, ВИП – отношение ЯЕ к СУП (к каждому элементу СУП). Так? Хотя, судя по вашему абзацу «Но красота не в этом…», вы описываете уже интегральную ЯЕ, смешивая ее со свойствами элементарной.
Если исходить из моего понимания, то наше ЯЕ, это уже тьма тьмущая первичных ЯЕ, дошедшая до степени самоопределения, посредством работы с СУП и ВИП. Но, свойства ВИП интегрального ЯЕ, гораздо сложней, причем настолько сложней, что способствуют развитию самосознания, а значит и первичному разуму, который может развиваться в условиях линейного времени, при этом контактирую с 2-мя другими временными пространствами.
Тогда «переход на другой уровень» - есть не просто смерть, это переход либо к усложнению ЯЕ, либо к ее разложению (деградации). Уровень повышения/понижения сложности может быть разным. И не воспоминание/самосознание исчезает, а меняется свойства ЯЕ, ввиду его изменения. Соответственно, это будет новое самосознание, включающее в себя все предыдущие.
Ну, а дальше как у вас по тексту про «гладкий для сознания перескок» при использовании 4-ой конфигурации.…
** В данном случае, справедливей говорить не о множестве СУП, а о множестве ЯЕ. Кстати «высшее существо», получается и есть «продвинутое» множество ЯЕ, как муравьи «недоразвитое» до уровня человека. В эту схему любая религия впишется как жидкость в твердую. Даже руки зачесались описать реинкарнацию, буддизм и т.д. и т.п. smile
*** А вот здесь, мне кажется, разумно вспомнить про свойство времени. Т.е. ФП – это временная точка, в которой находится Внимание. Ведь миг «до» и миг «после» уже не есть ФП – для ЯЕ это уже участки СУП. И тут уже без Внимания не обойтись...
Действительно, вопрос о Внимании – это весьма интересно и требует особого рассмотрения, ведь здесь мы начнем иметь дело с границей ФП и ЭИ! Это будет как раз по теме ДЭИР, здесь же уместно рассмотреть феномен И и Э, а также феномен времени. Осталось добиться понимания в вопросах выше smile и будет смысл продолжить…

Автор: Stanislav 28 Dec 2001, 13:11:00
Модель сознания очень интересная! Жаль, не могу прочитать все темы, времени мало. frown Я думаю, Вы со мной согласитесь, ТКВ, что понять её сразу могут немногие. (А какое усиление НП при чтении! smile ) )
Возможно ли такое расширение сознание, чтобы оно полностью охватывало подсознание, а если нет, то до какого уровня это возможно? Есть подсознание и драйвы у Бога(если вопрос корректен)? Чем в таком случае он является?

Автор: lee 29 Dec 2001, 20:03:00
Зафлеймили, да? frown

Автор: ТКВ 06 Jan 2002, 21:04:00
Я не забыл. Но материал готовлю.


Конференция Школы ДЭИР > Вопросы ТКВ > про LSD

Автор: Eniro 06 Jan 2002, 16:21:00
Сдравствуйте, уважаемый Кирилл Валентинович!

Хотел бы спросить Вас лично, на курсах об этом не охотно разговаривают, влияют ли на сознание MDMA & LSD (по сути внешние химические вещества) после прохождения 5?

и ещё один вопросик- А. Хаксли изучал MDMA и пришёл к выводу, что одна доза равняется 30 сеансам с психоаналитиком- как расцениваете Вы такого рода терапию?

Автор: ТКВ 06 Jan 2002, 21:03:00
Ну, это, понимаю, отчео на курсах не так уж и охотно.

1. Да, влияют - но их несколько легче контролировать и рационализировать. Как, собственно, и все прочие внешние раздражители.
2. А в каких единицах меряли сеансы психоаналитика? Вообще-то данная пракика модна, но сомнительна. Гештальт лучше. Хотя вы правы, что экстази снимает много блоков - но потом человек не особо стремится снимать их обычным способом... И выходит он готов познакомиться с девушкой - но только после колеса. А это уже проблема.
3. Даж если не обращать внимаие на побочные отдаленные эффекты данных препаратов (ТГК бъет по краткосрочной памяти, МДМА просто при привыкании провалы вызывает, кислота (нормальная, а не неизвестно кем забодяженные марки) обладает свойством "вставлять" эдак через месяц-другой повторно (а ты, в это время, может, по поволоке идешь))... - так вот все эти препараты нарушают работу мозга на нескольких уровнях, а некоторые (мескалин и гармалин) даже вызывают синэстезию.

А нарушение работы мозга на нескольких уровнях при общем не знакомстве человека с эффектом каждого конкретного уровня, соответственно, дает и эффект непредсказуемый - а поскольку у принимающего вещество оно в мозгу есть, а у остальных нет, то и эффект этого дела сугубо субъективный.
Лучше все-таки использовать свое сознание в его управляемой форме.


Конференция Школы ДЭИР > Вопросы ТКВ > Точка сборки

Автор: Raven 19 Dec 2001, 00:54:00
Уважаемый Кирилл Валентинович, у нас на двойке, при знакомстве с ЯЕ, в зале было много вопросов преподавателю по поводу расхождения мнений с кастанедовской версией положения "точки сборки". Преподаватель не стал спорить, но и что-либо разъяснять отказался. Тема появлялась неоднократно и на тройке, но ее сразу старались замять. IMHO, преподаватели сами задумывались над ней, но точного ответа дать не могут. Что можете сказать ВЫ по данному поводу?
Спасибо.

Автор: ТКВ 19 Dec 2001, 19:13:00
Вас вводит в некоторое заблуждение слово "точка".
Здесь нет прамых параллелей:
Кастанеда говорит о точке сборки в эфирно-казуальном плане.
Мы рассматриваем просто центр самого сознания (здесь есть постинг в "нашей структуной схеме" на эту, в том числе, тему).
Это разные точки (вернее, разные проекции в разных пространствах центра нащего существа).

Автор: Zak 28 Dec 2001, 10:48:00
Кстати говоря, у нас на тройке, когда препод говорил про точку ЯЕ он сказал, что её также
называют точкой сборки eek Я был просто в шоке!
Этож надо такой сказать! Ну неужели не понятно,
что это совершенно разные вещи. На перерыве я его
спросил, откуда он узнал это понятие. Он сказал,
что не помнит. Я попытался возразить, что это не так хотя бы потому, что они расположены в разных
местах, на что препод махнул рукой и сказал, что
это одно и тоже. Дальше хуже. Препод начал говорить, что йоги годами сидят в позе лотоса и
ищут точку ЯЕ, а мы вот сейчас за пару дней найдём. Это ваще как называется, а? Безграмотность. Я понимаю, что преподователей учат
преподовать только ДЭИР и они это добросовесно
делают, но нельзя же валить всё в кучу. Пускай
так и говорят, что мы занимаемся ДЭИРом, а в остальных техниках мы не разбираемся и поэтому
лучше ничего говорить не будем.

Автор: Mike 28 Dec 2001, 13:47:00
А чего тут далеко ходить. Я-есьмъ называется точкой сборки в книге по сущностям. К сожалению, страницы не помню.

Автор: ТКВ 28 Dec 2001, 15:38:00
Ну развели.
Повторюсь: точки "ЯЕ" и "ТС" - это разные точки (если использовать одну систему координат=только сознание), или же одна и та же область вразных проекциях (если использовать смешанную систму координат = сознание+эфирно-казуальные связи).

К примеру, ТС можно поймать так: усиливаем ЦП, выводим наружу (просто начинаем сочиться энергетикой), устанавливая контакт с чем не попадя - а затем смещаем точку ЯЕ наружу в облако энергетики и начинаем шевелить ей туда-сюда. И, если при этой прцедуре войти в транс (илик примеру быть принявшим на грудь) - то будешь испытывать КК кайф в полной мере, если нет - в сослагателльно-тенеобразной.
А со стороны можно будет наблюдать шевелящуюся ТС.

Только проку? Управление трансовыми глюками? См. в одном из постингов, куда попадает человек, когда его сознание делается адекватным не реальной, а альтернативной реальности... Вот это -вопрос...

Автор: 28 Dec 2001, 20:54:00
Извиняйте, что встреваю, но уж больно тема наболевшая.
  • 1. Поясните пожалуйста, КУДА выводить энергию? В каком смысле контакт с чем не попадя?. Можно и с моим телевизором, собакой и т.д?
  • 2. Что такое "облака энергетки"? Я его сам сформировать должен?
Заранее благодарен.

Автор: Zak 29 Dec 2001, 15:55:00
Я не понимаю, как можно почувствовать точку сборки, если это точка сбора ВСЕГО восприятия,
причём без тональной интерпретации. Это всё равно,
что попытаться посмотреть на свои глаза.

Автор: diehard 29 Dec 2001, 17:59:00
Опосредовано smile В зеркале же ты их видишь


Конференция Школы ДЭИР > Вопросы ТКВ > Альтернативные методы увеличения энергетики

Автор: Desperado 28 Dec 2001, 03:44:00
Здравствуйте.
У меня два вопроса.
1. Как вы относитесь к идее увеличения энергетики с помощью предметов и мест силы.
Я нашел вот такую информацию
http://www.pmicro.kz/MISC/UFL/Almanach/1n01/effectpp.htm
Очень перекликается с Кастанедой, но не является ли это просто "разводом"?

2. Когда можно реально ожидать книги по 5.2?

Автор: ТКВ 28 Dec 2001, 15:46:00
1. Предметы места силы и места силы - это реальный источник энергии при правильном подходе (место; связь с местом; наличие уникальных и необычних воспоминаний связанных с местом; физические перегрузки имевшие место там быть; своеобразность и неизвестность другим места и проч, и проч.)
Про аксионный поля и прочую фанаберию - ИМХО, развод чистой воды.
2. Январь. А на сайт выложены фрагменты должны быть сегодня.


Конференция Школы ДЭИР > Вопросы ТКВ > Рэйки и ДЭИР

Автор: Vladimir 27 Dec 2001, 10:20:00
Уважаемый ТКВ!
Прошу Вас как опытного в энергоинформационике человека дать ответ:

Что за энергию использует мастер Рэйки при передаче настроек (т.е. при посвящении в 1-ю ступень) и при лечении?

Автор: ТКВ 27 Dec 2001, 18:21:00
Самый обычный нисходящий поток эгрегориального (теперь - рэйки, в начале учения, видимо, христианского японской локализации и их образного ряда).

Так можно выдавать все чо угодно, хоть энергию эгрегора фанатов "Спартака".


Конференция Школы ДЭИР > Вопросы ТКВ > Эндогенное дыхание по Фролову

Автор: Vladimir 27 Dec 2001, 10:28:00
Уважаемый ТКВ!

1. Так ли эффективно эндогенное дыхание, описываемое в книге Фролова, (по его мнению мощность клеточной энергетики возрастает в 2-4 раза, а КПД эритроцитов возрастает с 10% до 100%?

2. Не опасно ли человеку переходить на подобный тип дыхания, т.е. не чревато ли это в будущем какими-то негативными последствиями? (напр.: оно может помешать занятиям ДЭИР, в которых используется управление потоками с помощью дыхания и т.п.)

Автор: ТКВ 27 Dec 2001, 18:34:00
1. Не думаю. Во всех таких техниках используются три механизма. Первый - мотивационня система, которая заставляет и поверить и тогда снимается подсознательный конфликт, блокирующий работоспособность техник. Второй - некий реальный механизм, способный производить часть обещанных эффектов. Третий - процедура, которая запоминается (ну например саканчик мочи зпминается надежно).

В данной ситуации, при условии существования массы дыхательных техник - от передозировки углекислого газа до передозировки кислорода -считаю, тчо возможности сильно преувеличены (ну как и в случае рыдающего дыхания Вилунаса, и как в случае Бутейко (то есть часть непересекающихся эффектов они достигают, прочие, пересекающиеся, следует списать на чудеса самовнушения).

А у нас дыхание используются не для управления потоками и получения эффектов гипероксигенации, а просто для создания объективно отслеживаемого якорного ритма. ТОлько и всего.


Конференция Школы ДЭИР > Вопросы ТКВ > Места силы и игральный кубик...

Автор: LBVF 16 Nov 2001, 01:56:00
Здравствуйте, Кирилл Владимирович!
У меня есть вопросы по 5-ой книге системы ДЭИР. Привожу цитату:
Поэтому смесь хаоса и порядка причудлива и неравномерна. Например, на планете Земля есть зоны, где преобладает хаос и не так много порядка, и таких зон очень много, можно сказать, что они занимают большую часть поверхности Земли. А есть так называемые «места силы», где порядок преобладает над хаосом. Таких мест не так уж и много, и расположены они на земной поверхности совершенно неравномерно, безо всякого порядка. Место силы — это место, где особенно сильна и сконцентрирована природная энергетика Земли. Такие места издревле почитались шаманами и знахарями.

В различиях между обычным местом и местом силы по уровню порядка и хаоса вы можете убедиться сами (если вам, конечно, посчастливится найти место силы). Для этого потребуется игральный кубик, ручка и бумага. Бросьте кубик по сто раз сначала в обычном месте, затем в месте силы. Записывайте результаты. Затем сравните эти результаты. Посчитайте, сколько раз выпало там и там каких-то определенных элементов упорядоченности. К примеру, сколько раз выпала последовательность очков 1, 2, 3 в обычном месте и в месте силы. Вы будете изумлены, увидев, что эти показатели отличаются в обычном месте и в месте силы иногда в десятки раз! Причем эти результаты повторяемы. Сколько бы раз вы ни проводили этот эксперимент, соотношение сохранится.
Так вот... мои вопросы на сей счет:
1. Здесь имеется ввиду под "местом силы" то же, что описывал К.Кастанеда в своих книгах? Но, как помнится, места силы у Карлоса и у Дона Хуана были индивидуальны. А Д.Верищагин, кажется, имеет ввиду под "местами силы" некие области на поверхности Земли, объективно сущестующие и не зависящие от индивидуума. Проясните этот вопрос пожалуйста?

2. Мне не понятно почему "сильные" места в плане энергетики будут влиять на случайные процессы делая их менее случайными? С какой стати кубик в таких местах начнет валиться на одну грань чаще, чем на другую? Если такое действительно имеет место быть, то и все прочие случайные процессы в таких местах стали бы сильно не случайными. Нормальные распределения стали бы ненормальными и т.п. В общем, забавно мне слышать такие вещи. И если уж утрировать, к чему, кстати, частенько прибегает Верищагин в своих книгах, то можно задать вопрос вот каким образом: если в местах силы все стремится к порядку, то Microsoft Windows 95 там будет работать более стабильно? Может быть в этом и сокрыт секрет фирмы Microsoft, что их офисы располагаются в таких вот местах силы и их продукты у них не глючат во время тестов и отладки, а вот во всех остальных местах...

Автор: ТКВ 16 Nov 2001, 03:12:00
Тут все как раз просто. Место силы, это, как правило, место, наиболее сильно действующее на человека (никто ничего об энергетике не говорит). Не только за счет энергетики.

1. Как правило, местами силы (опрделения нет) именуются места, сильно на человека действующие. Как правило, там есть геологические разломы - то есть в этом месте происходит масштабное движение коры. Подчеркиваю - как правило.

2. Если имеется координированный процесс сам по себе (мировое течение), то хоть сути мы него не знаем, но угадать можем по наличию движения.
Эрго, ищем места с массивным движением не инициированным человеком.
Если процесс, идущий на этих местах, протекает за счет координации вероятностных процессов, то мы можем обнаружить нарушение нормального распределения.
На практике такого я лично не видывал - но если рассматривать количество выпадения пар (имеется в виду любая произвольная пара чисел) на стандартнубю последовательность бросков, то тут маесто силы крайнее часто показывает неплохие отличия от места стабильного.
при этом базовый слой остается 1\6.

А про винды не знаюб - по мне они и в раю глючить будут.

Автор: LBVF 16 Nov 2001, 23:27:00
Большое спасибо за разъяснения!
Однако, некоторые моменты меня все же смущают. Например, когда Верищагин пишет: "Место силы — это место, где особенно сильна и сконцентрирована природная энергетика Земли", а Вы комментируете это как: "Место силы, это, как правило, место, наиболее сильно действующее на человека (никто ничего об энергетике не говорит)", то уже и не знаю что думать... запутался я совсем.

Лично для себя я понимаю "место силы" как место с аномально высокой энергетикой, которая активно влияет на тех, кто с энергетикой этого места находится в резонансе. Т.е. для кого-то такое место - благо и источник дармовой энергии, для других - беда, а на третьих оно вообще влияния не оказывает, так как с ними не резонирует.
Именно в этом контексте я могу понять слова Верищагина: "Такие места издревле почитались шаманами и знахарями."

Однако, есть и иные места, которые я склонен называть термином "аномальные зоны". И принципиальное отличие таких зон от мест силы я вижу в исскуственном их происхождении. Или, так скажем, искусственном усилении природных аномалий вроде мест силы. Самому мне в таких местах бывать не приходилось, но я читал литературу, описывающую с той или иной мерой достоверности феноменологию этих аномальных зон. Так же я немного общался с людьми, бывавшими в таких зонах и попадавшими там в переделки. Если говорить более конкретно, то это зоны вроде "Пермского Треугольника", Медведицкой гряды, или уж если совсем близко к себе любимому [image] - Жигулевских гор.
И в таких зонах порой часто встречаются места силы соседствующие с явно искусственного происхождения аномалиями.

Не понятно мне вот что, как соотносятся с этим Мировые Течения? Я могу принять идею, что планета Земля сама по себе является живым организмом и обладает свойственным планетам разумом. А так же логично предположить, что места силы обязаны своим существованием именно этому существу по имени Земля. Тут, наверное, применима аналогия с чакрами. Т.е. места силы - это нечто вроде чакр или каналов для энергообмена. Но вот как относятся между собой организм Земля и Мировые Течения? Насколько можно судить о Мировых Течениях основываясь на энергетике каналов Земли? Не стоит ли рассматривать эти энергии как энергии разного плана бытия? Отдадим Богу - богово, а Цезарю - Цезарево. Или может быть я слишком широко понимаю термин "Мировые Течения"?

PS: Почему такое внимание я уделяю подобным вопросам? Интуиция мне подсказывает, что ответы на некоторые вопросы законов энергетики можно получить исследуя такие вот аномалии, естественные или искусственные.
Да и потом, если вспомнить какое огромное внимание уделяется местам силы в книгах К.Кастанеды, то, наверное, в этом что-то есть! И оно стоит того, чтобы обратить на это пристальное внимание.

[Это сообщение правил LBVF (16-11-2001).]

Автор: ТКВ 17 Nov 2001, 11:11:00
Нет, не Земные перестройки как причина процессов -
а масштабные перестройки как маркер процессов еще болшьшего масштаба!!!
А книги... Там слово энергетика использовалось скорее в простонародном значении, скажем так "нечто". Хотя там уровень энергетики чаще всего действительно повышен. Особенно - Земли.


Конференция Школы ДЭИР > Вопросы ТКВ > Система толтеков

Автор: Zak 10 Dec 2001, 11:05:00
Уважаемый ТКВ, что вы думаете по поводу
концепции толкеков об эволюции человека, а
также относительно понятий точки сборки и
энергитического кокона, описанных в книгах
Карлоса Кастанеды и Алексея Ксендзюка?
На моё взгляд это стройная и завершенная
система транформации человека и перехода его
на другой уровень бытия и восприятия.

Автор: ТКВ 15 Dec 2001, 02:51:00
Да, система хорошая. В части Кастанеды (Ксендзюк убеждает куда меньше). Но она озватывает довольно узкую часть.
К примеру, зачем человеку в процессе развития уходить с материального плана, когда даже богу этого не потребовалось? Он есть весь мир, который ясно различим вокруг нас...


Конференция Школы ДЭИР > Вопросы ТКВ > Как ДЭИР видит Интернет?

Автор: feod 16 Dec 2001, 12:19:00
ДЭИР - самая современная и инструментализированная из известных мне систем эзотерики. И как лидеры вы первые могли бы задаться вопросом: что из себя представляет Интернет как среда, влияющая на душу человека, какие возможности и опасности он в себе скрывает, каков веер возможностей развития Всемирной Сети как фактора духовного развития человека?

Я собрал все книги Верищагина, внимательно их прочел, но по этому вопросу ничего не нашел. Может быть, я что-то пропустил? Дайте ссылку, пожалуйста, на источники по этой теме и выскажите свою точку зрения на этот счет.
Мои соображения в связи с компьютерной эзотерикой были опубликованы в Софтерре:
http://www.softerra.ru/review/technologies/12910/
http://www.softerra.ru/review/technologies/12938/

С уважением,
Юлий Феодоритов rolleyes

Автор: ТКВ 17 Dec 2001, 00:46:00
А что, собственно, тут говорить?
Интернет - это просто еще один мир. Как он отразится в человеке - так человек и направит его развитие.
Пока что его развитие не так уж далеко ушло от мира реального. Поживем - увидим. А потенциальные возможности огромны.

Автор: feod 17 Dec 2001, 01:29:00
Спасибо за оперативный и искренний ответ. Тогда я, с вашего позволения, конкретизирую его несколькими фактами.

Факт 1.

Учёные из Принстонского университета зафиксировали аномальное поведение всемирной компьютерной системы в момент нью-йоркских терактов 11 сентября

--------------------------------------------------
Как сообщают руководители проекта "Мировое сознание" при Принстонском университете, им удалось наблюдать совершенно аномальное поведение их сети из 37 устройств, так называемых "зёрен" ("eggs", разбросанных по всему миру, которые генерируют случайные данные (графическое выражение напоминает энцефалограмму), и пересылают их на специальный сервер в Принстоне. Цель этого проекта - выяснить, не выстраиваются ли массивы обычно случайных данных в структуры, соотносящиеся с событиями мировой значимости.

11 сентября, ровно в те мгновения, когда угнанные самолеты по очереди врезались в обе башни ВТЦ и здание Пентагона, "зёрна" повели себя очень странным образом. На графиках активности этих устройств появились структуры, которых там не должно было быть, и они выглядят как отражение всеобщего сосредоточенного внимания к терактам и их последствиям. "Возможно, в этот момент мы и стали общемировым сознанием". По словам руководителя проекта Роджера Нельсона, есть вероятность, что слаженность и интенсивность реакции людей на эти события вызвали мощный "импульс упорядочивания" в потоке случайных чисел, генерируемых "зёрнами".
--------------------------------------------------полный текст: http://www.compulenta.ru/news/2001/12/10/23020/

Автор: ТКВ 17 Dec 2001, 01:40:00
Это вполне оправданно - и имеет прямое отношение к реальности.
Ведь интернет - это живой процесс, и, следовательно, укладывается в общие процессы субъективной реальности - и это соединено со всем миром. Так что ничего удивительного. За ссылки спасибо - если есть что интересное, то буду очень благодарен за подброс. Кстати, на сайте формируется информаторий (статьи)- и интересное будет размещено в нем.

Автор: feod 17 Dec 2001, 08:33:00
Факт 2. Интернет - не только новое средство массовой информации, но и среда распространения качественно иных психических вирусов (мемов или мимов).
Пстановочную статью о меметике можно прочесть здесь:
http://why.botik.ru/libr/cit/mim.koi8.html
Обычная реклама, бушующая на ТВ и радио, опирается на три основных "крючка" человеческих интересов: опасность, еда-питье и эротика.
В Интернете действуют иные "крючки": гейминг, гонка за скоростью вычислений (безумный разгон процессоров и апгрейд нон стоп), мода на разнообразие и совершенствование программ.
Все они далеко отрвались от реальных потребностей пользователей.
Спрашивается: куда мы так торопимся? Может, к бессмертию? Уже появляются прогнозы, что в ближайшие 10 лет будет создан искусственный интеллект, превосходящий способности человеческого мозга, а к 2050 году бессмертие будет практически доступно всем жителям Земли.
http://www.n-t.org/tp/ns/nbl.htm
rolleyes


Конференция Школы ДЭИР > Вопросы ТКВ > На счёт долга...

Автор: Шурик 28 Dec 2001, 20:38:00
Огромное спасибо за тёплый ответ (На тему:"Ничего не получается!!!").

А чем снимается долг за Ваши ответы на этом сайте?

[ 04 Января 2002: Сообщение правил(а): Шурик ]

Автор: ТКВ 10 Jan 2002, 18:08:00
Интересными вопросами.

Автор: ken 10 Jan 2002, 18:16:00
со временем и развитием вероятно интерес становится всё тоньше. он случайно не пропадает? biggrin

Автор: ТКВ 10 Jan 2002, 19:29:00
Да нет - просто появляются новые задачи и цели, относитеьно которых интереснее говорить.


Конференция Школы ДЭИР > Вопросы ТКВ > О дальнейших книгах

Автор: Ldoro 06 Dec 2001, 09:09:00
Здравствуйте ТКВ!
У меня следующий вопрос:
Все ли те возможности, которых достиг Верещагин будут описываться в книгах, и по ним будут проводится занятия или только будут даваться выборочные моменты из всего что он знает и умеет.

Автор: ТКВ 06 Dec 2001, 20:21:00
Будут те слова, предисловия к которым уже прозвучали.
И так далее.
Скольку удастся передать, время покажет.


Конференция Школы ДЭИР > Вопросы ТКВ > Ступень 5-2: Мудрость

Автор: Сергей Иванов 17 Jan 2002, 14:03:00
Уважаемый Кирилл Валентинович!

С интересом прочитал отрывки из книги Д. Верищагин. "Ступень 5-2: Мудрость".

В главе "Эмоции – краски мира" описан механизм возникновения и действия эмоций.
Возник вопрос можно ли с помощью этого механизма описать феномен "просветления" (скачкообразное изменение психики и восприятия) и как это будет выглядеть.
И если можно немного о том, что такое на Ваш взгляд "просветление" и как соотносится "просветление" и ДЭИР.
-----------------------------------
Действительно понятие "просветление" очень емкое и сложное.
Попробуем сузить до описаного в истории:

Рассказывают, что один мастер дзен сказал... кто-то задал ему этот же вопрос: "Что вы делали, когда не были просветленным?" Он ответил: "Обычно я колол дрова и носил воду из колодца" Человек спросил: "А что вы делаете теперь, когда вы стали просветленным?" Он ответил: "Я колю дрова! И ношу воду из колодца".
Естественно, вопрошающий был озадачен. Он сказал:

"А в чем разница? Я не вижу никакой разницы. Колоть дрова, носить воду из колодца - вы делали это раньше, вы делаете это и сейчас". А мастер рассмеялся. Он сказал: "Да, раньше я делал это - а теперь это просто происходит. Теперь здесь нет деятеля. Меня больше нет. Дрова порублены, вода принесена - меня больше нет".

Здесь "просветление" совпадает, как-будто с "неделаньем", с "наблюдателем".

Но в основном меня интересовал вопрос о "мгновенном просветлении", т.е. когда происходит резкое изменение состояния человека и он находится в этом состоянии продолжительное время (как будто до конца жизни).
Извините за назойливость.
----------------------------------
Схожая тема - http://www.deir.ru/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=21&t=000001&p=

[ 22 Января 2002: Сообщение правил(а): Admin ]

Автор: ТКВ 25 Jan 2002, 16:28:00
Состояние просветления, если отбросить навороченную на него мистику - это когда вещи вокруг тебя меняют относитеьные эмоциональные значения между собой, а не по отношению к тебе. Соотносится, и даже очень.
Состояние, действительно, классное - и в общем-то некоторые техники 5-2 без него (хотя бы преходящего) не действуют или действуют плохо.


Конференция Школы ДЭИР > Вопросы ТКВ > Правда ли то что говорят про эгрэгор

Автор: Феникс 28 Apr 2002, 06:30:50
Что касается эгрегора то просто ДЭИР создал свой эгрегор переключая слушателей на него, так как например «объект» включается сам когда кушаньки хочет, и жрёт энергию всю какая будет.
И что получается, чья преследуется цель, кто над ДЭИРом власть или что то другое не известное, так как для цели нужна энергия.
:)

Автор: ТКВ 28 Apr 2002, 16:57:13
М-да. Просьба четче формулировать мысль, однако. Отвечаю.

Данная тема обсуждалась в форуме наоднократно. Поищите и почитайте. Чтобы не приводить здесь полфорума, отвечу кратко:

Нет, не для слушателей, не включается, не жрет, не власть, не цель, не другое, не нужна. :)

Автор: Feniks 29 Apr 2002, 04:06:23
Предположим, мысли в слух.
Эгрегор – можно ли отключиться от него? Из информации о нём мы знаем, что это энергетическая структура состоит из энергии человека или группы людей, которые связаны одной идеей и однона-правленными действиями. Есть эгрегор религии, который в свою очередь состоит из эгрегоров хри-стианства, ислама и т.д. При этом в него входят и старые религии и культы, которые в свою очередь состоят из энергии людей. По такому же принципу построены эгрегоры государств и разнообразных школ. И, завершая эту логическую цепочку, задаёмся вопросом может ли какая -то школа отключить нас от эгрегора, или это просто уловка получить побольше людей (энергии) в свой эгрегор и увели-чение его силы и возможностей? Напрашивается однозначный ответ : «ДА». Наша цель не бегать от эгрегора, как от какого-то чудища, попадаясь на удочку людям, использующим наш страх и некомпе-тентность, а научиться с ним взаимодействовать и использовать его в своих целях.
А объекты открываться Кирилл Валентинович, правда, если вы отвечаете на вопросы.
:)

Автор: ТКВ 29 Apr 2002, 16:24:09
Ну, человеку, котрый не удосужился прочитать то, что уже на это тему написано, и отвечать-то не стоит :)

Автор: Феникс 04 May 2002, 02:41:59
:0 По вашей убедительной рекомендации детально изучаю вопросы эгрегора, как только проработаю вопрос, пришлю вопрос. С уважением Феникс. :)


Конференция Школы ДЭИР > Вопросы ТКВ > Возврат кармы

Автор: Sh_AA 07 May 2002, 12:08:51
В случае возврата кармы после отработки надо посмотреть особенности поведения,а если они кажутся безупречными,-смотреть на результат.
Если результат оставляет желать лучшего - надо удалять его или особенности поедения,кажущиеся безупречными?

Автор: ТКВ 07 May 2002, 19:02:13
Нет нужды придираться к поведению или к результату - наша мишень комплекс, выявляющийся при активации нашего негативного отношения к неудовлетворяющему результату...
Каждый раз будет свой нюанс. Каждый раз результат будет ближе. Но вообще, если есть возврат, возможно, что вы выдеклили не мешающий, а просто вторичный коспонент проблемы. Продумайте формулировки четче.


Конференция Школы ДЭИР > Вопросы ТКВ > Ваше мнение...

Автор: ALEX* 07 Mar 2002, 16:21:00
Что Вы можете сказать об откровениях г-на Цвелева С.В. (ОРИС) oris.chat.ru Уж очень мого там информации...

Автор: ALEX* 07 Mar 2002, 17:21:00
Видимо не в тему frown

Автор: ТКВ 07 Mar 2002, 17:54:00
Гляну - скажу.


Конференция Школы ДЭИР > Вопросы ТКВ > Мысль

Автор: Sh_AA 22 Feb 2002, 10:33:00
В "Зрелости" написано(в конце главы,где идет речь о разветвлениии сознания),что после 4-и не надо техник 2-и - для реализации цели достаточно легкой,едва мелькувшей мысли.А как насчет календаря ДЭИР,ведь там об этом не написано.

Автор: ТКВ 25 Feb 2002, 05:10:00
Не придирайтесь к изданиям. Пока готовится только объединенное издание, а до исправленного и дополненного все руки не доходят.
Не надо не означает, что они делаются неудобными. Можно обойтись и без них - но удобства отрицать нельзя.

PS: ну уж на этот-то вопрос могли бы ответить и не обязательно я. Давайте мне чего поинтересней.


Конференция Школы ДЭИР > Вопросы ТКВ > Нужны новые книги.

Автор: Су-27 07 Feb 2002, 16:23:00
Уважаемый Кирилл Валентинович! Не собирается ли Школа издать отдельную книгу в которой будут описаны методы антимагии, противодействию психоторнному оружию и прочим гадостям? По моему, нужное дело.

Автор: ТКВ 18 Feb 2002, 15:53:00
Издательский план формируется. Пока нечто подобное в плане есь.


Конференция Школы ДЭИР > Вопросы ТКВ > Душа

Автор: ViPyc 05 Feb 2002, 02:34:00
Уважаемый Кирил Валентинович, я вот задумался немного о душе, но зашел по-моему в тупик.
Объясните пожалуйста, что такое душа, для чего она нужна, какую роль или функцию выполняет, что было раньше, душа или физическое тело? Что душа представляет собой физически, это определенный вид энергии или еще что? Что ждет душу, когда она покинет этот мир?она полетает где то а потом опять родится в теле? А что когда душа навсегда покинет этот мир?

Автор: ТКВ 05 Feb 2002, 16:17:00
Эта тема обсуждалась в топике
http://www.deir.ru/ubb/ultimatebb.php?ubb=get_topic&f=21&t=000018
Да и в соседних про интерфейсную психологию, энергию, и еще пару есть. Там уже отвечал на те же вопросы, и пока добавить, наверно, нечего.


Конференция Школы ДЭИР > Вопросы ТКВ > ВЫБИРАЙТЕ ВАЖНЫЕ ВОПРОСЫ!!!!!!

Автор: ТКВ 09 Apr 2002, 02:01:00
Друзья, если бы я все время сидел в форуме, то отвечал бы на все вопросы. Увы, этой возможности у меня нет.
Поэтому заявляю свое право переносить тривиальные вопросы как минимум в рубрику "вопросы к преподавателям". И вам же будет легче - раньше получите ответ.
Давайте задавать мне те вопросы, на которые нельзя ответить в рамках и контексте ступеней! Ну очень вас прошу!

Автор: Шурик 09 Apr 2002, 04:41:00
Уважаемый ТКВ!!!
Я думаю, к моим строкам присоединится большинство ДЭИРовцев. (Только мысленно!!! И не в топике!!!)
Прошу огромного извинения!!! Мы не нарочно посылаем столько вопросов, чтобы Вам надоесть. Просто пытаемся разобраться в ДЭИРе, а Ваше мнение, как основателя, имеет решающую роль.
И вообще, мы Вас очень любим!!! smile smile smile


Конференция Школы ДЭИР > Вопросы ТКВ > 5-а

Автор: Sh_AA 22 Feb 2002, 09:21:00
После того,как прошел очную 4-у и заочную 5-у,как должна двигаться верхняя область "я есмь" в виртуальном пространстве?

Автор: ТКВ 25 Feb 2002, 04:58:00
3 пространства: ВИП, СУП и ОП.
Они независимы как независимы друг от друга проекции точки на перпендикулярные плоскости.
В ОП и СУП - расщепление по точкам входа потоков. (при работе по 3 смещение идет именно в СУП)
В ВИП - колебательные движения от точки входа НП до точки "яркость" (после 4), затем колебательные от "хорошо" до "ярко" (после 5)


Конференция Школы ДЭИР > Вопросы ТКВ > Zaikanie

Автор: moonlight2002 11 Feb 2002, 17:52:00
Здравствуйте Кирилл Валентинович!
Izvinite chto pishu latinskimi bukvami - net russkoi klaviatury.
Ja znaju vy mozhete mne dat' xoroshyi sovet ili napravlenie v kotorom nado deistvovat'. Ja ochen' na Vas rasschityvaju.
Moja problema v tom chto ja zaikajus'. Mozhno li i kak eto vylechit' ispol'zuja DEIR. Ja na 1 stupeni, zanimajus' doma. Zhivu v Anglii, i poetomu ne mogu proiti zanjatija ochno.
Mne podskazali, chto eto mozhet byt' block, kotoryi nado udalit', kotoryi meshaet mne govorit' normal'no. Esli tak, kak eto delaetsja i xvatit li u menja sil? Ja verju v sebja, chto xvatit, no po Vashemu opytu - kak vy schitaete mne lushe borot'sja s etim. Vrachi i logoped - proidennyi etap, tak chto ja polnost'ju polagajus' na DEIR.
Spasibo i nadejus' na Vash otvet.
Vsego dobrogo.

Автор: ТКВ 19 Feb 2002, 19:16:00
Заикание - это серьезная проблема. И - да, она действительно связана с блоком.
Но: блок может быть нескольких уровней. 1. Человек заикается, когда себя слышит (проверить просто - подать в наушники шум и попробовать поговорить) 2. Человек застрвает на следующем слове. 3. Параллельно с речью в колебательное движение вовлекается длиафрагма или гортань - и переключение внимания с этой помехи на речь вызывает заикание.

Какой у Вас вариант, я не знаю. Но: при возникновеии заикания важно выявить вот ту мешающую якрную зону и пркратить колебаиня в ней - как раз при помощи ВП разогреть ее или просто зафиксировать - а тогда методом самостоятельной тренировки нлаживать речь, отвлеченную от якорной зоны.

Для начала попробуйте говорить, плотно прижвщись спиной к стене, чтобы исключить колебания. Заикание должно приостановиться -и тогда вы сможете отойти от стени и прогоорвить уже с заиканием. ВЫявит телесную разницу в ощущениях и постепенно приучить себя наладить их стабильность во время говорения.
Попробуйте для начала так.

Автор: moonlight2002 20 Feb 2002, 14:04:00
Spasibo bol'shoe za vash otvet-)
Ja nikak ne mogu razobrat'sja pochemu ja zaikajus'. Eto stranno.
Vot naprimer, mne nuzhno pozvonit' po telefonu. Ja vslux progovarivaju vsju besedu, odna v komnate ili s kem-to - ja govorju xorosho, bez zapinok voobshe! Rech' techet prekrasno. Mogu xot' 30 minut govorit' bez zaikanija voobshe.
A kogda nabiraju nomer telefona i slushu otvet na tom konze - vse, ja terjajus', i zapinajus' na slovax - no tol'ko na nachale nekotoryx slov.
A zakanchivaju razgovor voobshe ne zaikajas'. Ved' esli ty zaikaeshsja, to vsegda. A u menja periodami. Esli ja toroplus' chto-to skazat'.
Ja naverno bojus' chto menja ne slushajut i pytajus vse skazat' bystro. Ja pomnu mama mne govorila - govori bystrei chto u tebja - i ja vsja naprjagalas', xotja i govorila xorosho, a potom vot zaikanie poshlo. Mozhet eto ottogo chto ja pytajus' vse skazat' v speshke?
Ja budu delat' uprazhnenie kak vy napisali-)
Spasibo i vsego vam dobrogo-)


Конференция Школы ДЭИР > Вопросы ТКВ > krutikov

Автор: Krutikov 06 Mar 2002, 09:02:00
Здравствуйте Киррил Валентинович!
По поводу силы воли мне тоже нужна Ваша помощь.
У меня есть стоящая эмоционально ценная задача, но чтобы приступить к ней и начать плотно работать нужно закончить предыдущее дело. Но вот на него у меня как раз нет силы воли. Знаю что нужно делать и не могу, поэтому что называется балду гоняю (игры играю, в ИНЕТе гуляю, не занимаюсь ни тем ни другим). Мне надо много читать и познавать в моей новой задаче, но я себе не разрешаю, пока не закончю старое, чтобы уже не на что не отвлекаться и из-за этого стою на месте. А когда я себе позволяю заниматься чем захочу, тогда читаю и познаю новое так, что называется не оторвешь (хватит только изучать, надо уже делать).
Подскажите как мне все таки заставить себя закончить предыдущее дело, потому что чем дольше оно тянется, тем дольше я стою не сдвигаясь с места и это обстоятельство на меня с каждым днем давит все сильнее и сильнее. Тем более что завал в предыдущем дело в скором будущем грозит штрафными санкциями, если я его не разгребу.
Может это какой-то подсознательный страх перед новым и неизвестным, поэтому оно не пускает дальше изучения (на истинность все проверено и перепроверенно). Если да то какие лучше техники ДЭИР в таких ситуациях лучше всего работают.
Спасибо

Автор: ТКВ 07 Mar 2002, 16:55:00
Здесь энергетика не особенно нужна - хватит и психологии.
Вы застаиваетесь в потенциальной яме между текущей стабильностью и страхом нарушения стабильности в результате действий.
Это может быть возрастной момент (неочевидность пути долговременных терминах), а может быть просто выверт психотипа.
Наилучших выходов здесь два, в зависимости от серьезности проблемы. Один - позволиьт себе заниматься только новым, решая проблемы по мере их назревания (как студент картежник расправляется с сессиями wink ). Другой - воспользоваться маятником Леви с энергетической модификацией ("надо, надо, надо" при прогреве ВП - а потом резко "не надо, расслабься, поспи, отдохни"... минут через сколько-то начинает возрастать желание это сделать (подсознание привычно идет через отрицание) - и тут врубаем АЭС (просто, без уговаривания себя на действия) - и ВПЕРЕД!!!).
Думаю, справитесь - но задача ввести это себе в подсознательную привычку, так что проведите работу в этом направлении.


Конференция Школы ДЭИР > Вопросы ТКВ > Проверяет ли кто филиалы.

Автор: Феникс 28 Apr 2002, 06:10:10
Действует ли ещё циркулярное письмо №1 СПб 21.02.2000?
Если да то почему нарушается в филиалах пункты 2,4,5.
На тему остальных писем поговорим потом.
My Webpage

Автор: ТКВ 28 Apr 2002, 17:04:24
Да, действует, да, проверяются, да, нарушения пресекаются.
Однако голословное заявление. Нуждается в фактическом подтверждении.


Конференция Школы ДЭИР > Вопросы ТКВ > Есть ли планы по открытию филиала в Португалии?

Автор: Roma 06 Apr 2002, 23:46:00
Уважаемый Кирилл Валентинович!
У меня к Вам большая просьба ответить на один мой вопрос:
Есть ли, у дирекции школы ДЭИР, планы открыть филиал в Португалии?
Мне очень важен Ваш ответ, потому что я живу в Португалии уже почти 2 года со своей семьёй и занимаюсь самостоятельно ДЭИР и имею огромное желание продолжать этим серьёзно заниматься. Мне сейчас помогает один человек - Олег Глубокий из Волгограда, огромное ему спасибо, но это недостаточно, потому что я понимаю что всё таки необходимы очные занятия на курсах и клубах (ведь навыки передаются от носителя к будущему носителю), а я пока не могу выехать из страны по определённым причинам, да и ненаездишься по каждому случаю, денег нехватит.
Кстати, к Вашему сведению, здесь в Португалии очень уж много наших соотечественников, почти треть населения этой чудной страны! Есть газеты на русском языке, магазины для русскоязычных, рестораны и т.д.
Немного о себе: мне 40 лет, в России работал 9 лет менеджером, уехал из России по особым причинам.
Приношу заранее извинения за беспокойство!
smile

Автор: ТКВ 09 Apr 2002, 02:49:00
Есть. Мы уже обменивались информацией по этому вопросу smile


Конференция Школы ДЭИР > Вопросы ТКВ > Что с 2012м годом?!!!!!!!

Автор: Aniks 20 Jan 2002, 14:31:00
Может я сейчас глупость скажу... Но её сказать могу только Вам ТКВ и никому другому, ибо не склонен доверять всем подряд

Без излишних предысторий спрошу - что такого должно случиться после 2012(точнее - чем после него будет лучше)?

Дело в том, что слишком многие мне про него говорят.
Даже наши страшные консультанты_они_же_организаторы, а точнее Марина Алексеевна совет дала - не ходить вне тела далеко до 2012(13?) года. Лучше говорит кого нада на дом вызывай - и то безопаснее будет...

Вот я и подумал - домой звать - безопаснее, чем гулять самомоу...
Еще упоминала черные сгустки и сгустки света - как увидишь - сразу в тушку тикай, а то....

И т.д. - ЧТО ПРОИСХОДИТ?
Почему 2012? confused

Автор: Колдун-недоучка 21 Jan 2002, 02:09:00
Извините что влезаю.

Похоже, до 2012года нам будут фейсы чистить, а после 2012 года мы будем. biggrin [истерический смех]
Еще раз извините.

Автор: Aniks 21 Jan 2002, 05:28:00
ТАК В ЧЕМ ЖЕ ДЕЛО?

Мне прямо так и сказали прямым текстом - опасно выходить и всё тут. Я кстати ошибся 2013 год...
Еще не легче.
Я конечно понимаю это выглядит бредом, но я не знаю у кого можно получить ответ...

Автор: Zmiy 21 Jan 2002, 14:20:00
Прошу прощения, что влезаю frown ,
но очень хочу присоединиться к заданному вопросу.

Уточнение к вопросу: в книге IV даются довольно мрачные намеки насчет будущего "неизменившегося" в ходе эволюции человечества в XXI веке, и эти намеки очень сочетаются со всем тем, что я слышал о "проблеме 12.12.2012".

Чтобы не питаться слухами, скажите, есть ли у школы какая-то позиция по этому вопросу?

Автор: Zak 21 Jan 2002, 15:19:00
Что значит далеко ходить?

Автор: Eiforia 22 Jan 2002, 00:33:00
Тот же вопрос, но в плане трансформации жидких сред.


Конференция Школы ДЭИР > Вопросы ТКВ > Программа на эффект. собств. действий

Автор: Sh_AA 04 Apr 2002, 12:07:00
В методичке по 2-е пишется,что после внедрения в себя программы на эффект. собств. действий надо подключить каждого человека,входящего в нее при личном контакте(собеседник).
1)Можно подключить при личном контакте,к примеру,вижу его или хлопаю по плечу эфирной рукой(не видя его),но не собеседника?
2)Можно подключить без личного контакта?
3)Можно поставить отдачу программы нужным лицам на рефлекс как в программе на удачу и везение?


Конференция Школы ДЭИР > Вопросы ТКВ > Грязные технологии в ДЭИР. Поздравляю!

Автор: sobakin 28 Mar 2002, 11:51:00
Вот вам и использование грязных предвыборных технологий в ДЭИРе. Поздравляю!
Сценарий. Стрелка (странно, она же улетела в космос в 1960 году) хочет за рубеж. Прекрасно!
Но там же нужно работать. Где найти работу?
Но она же закончила ДЭИР!
Подговариваются 2-3 приятеля рядом, в Феодосии, и начинают оживленную дискуссию.
Обратите внимание: сколько топиков, и через 1-3 минуты, это ж конференция, а не чат!
(4:41, 4:44, 4:47, 4:50, 4:51).
Вывод: такой способ создать врага и на его костях строить свой мир у нас не пройдет!

Автор: ТКВ 31 Mar 2002, 04:50:00
Следствие ведут. Знатоки. А если серьезно, то Сокуров разберется.
Если грязные технологии, то я польщен. Не отстаем мы все-таки от современности!
Если нет, то жизнь учит молодых. Тоже полезно.
Не будем делать выводов, ведь жизнь и состоит из шевеления, в ходе которого осуществляется прогресс.
Меня волнует, чтобы слушатели получали навыки в полном объеме. Это моя обязанность, честь и смысл моей работы. Это будет соблюдено.

smile


Конференция Школы ДЭИР > Вопросы ТКВ > Об авторских семинарах

Автор: lilac 27 Dec 2001, 14:35:00
Уважаемый Кирилл Валентинович!
Все ли авторские семинары проходят сертификацию школы ДЭИР.
Вчера я была на первом занятии семинара "Женская волна", который произвел на меня довольно удручающее впечатление. Зачем там был установлен допуск по I ступени ДЭИР непонятно, т.к. никаких навыков ДЭИР и вообще работа с энергетикой не использовались. Это больше походило на какой-то психотренинг. Совершенно не была понятна цель, которую преследовало то или иное упражнение. После медитаций, например, говорилось : запомните это состояние.А зачем? И, вообще остутсвовала четкая логика семинара. И хотя, одной из установок семинара была - мужчины тоже люди, после него появилось чувство, что женщины не тоже люди.
Если ко всему этому добавить хамское поведение вашего сотрудника (см. вопросы к администрации), то можно с уверенностью сказать, что на сегодняшний семинар придут далеко не все.
Хотелось бы, чтобы таких проколов было меньше. Для себя я решила, пока не ходить на авторские семинары, а ходить только на общие уже обкатанные.

Автор: ТКВ 27 Dec 2001, 18:38:00
Увы, данный семинар был как раз создан по просьбе слушательниц - и в настоящее время проходит обкатку и расширение.
ЕСтественно, в полной форме он будет тогда, когда состоится утверждение БМС (утвержденные вывешены на сайте).
Понимаю Ваш вопрос и приношу от лица Школы извинения. И на старуху быввает проруха, особенно перед НГ.

[ 27 Декабря 2001: Сообщение правил(а): ТКВ ]

Автор: Marla 27 Dec 2001, 18:49:00
Вы меня извините, но я тоже вмешаюсь. У нас в Новосибирске очень много людей, которые приходят на ступени, совершенно не зная, куда и зачем они идут. И преподаватели ( не все ) ориентируются на наших бабушек и дедушек, разъясняя им бытовую суть бытовых вещей. На это уходит драгоценное время. Я думала, что на третьей ступени будет картина меняться. Но - все то же самое. Может быть, не надо делать скидки пенсионерам, потому что они идут в Дэир от нечего делать. Между тем страдает структура системы.
Либо ДЭИР - это ликбез?
Преподаватель Беляшов очень много времени уделял анекдотам, которые нам рассказывал... на тройке! А я в этот момент хотела знаний.
Жду с нетерпением Косовича, потому что он намного серьезнее подходит к работе с аудиторией.

Автор: Max 29 Dec 2001, 05:45:00
Уважаемая lilac!
Сегодня закончилась "Женская волна".
В специальном журнале было отмечено наличие пачки отзывов, причем сплошные благодарности. Было отмечено также отсутствие всего лишь двоих.
Жаль, что незначительное происшествие изменило Ваш общий настрой и помешало получить полезные (как сочли прекрасные леди) новые знания, занятия, на которые, возможно, очень многие еще не скоро смогут прийти, знания, которые получили положительные отклики и в СПб, и в Нюренберге.

Автор: lilac 29 Dec 2001, 13:29:00
цитата:
пишет Max:
Уважаемая lilac!
Сегодня закончилась "Женская волна".
В специальном журнале было отмечено наличие пачки отзывов, причем сплошные благодарности. Было отмечено также отсутствие всего лишь двоих.
Жаль, что незначительное происшествие изменило Ваш общий настрой и помешало получить полезные (как сочли прекрасные леди) новые знания, занятия, на которые, возможно, очень многие еще не скоро смогут прийти, знания, которые получили положительные отклики и в СПб, и в Нюренберге.

Не уверена, что все так прекрасно.
Хотелось бы услышать отзывы непосредственно от участниц семинара в форуме.

Видимо лично для меня этот семинар был закрытый путь на данный момент. Так как стоило мне с него
сойти,то,во-первых почувствовала легкость необыкновенную, как будто очень сильно какой-то эгрегор хотел ко мне присосаться, а я его сбросила, во-вторых, на следущее же утро получила приглашение на бесплатный семинар по WindowsXP в авторизованный центр Microsoft, причем это был вообще последний день проведения такой рекламной акции (бесплатной). Получила удовольствие по полной программе: прекрасный компьютерный класс, обалденный преподаватель, бесплатный лицензионный дистрибутив, учебник,маленькая елочка к Новому году, прекрасный обед и т.п.
Вообщем, настоящий подарок к Новому году. Причем когда я решила пойти на семинар "Женская волна", то тоже хотела этим самым себе подарок к Новому году сделать. Так, сработало, но даже лучше, чем намечалось.


Конференция Школы ДЭИР > Вопросы ТКВ > Очное обучение в Школе

Автор: andy 27 Feb 2002, 22:46:00
здравствуейте, Кирилл Валентинович!

Прошу прошения что отвлекаю Вас по такому поводу т.к. прекрасно понимаю Вашу занятость. Отвечая на самые что ни есть нужные и мягко говоря не очень нужные вопросы.Но у меня большая просьба о помощи в обучении очно т.е. мне нужна Ваша (или кого нибудь из преподавателей) энергетическая поддержка в реализации моих планов.Смею Вас уверить они не противоречат идеяим Школы.Я прошел (правильно будет прохожу) самостоятельно два уровня ,но не все дается в полном обьеме. надеюсь вы меня понимаете.Если чтото не понятно из моего сумбурного послания пожалуйста задавайте вопросы я с удовольствием отвечу. Или дайте адрес к кому обратиться .

С уважением Андрей ( Канада Ванкувер)

Автор: ТКВ 03 Mar 2002, 17:06:00
В Канаде сейчас Сокуров - свяжитесь через Грега Желвакова (телефон торонтовский)... Вот он лучше подконсультирует очно.
Там, кстати, и семинары должны быть вскоре.. едва ли не сейчас.


Конференция Школы ДЭИР > Вопросы ТКВ > 5-2 якорные техники эмоций?

Автор: perun 29 Jan 2002, 17:11:00
Уважаемый ТКВ.
В последнее время, насколько я понимаю после преподовательской конференции, преподователи объясняют 5-2 по сути как какую-то якорную технологию. Имеется в виду якорение наших личных эмоций на позитивных "эмоциональных проявлений" внешнего мира, позитивных для нас естественно. В принципе после их объяснений это выходит так. Не имея возможности задать вопрос ДСВ, хотелось бы уточнить это у вас. Насколько известно вы являетесь единственным известным нам (простым слушателям) учеником ДС.

Действительно ли можно объяснить 5-2 как якорение на позитивные эмоции внешнего мира?

С уважением Перун.

PS Естественно существует много способов описания мира, и является ли это описание верным?

Автор: ТКВ 04 Feb 2002, 16:09:00
Это не якорние на позитивных эмоциях внешнего мра, и не скорение своих эмоций на объектвх этого мра - это создание эмоциональных полюсов в коллективном бссознательном.своих эмоций на


Конференция Школы ДЭИР > Вопросы ТКВ > «Положительная» карма? …

Автор: Aelita 26 Nov 2001, 23:49:00
Сначала в книге «Терапия истинной кармы», для определения кармы взято определение из «Махабхараты» по которому, кармой являются любые эмоциональные привязки к нашему миру, которые круг за кругом возвращают нас в «колесо сансары». Затем далее определение кармы сводиться к индуцированному нам ложному чувству вины. И подробнейшим образом (что очень приятно) описано как избавляться от такого рода кармы.
Но что получается, положительные привязки нам не мешают? А ведь это не так…
Сколько раз человек находясь в комфортной ситуации, с наркотическим упоением пожирателя лотоса, не способен нарушить этот комфорт и совершить серьезное действие приводящее его к цели. Ведь иногда для того, чтобы совершить серьезное действие, необходимо отказаться от комфорта стабильной ситуации. А вот отказаться от комфорта во имя цели как раз и очень сложно. А не есть ли это та самая «положительноая» карма? И как с ней бороться? А то получается как-то не до конца понятно, почему от кнута отказались, а пряник пусть останется?

Автор: ТКВ 29 Nov 2001, 19:46:00
Аэлита!!!!!!!!!!!
Давайте порассуждаем.
Если человек ест свой лотос, то ему хорошо и он никуда не движется. Это не негатив для него.
Как мы можем решать со стороны, что хорошо-что плохо? Эдак и до фашизма недалеко (мы тебя заставим быть счастливым...)

Если человеку это зависание мешает, то следовательно мешает и он оценивает это как негатив. Следовательно - карма. Бороться как обычно - но понимать, что меняешь свою жизнь.

Вот такая дилемма.

Автор: Aelita 29 Nov 2001, 20:41:00
Да никакого фашизма нет, потому что я имела в виду не воздействие на других, а собственные реакции, с точки зрения самой себя. Другие пусть каждый сам за себя думает...
И ктому же позитив на текущий момент может оказаться негативом в будущем, например находясь в состоянии комфорта (прямо сейчас) я пропускаю какую-то встречу или не совершаю какое-то действие и получаю потерянную возможность в будущем (негатив чистой воды)...

Автор: NeverNight 30 Nov 2001, 16:09:00
Простите что вмешиваюсь, но не значит ли это что положительная карма может в чем-то тоже мешать и ее следует тоже удалить? И как же тогда ее удалять? Вот у меня страшная страсть к Московскому метро и желание быть в Москве связано, оказывается, с ним.

Автор: ТКВ 30 Nov 2001, 18:38:00
Если мешает - то это уже отрицательная карма!!!
А если пока не мешает, так зачем соломку подстилать по всем углам?


Конференция Школы ДЭИР > Вопросы ТКВ > что взамен?

Автор: barabul 11 Apr 2002, 10:16:00
Здравствуйте дорогие преподователи!
Сначала немного раскажу о себе. Мне 18 лет , с детства меня всегда интересовало что то неизведанное и я начал заниматься магией, но потом понял что это не для меня, перешол на инергетику. Брал упражнения из разных источников и занимался! Успехи не радовали, продвижение было медленным. Узнал о существовании ДЭИР прошол очно 4 ступени, жизнь изменилась до неузноваемости, то что раньше удавалось с трудом сейчас раз плюнуть! Но в жизни не бывает всё так просто, что вы берёте в замен? Cтоимость ступени это понятно, что ещё? wink

Автор: barabul 12 Apr 2002, 22:56:00
я в ожидании ответа confused

Автор: ТКВ 13 Apr 2002, 03:58:00
Стоимость ступени снимает социальные счеты. Дальше математика другая.
Берем кроме только же, сколько даем - и вы берете столько же, сколько даете. Здесь нет "мы" - и "вы". Мы берем и даем возможность видеть одни и те же грани мира и говорить друг с другом.

Неужели не очевидно, что при любой силе одному скучно и ничего интересного не сделать? Ведь когда сделал для себя, нужно, чтобы это было ценным и для другого. Чтобы был обмен, оценка, движение, эволюция. Путь и созидание. Вы поймете это, даже если не понимаете пока.

Автор: ADF 13 Apr 2002, 10:56:00
В первые я не понял ответа.
Про энергообмен - понятно. Типа "за всё в жизни надо платить", и т.д.
Но, быть может, Вы хотели высказать гораздо более глубокую мысль, время понять которую для меня ещё не пришло? wink

[ 13 Апреля 2002: Сообщение правил(а): ADF ]

Автор: ТКВ 19 Apr 2002, 02:38:00
Один - это новая сила в привычном мире.
Двое - это новый мир для привычной силы.


Конференция Школы ДЭИР > Вопросы ТКВ > О РАСПИСАНИИ СЕМИНАРОВ

Автор: olegv 08 Sep 2002, 11:32:43
Уважаемый ТКВ, предлагаю открыть новую страничку, где будут представлены все расписания всех мероприятий проводимых школой. Объясню на примере: я приехав из Одессы, где отдыхал, узнал, что там Кондаков проводил 5,2 и еще пару интересных семинаров. Также я часто бываю в командировках в других городах, но чаще в Киеве. Я бы с удовольствием и 5,2 прошел в Одессе и т.д. Думаю эта страничка была бы интересна многим ДЭИРовцам.

Автор: ТКВ 01 Nov 2002, 17:26:11
В настоящее время такая возможность рассматривается.


Конференция Школы ДЭИР > Вопросы ТКВ > результаты конференции

Автор: ruslan 11 Sep 2002, 17:36:55
Уважаемый Кирилл Валентинович! Когда все таки мы узнаем итоги и результаты сочинской конференции? когда у нас 5.2 прочитают?

Автор: ТКВ 01 Nov 2002, 17:33:23
Так ведь конференция-то не научно-практическая, а учебно-тренировочная. Какие у нее могут быть результаты, а тем более итоги?

Наградили три лучших клуба - Донецк, Томск, Одессу.
Объявили введение программ.
Начали авторизации и доработки семинаров.
И провели много-много тренингов и экзаменов...
Вот, собственно, и все.

А когда - 5-2, тут вопрос к организатору. Серьезно, я не знаю. Оттренированные преподаватели есть. Так что думаю не за горами.

Автор: ruslan 01 Nov 2002, 22:26:04
уважаемый Крилл Валентинович. я все таки хочу спросить. я хоть из Сочи и в Сочи проводилась конференция, но у нас проблема с ДЭИР, а именно занятия. мы с конца июня ни на клубах, ни на семинарах не были, так как их не было. У нас есть хороший препаодаватель Косович Ярослав Юрьевич, но он осваивает другие территории, а у нас. ноль. Это дескриминация нас со стороны школы ДЭИР?

Автор: ТКВ 25 Jan 2003, 13:45:58
Нет, никакой дискриминации. Просто есть правило: преподавтель работает раномерно по стране, а н только в своем городе. Подразумевается ротация - то есть в Сочи должен приехать кто-то другой.
А вот что организатор не собирает группы и не ставит в известность Питер, что нужен преподаватель - это пробелма другого рода. Решаемая. Но сначала, имхо, стоит обратиться к организатору. Можете намекнуть, что я в курсе.

Автор: ruslan 25 Jan 2003, 23:54:21
да нет. организатор у нас хороший, тем не менее преподаватели у нас не появляются

Автор: ТКВ 15 Apr 2003, 19:21:05
Как организатор сбирает группу, то есть организует, так преподаватели и появляются.


Конференция Школы ДЭИР > Вопросы ТКВ > Срочно!

Автор: Souler 29 Oct 2002, 21:12:57
ТКВ Очень прошу. Помогите.
Идет сильное воздействие.
Я один из тех кто участвовал в поддержке при ДК в Московских событиях.
Это не шиза.

Автор: ТКВ 01 Nov 2002, 19:02:39
Просто уйдите сейчас с поля. И прикройтесь ЗП. Распространяться не будем. Подробности в приват.


Конференция Школы ДЭИР > Вопросы ТКВ > Рождество С Т.зр.дэир

Автор: olegv 07 Jan 2003, 14:44:37
Уважаемый ТКВ, поздравляю Вас с Рождеством и попутно вопрос?
Что это такое с точки зрения ДЭИР, зачем нужно было такое чудо земле, пространству. Вроде никаких таких катаклизмов не было, жили себе люди, рождались, умирали, а тут вдруг нужно чтобы появился человекобог. Ведь мы все часть его, так зачем нужна была сверхчасть, со всеми навыками ДЭИР и даже больше?

Автор: Kir 07 Jan 2003, 17:08:28
(Формально это прокатывает как дополнение вопроса - не придеретесь, модераторы [image] )

Зачем нужен был монстр, погрузивший античный мир на полторы тысячи лет во тьму средневекового мракобесья?

Автор: olegv 10 Jan 2003, 23:38:50
Нет! я хочу просто спокойного объясснения , с точки зрения теории!!!

Автор: ТКВ 25 Jan 2003, 18:26:08
Ну надо было же что-то делать с засидевшимся Римом!
А когда коллективное бессознательное делает, оно делает это сплеча.

ИМХО просто тот, кто не может знать, нуждается в том, чтобы верить - и верить ему нужно чтобы оправдать собственную свободу воли и собственный беспредел.
Что, в общем-то, хорошо доказала история..

Автор: olegv 25 Jan 2003, 22:05:17
Так с засидевшимся коммунизмом ведь тоже надо что-то делать. Ну так где же он этот человекобог? Может для этого и появился ДЭИР [image] Помните: коммунизма призрак по европе рыскал, и т.д.
Или должно пройти уйма времени пока ММ всех страждущих дойдут до Бога?

Автор: ruslan 25 Jan 2003, 23:57:15
ну типа: Призрак бродит по ДЭИРу- призрак ДСВ

Автор: olegv 26 Jan 2003, 19:27:43
Да нет Руслан, это я про Вовочку вспомнил


Конференция Школы ДЭИР > Вопросы ТКВ > Почему После Конференции Притормозили?

Автор: Lexx 20 Jan 2003, 23:52:02
Почему после конференции притормозили выпуск книги про эгрегоры? Может и др. тоже? Ну как-же так? Мы же ждем!

Автор: ТКВ 25 Jan 2003, 18:29:37
Она сама притормозилась... Да книг по программам. Но фрагменты в конце февраля начну выкладывать.