Школа ДЭИР - Материалы

Материалы

Техники и методы школы ДЭИР для электронного распространения и публикации.
Часто задаваемые вопросы.
  • Ступени
    • Описание первой ступени
    • Описание второй ступени
  • Клуб
    • О клубных занятиях
    • Точные названия занятий
  • Энергопост
    • Что такое энергопост
    • Отчет о врачебном контроле и применении термоэлектропунктурной диагностики во время энергетического поста
    • Отчет о результатах проведения энергетического поста в рамках школы ДЭИР


Школа ДЭИР - Информаторий

Техники школы ДЭИР

Чакры
Ощущение эфирного тела
Изменение размеров эфирного тела
Ощущение энергоинформационных изменений в пространстве
Осязательное восприятие собственной энергетической оболочки
Осязательное восприятие энергетической оболочки другого человека
Зрительное восприятие ауры
Управление восходящим потоком
Центральный восходящий поток (ВП)
Центральный нисходящий поток (НП)
Ощущение центральных потоков (ЦП) одновременно
Целостное ощущение главных энергетических потоков своего тела
Критическая точка ВП
Критическая точка НП
Критерии эталонного состояния (ЭС)
Энергоинформационные повреждения
Прямой энергетический пробой и вампиризм
Методы диагностики
Методы противодействия сглазу
Методы противодействия вампиризму
Программирование: диагностика и противодействие
Методы противодействия программированию
Внедрение в эфирное тело: порча. Диагностика и противодействие
Метод противодействия порче
Подключение к независимой энергоинформационной сущности - проклятие. Диагностика и противодействие
Методы противодействия проклятию
Отключение от паразитических сущностей и формирование защитной оболочки
Лечение болезней
Избавление от патологических энергетических связок в организме
Поддержание биологических ритмов тела
Создание матрицы здоровья
Подкачка оболочки
Удаление патологических связок
Упражнение на ощущение эфирного тела
Программы на удачу, везение, здоровье, эффективность действий
Выявление истинного желания
Стимулирование окружающих на помощь вам
Улавливание удачи: введение намерения в подсознание
Создание интегрального ощущения цели
Проверка цели на истинность в ЭС
Применение интегральной программы на удачу и везение
Техника применения программ на эффективность действий
Создание программы в своем сознании
Внедрение программы в собственное эфирное тело
Внедрение интегрального ощущения своей цели (программы) в свое тело
Отработка рефлекса включения и выключения цели
Обеспечение программирующего воздействия: отдача программы
Программы на здоровье и самоисцеление
Локальное удаление боли
Экстренный набор энергии
Работа с большой целью
Программа на эффективность собственных действий
Создание программы в своем сознании
Внедрение программы в свое эфирное тело
Отдача программы вовне
Программа на уверенность в себе и самодостаточность
Создание интегрального ощущения кармического события
Проверка события (является ли оно действительно кармическим)
Удаление кармической структуры
Коррекция полевой структуры
Коррекция программы поведения
Отработка кармы
Выявление признаков подготовки согласованного действия и пассивные приемы управления
Активное отсечение паразитической энергетической связи от другого человека
Активное управление
Аджна-подавление
Передача точечного импульса
Отбор энергии
Передача излишка энергии
Энграмма действия
Индукция противоположного действия
Практическая телепатия
Техника управления при помощи намерения
Техника управления при помощи желания
Использование конструкций для управления чужим сознанием
Теория программ для сознания человека
Составление программ для чужого сознания
Программа закрепления реакции
Программа полного доверия
Программа на готовность помочь
Программа на усиление решимости
Программа на невмешательство, или "уступи дорогу"
Программа на прекращение действия
Программа на угасание интереса
"Стоп-кран" - универсальная защита от грубых манипуляций
Роль дистанции в общении
Использование направления взгляда
Жесты и способы воздействия ими
Голосовой режим
Достижение базового ощущения "я есмь"
Сознательное смещение ощущения "я есмь"
Смещение сознания в прошлое и будущее
Смещение точки "я есмь" с задержкой дыхания
Разветвление сознания
Ощущение центральных потоков в эфирном теле
Сознательное замыкание эфирного тела на крайние чакры
Закрепление смещения чувства "я есмь" в крайние чакры
Обнаружение виртуального пространства своего сознания
Обнаружение внутренней области "хорошо"
Обнаружение внутренней области "плохо"
Включение в режим управляемой полосатости
Основной принцип работы и условия использования тест-систем
Тест-системы для анализа степени открытости пути
Внутренняя формулировка вопроса и запуск тест-системы
Интерпретация показаний двоичных тест-систем
Интерпретация показаний многозначных тест-систем
Открытые и закрытые пути: правила поведения
Коррекция выполнения этапов открытого пути с восстановлением истинных полей значений
Правила поведения на закрытом пути
Превращение закрытого пути в открытый: "Вторая нога"
Превращение закрытого пути в открытый: удача другого
Превращение закрытого пути в открытый: войти заново

Чакры

наверх

У человека семь основных чакр. Расположены они на протяжении двух центральных энергетических потоков, вдоль позвоночника, в строго отведенном месте. Каждая чакра имеет свое название (снизу вверх): первая чакра - Муладхара, вторая - Свадхистана, третья - Манипура, четвертая - Анахата, пятая - Вишудха, шестая - Аджна, седьмая - Сахасрара.
Поговорим о каждой чакре подробно.
Муладхара - так называемый копчиковый центр - расположена в области промежности. Это центр накопления энергии, устойчивости в жизни, центр, отвечающий за выживание. Соответствует красному цвету и ноте до.
Свадхистана расположена в области лобка. Отвечает за накопление сексуальной энергии, за управление энергией, необходимой человеку для жизни. Соответствует оранжевому цвету и ноте ре.
Манипура находится в области солнечного сплетения, чуть выше пупка. Отвечает за жизненные силы. Соответствует желтому цвету и ноте ми.
Анахата расположена на уровне сердца, посередине груди. Отвечает за эмоциональность, общение, способность отдавать и принимать любовь. Это чакра обмена энергией, энергетического равновесия, ведь именно через Анахату оба потока частично выходят наружу, но баланс энергии при этом не теряется, потому что Анахата еще и собирает из внешней среды свободную энергию, рассеянную в пространстве. Именно так формируется наружная оболочка энергетической сущности человека. Анахата соответствует зеленому цвету и ноте фа.
Вишудха расположена у основания горла. Это центр воли, центр коммуникации с окружающей средой и людьми. Соответствует голубому цвету и ноте соль.
Аджна расположена в центре мозга на уровне межбровья, это и есть знаменитый "третий глаз". Отвечает за мощь интеллекта, за способность воплощать идеи в жизнь. Соответствует синему цвету и ноте ля.
Сахасрара находится в темени. Ответственна за духовный аспект человеческого существа, за его связь со Вселенной. Соответствует фиолетовому цвету и ноте си.
Помимо того что чакры формируют энергетическую оболочку, это именно те структуры, которыми человек непроизвольно воздействует на внешний мир, на других людей и которыми он воспринимает любое воздействие извне.
Если вы попробуете поэкспериментировать с потоком, рождающимся у вас между лопатками и выходящим наружу в точке немного ниже пупка, то сможете заставить движущегося человека повернуть в желательном для вас направлении (или предсказать, куда он собирается повернуть, что с точки зрения энергетической сущности, неподвластной причинно-следственным связям, одно и то же). Вам удастся это сделать с первых же попыток.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Ощущение эфирного тела

наверх

Эфирное тело - комплекс идеомоторных ощущений, оторванный от тела физического. Оно способно принести информацию, им можно сознательно управлять, его можно контролировать.
Встаньте прямо и спокойно, поставьте ноги на ширину плеч. А теперь медленно и прочувствованно поднимите вытянутую правую руку в сторону так, чтобы она оказалась параллельной полу. Так же медленно и прочувствованно опустите руку. Проделайте это движение несколько раз. При этом постарайтесь полностью сосредоточиться на движении руки и ощутить каждую косточку, каждое мышечное волокно, каждую клеточку. Опустите руку и, продолжая стоять неподвижно (руки опущены вниз, вдоль тела), повторите то же движение мысленно. Вызовите в себе те же самые ощущения, которые вы испытали при реальном движении руки, - вот рука поднимается, вот она достигает положения параллельно полу, вот медленно опускается… Хотя при этом материальная рука неподвижна, а действие лишь воображаемое, вы поразитесь тому, насколько ясно ощущение движущейся руки.
Вы только что совершили осознанное движение своего "тонкого" тела, которое и есть не что иное, как ваш энергоинформационный "двойник"
Теперь немного усложним упражнение. Протяните руку (материальную, принадлежащую физическому телу) вперед, прямо перед собой, например в направлении противоположной стены (если вы в комнате) или ближайшего дерева, столба, здания (если вы на улице или дачном участке). А теперь ощутите, что ваша рука вытянулась вперед на метр, два, три - на столько, сколько нужно, чтобы достать до стены (дерева, столба, здания). Чувствуйте это - как ваша рука вытянулась. Вот она вытягивается, вытягивается, вот она уже достает до своей цели - предмета, который вы себе наметили. Вот она ощупывает этот предмет. Не правда ли, неповторимые ощущения? Вот под вашими пальцами вы явственно чувствуете гладко окрашенную прохладную стену, или теплую, нагретую на солнце шершавую кору дерева, или "занозистую", неровную, покрытую трещинами древесину столба… А ведь вашей материальной руке из костей и мышц недостает нескольких метров, чтобы действительно ощутить все это.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Изменение размеров эфирного тела

наверх

Примите расслабленную позу - сидя, стоя или лежа, как вам удобнее. А теперь ощутите, как границы вашего тела начинают медленно расширяться. Вы становитесь все больше, больше и больше - и вот уже ваше тело стало таким же большим, как дом. Ваше тело заполнило собой все пространство дома, где вы живете. Начинайте медленно уменьшаться. Уменьшаетесь, уменьшаетесь - вот уже уменьшились до размеров виноградины.
Побудьте немножко виноградиной, посмотрите вокруг, почувствуйте, какие большие предметы окружают вас. А после обязательно вернитесь к своим обычным размерам.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Ощущение энергоинформационных изменений в пространстве

наверх

Сядьте на стул в пустой комнате, расслабьтесь. Глаза закрывать не обязательно. Вы уже умеете вырастать до размеров дома, этот опыт вами получен. Представьте себе, что границы вашего осязания вырастают до размеров комнаты. Границы комнаты - это границы вашего тела. Ощутите свое единство с комнатой. Почувствуйте себя воздухом, заполняющим ее. И воздух, и стены, и потолок, и пол - это все внутри вас, это все часть вашего тела. Или наоборот: ваше тело теперь состоит из воздуха, из света, заполняющего комнату, из ее стен, пола и потолка.
А теперь откройте дверь в вашу комнату и проделайте это упражнение снова. Почувствуйте разницу в ощущениях, которую улавливает ваше тело, - разницу между закрытым и открытым помещением. Теперь представьте себе, что в комнату вошел человек. Опять уловите разницу в ощущениях. Не правда ли, ощущения теперь несколько другие? Неудивительно, ведь у вашей комнаты изменилась энергоинформационная структура. Снова вернитесь к ощущению пустой комнаты. Невероятные отличия, правда?
Вернитесь снова к своему обычному восприятию, к обычным границам тела. Ощущения, которые вы сейчас испытали, на первый взгляд очень тонки и едва уловимы. Они настолько неопределенны для обычного восприятия материалистически воспитанного человека, что ни в одном языке даже нет для этих ощущений названия. Это не осязание, не обоняние и не зрение… А что? Какое-то неуловимое "шестое чувство". И вместе с тем эти ощущения достаточно узнаваемы и различимы, и сознание их с легкостью распознает.
Благодаря полученному при помощи этих упражнений опыту вы почувствовали, как энергетика пространства на уровне низшего астрала контактирует с внутренней энергетикой человека, с его чувствительной сферой.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Осязательное восприятие собственной энергетической оболочки

наверх

Сядьте на стул в удобной, свободной, ненапряженной позе. Поставьте руки перед собой на колени ребром - так, чтобы ладони смотрели друг на друга и были параллельны друг другу. Между ладонями должно быть расстояние сантиметров 20-25. Теперь начинайте медленно, размеренно и глубоко дышать (вдох - выдох). В такт вдохам начинайте медленно сдвигать ладони, при этом сосредоточившись на ощущениях между ладонями. Можно представить себе, что между ними вы держите полуспущенный воздушный шарик. Полностью сосредоточьтесь на том, что ощущает кожа ваших ладоней. Постарайтесь ощутить давление в центре ладоней и покалывание в кончиках пальцев.
По мере того как расстояние между ладонями будет сокращаться, вы почувствуете нарастание некоторого сопротивления - как будто и правда у вас в руках зажат воздушный шарик. Чувствуете, как "шарик" не пускает ваши руки дальше? Как его упругую поверхность явственно ощущают ваши ладони?
Порадуйтесь своим ощущениям!
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Осязательное восприятие энергетической оболочки другого человека

наверх

Теперь, когда вы научились ощущать собственную эфирную оболочку, вы можете научиться ощущать ее и у других людей. Проведя рукой над телом другого человека, вы почувствуете ту же упругость, что была между вашими ладонями от воображаемого шарика.
Но для начала вам не мешает еще немного поэкспериментировать со своим телом. Проведите рукой у себя над голенью, над бедром. Убедитесь, что существует некоторое сопротивление, что вы ощущаете поле рукой - рука чувствует его упругость. Может быть, в руке появятся и другие ощущения - например, тепло или чувство, как будто ладонь слегка покалывают тысячи иголочек. Ощущения в руке могут быть самые разные, это глубоко индивидуальное дело. Главное - чтобы вы ощутили, как именно ваша рука реагирует на поле, что она при этом чувствует, и постарались запомнить ваши ощущения.
Теперь модифицируйте упражнение - надавите полем руки на поле бедра, не двигая при этом самой рукой. Почувствуйте, как поле руки удлиняется и совершает давление. В бедре при этом вы ощутите легкое тепло и тяжесть, чувство давления. А теперь ощутите, что поле вашей руки сокращается, втягивается - и в бедре возникнет ощущение прохлады и легкости, как будто давление отпустило. Повторяйте это упражнение до тех пор, пока ощущения не станут совершенно четкими и достоверными.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Зрительное восприятие ауры

наверх

Вечером, перед сном, лежа в постели или просто находясь в любой удобной для вас позе - но желательно в полумраке, вытяните перед собой руку так, чтобы кисть руки оказалась на фоне потолка. Растопырьте пальцы и смотрите в направлении руки, но постарайтесь, чтобы ваш взгляд падал не собственно на пальцы, а проходил как бы сквозь них и упирался в потолок. Попытайтесь воспринимать пространство непосредственно перед кончиками пальцев. Сосредоточьтесь на этом пространстве и какое-то время смотрите неподвижно. Но смотрите не на него, а сквозь него - в потолок. Через некоторое время вы заметите какое-то изменение в пространстве возле пальцев. У каждого это изменение может быть свое. Кто-то увидит что-то отдаленно напоминающее бесцветные лучики, идущие от пальцев, у кого-то появятся как бы белесые сгустки тумана, у кого-то пространство возле пальцев неуловимо изменит цвет, станет темнее или светлее…
Попробуйте слегка пошевелить пальцами и "поиграть" этими лучиками или пятнышками. Это и есть не что иное, как ваше собственное эфирное тело, которое вы теперь можете видеть собственными глазами. Попробуйте удлинить эфирное тело своей руки, и вы увидите, как "лучики" вытянутся.
Когда вы четко увидите эфирное тело своей руки, попробуйте дотянуться им (именно эфирным телом, а не физической рукой!) до другой вашей руки. Дотроньтесь до нее эфирной рукой. Ощущения будут вполне четкие - ведь вы уже научились воображаемой рукой дотрагиваться до предметов. Вот вы дотронулись до своей руки эфирным пальцем. Вот погладили ее эфирной ладонью. Вот осуществили с самим собой эфирное рукопожатие.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Управление восходящим потоком

наверх

Сядьте или встаньте прямо, спокойно и расслабленно, сосредоточьтесь, отбросьте посторонние мысли и сконцентрируйтесь на ощущениях в собственном теле. Постепенно вы почувствуете впереди позвоночника некоторое движение энергии снизу вверх. Сначала оно может быть для вас едва ощутимым, восприниматься только как некий намек на движение. Но если вы будете упорны и не бросите усилия с первой же попытки - движение будет становиться все более явственным и ощутимым. В конце концов вы почувствуете поток вполне отчетливо. Сначала как будто ручеек пробивает себе дорогу откуда-то снизу, из центра живота (в крайних чакрах поток ощутить невероятно сложно, почти невозможно, поэтому не тратьте сил понапрасну), выше, вдоль позвоночника в солнечное сплетение, сквозь диафрагму в грудную клетку вдоль позвоночника (кто-то почувствует тепло, кому-то может стать жарко), выше - в шею, вдоль позвоночника в темя. А теперь почувствуйте весь поток целиком, его силу, мощь, его непрерывное движение из бесконечности внизу в бесконечность наверху.
Если вы будете часто это практиковать, то ваш "ручеек" ощущений постепенно превратится в мощную, полноводную реку.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Центральный восходящий поток (ВП)

наверх

ВП несет энергию Земли, идет снизу вверх (точка входа внизу живота, точка выхода - через верхние чакры). Поток горячий, сильный, мощный, насыщает тело силой и эмоциями. Характерные ощущения для ВП - утяжеление головы, нагнетание атмосферы, повышение мышечной активности.
Управление ВП
1. Стрелка в голове вперед (в районе Аджна-чакры) - отдача энергии ВП, снижение артериального давления.
2. Стрелка в голове назад - набор энергии ВП в аккумулятор (ощущение тяжести в затылке), повышение артериального давления.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Центральный нисходящий поток (НП)

наверх

НП несет энергию Космоса, идет сверху вниз (точка входа в темени, точка выхода - через нижние чакры). Поток прозрачный, чистый, ясный, насыщает тело ясностью и осознанием. Характерные ощущения для НП - кристальная ясность и повышение сосредоточенности, понижает артериальное давление и может вызвать программирование.
Теперь то же самое проделаем с потоком, идущим сверху вниз. Сосредоточьтесь, расслабьтесь, ощутите движение НП в центре головы откуда-то сверху вниз, в шею, в грудную клетку, вдоль позвоночника (он прохладный, несущий ясность), ощутите, как поток серебристой прохлады проходит по всему телу, в диафрагму, в солнечное сплетение. Проследите его до выхода из тела внизу живота. Ощутите его гармоничное непрерывное движение из бесконечности наверху в бесконечность внизу.
Сосредоточьтесь, расслабьтесь, ощутите, как вдоль позвоночника от темени к нижним чакрам течет энергия. Установите стрелку в области Манипуры. Почувствуйте, как энергия может вырываться из Манипуры, а может всасываться ею. Когда энергия вырывается, мы программируем других людей, навязываем им свои мысли и идеи. Когда энергия всасывается, мы воспринимаем эмоции и желания других людей и заражаемся ими.
Незначительное воздействие НП вы уже осуществляли, когда заставляли постороннего человека изменить направление движения. Но владение им потребуется вам как для защиты от посторонних влияний, так и для восстановления собственного здоровья.
Управление НП
1. Стрелка в животе, ниже пупка, вперед (в районе Манипура-чакры) - отдача энергии НП, отдача своих мыслей и идей другим (программирование).
2. Стрелка в животе назад - набор энергии НП, восприятие эмоций и желаний других людей
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Ощущение центральных потоков (ЦП) одновременно

наверх

Раскачка ВП из бесконечности внизу в бесконечность наверху. - Не теряя ощущения ВП, раскачка НП из бесконечности наверху в бесконечность внизу. - Ощущение себя на двойной нитке потоков, соединяющих бесконечность вверху с бесконечностью внизу. - Они наполняют тело силой и осознанием, эмоциями и ясностью.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Целостное ощущение главных энергетических потоков своего тела

наверх

А теперь заглянем за пределы нашего физического тела, чтобы проследить дальнейший путь потоков.
Почувствуйте весь путь потока, идущего сверху вниз: вот он нисходит на вас с огромной высоты, из зенита, проходит сквозь темя, идет вдоль позвоночника через все чакры и уходит глубоко в землю. А вот встречный поток - он поднимается из Земли и уходит через ваше тело вертикально вверх, в Космос, в бесконечную высоту.
Постарайтесь привязать движение потоков к своему дыханию: вдох - ВП, выдох - НП.
Почувствуйте сами ход этих двух потоков в себе, само это вечное движение, дарующее жизнь. А себя почувствуйте той самой бусинкой, свободно висящей на ниточках двух потоков. Не бойтесь "отпустить" себя - потоки держат вас крепко и надежно. Вы можете спокойно довериться им и снять контроль с себя, со своего физического тела. Поручите свое тело энергетическим потокам - и они уже сами начнут вести ваше тело к здоровью, к хорошему самочувствию, ко всему тому, что необходимо вам в жизни. Увидите: в таком состоянии вам станет жить гораздо легче и спокойнее.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Критическая точка ВП

наверх

Расслабьтесь, встаньте прямо, ноги на ширине плеч. Поднимите руки в стороны, глубоко вдохните, а затем медленно выдохните. На вдохе поймайте ощущение ВП и удерживайте это ощущение как на вдохе, так и на выдохе. Повторите вдох и выдох несколько раз, продолжая удерживать ощущение ВП. Вы почувствуете, что на вдохе поток явно усиливается, а на выдохе теряет свою интенсивность.
А теперь вдохните и задержите вдох на середине. Вы почувствуете, что поток медленно ослабевает. Повторите вдохи, вдохи с задержками и выдохи несколько раз, пока не запомните это ощущение. Потренируйтесь усиливать и успокаивать поток по своей воле с помощью вдоха и выдоха.
Обратите внимание: когда вы задерживаете дыхание, поток начинает таять где-то чуть выше пупка. Это происходит потому, что энергия хоть и поднимается по-прежнему к макушке, но начинает потихоньку рассеиваться через верхние чакры. Запомните как следует это ощущение - как поток тает в районе пупка при задержке дыхания.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Критическая точка НП

наверх

Теперь научимся распознавать, как посторонние воздействия внедряются в наш НП. Встаньте прямо, не напрягаясь, поднимите руки в стороны. Все то же самое: вдох - выдох, но теперь сосредоточьтесь на НП. Повторите несколько раз вдох и медленный выдох с ощущением НП. Не огорчайтесь, если вам сразу не удастся почувствовать зарождение потока в седьмой, теменной чакре: ведь туда поступает чистая энергия Космоса, а ее ощущение приходит постепенно. Скорее всего, сначала вы будете замечать зарождение потока где-то в районе основания шеи, у затылка, а теряться поток будет внизу живота.
Повторив несколько вдохов и выдохов, осознайте, что поток усиливается на выдохе. Повторите вдох и выдох несколько раз - пока вы не привыкнете к ощущению потока и не начнете ощущать его так же ясно, как вы ощущаете, к примеру, ноту камертона или луч света. Научитесь усиливать и успокаивать поток по собственному желанию при помощи дыхания.
А теперь прервите выдох на середине, не завершив его. Почувствуйте, как НП начинает рассеиваться. Вы заметите, что он начнет теряться и исчезать примерно в пяти сантиметрах над пупком. Это и есть критическая точка НП. Как следует запомните это ощущение.
Внимание! Теперь то, что нужно хорошо усвоить: если вы не задерживаете выдох, а НП все равно рассеивается в точке на пять сантиметров выше пупка, значит, имеет место энергетическое воздействие извне.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Критерии эталонного состояния (ЭС)

наверх

1. Реальное воспоминание, имевшее место в действительности (не сны и не фантазии).
2. Не процесс, а мгновенный эпизод (как слайд или фотография).
3. Хорошее физическое и эмоциональное самочувствие.
4. Отсутствие негатива в течение 2-3 недель до и после ЭС.
5. Одиночество (допускается присутствие посторонних людей как образов).
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Энергоинформационные повреждения

наверх

Повреждения ВП связаны с грубым прямым воздействием чьей-то мощной энергетики. Это именно то воздействие, которое приводит к сглазу, порче, проклятию.
Расшифруем эти понятия.
Сглаз - пробой эфирного тела, приводящий к потере энергии.
Порча - внедрение чуждых патологических энергоинформационных конструкций в эфирное тело человека.
Проклятие - мощное подключение к какой-либо энергоинформационной структуре или сущности, приводящее к непрекращающейся потере энергии, опасной не только для здоровья, но и для жизни.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Прямой энергетический пробой и вампиризм

наверх

В случае сглаза резко рассеивается НП, а при присоске (вампиризме) ощутимо падает ВП. Прямой энергетический пробой вызывается сильным потоком энергии из Аджна-чакры, который находится для вас в зоне непосредственной видимости. Этот поток может пробивать эфирное тело, и через пробой теряется энергия нисходящего, космического потока (как правило, "утечка" происходит в верхней половине туловища) - тогда мы имеем дело со сглазом. Если же поток из чьей-то Аджна-чакры как бы присасывается к вашим нижним чакрам, он начинает инициировать массивную потерю энергии ВП - и это уже вампиризм.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Методы диагностики

наверх

Обнаружив рассеивание того или другого потока, надо иметь в виду, что об энергетических атаках говорят еще и определенные симптомы вашего организма. Обратите внимание на некоторые ощущения, по которым можно поставить диагноз. Так, при сглазе на человека находит как бы некоторое оцепенение, он становится каким-то отсутствующим, впадает в прострацию, уходит в себя и внутренне застывает. При вампиризме резко ухудшается настроение, появляется слабость, как будто вы только что проделали тяжелую физическую работу.
Будьте внимательнее к своему телу, научитесь замечать даже мелкие симптомы. И если вам вдруг стало как-то не по себе, когда не знаешь, куда голову приклонить, как встать, как сесть, - и так, и этак пристраиваешься, а все нехорошо, все неудобно, - то знайте: это неспроста. Тело первым - раньше, чем разум, - начинает ощущать дискомфорт от посторонних воздействий. И если вы будете уважать свое тело, начнете ему доверять, оно само вам подскажет, где сидит враг.
Итак, с помощью всех вышеназванных методов вы без труда обнаружите у себя и сглаз, и присоску. Кстати, ваших знаний и умений уже вполне достаточно, чтобы поставить диагноз не только себе: если вы будете "ощупывать" рукой поле другого человека и обнаружите в его поле как бы яму, где теряется ощущение упругости и рука куда-то проваливается, - это не что иное, как сглаз.
Если же ваша рука попадет в область, где прикрепилась присоска, то ладонь почувствует покалывание и вместо ощущения упругости встретится с чувством разрыхленности поля.
Если вы уже хорошо научились видеть эфирное тело и сумеете настроить свой глаз на восприятие ауры, то увидите, что при присоске аура рассеивается в нижней половине эфирного тела (под пупком или на том же уровне со стороны спины), а при сглазе аура утончается в верхней части тела.
Если вы обнаружите такие поражения у другого человека - не торопитесь его лечить, заделывая дыры своей собственной энергетикой. Как мы уже говорили, без специальной подготовки это может быть опасно для вас. Чтобы этого не произошло, научитесь сначала сами у себя снимать энергетические поражения.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Методы противодействия сглазу

наверх

1. Принудительная нормализация НП. Для этого сначала надо настроиться на ЭС, усилием воли сбросить с себя то оцепенение, которое неизбежно порождает сглаз, а затем буквально проталкивать поток вниз вдоль позвоночника. Этот метод поможет, если сглаз не слишком сильный, наведен не очень энергетически мощным человеком, чей "дурной глаз" не слишком злобен. При нормализации хода НП "дыра" заполнится энергией и закроется сама.
2. Если сглаз более серьезный и первый метод не помог, срочно вспоминайте, как вы удлиняли эфирное тело своей руки, дотрагиваясь им до противоположных предметов. Тогда вы делали не что иное, как направляли на два-три метра вперед поток своей энергии. Точно так же вы можете увеличить любую часть своего эфирного тела. Направляете свою энергию в пострадавшее от сглаза место, протягивая туда эфирное тело, заполняете им дыру (которую сглаз создает, как мы знаем, в области Вишудхи или Аджны). Делайте это до тех пор, пока не появится четкое ощущение восстановившейся границы вашей энергетической оболочки.
3. Если вам удалось обнаружить сглаз в процессе его наведения, вам крупно повезло: можете проверить свои энергетические возможности тут же, на месте.
Проще всего направить агрессору в Аджна-чакру мощный поток энергии из своей Аджна-чакры. Это вызовет временную блокаду атакующего воздействия, что позволит вам ретироваться с минимальными потерями.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Методы противодействия вампиризму

наверх

1. Если вампир не очень сильный и присосался не так давно, избавиться от него достаточно легко при помощи такого простого приема, как временная остановка ВП. Для этого, как вы уже знаете, достаточно всего лишь задержать дыхание на вдохе. Присоска при этом отпадет сама собой.
2. При не слишком глубоко укоренившейся присоске, если она установлена недавно, также достаточно сосредоточиться на ощущении границ своего эфирного тела и проследить их целостность и нерушимость. Сосредоточившись на своем эфирном теле и тщательно обследовав его границы, вы обязательно почувствуете, где они нарушаются, в каком именно месте происходит отток энергии (как вы уже знаете, вампиры подключаются к нижним чакрам - Манипуре или Свадхистане). Почувствовав место оттока, вы можете направить туда дополнительную энергию (опять же вспомните ощущения, которые у вас были при удлинении эфирной руки). Делайте это до тех пор, пока ощущения восстановившейся целостности границ эфирного тела не станут ясными и четкими.
3. Если предыдущие два метода не помогли, значит, вам достался вампир достаточно сильный и укорениться он успел весьма глубоко. В таком случае в ход надо пускать "тяжелую артиллерию". Делается это следующим образом.
Лучше будет, если вы останетесь в одиночестве в тихой комнате, расслабитесь, прогоните посторонние мысли. После чего вам предстоит оборвать, отрезать или каким-то другим образом отсечь от себя присоску. Сосредоточьтесь на ощущении своего эфирного тела, обследуйте его границы, ощутите место присоски, по которой происходит отток вашей энергетики. Теперь ощутите эту присоску в виде вполне материального жгута, веревки, каната - как вам подскажет ваша интуиция. Далее, опять же согласовываясь с собственной интуицией, действуйте так, как действовали бы в реальности, если бы вам надо было этот канат перерезать. Можете пользоваться любыми инструментами, какими только пожелаете, - взять, например, меч, пилу или топор и отсечь присоску. Если же это ни мечу, ни топору оказалось не под силу - ну что же, воспользуйтесь лучом лазера, огнеметом, ракетной установкой. В общем, в ход пойдет любое оружие, которое вы только сумеете четко и ясно ощутить, - оно будет смоделировано вашим эфирным телом. Отсекайте, отрубайте, отрезайте присоску до тех пор, пока у вас не появится четкое ощущение ее отделения и восстановления нормальной границы вашего эфирного тела.
4. Если вам удается распознать вампира в тот момент, когда он только устанавливает присоску (например, разговариваете с каким-то человеком и вдруг чувствуете, как ни с того ни с сего наваливается усталость), проще всего в целях самообороны поступить так: немедленно создать мощный энергетический поток из своей Аджна-чакры, словно луч прожектора, и этим лучом соединить эфирное тело вампира с эфирным телом любого находящегося поблизости объекта. Подойдет для этой цели и дерево, и животное, и даже случайный прохожий. Вреда вы этим никому не причините: данная связь почти сразу разрушится, но вы за это время успеете выйти из-под влияния вампира.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программирование: диагностика и противодействие

наверх

Программирование вызывается энергоинформационным потоком нижних чакр, направленным в верхние чакры других людей. Программирование может производиться и осознанно, и бессознательно - для жертвы никакой разницы нет, ей в любом случае одинаково нелегко.
Программирование нарушает баланс основных энергетических потоков, порождает подсознательный дискомфорт и неадекватное поведение, но по непосредственным ощущениям в теле это обнаружить трудно, потому что четких сдвигов в самочувствии программирование не вызывает. Правда, если вы войдете в ЭС, то сможете смутно почувствовать, что в течении ВП и НП что-то изменилось и они больше не соответствуют эталону.
Обнаружить программирование можно и по такому признаку: мысли вдруг начинают течь совсем по другому руслу и без видимых причин меняется настроение. Например, вы думали о хорошей погоде, об отпуске и радовались жизни - и вдруг что-то неуловимо переменилось, настроение испортилось, погода уже не радует, а мысли пошли только о том, что зарплата у вас маленькая, и ту платят нерегулярно.
Но самое яркое проявление программирования заключается в том, что оно подталкивает к действию. Причем к такому действию, о котором сам человек потом будет говорить: "Как я мог это сделать?" Или: "Где была моя голова?" А голова была на месте, но подчинена была чужой программе, которая буквально вынуждала человека поступать вопреки самому себе, делать то, что делать не нужно и даже вредно. В этот момент человека как будто захлестывает и тащит за собой какая-то волна, с которой он не в силах справиться.
Причем в глубине души, как правило, у человека остается смутное, едва проявленное ощущение, что он делает что-то не то. Но мощная чужая программа подавляет этот внутренний голос, не дает ему быть услышанным.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Методы противодействия программированию

наверх

Обнаружив программирование, вы должны немедленно усилить оба потока до предела - как ВП, так и НП. Находитесь в таком режиме минут пять-десять, и мощный ток вашей энергетики сам удалит обрывки посторонних программ. Если программирования еще не произошло, но вы почувствовали опасность того, что это может случиться, можно воспользоваться этим же методом, он предохранит вас от внедрения посторонних программ.
После такого усиления мощности потоков нужно войти в ЭС и отрегулировать мощность потоков до нормального, гармоничного уровня.
Затем ненадолго расслабьтесь и проведите повторную проверку своего состояния. Вдруг что-то осталось и продолжает свою черную работу? Проводите данное упражнение по усилению потоков до тех пор, пока посторонних программ не останется. Подойдите к этому крайне серьезно, ведь вы не знаете, что за программу вы подхватили. Вдруг она не только подтолкнет вас к нелогичным поступкам, но еще и принесет с собой серьезную болезнь или нацелит вас на саморазрушение?
Лучше будет, если вы займетесь не только усилением потоков, но еще и осознаете, куда вас толкает чуждая программа, какие поступки, вам не свойственные, заставляет совершать. Подумайте, как все это отличается от того, чего хочет ваша истинная сущность.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Внедрение в эфирное тело: порча. Диагностика и противодействие.

наверх

Почувствовать в себе порчу достаточно сложно. Ведь она невидима для своей жертвы, и у нее нет каких-то четких и определенных симптомов. Она может проявляться в каждом индивидуальном случае по-разному. Надо лишь иметь в виду, что она всегда вызывает изменение предыдущего состояния. Но вся беда в том, что эти изменения очень похожи на естественные.
У вас может измениться настроение, перемениться образ мыслей, но вы можете не заметить, что это связано с порчей. Поэтому, чтобы обнаружить порчу, надо внимательнее относиться к своему состоянию. Все то, чего не было в вашем состоянии раньше и вдруг появилось невесть откуда, может означать порчу. Особенно должно насторожить, если вас вдруг начинает что-то смутно мучить, тревожить, а что - непонятно, или если вы ни с того ни с сего впадаете в уныние и мрачные мысли.
Самым надежным способом обнаружения порчи является вхождение в ЭС и тщательная ревизия своего эфирного тела, своего настроения, своих мыслей. Глядя на себя как бы со стороны, из ЭС, зафиксируйте все то, чего не было раньше, что не характерно для ЭС. Обследуйте границы своего эфирного тела. Если вы ощутите где-то нарост или как будто темный сгусток, инородное тело в вашем эфирном теле - это порча. Обследуйте это инородное тело, определите по ощущениям его форму, цвет, размер. Именно оно и является источником неожиданно возникших черных мыслей, уныния, состояния безысходности, тревоги, беспокойства, которые несет с собой порча.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Метод противодействия порче

наверх

Единственный эффективный метод противодействия порче - это метод отражения.
Расслабьтесь, сосредоточьтесь, обследуйте свое эфирное тело, обнаружьте этот нарост, сгусток, "опухоль", откуда исходит нежелательное изменение вашего состояния. Почувствуйте плотность этой инородной энергоинформационной конструкции, ее размер. Обследуйте эфирное тело вокруг сгустка и ощутите, как эфирное тело непосредственно вокруг области порчи разрыхляется. А теперь начинайте медленно и постепенно уплотнять границы эфирного тела под этой разрыхленной областью, примыкающей вплотную к области порчи. Направьте туда для этой цели максимум своей энергии. Одновременно над самой конструкцией и под ней продолжайте разрыхлять поле - тем методом, каким вам удобнее. Можете взбивать его как пену, можете мысленно рассеивать как сквозь сито, уменьшая плотность. Когда почувствуете, что вокруг области порчи эфирное тело достаточно разрыхлено, а под областью порчи плотность границы эфирного тела достигла максимума, почувствуйте, как эта плотная граница отделяет порчу от вас. Порча еще в эфирном теле, но она уже не соединена с ним, образовалась как бы прослойка воздуха, которая отделяет постороннюю энергоинформационную конструкцию от сформированного вами плотного участка эфирного тела.
А теперь соберитесь, усильте до предела ВП и НП и мысленно (в астрале) оттолкните порчу плотной границей эфирного тела, образованной вами, сквозь ту разрыхленную прослойку, которую вы тоже создали. Пусть порча отскочит от вашего эфирного тела, как мячик от упругой резиновой стенки, и вылетит наружу.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Подключение к независимой энергоинформационной сущности - проклятие. Диагностика и противодействие

наверх

Наиболее редкий тип агрессии - подключение к независимой энергоинформационной сущности, или проклятие. Проклятие очень тяжело снимать. Ведь в этом состоянии человек подключен к очень мощной деструктивной и разрушительной энергоинформационной структуре.
Для наведения полновесного проклятия недостаточно просто произнести в чей-то адрес фразу с пожеланием проклятия. Чтобы проклятие подействовало, человек, говорящий эту фразу, должен обладать очень мощной деструктивной энергетикой. Кроме того, он должен вложить в эту фразу всю силу своей ненависти. Только тогда он сможет вызвать сильную деструктивную сущность или структуру, которая его услышит, явится на его зов и подключит к себе проклинаемого. Сильное проклятие может распространяться не только на самого человека, подвергшегося ему, но и на его детей, внуков и правнуков.
Проклятие для самой его жертвы невидимо и неощутимо. В этом случае бесполезно сравнивать себя с ЭС - обнаружить что-либо все равно невозможно. Заподозрить существование проклятия можно лишь по особым образом складывающимся обстоятельствам. Это может быть и из ряда вон выходящая полоса неудач, и цепь несчастий среди родных и близких, и неожиданная тяжелейшая болезнь.
У другого человека проклятие увидеть можно. Оно выглядит как туманный вырост ауры, смыкающийся с какой-то неясной структурой, уходящей вдаль. На ощупь проклятие никак себя не проявляет.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Методы противодействия проклятию

наверх

Меры противодействия проклятию достаточно сложны и без посторонней помощи редко бывают эффективны. Чисто теоретически можно, пожалуй, объяснить, как это делается, но данная работа требует колоссального опыта.
В собственном эфирном теле, в участке, максимально удаленном от точки закрепления проклятия, создается замкнутая энергетическая структура наподобие шара, насыщенная энергетикой обоих центральных потоков. Этот шар надо медленно переместить в область закрепления проклятия, слить его с этой областью, а затем отторгнуть - примерно так же, как и порчу.
Однако, эта работа требует гигантской подготовки, огромного энергетического потенциала, а также строжайшей внутренней дисциплины. Без всего этого за дело лучше и не браться. А если с вами или с вашими близкими, не дай Бог, случится такое несчастье, как проклятие, я советую обратиться к помощи Церкви. Церковь - очень мощная созидательная энергоинформационная структура, которая своей энергетикой может противостоять деструктивным энергетическим монстрам.
Некоторые формы проклятия можно снять уже постом, исповедью и причастием - ведь в этом случае вы подключаетесь к энергетике Церкви, и она начинает действовать вам во благо. Если и это не помогает, то придется прибегнуть к такой практикуемой Церковью процедуре, как изгнание дьявола. Ведь дьявол - это и есть не что иное, как мощная деструктивная одушевленная энергоинформационная сущность, без которой не обходится наложение проклятия.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Отключение от паразитических сущностей и формирование защитной оболочки

наверх

Итак, начнем с того, что вам уже хорошо известно: сосредоточимся на центральных энергетических потоках. Но на этот раз вы должны сконцентрировать все свое внимание не собственно на течении потоков, а на том, как они проходят через чакры.
Почувствуйте ВП, проследите, как он поднимается к Вишудхе и Аджне, сосредоточьтесь на них и ощутите, как в районе этих чакр поток теряется из сферы восприятия. Не упуская из внимания это ощущение, почувствуйте НП и то, как он начинает рассеиваться, дойдя до Манипуры и Свадхистаны. Почувствуйте, как уходит энергия через верхние и через нижние чакры - медленно, но отчетливо, как вода сквозь фильтр. Как бы слейтесь с этими рассеивающимися потоками, включите их в сферу своего восприятия, хорошенько запомните это ощущение.
А теперь сосредоточьтесь на той энергии, которую поглощают эти чакры. Эта задача легковыполнима для вас теперь, когда вы уже ощутили истекающую из них энергию. Не правда ли, интересное ощущение: чакры выделяют энергию - и в то же время поглощают другую ее разновидность. Причем поглощение энергии извне идет непрерывно: верхние чакры (Вишудха и Аджна) поглощают уже преобразованную, "очеловеченную" другими людьми энергию Космоса, а нижние (Манипура и Свадхистана) - также преобразованную другими людьми энергию Земли. Прочувствуйте как следует этот приток энергии, как бы слейтесь с ним, запомните это ощущение.

Когда вы полностью ощутили это слияние, когда ощущение стало четким - вам предстоит проделать поистине цирковой трюк. Слившись с энергией, выходящей через одну из верхних чакр (например, через Аджну), вы должны дотянуться этой энергией до чакры нижней (например, Манипуры). Можете для этой цели вспомнить уже знакомые вам ощущения заполнения энергией пустых пространств в эфирном теле, хотя в данном случае это будет немного сложнее, ведь расстояние от верхних до нижних чакр достаточно велико, и вам придется накопить побольше энергии, чтобы растянуть ее на этот промежуток.
Возможно, вам потребуются некоторые усилия, но рано или поздно вы сделаете это. И как только вам удастся это сделать, вы мгновенно ощутите, как вокруг вашего тела возник кольцевой поток энергии Земли. Причем сразу после возникновения этот поток делается мощным и соразмерным. Почти сразу же происходит прилив энергии к телу.
Используйте этот прилив для того, чтобы как можно быстрее установить вторую компоненту (космическую составляющую) создаваемой вами защитной оболочки. Для этого вам надо слиться с энергией, выходящей через нижние чакры, и дотянуться ею до верхних чакр.
Вы замкнули вокруг своего тела второй энергетический слой - энергию Космоса. А теперь сосредоточьтесь на том, чтобы удержать вокруг своего тела ощущение обоих слоев. Держите это ощущение так долго, как только сможете.
Уже после первых попыток установить оболочку вы сможете почувствовать новые границы вашего эфирного тела - оно намного больше, чем раньше! Это говорит о вашей возросшей энергетике.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Лечение болезней

наверх

Прежде всего нужно учесть, что патологические энергетические потоки бывают двух типов.
Первый тип - случайные и временные патологические сцепки, связанные, как правило, с острыми заболеваниями (аппендицит, ангина, резкий скачок артериального давления и т. д.).
Второй тип - сформировавшиеся, устойчивые и самоподдерживающиеся патологические потоки, вызывающие хронические и тяжелые заболевания (холецистит, стенокардия, бронхиальная астма и т. д.).
Первый тип патологических связей может быть вызван извне - как правило, такими уже знакомыми вам энергоинформационными поражениями, как сглаз, порча, вампиризм. Это значит, первый тип поражений вам уже практически не страшен - главное вовремя обнаружить у себя сглаз или порчу и избавиться от них (если ваша оболочка еще недостаточно крепка или атака была исключительно сильной). Если вы даже не заметили сразу эти поражения в своем эфирном теле и они успели спровоцировать, скажем, ангину - это тоже не так страшно: вы в любой момент можете провести нужные мероприятия и облегчить течение болезни, освободив себя от ее причины. Основная проблема здесь в другом - в том, что теперь вам придется избавляться от патологических связей, оставленных в вашем теле в прошлом.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Избавление от патологических энергетических связок в организме

наверх

Обследуйте свой организм - орган за органом - при помощи сосредоточения своего внимания на каждом органе последовательно и анализа своих ощущений, связанных с тем или иным органом.
Допустим, вы ощутили какое-то напряжение в органе. Это патологическая энергетическая связка внутри органа.
Вы ощутили напряжение, охватывающее два или несколько органов, как бы связывающее их воедино. Сами эти органы воспринимаются несколько плотнее, более выпукло, чем остальные. Это - патологическая энергетическая связка между органами.
Вы ощутили в органе плотное образование или провал, никак не поддающиеся нормализации известными вам энергетическими методами. Это внедрение в тело посторонней программы, заложенной на уровне сознания и души.

Метод очищения от патологических связок внутри одного органа и между разными органами очень прост. Для этого чаще всего достаточно бывает мощной энергетической промывки всего организма. С этой целью в течение нескольких дней вам необходимо поддерживать повышенный уровень течения энергии обоих центральных энергетических потоков.
Если это не помогло, можно прибегнуть к такому приему. Попробуйте представить себе, что перед вами стоит… ваше собственное тело. Вообразите себе перед собой себя самого - в виде фантома. Определив предварительно, где именно имеют место патологические связки, вы можете своими собственными физическими руками, введя их в воображаемое тело, просто разорвать их - так, как если бы это были обыкновенные ниточки. После чего места, где присасывались эти связки, надо мысленно либо при помощи руки заполнить энергией, восстановив нормальные границы органов, - тогда прекратятся подсосы из соседних областей.
Не забудьте после всей процедуры мысленно соединиться с фантомом, совместив его границы с границами своего физического тела, - чтобы он, чего доброго, не пошел разгуливать где-нибудь сам по себе.
Можно проделать то же самое мысленно внутри своего собственного физического тела. Мысленно оборвать ниточки, мысленно восстановить нормальные границы органов. Можно предварительно сформировать мысленную программу: представьте себе идеальную энергетическую структуру внутренних органов, связанных только с центральными потоками и не связанных между собой. А теперь совместите мысленно эту идеальную структуру со своим телом и скорректируйте в соответствии с ней свое состояние.

Вы можете проверить состояние своего здоровья по следующей схеме:

1-й этап
Сначала произведите подкачку оболочки.
1. Набор энергии (создайте между ладонями энергетический шарик и отправьте его себе в солнечное сплетение).
2. Раскачайте ВП (более подробно смотри на страницах апреля). Для того чтобы направить ВП вперед, поверните вперед стрелочку из Аджна-чакры. Вся энергия ВП перенаправляется в оболочку. Энергия ВП наполняет вашу энергетическую оболочку и усиливает ее.
3. Раскачайте НП, направьте образ стрелочки внизу живота вперед, и энергия НП вливается в вашу энергетическую оболочку. Энергия НП начинает наполнять и усиливать оболочку.
4. Раскачайте оба Центральных потока - ощутите себя на двойной нитке потоков.
5. Проделайте насыщение эфирного тела и защитной оболочки энергией Центральных потоков.

2-й этап
Теперь, когда энергии достаточно, можно начать удалять патологические связки.
1. Еще раз создайте между ладоней энергетический шарик и погрузите его себе в солнечное сплетение.
2. Последовательно, по схеме, приведенной ниже, почувствуйте каждый орган или комплекс органов. Просмотрите, не связан ли он с другимим органами. В схеме просмотра указано, с чем тот или иной орган связывается патологической связью в первую очередь.
Схема просмотра:
Найти пульс - он характеризует работу сосудов. Просмотреть, не связан ли он энергетической связью с сердцем или печенью.
Глубоко вздохнуть - вы сразу же почувствуете энергетику своих легких. Проверьте, есть ли патологические связи с гортанью или стенкой грудной клетки.
Покашлять - чаще всего, за редким исключением, кашель говорит нам о состоянии бронхов. При болезненном процессе мы сможем обнаружить их связь с диафрагмой.
Сглотнуть и прочувствовать пищевод и желудок (только при патологических связях мы можем обнаружить в этой цепочке печень). При глотке после желудка можно почувствовать 12 перстную кишку (на этом уровне тоже может проявиться патологическая связь с печенью и поджелудочной железой). Далее энергия проходит кишечник (и если с ним не все в порядке, мы уловим связь с передней брюшной стенкой).
Ощутить почки (при нарушении энергетики будут ощущаться и окружающие их ткани) - мочеточечники-мочевой пузырь.
Позвоночник и костная система (если нарушена энергетика, в эту систему вовлечено и ощущение энергии мышц).
3. Усилием воли и энергией ВП разорвите каждую из патологических связей.
4. Заполните орган энергией эфирного тела.
5. Перейдите к следующему органу.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Поддержание биологических ритмов тела

наверх

Система тенгри
Ваша задача - научиться ежедневно контактировать с четырьмя стихиями, четырьмя ощущениями, сообщающими энергию телу и очищающими его от вредных влияний социального окружения. Для этого ежедневно выполняйте всего лишь семь несложных упражнений: три упражнения собственно по регулировке и настройке тела и четыре упражнения, устанавливающих контакт со стихиями.
Совет: выполняя упражнения, обязательно концентрируйтесь на своих внутренних ощущениях. Имейте в виду: это не физзарядка, которую можно делать механически, -это, по сути, медитативные упражнения, усиливающие контакт тела с миром природы, знакомящие его с совершенно новыми ощущениями.
1. Утро. Вы только что проснулись и еще лежите в постели. Не надо сразу после пробуждения резко вскакивать - лучше заведите будильник минут на пятнадцать раньше, чтобы у вас было время как следует проснуться. Помните, что ваше тело - это не робот и не механизм. Оно живое. Так и отнеситесь к нему как к живому существу. Не заставляйте его автоматически, как по команде, подниматься, автоматически идти в ванную, автоматически глотать завтрак. Приучайтесь делать все осознанно, осмысленно, "с чувством, с толком, с расстановкой". Только тогда, когда тело начнет жить осознанно, оно проснется, перестанет прозябать в вечно полусонном состоянии и будет жить полноценно.
Для начала после пробуждения тело должно ощутить, что оно проснулось, впитать в себя окружающий мир, почувствовать жизнь всеми своими клетками. Для того чтобы вызвать в себе это ощущение, очень полезно, проснувшись, не менее пяти минут разглаживать всю поверхность своего тела ладонями - с нарастающей степенью интенсивности. Проделывая это, чувствуйте, как оживают, пробуждаются при этом все клетки организма. Наслаждайтесь этими ощущениями, радуйтесь наступающему новому дню, к которому вы теперь вполне готовы.
Потом сладко потянитесь несколько раз и только после этого можете не торопясь встать.
2. Проснувшись, пробудив все тело и поднявшись с постели, можно приступить собственно к контакту со стихиями утра. Напомню, стихии утра - это стихии влаги, суть которой в сочетании воздуха и воды.
Поднявшись с постели, откройте окно, впустите в помещение свежий воздух - хотя бы на несколько минут, даже если за окном мороз. Затем умойтесь водой комнатной температуры, которую заранее заготовьте с вечера. Сначала умойте лицо и руки. Потом облейте все тело. Умывайтесь не спеша, сосредоточенно, с чувством, чтобы сполна впитать в себя ощущение влаги. Чувствуйте, как влага проникает в каждую клеточку вашего тела, как клеточки расправляются, оживают, молодеют, будучи насыщенными влагой. Не забывайте, человеческий организм на шестьдесят с лишним процентов состоит из воды, и контакт с влагой ему жизненно необходим.
Умывшись, встаньте прямо, расправьте плечи, расслабьтесь и сделайте ровно двадцать один быстрый и глубокий вдох-выдох. При этом сосредоточьтесь на ощущении центрального НП.
Если вы почувствуете головокружение (это может быть от избытка кислорода, поступившего в мозг при интенсивном дыхании) - двадцать один раз резко плесните себе в лицо холодной водой. Это не помешает даже в том случае, если вы не почувствуете головокружения, - ничего, кроме пользы, не будет. Лучше, если это будет вода, всю ночь простоявшая на улице или на сквозняке.
3. Приближение полдня. Стихии влаги сменяются стихиями тепла: наступает время царствования воздуха и огня. Организм теперь должен подстроиться к этим стихиям. Найдите для этого хотя бы несколько минут, где бы вы ни находились. Можете сидеть на своем рабочем месте или ехать в транспорте - окружающие ничего не заметят. Ведь от вас при приближении полудня требуется всего лишь сконцентрировать внимание на ВП энергии, движущемся от нижней чакры впереди позвоночника. Затем несколько раз неглубоко и очень медленно вдохните и выдохните. Если позволяет обстановка, можно закрепить эффект легким массажем головы. Для этого в течение пяти минут пальцами обеих рук надо производить мелкие щекочущие движения по всей поверхности головы.
Таким образом вы подготовите свое тело к восприятию стихий тепла - воздуха и огня.
4. Приблизительно с часа дня начинайте впускать в свой организм тепло, усиливать влияние стихии огня на свое тело. Для этого надо опять же ровно двадцать один раз вдохнуть и столько же раз выдохнуть, ощущая при этом, как усиливается центральный энергетический ВП. Желательно при этом смотреть на солнце. Если солнце за тучами либо вы находитесь в помещении и солнце в данный момент находится за пределами восприятия ваших органов зрения - вместо него подойдет и лампа, и пламя свечи. Попробуйте в течение пяти минут впускать свет солнца (лампы, свечи) себе в левый глаз: так вы получите очень мощную энергетическую подпитку. Только будьте осторожны, если вы смотрите на солнце: чтобы не получить ожог роговицы, сощурьте глаз и смотрите сквозь ресницы, периодически моргая.
Попробуйте делать все это радостно - не так, как будто вы это делаете по суровой необходимости, и не потому, что так написано в книжке. Наслаждайтесь процессом, играйте - ведь вы вступили в великолепный творческий процесс общения с природой, с миром стихий, в котором вы полноправное существо. Почувствуйте, что вы живете в тесном контакте с миром, что мир вокруг живой, что вся природа, все стихии готовы помогать вам, быть вам лучшими друзьями, если вы только отнесетесь к ним с добром и благодарностью.
5. Ближе к шести часам вечера необходимо постепенно снимать ощущение тепла. Стихия огня еще властвует над всем живым, но вступает в силу уже и другая стихия - стихия Земли, которая несет в себе предчувствие будущего холода ночи.
Для того чтобы прикоснуться к стихии Земли, нужно провести разминку ступней - ведь именно через ступни организм воспринимает сухость и тепло земли. Проделайте несколько элементарных физических упражнений, связанных с поворотами ступней, затем разомните стопы руками. Так вы подготовите организм к восприятию стихий вечера.
6. За час до сна нужно провести краткий интенсивный массаж ступней. По возможности надо походить босиком по земле. Впрочем, для современного человека это возможно, как правило, только летом на даче. В другое время года можно просто походить без носков по комнате или по улице в тапочках или в ботинках. Даже в этом случае организм впитает через ступни сухость земли, свидетельствующую об уходящем вечере, и прохладу земли, свидетельствующую о наступающей ночи. Сконцентрируйтесь на ощущениях сухости и прохлады, которые через ступни поступают в тело и заполняют ваш организм. Дышать при этом надо спокойно и неглубоко. Лучше всего, если все это вы будете делать в темноте - идеальная подготовка к ночи.
7. Непосредственно перед сном, сняв одежду и разобрав постель, несколько минут посидите на краю кровати. Помните, как вы утром проводили включение тела, разминая его ладонями и помогая пробуждению? Теперь вы должны "выключить" тело перед сном. Для этого совершите легкие поочередные прикосновения ладонями ко всей поверхности тела, но ладони при этом не должны скользить по телу, они остаются на месте секунду-другую, после чего вы перемещаете ладонь на соседнюю область. То есть вы как бы успокаиваете все процессы в теле, не разгоняете их по телу, а, наоборот, замедляете своими прикосновениями, совершая такие мягкие и несильные умиротворяющие похлопывания.
Завершив эту процедуру, помассируйте основание черепа, ощущая при этом, как прохладный энергетический поток льется откуда-то сверху на ваш затылок, охлаждая его и успокаивая в теле все ощущения.
Перед сном настройте себя на восприятие холода и сухости, которые будут сопровождать вас в начале ночи, а ближе к утру тело должно воспринимать холод и влагу. Настройтесь на это ощущение, даже если ваша постель теплая. Холод - идеальное состояние для сна. Вспомните, как плохо спится в жару, когда и простыни, и подушки горячие, и вы все время вертитесь, тщетно надеясь отыскать более прохладное местечко. Если даже в комнате жарко, создавайте внутри организма ощущение прохлады. Постепенно тело привыкнет к этому и будет даже во сне, безо всякого контроля со стороны сознания, воспроизводить нужные ощущения, запомнив их на клеточном уровне.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Создание матрицы здоровья

наверх

Внимание! Эта страница очень важна для вас. На ней записан алгоритм создания матрицы здоровья. Рекомендуется раз в две недели создавать себе матрицу здоровья.

Перед тем как создавать матрицу здоровья внимательно ознакомьтесь с материалом, посвященным ЭС!

1. В расслабленном состоянии пройти все органы физического тела и отпустить все болевые ощущения.
2. Войти в ЭС - почувствовать ЦП.
3. В ЭС поставить свое эфирное тело перед собой и представить рядом с ним слепок организма, все органы и системы которого работают в идеальном состоянии.
4. Эту картинку втащить в ЭС и наложить на нее эфирное тело.

Имейте в виду, что после 2-3 использований одной и той же матрицы необходимо создать новую
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Подкачка оболочки

наверх

1. Набор энергии (шарик в солнечное сплетение).
2. Раскачка ВП, образ стрелочки из Аджна-чакры вперед, направление энергии ВП на оболочку - энергия ВП начинает наполнять и усиливать оболочку.
3. Раскачка НП, образ стрелочки внизу живота вперед, направление энергии НП на оболочку - энергия НП начинает наполнять и усиливать оболочку.
4. Раскачка обоих ЦП - ощущение себя на двойной нитке потоков.
5. Насыщение эфирного тела и защитной оболочки энергией ЦП.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Удаление патологических связок

наверх

1. Погрузить шарик в солнечное сплетение.
2. Почувствовать орган или комплекс органов - отследить, не связан ли он с другими (в схеме просмотра возможные связанные органы даны в скобках).
3. Усилием воли и энергией ВП разорвать связь.
4. Заполнить орган энергией эфирного тела.
6. Перейти к следующему органу.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Упражнение на ощущение эфирного тела

наверх

1. Поднять правую руку - сначала физическую, затем эфирную; то же самое проделать с левой рукой.
2. Поднять обе эфирные руки, пошевелить ими, попробовать соприкоснуться - отследить изменение ощущений в ладонях.
3. Поднять обе эфирные руки и поставить их на уровень нижней части лица, прислушаться к ощущениям в языке и на лице.
4. Поднять правую ногу - сначала физическую, затем эфирную, то же самое проделать с другой ногой.
5. Освобождение всего эфирного тела: встать в физическом теле; постояв несколько секунд, сесть, сразу же встать в своем эфирном теле, пошевелиться, оглянуться - ощутить, что сознание одновременно присутствует в двух областях пространства - и в физическом, и в эфирном.
6. Уменьшение и увеличение размеров эфирного тела: встать в эфирном теле, уменьшиться - увеличиться, пошевелиться, запомнить характер своих ощущений, их насыщенность, плотность, скорость движения и изменение угла зрения.
7. Ощущение объема пространства: увеличить эфирное тело до размеров комнаты, буквально слиться с пустым пространством.
8. Выполнить предыдущее упражнение, предварительно открыв дверь или окно, отследить разницу ощущений.
9. Развитие тактильных ощущений: вытянуть эфирную руку, потрогать разные структуры (стену, дверь, стекло) - отследить разность ощущений в руке.
10. Походить в эфирном теле, заглядывать за угол и в соседнюю комнату, потом проверить - совпадает ли то, что вы увидели, с тем, что там происходит на самом деле.

Выполнять упражнения рекомендуется с закрытыми глазами, убрав все посторонние мысли и раздражители, в абсолютной сосредоточенности на своих ощущениях в физическом теле. Все упражнения выполняются медленно, по нескольку раз, с запоминанием всех своих ощущений. При выполнении упражнений эфирное тело надо чувствовать, а не представлять его со стороны!
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программы на удачу, везение, здоровье, эффективность действий.

наверх

Вам предстоит освоить:
1. Программы на удачу и везение.
2. Программы на эффективность действий.
3. Программы на здоровье и самоисцеление.
4. Программы на уверенность в себе и самодостаточность.
5. Диагностику и коррекцию кармических связей.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Выявление истинного желания

наверх

Вы входите в ЭС и из него пытаетесь проанализировать свою нынешнюю жизненную ситуацию. Допустим, вам нужно заработать деньги. Проверьте, не вступает ли это желание в диссонанс с вашим ЭС. Если не вступает, если данная перспектива вас только радует, а не приводит в уныние - значит, желание истинно. Если же при одной мысли об этом появляется какая-то тяжесть и тревога на душе, значит, отложите выполнение этого желания, на данном этапе вашей жизни вам достаточно и тех денег, которые у вас есть, надо просто осознать это и научиться пока довольствоваться малым. Ведь в данном случае, если вы будете упорствовать в своем желании заработать, эти деньги, скорее всего, не пойдут вам впрок, и от такого зарабатывания будет больше вреда, чем пользы.
Если же желание заработать оказалось истинным, анализируем обстоятельства дальше. Допустим, вам предлагают место в одной фирме, и вы уже склонны согласиться. Посмотрите на это предложение из ЭС. Вам действительно хочется выполнять эту работу? Вам это будет приятно? Эта работа не нарушит вашего ЭС? Или вы заранее знаете, что там вам будет плохо, но идете на жертвы только ради денег? В таком случае это не ваш вариант. Посмотрите по сторонам получше - и вы наверняка обнаружите, что существуют другие, более приятные способы зарабатывания денег. Нужно выбрать тот способ, который сейчас вам дается легче всего.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Стимулирование окружающих на помощь вам

наверх

Вы определили свое истинное желание, но конкретных путей его реализации пока не видите. Для того чтобы эти пути появились, вам нужно энергетически простимулировать окружающих вас людей на подачу вам новых возможностей и подсказку в реализации вашего желания. Для этого вам нужно научиться излучать энергию.
Техника:
а) насытить интегральные ощущения Цели энергией ВП;
б) светящуюся насыщенную конструкцию поместить в центр головы;
в) повернуть стрелку в голове вперед;
г) "Цель" - при подходе к Цели стрелка ВП направлена вперед;
д) "Нет Цели" - стрелка ВП направлена вверх;
е) установить условный рефлекс: Цель - стрелка вперед, нет Цели - стрелка вверх, и так до автоматизма.

Внимание: Одновременно устанавливать только одну программу, имеющую для вас первоочередное значение.
Критерием завершенности программы является изменение вашего отношения к Цели: Цель воспринимается как единое, сбалансированное и наполненное ощущение.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Улавливание удачи: введение намерения в подсознание

наверх

Войдите в ЭС. Проникнитесь им. Теперь, не выходя из ЭС, воспроизведите в своем воображении вашу нынешнюю жизненную ситуацию и свои истинные цели и желания. Вы почувствуете, как у вас возникают намерения, связанные с реализацией цели. Слейтесь с этими намерениями, впустите их в свое ЭС. Проникнитесь ими, впустите в себя как можно глубже. После чего можно выйти из этого состояния.
Вы впустили в свое подсознание намерение реализовать вашу цель. Подсознание теперь настроено на реализацию этой цели. Теперь оно само будет находить нужные энергетические потоки, ведущие вас к цели
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Создание интегрального ощущения Цели

наверх

а) вызвать на внутреннем экране Цель, отвечая себе на вопросы:
ЧТО это за Цель?
ГДЕ это происходит?
КОГДА Цель должна быть достигнута?
ЗАЧЕМ она вам нужна? (Будьте честны перед собой.)
КАКИЕ ЛЮДИ принимают в ней участие?
КАКОВЫ ПУТИ ее достижения?
ПОСЛЕДСТВИЯ достижения Цели?
б) прокрутить картинку несколько раз, каждый раз ускоряя ее и продолжая отвечать на эти вопросы;
в) при большой скорости прокручивания начинаем ощущать интегральную конструкцию Цели в виде сгустка образов и ощущений.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Проверка Цели на истинность в ЭС:

наверх

а) погружение в ЭС;
б) вызвать интегральное ощущение Цели, отвечая на вопросы:
ЧТО?
ГДЕ?
КОГДА?
ЗАЧЕМ?
КАКИЕ ЛЮДИ?
КАКОВЫ ПУТИ?
КАКОВЫ ПОСЛЕДСТВИЯ?
в) прокрутить Цель поэтапно и проверить, не вызывает ли данная Цель либо какой-нибудь из этапов негативную эмоциональную реакцию - грусть, уныние, страх, тревогу, беспокойство, ощущение неправильности, скуку и т. д. Если ответы на вопросы не вступают в противоречие с ЭС и если данная перспектива вас только радует - желание истинное;
г) выход из ЭС. Объективное восприятие Цели становится более четким, от Цели отсеиваются лишние элементы, и появляется понимание, какие элементы необходимо добавить.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Применение интегральной программы на удачу и везение

наверх

Для локального применения метода рекомендуется следовать следующим ступеням.
1. Определение цели и проверка ее на истинность (гармонирует ли она с эталонным состоянием или в эталонном состоянии о достижении этой цели и думать противно?).
2. Определение пути достижения цели (каждый этап ее достижения сверяйте с ЭС, чтобы на всех этапах достижение цели было приятным процессом; оцените также затрату усилий - не чрезмерна ли? - и возможные побочные эффекты - нужны ли они вам?).
3. Фиксация цели на бумаге - это поможет в ее конкретизации и осуществлении.
4. Интеграция цели в подсознательные структуры - введение намерений в ЭС.
5. Программирование окружающих на помощь вам - на протяжении двух-трех бесед с излучением из Аджна-чакры.
П р и м е ч а н и е. Пункт 4 надо повторять ежедневно в течение недели.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Техника применения программ на эффективность действий

наверх

Суть техники состоит в том, что вам придется слегка "подвинуть" энергоинформационного паразита, заменив его программы своими собственными. Это благое дело, ведь вы вытесняете разрушительные программы энергоинформационного паразита и заменяете их своими созидательными программами.
Теперь собственно техника. Действие, которое вам предстоит выполнить, состоит из трех фаз.
Первая фаза: создание программы в своем сознании.
Вторая фаза: внедрение программы в собственное эфирное тело, чтобы она начала излучаться через ваши чакры.
Третья фаза: обеспечение собственно программирующего воздействия - отдача программы.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Создание программы в своем сознании.

наверх

Чтобы качественно заложить программу в свое сознание, вам опять придется вспомнить об ЭС.
Итак, вы четко и ясно в позитивном ключе сформулировали программу. Например: "Хочу написать книгу". Или даже: "Я пишу книгу". Или: "Я внедряю в производство мой проект". И так далее, в зависимости от сферы ваших интересов. Для закладки интересующей вас программы в собственное сознание вы должны прежде всего войти в ЭС. Теперь, не выходя из этого состояния, вы должны с предельной четкостью и конкретностью, во всех деталях и подробностях, представить себе ту ситуацию, в которой вы хотите оказаться в результате своих эффективных действий.
Чем больше в вашем воображении возникнет ярких и конкретных деталей и подробностей вашей будущей деятельности на посту начальника - тем лучше.
Желательно, чтобы вы конкретно представляли себе всех тех людей, которые вам необходимы для осуществления цели.
Ваша задача: запомнить это ощущение - ощущение изменения внутреннего состояния. Именно это интегральное ощущение и является подсознательным эквивалентом вашей программы. Именно так вы ощущаете программу, когда она проникла в ваш мозг. Это ощущение содержит все необходимые составляющие вашей программы - там, в этом ощущении, уже записаны вами и события, и их результат, и информация о потенциальных помощниках.
Теперь вам нужно заложить ее в собственное эфирное тело, чтобы она, как светофильтр, нужным образом трансформировала излучение ваших нижних чакр и излучалась через них в окружающее пространство.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Внедрение программы в собственное эфирное тело

наверх

После того как вы хорошо запомнили и сохранили интегральное ощущение изменения собственного состояния в результате детальной проработки желательной ситуации, можно выйти из ЭС. Но, даже выходя из него, не теряйте полученное ощущение.
Теперь вам предстоит работа непосредственно с этим ощущением. Сконцентрируйтесь на нем и представьте его себе в виде некоего сгустка энергии. Ваше ощущение должно стать не просто ощущением, а энергетическим образованием. Наполните его энергией, придайте ему как можно больше энергии - и вот уже ваше новое ощущение вы воспринимаете как мощное локальное энергетическое образование, которое сосредотачивается где-то в глубине вашего существа.
Теперь ваша задача состоит в следующем: созданный вами усиленный и концентрированный сгусток энергии вы должны переместить примерно на уровень середины тела, чтобы он расположился в области Манипуры, и слить его с НП энергии.
Сконцентрируйтесь на ощущении НП энергии. Как вы помните, НП несет с собой энергию Космоса, которая питает человеческое сознание. Проходя через верхние чакры, этот поток насыщается программами, записанными в мозгу человека, - его мыслями, установками, то есть элементами конкретных особенностей данного сознания. Спускаясь до уровня чакр Свадхистаны и Манипуры, этот поток начинает вырываться наружу через эти две чакры, как через своеобразные окна. И, вырываясь наружу, воздействует на других людей - передает им те самые записанные в нем программы сознания.
Теперь вам следует слить воедино этот сгусток с НП энергии, чтобы энергетический сгусток плавно потек вместе с НП. Не бойтесь, что сгусток иссякнет, что он весь вытечет наружу вместе с потоком, - если вы достаточно насытили его энергией, то этот сгусток (то есть ваша программа) стал, по сути, вашим вторым "Я", то есть он фактически неиссякаем до того момента, пока вся программа не будет реализована полностью.
Вспомните, как вы учились отдавать энергию через нижние чакры: для этой цели можно представить себе, что на уровне Свадхистаны расположена маленькая вращающаяся стрелка, которую вы можете поворачивать острием в ту сторону, куда вам надо направить энергию. Нужно настроиться на отдачу энергии - повернули стрелку вперед и почувстовали, как Свадхистана начала работать на отдачу энергии вовне. Впрочем, не обязательно использовать образ стрелки - вы можете настроиться на отдачу энергии так, как удобно именно вам.
Теперь ваша оформленная в энергетический сгусток, осознанная программа выплескивается наружу, готова внедряться в окружающую среду и нацелена на программирование окружающих. Но для того, чтобы программа начала воздействовать на окружающих в полную силу, вам придется особым образом настроить ее. Только тогда она начнет проникать в сознание других людей.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Внедрение интегрального ощущения своей Цели (программы) в свое тело:

наверх

а) погружение в ЭС;
б) насыщение интегрального ощущения своей Цели энергией ВП;
в) размещение интегрального ощущения Цели в свой ВП на уровне сердца;
г) усиление ВП и насыщение эфирного тела фильтрованной через программу энергией ВП.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Отработка рефлекса включения и выключения Цели:

наверх

а) вызываем на внутреннем экране свою Цель;
б) задаем ритм появления и исчезновения Цели;
в) "Цель" - на экране мы видим свою Цель;
г) "Нет" - на экране Цель исчезает в точку;
д) тренировка ритма: Цель - Нет - Цель - Нет - Цель - Нет - и т. д.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Обеспечение программирующего воздействия: отдача программы

наверх

Вы создали программу и поместили ее в область нижних чакр, присоединив к источнику энергии, которым является НП. Теперь можно выходить в народ, можно открываться.
Беседуя с человеком, откройте поток энергии из нижних чакр. Ощутите - вот поток вырывается из ваших нижних чакр, вот он уходит в пространство, как бы в пустоту, вот достигает другого человека, а вот начинает им поглощаться. В этот момент вы гораздо острее ощутите своего собеседника.
Почувствовав эту связь, сразу же отсеките ее. Продолжение этой связи будет означать, что вы слишком раскрылись.
Продолжайте концентрироваться на излучении, исходящем из ваших нижних чакр, - пусть собеседник продолжает поглощать это излучение, но сам процесс поглощения больше контролировать не надо.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программы на здоровье и самоисцеление

наверх

Создание матрицы здоровья
1. В расслабленном состоянии обследовать все органы физического тела:
- глубокий вдох - ощущение легких - покашливание - ощущаем бронхи - глоток - пошла волна эпителиальной ткани - следуем за ней - горло - пищевод - диафрагма - желудок - стенки желудка - двенадцатиперстная кишка;
- чувствуем волну расслабления стенок желудка по кругу - движение из правого нижнего угла желудка вверх - от левого верхнего вниз - резко втянули и выпятили живот - почувствовали печень - медленно втянули и выпятили живот - почувствовали по обеим сторонам позвоночника почки - от почек вниз пошли по мочеточникам к мочевому пузырю - вверх по позвоночнику дошли до сердца.
2. Разорвать обнаруженные патологические связки и нормализовать состояние легким усилением ЦП. Проводить коррекцию до тех пор, пока не ощутим состояние комфорта в корректируемом органе.
3. Погружение в ЭС.
4. Создать слепок своего организма с идеально функционирующими полями всех органов и систем и нормально циркулирующей энергетикой.
5. Созданную матрицу здоровья поместить у себя за спиной чуть сбоку.
6. Выход из ЭС.
Внимание! Созданную матрицу используйте по мере необходимости, совмещая со своим эфирным телом. После 2-3 использований матрицы необходимо создавать новую.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Локальное удаление боли

наверх

1. Определить место дислокации боли. Расшевелить болезненное ощущение. Представить его в виде сгустка. Затем вытянуть из этого объекта нитку и прицепить к какому-либо движущемуся предмету - самолету, машине, электричке. Не стоит разматывать таким образом зубную и головную боль.
2. Воспаление снимается откачкой энергии в руку либо объект (синяя сторона).
3. Отвести энергию ВП от болевого ощущения с помощью объекта (синяя сторона).
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Экстренный набор энергии

наверх

1. Усиление ВП и НП.
2. Поставить руки ладонями параллельно животу на уровне пупка, ощущая руками собственное поле.
3. Насыщение потоков в районе солнечного сплетения при помощи рук.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Работа с большой Целью

наверх

При работе с большой Целью очень важное значение имеют пути, сроки и последствия. Если для достижения Цели вам требуется очень много времени (например, несколько лет), рекомендуется идти к большой Цели поэтапно, то есть достижение Цели разбить на несколько этапов, которые не требуют большого периода времени. Хорошо зафиксировать Цель на бумаге - это поможет в ее конкретизации и осуществлении и успокоит лингвистический анализатор. Одновременно можно ставить только одну большую Цель.
Техника состоит из 3-х фаз:
1-я фаза. Стимулирование своего подсознания на движение к Цели.
См.: "Программа на удачу и везение".
2-я фаза. Стимулирование окружающих на участие в вашей ситуации.
См.: "Программа на эффективность собственных действий".
3-я фаза. Создание энергетической поддержки.
См.: "Программа на уверенность в себе и самодостаточность".

Критерием завершенности работы является ощущение, что нет ничего в мире важнее вашей Цели!
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на эффективность собственных действий

наверх

Пять основных правил:
Правило первое. Не применяйте вербальные программы, то есть не пытайтесь воздействовать на окружающих при помощи слов.
Правило второе. Запуская программу на эффективность действий, не пытайтесь достичь слишком многого, остановитесь сначала на какой-либо одной цели.
Правило третье. Программа должна быть сформулирована в позитивном ключе, то есть в формулировке программы должны отсутствовать частицы "не" и отрицание.
Правило четвертое. Это программы для других людей, они на истинность не проверяются.
Правило пятое. Программы на эффективность создаются не в ЭС!
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Создание программы в своем сознании

наверх

а) построение модельной ситуации в своем сознании - представляем ее логически (не эмоционально);
б) ответить себе на вопросы:
Что это за люди?
Что они для вас делают?
Когда они это делают?
Где они это делают?
К чему все это приводит?
Пройдите ситуацию от начала до конца. Ощутите, как меняется ваше внутреннее состояние - как будто часть ответственности переложена вовне.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Внедрение программы в свое эфирное тело

наверх

а) встать в эфирном теле;
б) раскачать НП;
в) вызвать логическое ощущение Цели (см. п. 1). Ощутить с кристальной ясностью, что нужные события уже происходят;
г) насытить это ощущение энергией НП;
д) поместить это ощущение в лицо эфирного тела и опустить вдоль позвоночника в область солнечного сплетения;
е) повернуть стрелочку НП в животе вперед и соединить ощущение потока с конструкцией;
ж) соединить эфирное тело с физическим.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Отдача программы вовне

наверх

Каждого человека, входящего в вашу программу, нужно 2-3 раза к ней подключить при личном контакте: стрелочку НП вперед и получить ощущение отдачи программы - ваш собеседник при этом начинает поглощать вашу программу.
Критерием завершенности программы является ощущение - вся ответственность переложена вовне.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на уверенность в себе и самодостаточность

наверх

1. Наметить ситуацию: "Я - Цель" - мировосприятие стрелы, летящей в цель.
2. Погружение в альтернативное ЭС (АЭС).
3. Вызвать ситуацию в АЭС и ощутить ее как блок или сгусток энергии.
4. Насытить этот сгусток чувством собственной правоты и энергией ВП.
5. Разместить сгусток под защитную энергетическую оболочку.
6. Усилить ВП и качать его до растворения сгустка в оболочке и заполнения эфирного тела фильтрованной энергией вашей абсолютной уверенности в себе.
7. Выход только при условии безупречной завершенности.

Критерием завершенности программы является ощущение безупречной заполненности эфирного тела энергией и чувством абсолютной правоты.

Внимание!
1. Никогда уверенность в себе нельзя направлять на себя (например, для того чтобы заставить себя что-то сделать) - это может закончиться депрессией и потерей полевых ощущений.
2. Не стоит пытаться заказывать желание, где его осуществление зависит не от вас. Исход любого дела должен зависеть только от вас.
3. Желание должно вытекать из ваших существующих возможностей и того дела, которым вы занимаетесь.
4. Есть опасность, что при внедрении программы на уверенность в себе теряется чувство осторожности.

© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Создание интегрального ощущения кармического события:

наверх

а) вспомнить цепь однотипных, кольцевых событий в вашей жизни;
б) вызвать все обстоятельства, сопровождающие вашу первую нежелательную ситуацию:
Как эта ситуация начиналась?
Как развивалась?
Чем закончилась?
в) ускорить процесс воспоминаний - необходимо вспомнить все подробности происходящих событий;
г) наложить новое событие и повторить предыдущие шаги;
д) просмотреть по аналогии всю цепочку событий в хронологическом порядке;
е) в процессе просмотра формируется единое интегральное ощущение кармы в виде спутанной жесткой конструкции с эмоциональной окраской.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Проверка события (является ли оно действительно кармическим):

наверх

а) погружение в ЭС;
б) вызвать все обстоятельства, сопровождающие вашу кармическую ситуацию:
Как эта ситуация начиналась?
Как развивалась?
Чем закончилась?
в) если эти обстоятельства вызывают резкий дискомфорт, это значит, что вы имеете дело с кармической ситуацией. Если же в ЭС ничего не происходит - психологическая игра.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Удаление кармической структуры:

наверх

а) погружение в ЭС;
б) вызвать все обстоятельства, сопровождающие вашу кармическую ситуацию:
Как эта ситуация начиналась?
Как развивалась?
Чем закончилась?
в) усилить движение энергии обоих потоков. При этом усиливаются негативные эмоции - их не надо сдерживать. Наша задача - усилить их до максимума;
г) внимательно просмотреть свое эфирное тело - найти место дислокации неприятных ощущений;
д) взять структуру эфирными руками, раскачать и, как только она начнет поддаваться вашему управлению, вытащить ее из эфирного тела;
е) держа структуру на вытянутых руках, усилить ВП и направить луч энергии из Аджна-чакры на структуру. При этом структура начнет съеживаться и уменьшаться;
ж) остатки структуры погрузить под землю на глубину 10-12 м до ощущения пустоты и выбросить;
з) не выходя из ЭС, раскачать ЦП и заполнить образовавшуюся в эфирном теле пустоту энергией ЦП;
е) максимально накачать энергией ЦП эфирное тело и оболочку.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Коррекция полевой структуры:

наверх

а) погружение в ЭС;
б) формирование прямо противоположных образов, картинок и ощущений. Создать идеальную картину:
Как бы вы хотели, чтобы ваша ситуация начиналась?
Как бы вы хотели, чтобы она развивалась?
Как бы вы хотели, чтобы она закончилась?
в) как можно более ярко нарисуйте себе в воображении эту диаметрально противоположную ситуацию, представьте, что она осуществилась, порадуйтесь этому, сосредоточьтесь на своих приятных чувствах;
г) эти радостные чувства ощутите в виде сгустка энергии и насытьте энергией ВП до светящейся сферы;
д) внедрите сгусток в свое эфирное тело на уровень сердца.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Коррекция программы поведения:

наверх

а) погружение в АЭС;
б) вызвать вашу модель поведения, противоположную кармической, - усиливается чувство собственной правоты и ЦП;
в) ощутить свое эфирное тело, насыщенное сильной и мощной энергетикой, и погрузить конструкцию модели поведения в оболочку.

Окружающие люди привыкли к вашему прежнему образу поведения. Чтобы изменить их стереотип восприятия вас, применяют программы на эффективность действий, хорошо также применить прием "сгусток энергии желания".
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Отработка кармы:

наверх

Этот метод дает понять, к чему бы вас привела ваша кармическая ситуация, дай вы ей вволю развернуться в реальной жизни.
а) погрузитесь в ЭС-2;
б) восстановите в воображении преследующие вас кармические события и связанные с этим ощущения;
в) не избавляясь от этих ощущений, начинайте смотреть, на что они нас толкают: на какие поступки, действия, реакции;
г) просмотрите ситуацию и доведите ее до логического конца - к чему приведет то, что вы сделали?
д) проникнитесь получившимся результатом, проанализируйте его: куда вы пришли? Вам туда надо? Вам там хорошо или плохо?
е) независимо от результата - выход из состояния.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Выявление признаков подготовки согласованного действия и пассивные приемы управления

наверх

1.
Признаком первого этапа развития событий является истощение аур. Для того чтобы изменить ситуацию в выгодном для себя направлении, на этой фазе вы можете совершить привлекающее к себе внимание действие или поднять тему для обсуждения, которая в дальнейшем займет умы собеседников и уведет линию развития событий в сторону. Не забывайте, что напряжение буквально пронизывает людей насквозь, и если у вас есть возможность обеспечить им безобидную разрядку, не премините это сделать.
2.
Тот же прием можно использовать в процессе развития второй фазы - возникновения мощных энергетических потоков, сопровождающихся вначале мощными выплесками эмоций. Из этого следует, что поднятая вами на данной фазе тема должна быть как можно более эмоционально окрашена. B повседневной жизни этот прием умело используют опытные преподаватели. Им периодически приходится привлекать внимание аудитории, значительная часть которой заранее настроена против него и его предмета. В ней, как правило, имеется лидер. Его нужно уметь нейтрализовать или даже привлечь на свою сторону (на данном этапе развития событий это вполне возможно). Суть заключается в том, что преподаватель ведет себя совершенно нестандартно: рассказывает о том, чего от него никак не ждут; отвечает предельно терпимо на самые глупые вопросы, стремится понравиться женщинам, обеспечивая таким образом поддержку последних. Привлекая к себе внимание таким нестандартным поведением, а лидера группы выставляя в самом невыгодном свете, ему удается переключить на себя расположение аудитории. Сложность состоит в том, что всю группу нужно как можно дольше держать в эмоциональном напряжении. Если с задачей справиться удастся, вы вполне можете сами стать хозяином ситуации.
3.
Третья фаза развития событий характеризуется ясно выраженным у окружающих состоянием вялого беспокойства, что-то вроде рассеянного оглядывания. Вызвано это тем, что отрицательные энергетические потоки, вначале заряженные мощными эмоциями, впоследствии навевают оцепенение.
B этот момент вы можете попробовать занять участников события решением какой-либо логической задачи, не требующей особой эмоциональной вовлеченности. Можно также воспользоваться собственной энергетикой (но это уже активные способы энергетического воздействия, и о них мы расскажем позднее). Самого лидера удержать от выступления в данный момент уже невозможно, так как почва для него подготовлена самым лучшим образом.
4.
Последняя фаза развития событий - это непосредственное выступление лидера, "марионетки". Если дело дошло до этого, то нужно иметь в виду следующее. В этот момент пытаться воздействовать на окружающих уже бессмысленно: они в оцепенении и вас не слышат. Вы противостоите их лидеру, оказываясь, по сути, с ним один на один.
Если для вас не подходит вариант с самоустранением, то остается другой выход: перехватить у лидера инициативу и самостоятельно получить эффект, которого он намеревался добиться.
Вам нужно будет сначала отсечь его от питающей силы.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Активное отсечение паразитической энергетической связи от другого человека

наверх

На энергетическом уровне отсечение осуществляется тремя приемами.
Суть первого способа заключается в том, чтобы временно или постоянно прекратить энергетическую подпитку "марионетки" от системы паразитических связей. Делается это следующим образом. Bы концентрируете свою энергию в Аджна-чакре, даете ей разрастись и остронаправленным выбросом энергии из нее блокируете Аджна-чакру вашего противника. Это вызывает краткую дезориентацию. Если же вы видите подключку к паразитической среде в виде темного энергетического жгута, примыкающего к Аджна- или Сахасрара-чакре "марионетки", вы можете просто разорвать его все тем же лучом концентрированного выброса энергии из Аджна-чакры.

Bторой прием несколько сложнее и потребует от вас больших усилий.
Проведя замкнутой петлей собственной энергии, выброшенной вашей оболочкой, вокруг вашего противника, вы можете отрезать ему патологическую связь с остальной средой. Как и в первом случае, "марионетка" остается без подпитки.
Есть и третий вариант, более интересный. Он позволяет выиграть столько времени, сколько необходимо для вашей операции.
Расширьте свою энергетическую оболочку, вернее сказать, раздуйте ее так, чтобы ее хватило на двоих. Образуйте в ней отверстие - такое, чтобы вы могли впустить в нее противника. Как только он будет под оболочкой, сомкните отверстие.
Теперь "марионетка" оказалась не просто отрезанной от своего паразитического поля, она попала под ваше прямое воздействие. Не берегите свою энергию - и ваш противник будет полностью дезориентирован. Оставляйте его там столько, сколько вам нужно для успешного выполнения задуманного, но потом, когда добьетесь своего, не забудьте исключить его из сферы своей энергетики. Разумеется, применение этого приема требует большего опыта и энергетических затрат, но, как вы впоследствии убедитесь, он того стоит.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Активное управление

наверх

Активное управление - это воздействие непосредственно собственной энергетикой. Активное управление включает в себя несколько элементов, первый из которых - управление вниманием. Как вы знаете, любое действие, совершаемое человеком, подразумевает несколько этапов. Первый из них - это привлечение внимания к предмету или проблеме. Второй - сознательная обработка информации, стадия принятия решения, и третий этап - собственно действие.
Использование внимания - это не пассивный, как может показаться, акт, а активное действие. Для него мобилизуется определенный, постоянный запас энергии, который достаточно уязвим для воздействия со стороны.
Этот энергозапас скапливается в определенном месте - приблизительно на два пальца выше переносицы (Аджна-чакры); он начинает расходоваться при любом, даже самом незначительном движении внимания. Соответственно, если вы получите контроль над ним, вы сможете получить контроль над всем процессом, так как внимание противника будет в ваших руках.
Все приемы управления вниманием направлены на тактические, сиюминутные цели, они являются неплохим средством для решения проблем высокой сиюминутной значимости.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Аджна-подавление

наверх

Прием этот очень древний, ссылки на него имеются еще в древнейших китайских источниках. Заключается он в мощном пробое или оттягивании запаса энергии. Действие он оказывает очень сильное, позволяет подчинять даже моторику человека. Применять его следует только в том случае, когда на карту поставлено очень многое и вы сильно ограничены во времени.
Подобное силовое вмешательство не может легко переноситься окружающими. Они могут даже не осознать, из-за чего в воздухе повисло напряжение, но почувствуют его они обязательно и, соответственно, в той или иной форме это выразят.
Прием осуществляется следующим образом. Вызовите центральный ВП энергии. Ощутите, как он вырывается через Аджна-чакру. Если его перебросить вперед, то начнется отдача энергии; если передвинуть назад - прием.
Вам нужен жесткий поток энергии: по жесткости его можно сравнить с железным прутом. Вонзите его, как шпагу, в область Аджна-чакры вашего противника. Сделав это, вы наверняка почувствуете вполне ощутимое сопротивление. Продолжайте увеличивать интенсивность вашего воздействия, подавите его своей энергией. Очень скоро вы почувствуете, что сопротивление ослабло. Поток вашей энергии словно "провалился" в Аджна-чакру "мишени".
Продолжайте воздействие до тех пор, пока не почувствуете, что противник готов вам повиноваться, подобно вашей собственной руке или ноге.
В процессе отдачи энергии желательно (но не обязательно) не отводить от него глаз. Если же ситуация этого не позволяет, то приложите максимум усилий для сохранения образа (если ваш соперник зрительно досягаем, то проводить воздействие значительно легче).
Во время вашего воздействия сама "мишень" для себя уже не существует, ее нет; вы для "мишени" - источник не только двигательной активности, но и всех мыслей, эмоций, желаний, потребностей. В этот отрезок времени вы и "мишень" - единая суть, но безусловным лидером являетесь вы.
Теперь вы можете передать своей "мишени" любой импульс так же просто, как передаете импульс собственной руке или ноге (любое желание, чувство, образ, действие и т. д.). Вы можете заставить ее отвлечься, потерять мысль, интерес к только что волновавшему ее процессу, произнести фразу, совершенно ей невыгодную, и т. д. Вам принадлежат все энергоинформационные процессы, происходившие когда-то в теле вашего противника. Он ваш целиком и полностью.
Главное в данном способе воздействия - научиться воспринимать самое его начало.
Если вы в этот момент посмотрите на саму "мишень", то заметите, что поведение ее резко изменилось. Со стороны может показаться, что человека только что хорошо стукнули и он еще не может опомниться.
Когда все эти признаки будут налицо, знайте: наступил именно тот момент, которого вы добивались.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Передача точечного импульса

наверх

Теперь рассмотрим один из вариантов Аджна-подавления: передачу точечного импульса.
Секрет успеха в использовании этого приема скрывается в умении без труда воспринимать состояние Аджна-центра "марионетки".
Техника передачи точечного импульса заключается в следующем: как только вы уловили, что запас энергии вам открыт, прикоснитесь к нему своим собственным потоком Аджна-чакры - легко, быстро и ни в какой степени не ощутимо для окружающих. Ваше действие вызовет сбой во внимании "марионетки".
Применения этого приема может быть вполне достаточно для того, чтобы успеть за выигранное время, к примеру, продвинуть свою идею, заставить события развиваться в нужном для вас направлении.
Действие точечного прикосновения можно считать не только более мягким способом активного управления по сравнению с Аджна-подавлением, но в большинстве случаев и более эффективным, так как оно не требует значительной затраты собственной энергии, не вызывает какого-либо напряжения среди окружающих. Но, как вы поняли, точечное воздействие требует большего мастерства и тонкого понимания сути происходящего.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Отбор энергии

наверх

Этот способ используется для того, чтобы вызвать смятение чувств, беспокойство, сбить с толку. Прием особенно эффективен, когда нужно блокировать какое-либо действие на глазах у большого количества зрителей.
В первую очередь, для того чтобы свободно владеть приемом откачки энергии у вашего противника, вам нужно хорошо освоить применение образа "переключателя".
Как только этот образ стал возникать в вашем сознании, попробуйте ассоциировать его со своей Аджна-чакрой. Прочувствуйте связь, возникшую между чакрой и рычагом.
Если вы ощущаете этот переключатель передвинутым вперед, то происходит мощная отдача энергии через Аджна-чакру, если назад - то интенсивный отбор. При помощи этого инструмента вы можете не только отбирать запас энергии, необходимый для концентрации внимания противника, но и временно "отключать" остальные его чакры.
Способ этот, так же как и Аджна-подавление в классическом виде, часто применять не стоит.
Человек, постоянно практикующий этот прием, может выработать в себе эту негативную привычку - высасывать энергию у того, кто легко позволит это делать.
Есть еще и другая причина, по которой вампиризмом увлекаться не стоит: энергия, которую вы отбираете от "мишени", скорее всего, недостаточно чиста. Ведь, потребляя ее энергию, вы сознательно накачиваете себя фрагментами программ своего противника, с которым вы и вступили в скрытый конфликт.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Передача излишка энергии

наверх

Делается это также при помощи "переключателя" ВП энергии.
При передвижении рычага вперед начинается отдача энергии через Аджна-чакру. Вы создаете мощный луч энергии ВП из собственной Аджна-чакры и направляете его в свою "мишень". Воздействие краткое, но очень мощное, за одним исключением: вы не стремитесь подавить противника. В вашу задачу, наоборот, входит "бескорыстно" поделиться с ним собственными ресурсами.
Правильно проведенный прием повышает уровень беспокойства "марионетки". Особенно эффективно его использование в тех случаях, когда вы имеете дело с людьми, склонными к излишней тревожности, мнительности, суете.
Посылая человеку с повышенным уровнем тревожности свою энергию, которой и без того у него многовато, вы только усиливаете все недостатки его манеры держаться и нарушаете его последовательное мышление.
Так что данный прием также является неплохим способом активного управления.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Энграмма действия

наверх

Существует очень интересный прием, суть которого в сочетании техники Аджна-подавления и точечного воздействия.
Что такое энграмма действия?
Чем отличается ситуация, когда вы говорите себе: "Ну, встаю" - и никуда не идете, от ситуации, когда вы говорите себе: "Ну, встаю" - и сразу же поднимаетесь? Во втором случае вы должны совершенно определенно ощутить нечто вроде импульса или толчка - назовите как угодно. Импульс этот локализован где-то у основания черепа или в районе затылка. Здесь находятся отделы мозга, отвечающие за двигательные функции человеческого организма; туда и попадает сигнал о вашем намерении, и если вы его туда впустили, то начинаете действовать.
Именно этот сигнал, "толчок", и нужно передать своей "мишени". Вы на короткое время приоткрываете свою Аджна-чакру, проникаете в "мишень" и по образовавшемуся каналу передаете ей первичный толчок, энграмму действия, размещая ее примерно в центре головы "мишени". После передачи толчка контакт обрывается. При правильно проведенном приеме действие "мишени" происходит одновременно с передачей энграммы.
Достоинство передачи энграммы действия в том, что этот прием очень "легкий", то есть не вызывает напряжения среди присутствующих, не требует больших энергетических и временных затрат с вашей стороны.
Если вы видите, что в ком-то из вашего окружения зреет интересная мысль, но человек по некоторым причинам не рискует ее выкладывать, подтолкните его, пошлите ему этот импульс. Он, может быть, даже рад будет этому впоследствии. Если же намечающееся действие может принести вам вред, сообщите "мишени" отказ от него, блокируйте ее мысль. B вашу задачу входит поглотить этот самый импульс. Если вам это удастся, то "мишень" не сможет приступить к реализации своего плана.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Индукция противоположного действия

наверх

Ни один из приемов не требует такой серьезной подготовки, как этот. Овладение им требует не просто большого опыта, а колоссального мастерства. Суть его заключается в том, чтобы подвигнуть противника на противоположное действие.
В тот момент, когда вы своей энергетикой производите мощный толчок, побуждающий вашего противника к действию, поглотите тот импульс, который в нем уже есть. Сложность этого приема заключается в том, что вы используете и применяете два способа активного управления окружающими одновременно.
Но если вам удалось это сделать правильно и мгновенно, "мишень", не успев ничего сообразить, говорит и делает не то, что намеревалась, а нечто противоположное.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Практическая телепатия

наверх

Ваше истинное "Я" - это некий центр воли, самосознания, способный владеть и управлять вашими интеллектом, эмоциями, телом, добиваться успехов в жизни и преодолевать неудачи. Именно там, в этом центре, и возникают первичные импульсы, которые заставляют вас двигаться, привлекать память, испытывать эмоции и решать логические проблемы.
Чтобы ответить на вопрос "что есть Я?", необходимо воспользоваться подходом от противного и ответить на вопрос "что не есть Я?". Давайте попробуем это сделать, но не в теории, а на практике.
Расположитесь поудобней в кресле или на кровати, позаботившись предварительно о том, чтобы в эти минуты вас никто не потревожил. Закройте глаза, расслабьтесь и постарайтесь вспомнить какую-нибудь картину из жизни, которая вам доставила бы особое удовольствие. Образ, создаваемый вами, должен быть как можно более ярким и осязаемым, сосредоточивайтесь на всех ощущениях, которые будете испытывать, наслаждайтесь ими, запоминайте их.
Теперь откройте глаза и сосредоточьтесь на себе, отбросив все эмоциональные моменты. Как вы уже знаете, ваши эмоции и чувства - это не вы. Это не ваше "Я". Отрешитесь от них. То есть не выключите, а просто отбросьте как объект внимания.
Теперь сделайте то же самое с любым предметом, находящимся в поле вашего зрения, - с цветком, вазой, ботинком - с чем угодно. Исключите образ вещи из сферы своего внимания. Отбросьте как объект - и вы исключите из списка своих объектов внимания зрительное восприятие, логическое восприятие и привлечение памяти.
Посмотрите на любого постороннего человека и ощутите, что центр, расположенный за вашей Аджна-чакрой, и его такой же центр - одно и то же.
Когда вы сможете это выполнить, к вам сразу же придут первичные ощущения: не желания, а скорее намерения этого человека. Постарайтесь, глядя на него, определить, что он слышит, что видит, куда направляется и с какими чувствами.
Главное достижение, которого вы добились, - это возможность ощущать ЖЕЛАНИЯ и НАМЕРЕНИЯ другого человека. Прочувствуйте как следует первичный образ другого сознания - вот человек видит улицу и… тут есть еще что-то… ОН ХОЧЕТ ВСКОРЕ СВЕРНУТЬ НАЛЕВО! ХОЧЕТ - это желание, а СВЕРНУТЬ - это намерение - базовые элементы сиюминутного механизма сознания.
Если есть желание и намерение, то достаточно только подать импульс к действию (а вы уже знаете, как это делается), чтобы человек немедленно начал реализовывать получившуюся конструкцию!
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Техника управления при помощи намерения

наверх

Bсе ваши действия сводятся к следующим этапам.
Первый этап заключается в том, что вы изучаете сознание "мишени", анализируете, какой первичный образ подойдет для нее, а какой нет.
Затем, на следующем этапе, вы должны создать себе необходимый настрой и отождествиться с "мишенью".
И третий этап состоит в том, что в нужный момент вы вталкиваете в сознание "мишени" тот образ, который создали собственным сознанием.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Техника управления при помощи желания

наверх

Одно из отличий заключается в том, что для передачи желания нужно суметь особенно точно воспринять чувственную сферу "мишени", то есть "подслушать" ее мысли и чувства еще более тщательно. Вызвано это, во-первых, тем, что желание что-либо совершить всегда связано у каждого человека со временем, местом и конкретными людьми.
Другая причина заключается в том, что желание всегда лежит более поверхностно, чем намерение.
С энергетической точки зрения желания могут быть только двух типов: положительное, заключающееся в стремлении чего-либо добиться, и негативное, смысл которого выражается в стремлении чего-либо избежать.
Желание связано с намерением, но не зависит от него, а служит условием для принятия или непринятия намерения.
Если между намерением и желанием возникло противоречие, то намерение, как правило, остается нереализованным. Если в сознание "мишени" поместить желание, противоречащее ее намерению, то намерение это реализовано не будет.
Вы сосредоточились на своих чувствах, ощутили еще раз все свои особенности восприятия окружающего мира, ощутили свои чувства - зрение, слух, осязание - и отрешились от них, отбросили их как объект внимания. Потом сделали то же самое со своими эмоциями и интеллектом: и то и другое отбросили за ненадобностью. Главное сейчас - центр вашей энергоинформационной сущности.
Теперь посмотрите на любого постороннего человека и ощутите, что центр, расположенный за вашей Аджна-чакрой, и его такой же центр - одно и то же. Теперь сосредоточьтесь на эмоциях и желаниях, только уже не своих, а "мишени".
Вы должны создать себе необходимый настрой и отождествиться с "мишенью". (Как это делать и какие упражнения использовать для тренировки, мы с вами уже разобрали.) И в нужный момент вы "вталкиваете" в сознание "мишени" тот образ, который создали собственным сознанием.
Есть и другой вариант. Он несколько сложнее в воплощении, но результат его эффективнее. Суть его заключается в том, чтобы изменить как желание, так и намерение.
При этом действия "марионетки" будут благодаря вашему воздействию логичны, последовательны, продуманны и, если вы не возражаете против такого слова, красивы. Вам же, организатору всего происходящего, останется только любоваться ими, наблюдая за тем, как она реализует задуманные вами планы.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Использование конструкций для управления чужим сознанием

наверх

Сочетание намерения и желания называется конструкцией. Конструкция - один из базовых элементов человеческой психики.
Скажем, вы торопитесь на работу, вам нужно побыстрее попить чаю и выходить из дому. На плите стоит закипающий чайник. У вас возникло намерение схватиться за него, но тут же оно пришло в конфликт с желанием избежать контакта с ним, так как в последний момент вы осознали, что он может обжечь вам руку. В итоге вам пришлось встать и идти за прихваткой, которую вы раньше отложили за ненадобностью в сторонку.
Или другой пример. Вы намереваетесь поспать подольше: уж больно устали за прошедший день. Сладко потягиваясь в постели, вы вдруг осознаете, что ваше сегодняшнее опоздание на работу будет уже не первым, а так как вы желаете еще продолжать трудиться в той же организации и получать зарплату, то вы все-таки заставляете себя встать, а намерение отоспаться переносите на выходные.
Как видите, намерение и желание между собой связаны теснейшим образом, и от того, насколько четко вы умеете использовать и то и другое, зависит ваше умелое овладение таким инструментом управления, как конструкция. В вашем распоряжении следующие базовые разновидности конструкций: закрепляющая, подавляющая, отменяющая и заменяющая. Давайте начнем с первой.

Техника использования закрепляющей конструкции.
Закрепляющая конструкция служит для того, чтобы укрепить в чужом сознании ту или иную мысль.
К примеру, вы коммерческий агент, предлагаете хороший, качественный товар. Но рынок, как известно, сейчас переполнен, и за потребителя приходится бороться. Вы разговариваете с директором магазина (или, в зависимости от особенностей вашей работы, просто с потенциальным покупателем) и видите, что он колеблется, взвешивает все "за" и "против" и что на его решение сейчас может повлиять все, что угодно, и если оно окажется не в вашу пользу, то вы на неопределенное время (до следующей сделки, а когда она еще будет!) останетесь без денег. Вы за ним внимательно наблюдаете (а ваши возможности включают и непосредственное подслушивание его мыслей) и вдруг видите, что на мгновение у него возникла мысль последовать вашему совету. Вам срочно нужно что-то предпринимать, потому что момент для воздействия как нельзя более подходящий. Если в эту минуту вы подадите в сознание "мишени" позитивное желание, как вы это уже умеете, то этим самым вы закрепите возникшее намерение и получившаяся конструкция начнет свою работу.
Намерение в сознании "мишени" лежит значительно глубже желания. Сначала, на глубоком уровне, вы внедряете намерение, а затем, удаляясь из сознания "мишени" на более поверхностный уровень, видоизменяете желание.
При этом не забудьте, что мыслеобраз желания обязательно включает в себя образ конкретного результата.
Если же вы упустите хоть один из важных элементов, в действиях "мишени" возникнет растерянность, а это вам сейчас совсем не нужно.

Техника использования отменяющей конструкции.
Отменяющая конструкция служит для того, чтобы не допустить совершения "мишенью" определенных действий.
Вы можете, почувствовав намерение "мишени" отклонить ваше предложение, прикоснуться к ее сознанию в момент возникновения нежелательного для вас намерения и внедрить негативное желание.
Если намерение вступает в противоречие с желанием, то намерение остается нереализованным.
Конструкция эта, начиная работать, запускает в подсознание целый комплекс реакций, направленных на активное уклонение от конкретного действия.

Техника использования подавляющей конструкции.
Подавляющая конструкция используется тогда, когда вам нужно, чтобы ситуация сама собой сошла на нет.
Подавляющая же конструкция используется в ситуациях прямо противоположных, когда какого-либо развития событий надо избежать.
При создании подавляющей конструкции вы можете действовать двумя способами. Первый заключается в том, чтобы модифицировать желание "мишени", направив его на другой результат, но сохранив при этом общий знак: позитивность или негативность. Под позитивностью и негативностью понимается внутреннее согласие действовать или отказ от действия. К примеру, подкиньте контролеру желание что-нибудь перекусить (как видите, позитивность знака сохраняется). Очень может быть, что ваше желание будет отчасти созвучно его собственному, и тогда он откликнется на ваше "предложение" почти с радостью. Вы сможете пронаблюдать, как он, к удовольствию таких же пассажиров, как вы, махнет на вас рукой, выйдет из вагона и направится к ближайшему ларьку.
Используя второй способ, вы можете прикоснуться к "мишени" своим полем и переменить намерение. К примеру, изменить намерение вас оштрафовать на другое - оставить вас в покое. К тому же и причина налицо: денег у вас, по всей видимости, нет, а вести вас в милицию - себе дороже выйдет, ведь вы не последний "заяц" в его жизни.
Будет лучше, если вы, несмотря на недостаток времени, сможете услышать внутреннее состояние "мишени" и подсказать человеку такую идею, которая бы гармонировала с его истинными проблемами, но не имела отношения конкретно к вашей ситуации.

Техника использования заменяющей конструкции.
Последняя, заменяющая конструкция нужна для полной трансформации ситуации в сознании "мишени". Состоит она из поданного вами намерения и созвучного ему желания.
Здесь же нельзя не сказать об одной сложности: немотивированное желание чаще всего проходит логическую проверку, и поэтому его нужно будет отдельно мотивировать. Сделать это можно будет самостоятельно (хоть высказать вслух) и уже после этого внедрить заменяющую конструкцию.
К примеру, у вас есть возможность продвинуться по служебной лестнице, и вы знаете, что вполне этого заслуживаете. Но у вашего начальника другое мнение на этот счет: ему бы хотелось повысить в должности близких ему людей. Используйте заменяющую конструкцию: измените его желание и намерение в вашу пользу, не забыв предварительно создать им мотивацию, - и очень скоро все увидят вас в новом качестве. Для мотивации желания используйте настоящие, реальные причины, по которым вы вполне оправданно претендуете на новое место. Когда в сознании у "мишени" осел мотив будущего поступка, можете запускать в действие саму конструкцию.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Теория программ для сознания человека

наверх

Программа - это ваша собственная мысль в действии. Цель ее - осуществление какой-либо конкретной задачи. Программа включает в себя четыре элемента.
Первый элемент - это описание, или характеристика ситуации. Создавая его, вы должны отчетливо представлять себе всю ситуацию. Она должна быть яркой, конкретной и однозначной для восприятия.
Bторой элемент - это мотивация для действия. Она включает в себя обоснованную причину ваших последующих действий и напрямую вытекает из ситуации, в которой человек оказался.
Третий элемент - образ (или энграмма) действия, к которому привели характеристика ситуации и мотив к действию. Он также должен быть ярким и однозначным.
И последний, четвертый элемент - результат вашего действия, то есть все то, что вы планируете достигнуть, решив ту или иную проблему.
Допустим, ваш ребенок болен, у него сильный кашель (это - первый элемент, характеристика ситуации, в которой вы оказались). Мотивом для ваших дальнейших действий (вторым элементом программы) служит то, что вы хотите его лечить. При этом вы не знаете точно, что с ним, насколько серьезно он болен. Следующее ваше действие (это третий элемент) - вызов врача на дом. А результат, которого вы планируете достичь с помощью лечения, - здоровый, активный ребенок и обретенное вами спокойствие.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Составление программ для чужого сознания

наверх

Первый вариант - программа формулируется на словах; при этом осуществляется ее энергоинформационная поддержка на уровне желания.
Формулируя программу, вы даете одновременную энергоинформационную поддержку программы на уровне желания.
Bторой вариант - на словах формулируется только образ действия, при этом происходит энергоинформационная поддержка его результата.
Произнеся отчетливо третий элемент программы, осуществите мощную энергоинформационную поддержку ее результата. Хорошо, если она несет в себе элемент желания, по сути своей совпадающего с результатом. В этом случае образ результата будет использован сознанием "мишени" в качестве обстоятельства для выработки желания.
Этот вариант вызывает несколько замедленную реакцию по сравнению с предыдущим. Однако имеет преимущества. Во-первых, он экономит силы воздействующего; а во-вторых, этот способ более органично, чем в первом случае, вписывается в сознание "мишени", ведь мотивация действия принадлежит ей самой.
Третий вариант заключается в формулировании на словах образа действия и одновременной мощной энергетической поддержки намерения этого действия. Он может быть очень эффективен в отношениях с сослуживцами.
Bы формулируете на словах третий элемент программы. При этом осуществляете мощную энергоинформационную поддержку намерения действия. В этом случае все мотивы для себя должна будет выработать сама "мишень".
При условии правильного выполнения этот вариант начинает работать почти сразу же. Некоторая издержка состоит в том, что со стороны вашей "мишени" может возникнуть некоторое противодействие.
Четвертый вариант состоит в словесном описании ситуации и мощном энергетическом мотивировании желания.
Произнося вслух слова, вы должны обеспечить мощное энергетическое мотивирование желания. Так как намерение вырабатывается сознанием "мишени" самостоятельно и вы не упоминаете об остальных составляющих вашей программы, то результата нужно будет немножко подождать, ведь ваша "мишень" должна "созреть" для ожидаемого от нее поступка.
Пятый вариант, несколько силовой, заключает в себе сочетание конструкции и энграммы действия.
Как вы помните, в связи с использованием конструкции у "мишени", как правило, возникает неясное ощущение тревоги или потерянности.
"Мишень", несмотря на некоторое беспокойство на начальном этапе воздействия, не отмечает никакого давления с вашей стороны. Наоборот, вам будут только благодарны за вовремя подсказанную мысль: ведь таким образом вы помогаете заполнить ощущение пустоты, неожиданно охватившее "мишень".
Вариант шестой. Он заключается в формулировании на словах результата программы, ее четвертого элемента, и мощной энергетической поддержки намерения.
В этом случае образ результата будет использован сознанием "мишени" в качестве условия для выработки желания. Этот способ, как правило, не сразу вызывает реакцию, но хорошо вписывается в сознание "мишени", ведь мотивация действия принадлежит ей самой.
Bсе программы отличаются одной немаловажной особенностью: в эффективной реализации и мыслеформы, и программы огромную роль играет желание. Особенность заключается в том, что в качестве обстоятельства желания вы должны закрепить общее условие, которое будет созвучно с результатом действия - не важно, с положительным или отрицательным.
Программы условно можно разделить на позитивные, целью которых является осуществление какого-либо действия, и негативные, суть которых состоит в том, чтобы помешать задуманным планам "мишени".
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа закрепления реакции

наверх

Суть первой программы заключается в том, чтобы закрепить в сознании "мишени" реакцию на ваши действия или слова. Как и при использовании всех других типов программ, главное в ней - ее результат. Однако особенностью данной программы является то, что результатом является эмоциональная реакция "мишени".
Применяется она во всех сферах человеческого общения - всегда, когда нужно прочно закрепить положительную реакцию на себя собеседника. Разумеется, если ситуация того требует, вы можете закрепить и отрицательную.
Целью программы будет закрепление реакции благодарности.
Для начала создайте программу, которую планируете внедрить в сознание. Она обязательно должна включать в себя четыре составляющие: характеристику ситуации, мотивацию для действия, энграмму действия и его результат (благодарность).
В качестве результата ситуации достаточно вслух проговорить четвертый элемент программы. К примеру: "Я буду предельно благодарен вам…" Слово "Я" непосредственно оседает в подсознании "мишени" и начинает свою работу как относящееся именно к ней.
При этом вторую половину фразы вслух проговаривать не надо. Проговаривая четвертый элемент программы, подкрепите его мощным энергетическим внедрением позитивного желания.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа полного доверия

наверх

Bторая позитивная программа заключается в том, чтобы вызвать у "мишени" некритическое восприятие ваших высказываний и поступков. Применение ее бывает очень полезно в ситуациях, когда вам нужно обеспечить себе полное согласие "мишени" со всем тем, что вы говорите и делаете. Причем, в отличие от предыдущей ситуации, согласие это должно быть основано не на положительном к вам отношении, а на том, что ваше предложение заставляет "мишень" по-настоящему с вами согласиться. Она без малейшей логической оценки воспринимает все то, что исходит от вас.
Технически программу проводить следует так. Вам нужно будет сначала проговорить образ действия и его результат, добавив при этом необходимую доверительную формулу типа: "Для вас очень важно в этой ситуации… к примеру, заручиться поддержкой коллектива" или: "Вам очень поможет в решении данного вопроса материальная заинтересованность ваших коллег".
Результат действия сопроводите мощным внедрением образа намерения. Если ситуация того требует, закрепите в его сознании также и причину.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на готовность помочь

наверх

Смысл программы заключается в обеспечении готовности вашей "мишени" вам помочь.
Актуальность этой программы особенно повышается в тех случаях, когда на помощь вообще рассчитывать не приходится.
B какой-то степени данная программа по своему смыслу перекликается с программой, направленной на закрепление эмоциональной реакции на ваши действия и слова. Разница в том, что эта программа ставит более конкретные цели, осуществление которых в большей степени ощутимо физически.
Возможность в любой момент заручиться помощью окружающих вас людей - это значительно лучше, чем добиваться того же результата, но с использованием денег или связей. Причина все та же: в вашем случае люди действуют искренне, а не из желания что-то от вас получить.
B данном случае вы проговариваете вслух желательную для себя энграмму действия и его результат. При этом энергоинформационная поддержка должна прийтись на четвертый элемент программы - результат. Применение этого приема, основанного на вашей энергоинформационной поддержке, заставляет "мишень" вырабатывать собственное желание и намерение. Ваша цель становится для нее подсознательным условием для реализации ее желания.
Для технического осуществления программы рекомендуется сформулировать на словах третий и четвертый элементы программы.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на усиление решимости

наверх

Суть ее заключается в том, что она усиливает решимость "мишени".
Используется она главным образом в тех случаях, когда вся основная часть работы с "мишенью" либо уже проведена, либо изначально не требовалась. Вам нужно лишь помочь конкретному человеку добиться того, против чего он и так выступать не намерен.
Технически программа осуществляется следующим образом. Для того чтобы запустить ее в действие, вам нужно проговорить вслух все ее четыре составляющие и сделать при этом отдельное энергетическое подтверждение на результат.
Вы проговариваете всю программу.
Главное в этой программе - сделать энергетический акцент на результат. Даже если намерение и желание "мишени" были совсем слабенькими изначально, под влиянием вашего воздействия они очень быстро разрастутся.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на невмешательство, или "уступи дорогу"

наверх

Она используется в тех случаях, когда на пути воздействующего становится человек, осознанно или нет мешающий ему осуществлять свои планы.
Используя эту программу, вы сможете справиться с любым соперником.
Достоинство метода заключается в том, что он позволяет нейтрализовать противника, не вступая с ним в открытую борьбу.
Для "марионетки", привыкшей к подчинению энергоинформационным сигналам, данный прием оказывается совершенно безболезненным. Она просто уходит, уступает вам дорогу, для себя логически обосновывая собственные действия личными причинами.
Как и в использовании предыдущих программ, она не ощущает ни малейшего давления и подчиняется вашей воле неосознанно. Поэтому успешное освоение этой программы позволит вам значительно расширить свои возможности абсолютно во всех сферах вашей жизни. Приведем элементарный пример использования данной программы.
Как известно, редко обстоятельства складываются настолько благоприятно, чтобы на пути к успеху кто-нибудь да не встал. В большинстве случаев это соперник (соперница), выражающий всем своим поведением агрессивную форму зависти. Он может вам осознанно вредить, делать и говорить гадости и в глаза, и за глаза. Цели у вас, скорее всего, во многом совпадают, иначе бы вы с ним не столкнулись. Отличие же в том, что у вас и у него совершенно разные средства достижения этой цели. Поскольку в данный момент вы уже находитесь на совсем другой ступени развития в отличие от него, вы в большей степени ограничены выбором средств (мы имеем в виду нравственную сторону вопроса), нежели он. Ведь согласитесь, то, что возможно для него, иногда совершенно неприемлемо для вас. Скажем, злостные интриги, сплетни, откровенная грубость и ложь - да просто на большинство из этих методов даже жалко тратить время! Но у вас есть более совершенное средство - воздействие программами. В частности, программой, направленной на обеспечение добровольного выхода вашей "мишени" из игры.
Мой приятель Дмитрий, начавший обучение ДЭИР меньше года назад, успешно используя эту программу, отвоевал у соперника любимую женщину - недавно была свадьба. У данной конкретной пары все сложилось как нельзя лучше; по крайней мере, именно такое впечатление они производят на окружающих сейчас. Как будет дальше - увидим. Но нужно иметь в виду одну очень немаловажную деталь при решении вопросов личного плана с использованием данной программы. Я специально останавливаюсь на этом вопросе подробно, так как практика показала, что особенно часто эта программа применяется мужчинами и женщинами в решении проблем "любовного треугольника".
Разумеется, подобное воздействие допустимо. Особенно если второму ухажеру не повезло. Так было в случае с моим приятелем. У женщины этот поклонник взаимностью не пользовался. Но ей в принципе нравилось привлекать к себе мужчин и вызывать в них симпатию по отношению к себе. Это ей вполне удавалось. Издержка была во всем этом только одна: подобный успех у противоположного пола безумно раздражал моего приятеля. Но так как женщина того, другого, не любила, то Дмитрий со спокойной совестью его устранил: чтобы одна не забавлялась, а второй не злил.
Именно в отношениях внутри сложившегося треугольника вам и нужно хорошо разобраться перед тем, как применить эту программу в любовных целях. Помните, что в данном случае вы находитесь с противником не один на один, как обычно, - вы связаны с третьим человеком и потому должны уважать его выбор, даже если вдруг случится, что на сей раз вам не повезет.
Технически программа осуществляется следующим образом. Если конкурент мешает вам только в каком-то конкретном деле, то вы на словах формулируете ту цель, к которой стремится ваш соперник.
При этом на энергоинформационном уровне закладываете усложненную конструкцию. Состоять она должна из вашего образа, а также негативных желания и намерения отказаться от действия. Это при правильном использовании должно вызвать обратную реакцию и отбить у вашего соперника желание к действию в области ваших интересов.
Если же конкурент встал вам буквально поперек горла, вам нужно, чтобы у него просто выработалась привычка всегда обходить вас стороной.
Говорите о чем угодно, болтайте вволю. В это время для вас главное - держать собеседника в поле зрения, добиваться его внимания к себе. Разговаривая с ним, на энергоинформационном уровне опять же заложите усложненную конструкцию - ту самую, о которой мы только что говорили, - собственный образ и желание отказаться от действия.
Для успешного воплощения задуманного вам может потребоваться несколько повторений.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на прекращение действия

наверх

Смысл ее заключается в том, что вам нужно добиться возникновения у "мишени" отвращения к осуществляемому действию. Она очень часто используется в ситуациях, когда вам нужно заставить человека прекратить что-либо делать. Эта программа относится к числу наиболее частых в применении.
Осуществляется такая программа следующим образом. Обычно закладывается негативное желание в отношении цели, которую нужно достичь. Вы формулируете результат действия и подкрепляете его негативным желанием. Но все дело в том, что вербально выразить ее вам будет сложно.
Поэтому, когда вы вербально не можете дать отрицательный результат действия, давайте положительный. Только тогда его нужно будет сопроводить не негативным, а позитивным желанием.
На энергоинформационном уровне посылаете "мишени" сильное желание сделать то, что вы сказали.
Недостаток этой программы заключается в том, что срабатывает она, как вы поняли, не сразу. Вызвано это тем, что ваша "мишень" должна будет выработать у себя, помимо негативного намерения, также и логическое обоснование собственного нежелания отказаться от действия.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Программа на угасание интереса

наверх

Третья негативная программа используется в ситуациях, когда воздействующему необходимо погасить интерес человека к тому или иному вопросу.
Отличие ее заключается в том, что она выполняет не такую радикальную функцию: она должна вызвать не принципиальное неприятие того или иного действия.
Программа является менее энергозатратной, чем предыдущая.
Программа на угасание интереса - одна из так называемых "нерадикальных", профилактических программ, когда вам нужно помешать не какому-то событию, которое вот-вот произойдет в вашей жизни, а лишь развитию определенных тенденций, способных к нему привести. Вы сами прекрасно понимаете, что перед тем, как совершить то или иное действие, человек длительно готовится к нему. Как правило, он в нем искренне заинтересован; ведь интерес, как мы с вами знаем, - главный стимул на пути продвижения к успеху. Bнедрять программу следует так.
Проговорите вслух все четыре элемента программы, сопроводив ее при этом сильным импульсом намерения отказаться от действия. В связи с тем, что намерение внедряется вами в сознание "мишени" в момент полного рассмотрения психической программы, - намерение отказаться от действия оценивается "мишенью" некритически и принимается. Так что по прошествии нескольких циклов рассмотрения проблемы "мишень" всегда будет завершать рассуждения тем самым негативным намерением и постепенно потеряет к делу интерес.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

"Стоп-кран" - универсальная защита от грубых манипуляций

наверх

Суть метода заключается в следующем: вы должны четко знать, что именно вам нужно и для чего. Каждый раз, когда вы сталкиваетесь с посторонним мнением, предложением или советом, немедленно оценивайте его с точки зрения своих интересов.
Если эти предложения не совпадают с вашими интересами, можете смело отказываться от них.
Одним из главных условий для правильного применения этого способа является выявление манипуляции. Главный ее признак - неестественность вашего собственного поведения. Если вы почувствовали, что ведете себя неестественно, помните: велика вероятность какого-нибудь необдуманного поступка, который вы можете в любой момент совершить против вашей воли. Постарайтесь понять, на какой крючок вас поймали. Чаще всего нас ловят на опасении показаться не столь умным, отзывчивым, современным и т. д.
Уличив в этом манипулятора, разрешите себе быть настолько плохим, насколько вам этого хочется, о чем и сообщите ему.
Как только вы рискнете разочаровать своего собеседника, вам сразу станет спокойно и легко. Отгородившись от неверных представлений о себе, вы обретете внутреннюю свободу и станете неуязвимым для манипуляции.
Кроме того, тот же метод служит прекрасным средством для освобождения от посторонней системы ценностей.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Роль дистанции в общении

наверх

Существует такое понятие, как дистанция критическая. Пока человек находится за ней, он воспринимается другим как предмет посторонний. В этих случаях общения либо нет вообще, либо оно идет без особой рефлекторной поддержки.
В пределах же этой дистанции человек считается установившим контакт; на него обращается некоторое внимание. И только в том случае, если дистанция откровенно сокращена, внимание человека целиком переключается на приблизившегося.
Какова же дистанция у человека? От чего она зависит и какую роль играет?
Это так называемая комфортная дистанция общения, своя в каждом человеческом обществе.
Дистанция напрямую связана с рефлекторно поддерживаемыми размерами нашего эфирного тела. То есть чем больше эфирное тело, тем больше должна быть для человека его комфортная дистанция.
Зная наверняка, какая последует реакция на ваше приближение или отдаление, вы сможете заранее продумать свое поведение таким образом, чтобы приблизиться к цели как можно скорее и наиболее простыми средствами.

Использование дистанции при общении
В среднем у россиян самая благоприятная дистанция простирается от 50 сантиметров до 1 метра 20 сантиметров. Если один человек подошел к другому ближе чем на 50 сантиметров, можно сказать, что этим он нарушил комфортную дистанцию между ними. Если он находится от него дальше чем в полутора метрах, то он пребывает вне комфортной дистанции.

Комфортная дистанция
Итак, вы находитесь на расстоянии комфортной дистанции от собеседника.
От того, как вы себя поведете в данном случае, напрямую зависит его ответная на вас реакция. Естественно, что если вы начнете приближаться к нему, то он временно сосредоточится на вас, ожидая, что именно последует за вашим приближением.
От того, как вы подойдете к собеседнику, и будет зависеть, насколько собеседник выразит вам свое расположение.
Если при сокращении дистанции вы улыбаетесь, то этим гарантируете себе первую позитивную реакцию человека на ваше появление. Если вы подходите с лицом, ничего не выражающим, или недовольным, или, еще хуже, злым, то вас и встречают соответственно.
Разберем другую ситуацию: вы в довольно агрессивной форме говорите собеседнику что-то неприятное, одновременно делая движение в сторону от него. Этим движением вы как бы выражаете намерение удалиться. В этом случае его подсознание, как правило, принимает ваши действия за реакцию страха и вызывает агрессивный ответ. В эти минуты в человеке просыпается инстинкт преследования.
Если, отступая, бросаете противнику вызов, его рефлекторная реакция, следующая обычно за этим, - еще более сильный агрессивный ответ.
От того, как вы удаляетесь от человека, покидая комфортную дистанцию, будет зависеть реакция на предыдущее общение с вами. Уйти тоже нужно уметь. Улыбка при удалении изрядно снижает значимость состоявшегося диалога с вами. В этом контексте она воспринимается подсознанием как знак подчинения.
Если ваш разговор имеет достаточно серьезный характер, постарайтесь сохранить этот настрой до самого его конца и не улыбайтесь, уже удаляясь, на прощание - из вежливости или по какой-то другой причине. В деловой ситуации значимость сообщаемого вами из-за дистанции резко снижается.
Теперь третья ситуация: вы никуда не перемещаетесь, просто общаетесь с собеседником внутри комфортной дистанции. Вам в этом случае стоит иметь в виду, что значение ваших слов для собеседника будет невысоким: привлекает внимание только то, что движется. Подсознательно человек стремится сделать все от него зависящее, чтобы его слова запомнились собеседниками.
Это правило очень хорошо использовать в тех случаях, когда обстоятельства заставляют сказать то, с чем вы внутренне совершенно не согласны.

Общение вне комфортной дистанции

В самом общем случае здесь действуют те же закономерности, что и в общении в пределах комфортной дистанции. Разница заключается лишь в том, что реакция человека на увиденное и услышанное будет не так ярко выражена.
Если что-то происходит достаточно далеко, то оно не слишком опасно, а потому не заслуживает серьезного внимания.
Напоминаю, что такая дистанция составляет более полутора метров от человека.
Первое, что стоит иметь в виду, находясь за пределами комфортной дистанции от человека или группы людей, - это то, что они на вас, как уже сказано, могут не обратить особого внимания. Если же вы хотите, чтобы вас заметили, - все, что бы вы ни делали, должно быть более броским. Если вы хотите установить с человеком доверительные отношения, у него должно появиться желание подпустить вас ближе.
Когда вы находитесь вне комфортной дистанции и хотите, чтобы ваше выступление оставило след, уходя, не улыбайтесь.

Ближняя дистанция

Если собеседник настроен чувствовать вас близко, а вы в этот момент отодвигаетесь, то это негативный стимул.
Если вы хотите вызвать в собеседнике негативный стимул - резко отсядьте от него. Этим вы дадите ему понять, что вас что-то очень сильно не устраивает: пусть думает, как исправить положение.
Если разговор носит агрессивный характер, то ваше отдаление может вызвать реакцию, зависящую от внутреннего состояния вашего собеседника.
Если же человек испытывает страх или желание подчиниться, то ваш отход будет воспринят с облегчением.
Улыбка в сочетании с медленным приближением, по всей вероятности, вызовет доверительную реакцию.
Гримаса или озлобленное выражение лица у приближающегося может вызвать в первую минуту вполне обоснованный страх, желание отступить назад.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Использование направления взгляда

наверх

Давайте подумаем, в каких именно ситуациях и как вам лучше смотреть на собеседника. К примеру, вы - начальник, директор крупной организации. Через пару минут к вам в кабинет войдет подчиненный и будет докладывать о проделанной работе. Вы знаете за ним черту, которая вас безумно в нем раздражает: он вечно проталкивает какие-то непродуманные идеи, причем делает это излишне самоуверенно, если не сказать нагло. Видимо, пользуется вашей доступностью и простотой в общении. Вот сейчас он придет, и вы принимаете решение: чуть что - поставить его на место.
Используйте для этой цели взгляд сверху вниз, запрокинув голову слегка назад.
Если же ваш подчиненный отличается излишней робостью, если от одного вашего присутствия у него буквально зуб на зуб не попадает, то вам, естественно, хотелось бы, чтобы он вел себя посмелее (а заодно и почетче бы выражал свои мысли). Для этого используйте в общении с ним взгляд снизу вверх.
Эти же типы взглядов вы можете также использовать и в другой обстановке, скажем, в компании приятелей, если чувствуете, что кое-кто из друзей начинает задираться; в магазине - с продавцами, не отличающимися особой вежливостью, в транспорте - с грубыми пассажирами; словом, в общении с любыми знакомыми или посторонними людьми.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Жесты и способы воздействия ими

наверх

Разберем три категории жестов: притягивающие, отталкивающие и успокаивающие.
Первая категория - притягивающие.
Внимание притягивает практически любой жест, при котором часть руки, находящаяся в поле зрения собеседника, отодвигается от него. Такие жесты человек производит, когда ему нужно кого-то к себе позвать.
Использовать эти жесты можно в противоречии с контекстом беседы. Вы совершаете тот или иной жест, и именно он оседает в подсознании у вашего собеседника. Что вы при этом говорите на словах - это уже не так важно для его восприятия.
Если вы используете этот жест в нейтральном контексте, то он создает впечатление положительного высказывания, хотя на словах вы ничего не советовали. Это может быть полезно в тех ситуациях, когда вы хотите создать видимость своего нейтралитета или сделать вид, что вам безразлично решение того или иного вопроса.
Следующий тип жестов - это отталкивающие жесты. Человек, используя их, как правило, открывает ладонь, обращая ее к собеседнику, и делает к нему движение всей рукой, иногда при этом всем телом подаваясь назад.
Используйте этот жест в разговоре с собеседником, когда стремитесь что-то отвергнуть, исключить, не допустить чего-то. При использовании этого жеста в нейтральном контексте создается впечатление, что вы ничего не отрицали. В ситуации же, когда вы вынуждены говорить не то, что у вас на уме, а совсем противоположное, он также сослужит вам добрую службу.
Третья категория - это жесты успокаивающие. Они, как правило, выглядят так: человек на определенном расстоянии от собеседника совершает плавное движение рукой, как бы гладя некую поверхность. При использовании этого жеста у собеседника складывается следующее впечатление: от вас веет спокойствием, способностью ласкать, любить; вы никогда не обидите и не причините ни физической, ни душевной боли.
Естественно, этот жест очень полезен в общении с людьми, если вы хотите расположить их к себе.
Этот жест можно применять как при нейтральном контексте, когда вы не хотите на словах говорить ничего определенного, так и в противоречии с тем, что вы говорите: в подсознании собеседника оседает именно ваша жестикуляция.
Естественно, применять все эти жесты можно не только в тех случаях, когда вам нужно о чем-либо умолчать.
Вы можете сочетать жестикуляцию с вашей речью и этим только закрепите реакцию на ваши слова, сделаете вашу речь насыщеннее и ярче.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Голосовой режим

наверх

Под голосовым режимом мы подразумеваем ту интонацию, тот тон, которыми человек делает то или иное высказывание. Главное для нашего подсознания не то, что мы говорим, а как мы это делаем. Поэтому раньше, чем человек оценивает смысл высказывания, он реагирует на тон.
Попробуйте одну и ту же фразу или хотя бы слово сказать разным людям с разной интонацией. К примеру, обычное приветствие "здравствуйте!". Скажите его при встрече нескольким своим знакомым, но с разной интонацией, отражающей различные человеческие эмоции: одному приветливо, бодро; другому - с откровенной печалью в голосе; третьему - насмешливо или даже издевательски; четвертому - холодно; пятому - как-нибудь еще. А потом сравните реакцию на ваше приветствие. Пронаблюдайте, кто из ваших знакомых улыбнулся вам или остановился с вами поболтать, а кто - посмотрел с недоумением и промолчал.
Можно выделить три основных голосовых режима.

Первый голосовой режим - та интонация, которую, как правило, использует учительница, заставляя подняться непослушного ученика. Этот тон рефлекторно вызывает беспрекословное повиновение.
Второй голосовой режим - это глубокий проникновенный тон, приблизительно такой, каким Дон Жуан соблазняет очередную свою жертву. Он вызывает у собеседника рефлекторное доверие - реакцию, которую вы наблюдаете сразу же, как только перешли на этот тон. Имейте, однако, в виду тот факт, что именно доверие, а не, к примеру, ненависть или половое влечение обычно сразу же проверяется логикой.
В этот момент говорите собеседнику что-то такое, что могло бы подтвердить обоснованность его доверия к вам. Пусть смысл ваших высказываний и их тон гармонируют друг с другом.
Служит он главным образом для того, чтобы снизить внимание собеседника при докладе.
Третий голосовой режим характеризуется тихим, немного срывающимся голосом. Он то затихает, то опять возникает в сознании "мишени", но всегда как бы стремится увести вас куда-то подальше от той ситуации, в которой вы находитесь. Используется он главным образом для того, чтобы заставить собеседника прислушаться к говорящему, вызвать дополнительный интерес, а также для того, чтобы стимулировать в собеседнике чувство вины или неуверенности в собственных действиях.
Третий голосовой режим - один из самых любимых приемов гипнотизеров.
Используя три основных голосовых режима, с которыми мы с вами познакомились, можно заставить человека поверить или подчиниться, принять ваши слова некритически или, наоборот, агрессивно. Попробуйте их на практике - сначала дома, в одиночестве, когда вас никто не слышит, затем среди знакомых; понаблюдайте за их реакцией и сделайте соответствующие выводы. Скорее всего, получаться начнет не сразу. Как и любое другое дело, использование голосовых режимов требует определенных навыков и настойчивости.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Достижение базового ощущения "я есмь"

наверх

Выберите время и место, когда и где вас никто не потревожит хотя бы в течение часа. Расположитесь сидя или лежа в максимально удобной для вас позе. Закройте глаза, расслабьтесь, проверьте как следует, нет ли где-нибудь в теле лишнего напряжения.
Вы уже поняли, что ваши мысли - это не вы. Если отключить все мысли, разве вы исчезнете, перестанете существовать? Конечно, нет.
Давайте попробуем. Просто выведите все мысли за пределы своего восприятия. Легче всего этого достичь, сосредоточившись на каком-нибудь образе. Представьте себя, к примеру, в весеннем лесу. Вы ни о чем не думаете, просто наслаждаетесь природой, внимательно рассматриваете только что проросшие травинки, вдыхаете аромат клейких листочков на деревьях, вслушиваетесь в пение птиц. Мыслей нет. Остались одни чувства. Причем чувства очень приятные. Ну вот и наслаждайтесь, ни о чем не думайте. Наслаждайтесь столько, сколько хотите. Обратите внимание: даже убрав все мысли, вы все равно не теряете ощущения "это Я".
Понаслаждались? А теперь уберите картинку весеннего леса, как бы сотрите ее с воображаемого экрана. Вернитесь в реальность, но не открывая глаз и не давая воли мыслям. Вы только что испытали самые положительные эмоции. Теперь вам предстоит отделить их от себя, убрать - так же как вы убрали мысли. Просто освободиться от них.
Представьте себе, что испытанные вами чувства вы как бы выводите на поверхность вашего существа, они становятся чем-то вроде сухой шелухи на поверхности луковицы. А теперь сбросьте эту шелуху, просто отпустите ее от себя, не держитесь за нее. Она отлетит, и останется лишь очищенная сердцевина - ваше истинное "Я".
Это базовое ощущение, которое вам необходимо запомнить.
Теперь попробуйте определить, где, собственно, в вашем теле это ощущение дислоцируется. Как правило, оно возникает где-то в центре головы. Поэтому еще один способ достичь базового ощущения своего истинного "Я" - представить свою голову той луковицей, с которой вы последовательно снимаете сначала шелуху образов, потом мыслей, потом воспоминаний, а потом шелуху эмоций.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Сознательное смещение ощущения "я есмь"

наверх

Не теряйте базового ощущения. Ваша задача - научиться смещать ощущение "я есмь". Оно концентрируется в центре головы, но при этом вовсе не является окаменевшим и неподвижным. Постарайтесь медленно и постепенно передвинуть это ощущение - из центра головы сместить его вертикально вверх сантиметров на двадцать.
Это и есть то самое состояние, в котором пребывает творческий человек в момент вдохновения. Что происходит в этот момент? Сознание, освобожденное от мыслей и чувств, вдруг заполняется образами, которые приходят как бы извне, а не из собственной головы. При смещении вверх и чуть назад возникают обычно зрительные образы.
При смещении вверх с отклонением влево градусов примерно на тридцать появляются словесные образы. При смещении вверх, вправо и вперед - образы движения.
Теперь попробуйте смещать ощущение "я есмь" в противоположном направлении - от центра головы вниз. Если вы сместите его вниз и назад и разместите за своей спиной - не удивляйтесь, вы попадете в свое прошлое. На вас могут нахлынуть необыкновенной яркости воспоминания. При этом происходит очень четкое осмысление своего жизненного пути, осознание своего места в пространстве и времени жизни.
А теперь вернитесь в обычное состояние - поместите ощущение "я есмь" в центр головы и позвольте вернуться обычным мыслям и чувствам. Откройте глаза. Посмотрите внимательно на свои руки, ноги. Оглядитесь вокруг, осознайте: вы здесь, на месте, в привычной обстановке, в данный момент времени и в данной точке пространства. Вы все тот же человек, но обогащенный новым опытом.
Вы достигли того, к чему стремились: ощутили душу. Ощутили и то, как душа связана с работой сознания.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Смещение сознания в прошлое и будущее

наверх

Перед вами стоит та же задача: войти в ЭС.
Главное, чтобы в тот момент вам было хорошо во всех отношениях. Вернитесь в тот счастливый момент, не теряя ощущения, что вы возвращаетесь в прошлое. Только ни в коем случае не поддавайтесь ностальгии, иначе вы невольно притащите это состояние в настоящее, потому что захотите, чтобы оно повторилось сейчас. Просто спокойно и с радостью вспоминайте.
Итак, вы сместились в прекрасный момент своего прошлого. Теперь, не выходя из прошлого и из ЭС, очистите свое сознание от посторонней "шелухи" мыслей и чувств. Достигли ощущения "я есмь". А теперь, сохраняя полученное состояние, медленно смещайте ощущение "я есмь" вверх и помещайте его прямо над головой. Помните: вы в прошлом. А теперь, поместив ощущение "я есмь" над головой, сосредоточьтесь: что это за обрывки мыслей, образов, картинок замелькали перед вашим внутренним взором?
А теперь верните ощущение "я есмь" на место, в центр головы, при этом продолжая оставаться в своем прошлом ЭС. Повторите упражнение еще раз, чтобы убедиться в достоверности ощущений. Вновь сместите базовое ощущение вверх, вновь взгляните из прошлого в настоящее…
Теперь усложним задание. Снова верните центр сознания "я есмь" в центр головы, продолжая сохранять ЭС вашего прошлого. Теперь ваша задача - медленно провести это ощущение из прошлого в настоящее. Для этого можете представить себе, что вы как бы идете по коридору времени из того момента, где вы находились в ЭС, по направлению к настоящему моменту. И на стенах этого коридора видите сменяющиеся картинки, ситуации, интерьеры и пейзажи, лица - все те картины жизни, которые вы прошли с момента вашего ЭС.
Идите медленно и ощущайте, как меняется ваше внутреннее состояние. Ведь за этот период времени как-то менялось ваше мировоззрение, вы испытывали какие-то чувства, одни желания исчезали, а другие появлялись, вы получали какие-то новые знания, а старые забывали, - да мало ли что еще происходило в вашей жизни.
Медленно и расслабленно продвигаясь по "коридору времени", вы будете как бы со стороны наблюдать за изменениями, происшедшими с вами на этом пути, будете четко и ясно ощущать, как сами собой всплывают в мозгу события, лица, фразы, настроения, чувства - все то, что сопутствовало данному отрезку вашей жизни.
Постепенно придите в настоящий момент. Обратите внимание: ощущение "я есмь" само собой сместилось обратно в центр головы, хотя вы специально ничего для этого не делали, а просто медленно продвигались из прошлого в настоящее.
Теперь, когда вы снова в настоящем, можем разобраться, что же произошло.
Сначала вы из своего прошлого смотрели в настоящее. Потом вы продвигались из прошлого в настоящее, новыми глазами взирая на свой жизненный путь.
Итак, суть механизма предвидения вы ухватили. Научившись заглядывать из прошлого в настоящее, вы теперь без труда научитесь заглядывать из настоящего в будущее. Принцип абсолютно тот же.
Закройте глаза, расслабьтесь. Очистите свое истинное "Я" от наслоений мыслей и чувств. Придите в состояние полного покоя.
Теперь медленно смещайте ощущение "я есмь" вертикально вверх. В голове, освобожденной от наслоений сознания, неизбежно возникнут какие-то размытые образы, картины, может быть, обрывки разговоров. Это проблески будущего. Целостной и связной картины вы, конечно, не увидите. Увидите лишь отдельные разрозненные осколки, кусочки мозаики, из которых потом при желании с помощью своего воображения сможете дорисовать полную картину. Впрочем, помните, что от ошибок в интерпретации увиденных фрагментов никто не застрахован, поэтому будьте осторожны с предсказаниями будущего, особенно поначалу.
Верните ощущение истинного "Я" в центр головы, а потом повторите опыт заглядывания в будущее несколько раз, пока это ощущение не станет для вас совершенно четким и привычным. Только не забывайте каждый раз полностью возвращаться в настоящее.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Смещение точки "я есмь" с задержкой дыхания

наверх

В основе предлагаемого метода - обычный условный рефлекс. Внимание: не переусердствуйте - закреплять эту связь данным методом можно не чаще чем два-три раза в день.
Сядьте поудобнее. Для подготовки проведите уже знакомый вам цикл очищения сознания и смещения точки "я есмь" вверх - в том направлении, которое вам больше нравится и которое вызывает самые яркие ощущения: для кого-то это будет вверх и вправо, для кого-то вверх и вперед, и так далее. Отработайте это положение несколько раз, чтобы оно стало привычным.
Теперь верните ощущение "я есмь" в исходную точку в центр головы. Снова очистите свое сознание, никуда не смещая его. А очистив, сделайте глубокий вдох и задержите дыхание. Не дышите так долго, как только сможете. Держитесь изо всех сил. Когда не вдохнуть будет уже невозможно, сместите точку "я есмь" в уже отработанное вами положение выше головы - и вдыхайте. Отдышитесь, переведите дух, верните базовое ощущение в центр головы, а затем повторите упражнение еще два раза.
Дыхательный рефлекс - самый главный и самый стойкий у человека. Насильственная или вынужденная задержка дыхания - сильнейший стресс для организма. Если прекращение непереносимой задержки дыхания происходит одновременно со смещением точки "я есмь" по матрице души, то мозг подсознательно связывает состояние вдоха с таким смещением. Контакт сознания и души начинает ассоциироваться со свободным дыханием. В итоге начинает срабатывать условный рефлекс: в ответ на каждое дыхательное движение организм реагирует смещением точки "я есмь" по матрице души, то есть осуществлением контакта души и сознания. Таким образом достигается более постоянная интеграция сознания и души, позволяющая не расставаться с ощущением глубокой внутренней целостности и единства, а также постоянной причастности к творчеству.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Разветвление сознания

наверх

В нашем эфирном теле помимо центральных потоков есть еще и чакры. С каждой чакрой связан отдельный энергетический поток. Чакры - это точки соприкосновения эфирного и физического тел. То есть они, с одной стороны, принадлежат эфирному телу, а с другой стороны, связаны с физическим телом и зависят от него. Это значит, и энергетические потоки, модулируемые чакрами, связаны не только с эфирным телом, но и с физическим. Именно поэтому данные энергетические потоки создают ощущения в физическом теле. Сознание, воспринимая эти ощущения, привязывается к ним, а значит, к определенным областям физического тела, соответствующим определенным чакрам. А привязываясь к областям физического тела, цепляясь за конкретные физические ощущения, порождаемые чакральными потоками, сознание, естественно, опять же теряет свободу, опять же отрывается от души и оказывается в зависимости от тела.
Для того чтобы стать независимым от таких разрозненных ощущений, которые то и дело берут нас в плен, надо просто оторвать свое сознание от конкретных чакр и присоединить все возникающие в них ощущения непосредственно к центральным потокам. Это и будет означать, что вы оторвали ощущения от физического тела и перенесли их в тело эфирное, то есть именно в эфирном теле создали новый энергетический базис для сознания. В этом случае абсолютно не пострадают ваши конкретные ощущения - но вы перестанете прилипать к отдельным ощущениям, что в ущерб другим. Вы просто научитесь видеть всю картину в целом. Вы научитесь воспринимать мир в единстве, жизнь во всей полноте, всеми чакрами одновременно.
Теперь вы можете душе, соединенной с сознанием, дать энергетическую базу - эфирное тело, просто переместив в него свои ощущения из физического тела. Душа, соединенная с сознанием и насыщенная ощущениями эфирного тела, представляет собой сверхмощную, фактически неуязвимую конструкцию, получающую доступ к неограниченным запасам энергии. Вы получаете доступ к неограниченной энергии.
Силы можно использовать для выполнения своих истинных желаний; для достижения целей, не противоречащих гармонии Вселенной; для укрепления здоровья; для достижения внутренней гармонии, покоя, ощущения радости бытия.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Ощущение центральных потоков в эфирном теле

наверх

Встаньте прямо, спокойно и расслабленно, руки вдоль туловища. Теперь медленно поднимайте вперед правую руку - очень медленно, очень прочувствованно, сосредоточившись на ощущениях в мышцах, сухожилиях, клетках. Запоминайте ощущения движения в поднимающейся руке. Когда рука достигнет положения горизонтально полу, начинайте так же медленно и прочувствованно опускать руку, опять же внимательно следя за всеми ощущениями в руке.
Теперь ваша физическая рука по-прежнему спокойно висит вдоль туловища. Оставьте ее в покое, но сознательно вызовите в себе ощущение, что ваша рука поднимается. Вы почувствуете, как все уже испытанные вами при реальном подъеме руки ощущения повторяются с удивительной четкостью. Вы уже знаете, что таким образом вы поднимаете свою эфирную руку, и хотя физическая рука по-прежнему неподвижна, ощущения практически те же, как если бы и она поднималась.
Теперь подвигайте эфирной рукой как-нибудь произвольно, так, как вам захочется. Пожмите ею другую руку, дотянитесь до стенки, поцарапайте потолок - проследите за ощущениями. Сделайте то же упражнение с другой рукой. Потом с ногами. Сначала подвигайте реальными физическими ногами, запомните ощущения, потом при неподвижных физических ногах подвигайте эфирными ногами.
Покрутите сначала реальной головой, потом эфирной. Сядьте на стул и встаньте сначала реально, потом сядьте-встаньте в эфирном теле при неподвижном физическом. Походите по комнате в эфирном теле, выйдите в коридор, потом за дверь дома. Только далеко не уходите - для продолжения работы вам надо вернуться в свое физическое тело.
Проникнувшись ощущением эфирного тела, движениями эфирных рук, ног, головы, успокойтесь и перестаньте двигаться как в эфирном, так и в физическом теле. Но и в неподвижном состоянии продолжайте сохранять ощущение эфирного тела. Почувствуйте физический желудок - и эфирный желудок, затем физический позвоночник - и эфирный позвоночник.
Теперь, не теряя ощущения эфирного тела, которое пронизывает каждую клеточку вашего физического тела, сосредоточьтесь на ощущении центральных потоков. Вспомните, как потоки связаны с дыханием. Ощутите эту связь: медленно глубоко вдыхаем и выдыхаем и чувствуем, как на вдохе становится сильнее и насыщеннее ВП, а на выдохе - нисходящий. С каждым вдохом-выдохом потоки становятся сильнее, достигают максимальной силы… Почувствуйте, как потоки текут именно в эфирном теле, а не в физическом, вдоль эфирного позвоночника, а не физического. Разницу уловить не трудно, и вы с легкостью это сделаете. Теперь, не теряя ощущения потоков, сосредоточьтесь одновременно на точках входа центральных потоков в крайних чакрах.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Сознательное замыкание эфирного тела на крайние чакры

наверх

Ощутите движение центральных потоков на всем протяжении эфирного тела.
Почувствуйте, как в Сахасрара-чакру входит НП. Он абсолютно прозрачный, хрустальночистый, его прохождение дает невыразимые, неопределимые с точки зрения логики ощущения. Этот поток как бы кристаллизирует пространство на своем пути - и все, через что он проходит, становится абсолютно ясным, четким, видным, как будто сквозь хорошо промытое стекло.
Сосредоточьтесь на этом ощущении прозрачного кристально чистого потока в Сахасрара-чакре. Отчетливо ощутите чакру. А теперь, не теряя ощущения чакры, ощутите все свое эфирное тело одновременно, как целостную структуру, концентрируясь на всем теле сразу, а не на отдельных частях и органах. Теперь ответственный момент: вы должны включить Сахасрара-чакру в свое эфирное тело, соединить ее со своим эфирным телом. Для этого вы должны как бы принять чакру в эфирное тело, впустить ее туда и разрешить ей вжиться. Слейте чакру воедино с эфирным телом, сделайте их неделимым целым. Теперь вы ощущаете Сахасрара-чакру как неотделимую часть вашего эфирного тела.
Продолжая ощущать эфирное тело все сразу, как целостную структуру, соедините всю его верхнюю половину с Сахасрарой. Пусть они сольются, растворятся друг в друге - Сахасрара в верхней половине эфирного тела, половина тела - в Сахасраре.
Как только вы добьетесь этого ощущения, у вас возникнет странное на первый взгляд и ни на что не похожее чувство - как будто весь мир для вас невероятно прояснился, вы получили способность осознавать то, что раньше было неосознанным, четко понимать то, что было непонятным.
Держите это новое для вас ощущение слияния Сахасрары с верхней частью эфирного тела и наступившей вследствие этого ясности сознания. И, не отпуская этого ощущения, переходите к следующей фазе данного шага.
Переведите внимание в Муладхару. Ощутите, как входит в нее ВП энергии Земли - он сильный, мощный, упругий, как волна. Не теряйте при этом ощущения эфирного тела как единого целого. Сосредоточьтесь на ощущении чакры и проходящего через нее потока. А теперь соедините ощущение чакры и ощущение эфирного тела, вплавьте чакру в эфирное тело.
Теперь вы приняли и Муладхару в свое эфирное тело. Ощутите эфирное тело как целостную структуру, верхняя часть которой подключена к Сахасрара-чакре. Оставшуюся нижнюю часть эфирного тела соедините, сплавьте воедино с Муладхарой. Теперь вы подключили Муладхару ко всей нижней части эфирного тела.
Когда у вас это получится, вы опять испытаете непривычное ощущение, которое дополнит предыдущее, - все ваше существо заполнит невероятная энергия и сила. В случае с Муладхарой, так же как и с Сахасрарой: вы раньше не испытывали этого ощущения, потому что не подключали Муладхару к своему эфирному телу, так как были не готовы воспринять чистую энергию Земли.
Вы оставили в своем эфирном теле лишь две чакры - верхнюю и нижнюю. Ощутите ваше эфирное тело соединенным только с этими двумя чакрами. Остальных чакр больше нет. И это не уродство, а нормальное состояние человека новой эволюционной ступени. Вы напрямую подключены к чистой энергии Земли и Космоса, вы состоите только из двух прозрачных энергетических потоков - остальные чакры просто не нужны. Вам теперь нет надобности во всех прочих энергетических потоках, которые протекают через оставшиеся пять чакр. Вы состоите лишь из чистой энергии Земли и Космоса, остальные чакральные потоки, привлекающие к нам чужую энергетику, только мешали бы вам. Впрочем, по желанию вы всегда сможете восстановить в своем эфирном теле любую из утраченных чакр (а может, и все пять), если это вам для чего-нибудь понадобится. По своему желанию сможете и убрать ее снова.
Теперь, когда вы ощутили свое эфирное тело единым с двумя крайними чакрами, остается только дополнить это ощущение чувством "я есмь".
Снова проникнитесь чувством "я есмь", а потом постепенно соедините его с вашим обновленным эфирным телом - расплавьте его в эфирном теле.
Проникнитесь полученным ощущением. Если вы до сих пор ощущали чувство "я есмь" как некую пустоту, освобожденный от мыслей и чувств вакуум, то теперь эта "пустота" вдруг наполнится энергией, ощущением света, упругости. Это означает, что ваше чувство "я есмь" наконец-то получило вполне конкретный энергетический субстрат для своего существования.
Упражнение нужно проделать несколько раз, пока все ощущения не станут четкими и ясными. А потом, когда вы в очередной раз пройдете весь шаг с особой тщательностью, вам надо будет без всякого перерыва (подчеркиваю - прерываться здесь нельзя, это очень важно!) плавно перейти к следующему шагу.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Закрепление смещения чувства "я есмь" в крайние чакры

наверх

Это упражнение делается в комплексе с предыдущим, без всяких перерывов.
1. Сразу же после того, как ощущения предыдущей практики станут четкими и ясными - вы добились ощущения слияния верхней и нижней чакр с эфирным телом, - вызовите в себе базовое ощущение "я есмь". Это надо сделать, не теряя чувства слитости эфирного тела с крайними чакрами.
2. Сместите чувство "я есмь" по матрице души в верхнюю чакру. Ощутите, как чувство "я есмь" сплавляется с верхней точкой фиксации эфирного тела, в месте входа НП. Зафиксируйте возникшие при этом ощущения: ваше состояние должно измениться резко, толчком. Вы почувствуете, как космическая энергия буквально хлынула в вашу душу и сознание, вас затопил космический свет, энергия Космоса пронизывает все ваше существо. В какой-то момент вы можете почувствовать, что слились воедино со всем Космосом, со всей Вселенной, вы вмещаете в себе одном весь мир! На самом деле это не метафора, это так и есть. Достигнув определенных высот в своем эволюционном развитии, человек становится единым со всем миром. Его энергетика становится безграничной и легко достигает любого уголка Вселенной, охватывая собою весь мир. Теперь Вселенная - это вы, а вы - это Вселенная. Ни больше и ни меньше. Только человек, достигший такого состояния, становится по-настоящему великим. По сравнению с этим все земные блага - богатство, власть, слава - ничего не значащие побрякушки, детские игрушки, забава для слабоумных, которые не знают, что такое настоящее величие. Какой бы земной славой ни обладал человек, для Вселенной он все равно пылинка. Вы же теперь соразмеримы со Вселенной.
3. Сохраните, зафиксируйте полученное ощущение, насладитесь им.
4. Медленно сместите чувство "я есмь" вниз по матрице души до полного слияния с нижней чакрой. Почувствуйте, как смещенное чувство "я есмь" сплавляется с нижней точкой фиксации эфирного тела, в месте входа ВП. Проникнитесь возникшим ощущением: резко, толчком изменится ваше состояние, и вы почувствуете, как сила, мощь, энергия Земли захлестывает все ваше существо, вливается в душу и сознание, пронизывает вас насквозь.
5. Сохранили, зафиксировали полученное ощущение, насладились им.
6. Ваше чувство "я есмь" сейчас растворилось в соединенном с чакрами эфирном теле. Но растворилось это чувство не полностью, какой-то остаток все же есть. Верните этот остаток в привычное для вас положение и начинайте медленно и размеренно дышать, мысленно растворяя его.
7. Растворив этот остаток, прислушайтесь к своему состоянию, немного подождите. Вы почувствуете, как ощущение "я есмь" опять слабо проявляется в привычном положении. Тогда глубоко вдохните и задержите дыхание. Не дышите так долго, как только можете. В момент задержки дыхания вы почувствуете, что ощущение "я есмь" медленно тает и растворяется без остатка. Когда вы начнете дышать, оно может опять слабо проявиться. Снова задержите дыхание и растворите чувство "я есмь". Так нужно сделать примерно пять раз - и чувство "я есмь" перестанет проявляться в привычном месте, оно останется растворенным в крайних чакрах, слитых с эфирным телом.
Новое состояние даст вам массу преимуществ, в чем вы вскоре не замедлите убедиться. Полностью исчезают все обычные человеческие проблемы, связанные со здоровьем, деньгами, взаимоотношениями с другими людьми. Все жизненные блага льются на вас как из рога изобилия, а вы играете ими как жонглер, не боясь, что поток иссякнет. Вы сами становитесь творцом своей жизни - и творите ее на свой вкус и лад в каждый миг своего существования, творите свободно, легко и вдохновенно.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Обнаружение виртуального пространства своего сознания

наверх

Сядьте в удобной позе, закройте глаза. Вы увидите перед собой пустое темное пространство. Можно сказать, что вы оказались в пустом темном пространстве. Так оно и есть. Вы - в виртуальном пространстве своего сознания. Ощутите объем этого пространства. В нем, как и в обычном внешнем земном пространстве, три измерения. В нем только нет ограничивающего горизонта. Если вы попробуете вообразить себе любую картинку, то она появится где-то впереди, чуть выше глаз - словно на экране. Но кроме этого экрана есть еще и пространство пустоты.
Сосредоточились как следует, ощутили себя внутри пространства сознания? Вот и хорошо. Вспомните любую стихотворную строчку. Первую, какая на ум придет. Попробуйте определить, где именно в пространстве, в котором вы сейчас находитесь, размещается эта строчка. Не ищите ее внутри себя, в своей душе и теле, не ищите ее и где-то в небесах. Определите ее чисто пространственные координаты в виртуальном пространстве, где вы сейчас находитесь. Где она? Сверху и справа, в середине, слева внизу или еще где-то? Совсем близко от вас или далеко?
А теперь вспомните запах ландыша. А он где расположен в вашем внутреннем пространстве? Не удивляйтесь, если за ним придется "лезть" совсем в другую часть этого внутреннего пространства. Продолжаем перебирать воспоминания. Вкус лимона, таблица умножения, сочный шашлык, синее море, букет роз…
Вы увидите, что все это размещается в разных областях вашего внутреннего пространства. Что пространство это поистине безгранично по своей глубине, раз в нем размещается так много всего. Оно вмещает все, что только есть в вашем сознании!
Когда мы закрываем глаза, обнаруживается, что мы используем для ориентировки в собственном внутреннем пространстве обыкновенную систему пространственных координат: выше - ниже, правее - левее, ближе - дальше. Cразу скажу вам, что расположение элементов нашего сознания в этом пространстве сохраняется стабильным, оно не меняется. То есть в том самом месте, где вы обнаружили ту или иную стихотворную строчку, вы найдете ее и в следующий раз, и всегда, когда только захотите ее найти. Поэтому, обнаруживая "место жительства" вкуса лимона, таблицы умножения и так далее, знайте: именно в тех точках, где все это было обнаружено вами, оно и расположено постоянно!
В этом же пространстве расположены и интересующие нас области "хорошо" - "плохо".
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Обнаружение внутренней области "хорошо"

наверх

Прежде чем приступать собственно к выполнению этой практики, вам нужно сесть за стол, взять ручку, бумагу и составить список приятных для себя воспоминаний. Не раздумывая долго, записывайте то, что вам первое вспомнится. Например: поездка на море в прошлом году, как мы играли в прятки в детстве, вкусное пирожное, съеденное вчера, и так далее. Записывая, сразу же вспоминайте ощущения от этих приятных событий - как вам действительно было хорошо в тот момент. Значимость событий не важна: это могут быть и серьезные жизненные удачи, и разные приятные мелочи, - главное, чтобы было ощущение радости и тепла. Запишите 5-6 таких событий, больше - не обязательно.
Составив список, сядьте в удобной позе, расслабьтесь, закройте глаза и поочередно разыщите все эти события в вашем внутреннем пространстве. Сделав это, вы обнаружите, что хотя пространственные координаты у этих событий различны, но в них есть что-то общее, а именно: у них есть точка соприкосновения или точка пересечения - короче, какая-то общая для них всех область. Обнаружьте эту область - ее тем или иным образом включает в себя зона каждого из вспоминаемых приятных событий.
Вот эта область и есть искомая нами область "хорошо".
Запомните, где она расположена. Еще раз проверяем, запомнили ли мы ее местонахождение. Закрепляем свое запоминание и открываем глаза.
Итак, вы обнаружили, что все хорошие воспоминания имеют одну общую для них всех область. Все они включают в себя область "хорошо". Теперь эта область вами найдена. Она нам еще понадобится.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Обнаружение внутренней области "плохо"

наверх

Теперь задание будет менее приятное, чем предыдущее. Только что вы составляли список приятных событий. Теперь вы должны сделать то же с неприятными событиями. Не обязательно, чтобы это были какие-то уж очень горестные события, - достаточно вспомнить о неприятностях "средней тяжести": в студенческие годы провалился на экзамене, в детстве мама отшлепала, вчера начальник обругал.
Теперь снова закройте глаза и точно так же, как вы это делали с "хорошо", обнаружьте область, где все неприятные события пересекаются. Это область "плохо". Проверили, утвердились в своем ощущении, что вы теперь точно знаете местонахождение этой области. Открыли глаза.
Вы обнаружили область "плохо". Она нам еще потребуется.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Включение в режим управляемой полосатости

наверх

Сядьте удобно, закройте глаза. Некоторое время просто смотрите в темноту, как бы вглядываясь в даль. Таким образом вы успокоите свое зрение, сможете расслабить веки и прекратить беспорядочное движение зрачков.
Теперь проведите редукцию своего сознания до верхней точки "я есмь".
Усильте ВП. Теперь вспомните, где у вас находится только что найденная зона "хорошо". В такт вдохам начинайте сдвигать точку "я есмь" в область "хорошо". Как только вам удастся достичь этой точкой области "хорошо", ваше сознание сразу же будет пронизано, как лучами солнца, радостными чувствами и приятными ощущениями.
Несколько мгновений наслаждайтесь этим состоянием, а затем, не теряя сосредоточения на нем, медленно открывайте глаза. Свет, который вы при этом видите и как бы впускаете в себя, закрепляет слияние точки "я есмь" с областью "хорошо".
Отдохните минут 10-15 и повторите данный шаг еще раз сначала. Всего же вам нужно повторить его, как минимум, раз 10-15 с удобными для вас интервалами на протяжении 5-6 часов.
Через несколько дней повторите всю процедуру снова. Еще через несколько дней снова вернитесь к ней. Всего же нужно повторять этот шаг до тех пор, пока в вашей жизни не начнут проявляться реальные результаты этой работы.
Что это должны быть за результаты?
При сохранении прекрасного и радужного внутреннего состояния в вашей внешней жизни на некоторое время наступит как бы некоторый "вакуум". Жизнь перестанет предоставлять возможности для радости и веселья. Не пугайтесь и держитесь: в этом нет ничего страшного, это залог будущих счастливых перемен.

Как только вы отметите этот период вашей жизни знаком "плохо" - ход событий тут же начнет стремиться переломиться к лучшему. Причем к лучшему он переломится уже не в мелочах, а в действительно важных для вас областях.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Основной принцип работы и условия использования тест-систем

наверх

Все пути для нас делятся на открытые и закрытые.
Открытый путь - зона в полосатости
Что такое, собственно говоря, открытый путь? Это путь, который лежит точно в русле Мировых Течений, и нам нужно лишь попасть в это русло, чтобы оно само принесло нас к цели. Вспомните аналогию с непонятным механизмом, где множество шестеренок, и если прицепиться к одной из них, можно легко добраться до полки с пирожными. Вот так же и здесь. Совпали ваши значения с направлением движения значений Мировых Течений - извольте получить то, чего желаете.
Открытых путей в нашей Вселенной множество. Можно сказать, что их большинство. На всех людей должно хватить этих открытых путей с запасом - причем так, что каждый человек должен чувствовать себя на своем открытом пути совершенно свободно, потому что, кроме него, там никого нет.

Закрытый путь - сбой в полосатости

Совсем другое дело - закрытый путь. Закрытый путь всегда очень активно сопротивляется нашему движению по нему.
Закрытый путь - это сбой в полосатости, смещающий положительные поля значений к событиям средней значимости, а отрицательные поля значений распределяющий между незначимыми областями и областями сверхзначимыми, ключевыми.

Первое условие: правильная формулировка вопроса

Раз дело не в самом по себе кубике и не в монетке, а в нас самих и Вселенной, - значит, надо научиться прежде всего правильно ставить вопрос.
Как вы уже поняли, при постановке вопроса надо запрашивать не о факте будущего события, а о значении. Например, не годятся формулировки типа: "Подпишет ли Иванов мою бумагу?" При такой постановке вопроса мы ориентируемся только на сам факт подписи и совершенно не берем в расчет возможные значения этого факта. Ведь может так случиться, что Иванов подпишет вашу бумагу, но это неожиданно приведет к нежелательным для вас непредсказуемым последствиям. К примеру, вы думали, что бумага вам поможет продвинуться по службе, а вместо этого ваша бумага заставила начальство обратить на вас особо пристальное внимание, к вам начали придираться по пустякам и в итоге понизили в должности. Кроме того, в вопросе нужно избегать частиц ли и не, то есть заложенного уже в вашем вопросе отрицания. Лучше всего в данном случае спросить: "Иванов поможет мне?" Такой вопрос напрямую адресован в сферу значений, которая для нас как раз и важна, а не в сферу фактов.

Второе условие: умение правильно задать вопрос
Правильно сформулировать вопрос - это одно. Совсем другое - верно направить его в информационные сферы, установив связь между своим вопросом, полем значений событий, которые нас интересуют, и самой тест-системой.
И здесь нам опять потребуется внутренняя дисциплина, которую мы уже приобрели, осваивая вторую и четвертую ступени ДЭИР. Вы уже умеете визуализировать и наглядно представлять себе самые разные образы и удерживать их в своем сознании достаточно долгое время. Вот и сейчас вспомним и применим эти навыки.
Вам нужно предельно четко представить себе то событие или того человека, о котором, собственно, вы и задаете вопрос. Если вы задаете вопрос об Иванове, помощь которого вам нужна, - вот и представьте себе этого самого Иванова как можно более ярко и четко. После этого перенесите свое внимание на основной рабочий инструмент своей тест-системы - к примеру, это игральный кубик. Теперь вам нужно мысленно наложить образ Иванова на этот кубик. До такой степени слить их друг с другом, чтобы кубик в ваших руках на какое-то время отождествился с Ивановым. Иванов может повести себя благоприятным для вас образом, а может - неблагоприятным. Точно так же и кубик может сейчас повести себя по-разному - может выкинуть четные очки (допустим, это соответствует благоприятному поведению), а может - нечетные (что, к примеру, будет означать неблагоприятное поведение). Отождествите поведение кубика с поведением человека и, кидая кубик, старайтесь видеть перед собой не кубик, а человека вместе с возможными вариантами его поведения. Вы совершенно серьезно должны быть готовы воспринять результат, выпавший на кубике, как реальный результат поведения товарища Иванова.
Только когда вы будете четко и ясно представлять себе Иванова и отождествлять его поведение с поведением кубика - только тогда вы включите кубик в анализируемую плоскость значений. На вопрос, заданный сухо и логически, без образного представления, адекватного ответа вы не получите.

Третье условие: своевременный запуск тест-системы

После того как вы четко сформулировали вопрос, образно представили себе интересующий вас объект и отождествили его с кубиком, сразу же запускайте тест-систему.
Ни в коем случае нельзя задавать свой вопрос, а тем более менять его после того, как тест-система уже запущена, то есть когда кубик уже выпущен из рук. Это делать нельзя потому, что как только мы выпустили кубик из ладони, мы имеем дело, по сути, уже с существующим в мире конкретным ответом, не учитывающим наш новый вопрос. То есть ответ уже проявлен в мир - а, согласитесь, как-то глупо видеть дерево и говорить себе: если здесь есть дерево, то, значит, все будет хорошо. Это не только глупо, но и неправильно, ибо такое поведение для генерации правильного ответа должно изменить уже явленные в мир события, а сделать это может только Высшая Сила, но никак не человек. Ведь когда мы запускаем тест-систему, мы переходим из информационной области, связанной с нашим вопросом, в информационную область, где, собственно, расположен конкретный ответ. То есть мы начинаем иметь дело уже с ответом.
А когда уже есть ответ, глупо и нецелесообразно менять вопрос, на который уже существует проявленный в мире ответ.

Четвертое условие: умение правильно отнестись к полученным результатам

Вопрос, на который вы уже получили четкий, определенный и недвусмысленный ответ, нельзя задавать еще раз. Ведь вы уже получили ответ, то есть получили некое поле значений, которое уже существует в вашем сознании. А существуя в вашем сознании, оно неизбежно воздействует и на само значение вопроса, тоже существующее в вашем сознании, - воздействует так, что меняет это значение. Соответственно, задавая вопрос второй раз, вы уже будете задавать как бы несколько другой вопрос, видоизмененный полученным ответом. Соответственно, поля значений ответа на такой вопрос будут уже другими. И как вы потом разберетесь, на какой, собственно, вопрос вы теперь получаете ответ? Первоначальную чистоту ваш вопрос уже не сохранил - он видоизменен полученным ответом. А вас все-таки интересует ответ на первоначальный вопрос.
Условно говоря, вы задаете вопрос о том, поможет вам Иванов или нет. Получаете ответ, что Иванов безусловно поможет. Но решаете еще раз задать тот же вопрос, не задумываясь о том, что в переводе на русский язык ваш вопрос теперь звучит примерно так: "Мне поможет Иванов, который мне безусловно поможет?" Ясно, что на этот вопрос не может быть истинного ответа. Ответ, который вы получите в этом случае, уже вряд ли можно будет истолковать однозначно.
Другое дело, если вы с первого раза не получили четкого и определенного ответа. Допустим, вы подбросили монету, ожидая, орел выпадет или решка, а монета взяла и встала на ребро. В этом случае тест-систему допустимо использовать еще раз, снова задав тот же самый вопрос.
Допустимо использовать тест-систему по одному и тому же поводу несколько раз и в том случае, когда вы задаете тот же вопрос каждый раз с новыми нюансами либо задаете вопросы, относящиеся к разным сторонам одного явления. Например, вы спрашиваете, поможет вам Иванов или нет, и, получив, к примеру, положительный ответ, спрашиваете, поможет он вам в ближайшее время или нет, затем спрашиваете, поможет он вам в одиночку или с участием коллектива и так далее. Но такая работа требует строжайшей дисциплины и при отсутствии этой дисциплины не всегда гарантирует точность ответов. Что означает в данном случае строжайшая дисциплина? Это означает способность в процессе постановки вопросов на протяжении всей этой непростой и длительной работы сохранять полную отстраненность от результатов, доходящую до равнодушия к этим результатам. Ведь если вы будете заинтересованы в том или ином результате в момент работы тест-системы, то вы уже своей заинтересованностью воздействуете на результат и он перестает быть объективным.
Поэтому на начальных этапах этой работы мы не будем прибегать к даному методу. А будем пользоваться только самым надежным методом, при правильной постановке вопроса не допускающим неправильных толкований. То есть мы должны определить, как распределяются значения "удача/неудача" в областях незначимых событий, событий значимых и событий ключевых. И каждый интересующий нас вопрос будем задавать только один раз.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Тест-системы для анализа степени открытости пути

наверх

Все тест-системы можно разделить на две группы - это системы двоичные и системы многозначные.
Двоичная система - это система, которая может дать только два варианта ответа: "да" или "нет". Многозначная система дает большее число вариантов ответов. Например, она по определению может предполагать несколько вариантов отрицательных ответов и один положительный. Либо варианты ответов типа "да" - "не совсем да" - "скорее нет" - "нет". То есть многозначные системы, если можно так выразиться, намного чувствительнее двоичных, так как они улавливают и передают нюансы ответа, недоступные для двоичной системы. Вместе с тем и многозначная, и двоичная системы достаточно беспристрастны и объективны.
Здесь будут приведены примеры тест-систем как одной, так и другой разновидности.

Двоичная система - Зубочистка

Берем чистый лист бумаги и чертим на нем вертикальную черту, разделяющую лист надвое. Определяем значения: правая сторона листа - "да", левая сторона листа - "нет". В своем воображении совмещаем поля значений "да" с правой стороной, поля значений "нет" - с левой стороной. Закладываем это разделение в свое сознание. Затем берем зубочистку и, держа ее за самый кончик двумя пальцами, удерживаем ее вертикально прямо над чертой на листе бумаги, так, чтобы второй кончик "смотрел" прямо на черту. Четко формулируем вопрос, мысленно совмещаем образ интересующего объекта с зубочисткой, после чего выпускаем ее из пальцев. Куда упала зубочистка - на правую или на левую сторону листа? Соответственно вы получили ответ "да" либо "нет".

Двоичная система -- Спичка

Берем в руки незажженную спичку. Затем формулируем вопрос и мысленно совмещаем образ объекта со спичкой. Определяем значения: спичка отклоняется вправо - "да", влево - "нет". Зажигаем спичку и смотрим, в какую сторону она склоняется по мере сгорания.

Двоичная система - Монета

Совершенно классический вариант: подбрасывание монеты с загадыванием, что выпадет - орел или решка. Здесь даже заранее не надо установку давать, где "да", а где "нет", это столетиями устоявшаяся традиция: орел - "да", решка - "нет".

Многозначная система - Игральные кубики

Игральные кубики, как вы знаете, это кубики, на гранях которых выбиты очки от одного до шести. Эту систему хорошо использовать, к примеру, когда мы хотим узнать, сколько у нас шансов получить положительный результат. Произвольно определяем ту грань кубика, которая будет у нас означать "да". При этом по определению, если мы сосредоточены на положительном ответе, то есть на вполне определенном числе, то система может показать либо положительный ответ, либо неопределенный.
И вот здесь мы впервые можем увидеть достоинство многозначной системы, потому что нас будет интересовать, сколько раз пришлось бросить кубик, чтобы добиться положительного ответа. Далее вычисляем процент, соответствующий нашим шансам на успех.

Многозначная система - Несколько монет

Эта система аналогична кубикам. Мы сосредоточены на положительном ответе - например, нас интересует определенное количество "орлов" - и получаем информацию, сколько раз нам пришлось бросать монеты, чтобы добиться положительного значения. Это количество "орлов" должно выпасть в одном броске.

Многозначная система - Случайные события

Очень интересный и оригинальный вариант тест-системы. Не нужны ни кубики, ни монеты, никакие другие приспособления. Используем для получения ответа на вопрос разнообразные случайные события нашей жизни. Например, мы идем по улице (или смотрим в окно) и загадываем: кто встретится нам (появится из-за поворота, пройдет мимо дома), мужчина или женщина? Если мужчина - это положительный ответ, женщина - отрицательный (или наоборот, ваши установки зависят только от вашего желания). И опять-таки нас будет интересовать, сколько испытаний тест-системы пришлось провести, чтобы получить положительный ответ.
Эта система может быть использована и в качестве двоичной, когда мы задаем, например, вопрос, есть кто-то за поворотом или нет.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Внутренняя формулировка вопроса и запуск тест-системы

наверх

Вы уже знаете общие правила: вопрос должен быть сформулирован в положительном ключе, без использования частиц не и ли. То есть мы задаем вопрос в форме полуутверждения, к примеру: "Деньги выплатят?" Или даже в форме утверждения, сопровождаемого вариантами значений: "Деньги выплатят. Да? Нет?"
Вы уже знаете, что тест-систему следует запускать в действие только тогда, когда вопрос уже сформулирован, и не раньше, иначе результат окажется непредсказуемым, так как мы, запустив тест-систему, в любом случае уже столкнемся с какой-то проявленной в мир цепочкой событий, которая заложена в предполагаемой зоне ответа.
Но сначала самое главное - это правильно, с точностью, с необходимой сосредоточенностью задать сам вопрос.
Для этого закройте глаза и обнаружьте у себя во внутреннем пространстве (как вы это уже делали при обнаружении областей "хорошо" и плохо") сам предмет, о котором вы собираетесь задавать вопрос. Например, если вопрос касается денег, обнаружьте, где в вашем внутреннем пространстве находится зона, отвечающая за деньги. Если вопрос касается везения на экзамене, обнаружьте, где зона, отвечающая за экзамены. Или где зона, соответствующая той области, в которой вам должен помочь товарищ Иванов. И так далее. Проявите в своем внутреннем пространстве все детали, соответствующие вашему вопросу, то есть увидьте Иванова, склоненного над вашей бумагой, или в случае с экзаменом экзаменатора, перед которым вы сидите с билетом в руках, и т. д. То есть вам надо предельно насытить конкретикой вашу внутреннюю картинку.
Затем вы должны полностью отождествить эту картинку с тест-системой. Вернее, даже не столько всю картинку полностью, сколько ключевой и действующий объект этой картинки, от которого, собственно, и зависит ответ "да" или "нет", то есть с Ивановым, с экзаменатором, с тем, кто вам платит деньги, либо с другим значимым элементом, если решение вашего вопроса не зависит от людей (к примеру, с самолетом, на котором вы собираетесь лететь, и хотите узнать, как много у вас шансов долететь), и так далее. Это очень важно - именно полностью отождествить предмет, используемый в вашей тест-системе - кубик, монету, зубочистку, - с действующим объектом интересующей вас области. Потому что если уж вы задались целью выяснить, насколько именно Иванов будет способствовать достижению вами цели, то и кубик, монета или зубочистка в ваших руках должны означать именно Иванова, а не просто неживой бессмысленный предмет.
Вы как бы на время одушевляете и оживляете этот предмет, наделяя его чертами и свойствами вполне конкретного лица. Лучше всего это сделать, просто разместив в своем внутреннем пространстве действующий предмет тест-системы в той же самой области, где находится действующий объект (или значимый элемент, в случае если решение вашего вопроса не зависит от людей). Наложив эти две детали друг на друга в вашем внутреннем пространстве, попытайтесь их как бы слить воедино, словно слепить в один снежный ком, перемешать в однородную массу, где сливаются черты кубика и Иванова, зубочистки и самолета, спички и экзаменатора и так далее.
Как только вы это сделали, сразу же запускайте тест-систему в действие, то есть бросайте монету или кубик, или поджигайте спичку, или начинайте следить, кто первый появится из-за поворота.
При работе с двоичной системой просто зарегистрируйте показания и при желании переходите к следующему вопросу. При работе с многозначной системой зарегистрируйте количество попыток до получения первого положительного ответа, затем при желании можете сосчитать количество положительных ответов из произвольного числа попыток.
Далее приступайте к интерпретации полученных результатов.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Интерпретация показаний двоичных тест-систем

наверх

Двоичным системам, как более грубым, недостаточно чувствительным к различным тонкостям и оттенкам, лучше задавать незамысловатые вопросы, требующие однозначного ответа - "да" либо "нет" - и не допускающие нюансов. Если сам вопрос предполагает нюансы и промежуточные между "да" и "нет" ответы - двоичной системой лучше не пользоваться.
При работе с двоичной тест-системой лучше чередовать вопросы из незначимой области с вопросами из значимой области. Лучше всего это делать так: сначала задать от трех до пяти вопросов из незначимой области (будет хорошая погода или нет, придет вовремя трамвай или нет), затем столько же вопросов из значимых и ключевых областей (поможет Иванов или нет, будут деньги или нет).
Затем подсчитываем результаты, то есть число положительных и отрицательных ответов в значимых и незначимых областях. Есть ли область, в которой обнаруживается подавляющее большинство положительных ответов? К примеру, вы задали по три вопроса из незначимой и из значимой сфер, и оказалось, что в незначимой сфере ни одного положительного ответа из трех или всего один из трех, а в значимой - три положительных ответа из трех либо, как минимум, два из трех.
Как можно интерпретировать данный результат? Вы, конечно, легко это поймете, ведь вы уже знаете, что преобладание неудач в незначимых сферах и концентрация удач в значимых и ключевых сферах означают, что перед вами открытый путь.
Если же мы видим, что перевес неудач приходится на значимую сферу - значит, вы серьезно ошибаетесь, надеясь на этот путь. Он лежит целиком в черной полосе. Это даже не закрытый путь - это просто черный для вас путь, где цель изначально недосягаема для вас, а потому вам там просто нечего делать. Если прибегнуть к гиперболе, то именно такой результат получил бы пьяница-грузчик, если бы вздумал испытать тест-систему на предмет того, станет он солистом балета или нет. Отказываясь от такого пути, вы нисколько не страдаете, потому что это, очевидно, не ваш путь, и в принципе ни одному здравомыслящему и психически нормальному человеку не придет в голову попытаться пойти по такому пути.
А вот если мы столкнулись с примерно равными (отличающимися меньше чем на треть) показаниями и в значимой, и в незначимой областях, то это означает одно из двух: либо вы не включились в режим управляемой полосатости, либо вы имеете дело с неподдающимся зонированной полосатости закрытым путем. А значит, чтобы оценить степень закрытости этого пути, придется прибегнуть уже к помощи многозначной тест-системы.
Но сначала все же как следует потренируйтесь в получении ответов от двоичных тест-систем. Добейтесь легкости и в формулировании вопросов, и в интерпретации ответов. При этом имейте в виду, что двоичные системы, конечно, не так точны, как многозначные, а потому не спешите воспринимать ответы двоичных тест-систем как руководство к действию. Отнеситесь и к этим ответам отчасти как к игре, как к одному из вариантов возможного хода событий, но постарайтесь не впускать эти ответы слишком глубоко в свое сознание, а для этого не воспринимайте их слишком серьезно.
К примеру, вы задаете при помощи двоичной тест-системы вопрос о том, любит вас какой-то человек или нет, получаете слишком однозначный ответ, который наверняка лишь весьма приблизительно отражает действительность и не допускает нюансов (хотя в жизни всегда присутствуют нюансы, и иногда именно в них-то все и дело, но двоичная система просто не имеет инструмента для отображения этих нюансов). Черно-белый, без оттенков ответ может породить такое же черно-белое поведение по отношению к человеку, о котором вы задавали вопрос. Скажем, вы получаете ответ "не любит" и при этом ничего не узнаете о существовании некоего нюанса, а именно: не любит, но готов полюбить при условии некоторого изменения вашего отношения к нему, допустим, если вы станете мягче и добрее. Но вы, ничего не зная об этом "но", а усвоив только то, что ответ отрицательный, не только не становитесь мягче и добрее, а, напротив, начинаете обижаться, злиться и вести себя агрессивно. И тем самым не оставляете себе никаких шансов на положительное для вас развитие событий, хотя такой шанс изначально был.
А потому не относитесь слишком однозначно и серьезно к показаниям двоичных тест-систем, знайте, что в жизни на самом деле гораздо больше вероятных вариантов событий, чем демонстрирует нам спичка или зубочистка, и очень часто эти варианты зависят от вас.
Бывают и такие вещи: вы сегодня в плохом настроении и задаете вопрос о том, выйдете вы замуж или нет. Получаете ответ "нет". И не знаете, что это надо понимать так: если будете впадать в уныние и вечно пребывать в таком плохом настроении, то не выйдете замуж. А вот если бы вы задавали этот вопрос в веселом настроении, то получили бы ответ "да". Тест-система дает ответ с учетом положения дел именно в данный момент времени, учитывая все информационные показатели, относящиеся к данному моменту, в том числе и относящиеся к вашему внутреннему состоянию. Через десять минут ваше состояние может измениться - и тогда ответ может оказаться другим, так как вместе с вашим состоянием изменится и вероятность событий. Так что двоичная система -вещь достаточно капризная в использовании.
Значения, которые мы получаем при помощи двоичной тест-системы, слишком мощны, чтобы не оказывать влияния на наше поведение. А потому используйте показания двоичных тест-систем разве что для подготовки к действию, а не как руководство к действию. Двоичная тест-система - это своего рода разведка, предварительный анализ ситуации.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Интерпретация показаний многозначных тест-систем

наверх

При использовании многозначных тест-систем лучше всего задавать по три вопроса поочередно из трех областей: сначала три вопроса из области незначимых событий, затем три вопроса из области значимых событий и еще три вопроса из области ключевых событий. Примеры вопросов: "Будет хорошая погода или нет, когда я завтра поеду закупать товар?" (незначимая область). "Закуплю я товар по выгодной цене или нет?" (значимая область). "Реализую я этот товар с выгодой для себя или нет?" (ключевая область).
Оценивается количество попыток, после которых получен первый положительный ответ. К примеру, вы используете кубик и, задавая вопросы из незначимой сферы, дали установку, что выпадение кубика вверх гранью с четырьмя очками будет означать ответ "да" на вопрос, будет завтра хорошая погода или нет. Этот ответ выпал с третьей попытки. Соответственно, количество неудач в этой сфере составляет два шанса из трех, то есть около семидесяти процентов.
Далее сопоставляется процентное выражение удачи и неудачи по всем трем областям - незначимой, значимой и ключевой.
И здесь могут возникнуть следующие варианты.

Первый вариант. Неудача в незначимой области значительно больше неудачи в значимой и ключевой областях (последние либо практически совпадают, либо отличаются не более чем на двадцать процентов). Если мы, сложив процентное соотношение неудачи в значимой области с процентным соотношением неудачи в ключевой области и полученную сумму разделив на два (получив таким образом среднее арифметическое), увидим, что этот результат как минимум вдвое ниже количества неудачи в незначимых областях, - мы однозначно имеем дело с открытым путем.
Второй вариант. Неудача в незначимой области значительно (минимум вдвое) меньше среднего арифметического неудач в значимой и ключевой областях, при этом неудачи в значимой и ключевой областях распределяются примерно поровну, отличаясь не более чем на двадцать процентов. Это значит, перед вами черный путь, он для вас нереален, а потому отпадет сам собой без особого ущерба для вас.
Третий вариант. Неудачи поровну распределяются между незначимой, значимой и ключевой областями. Это означает: либо вы не включились в режим управляемой полосатости, либо некорректно задавали вопросы, либо цель, которую вы хотите достичь, а соответственно и тема, по которой задавались вопросы, на самом деле абсолютно для вас незначимы, практически безразличны. Тут нужно задуматься: а зачем вообще вы стремитесь к цели, которая для вас незначима, которая вам безразлична и явно не нужна? Впору вернуться к методикам второй ступени ДЭИР и начать проверять вашу цель на истинность.
Четвертый вариант. Наибольшее количество неудач сосредоточилось в незначимой области и ключевой области (их количество примерно равно в этих областях, отличается не более чем на двадцать процентов). В значимой же области - наименьшее количество неудач (менее чем вдвое по сравнению со средним арифметическим неудач в незначимой и ключевой областях). Ответ: это закрытый путь.
Все остальные варианты - это только разные степени градации открытых и закрытых путей. При помощи многозначной тест-системы, определив процентное количество удач и неудач в той или иной области, мы можем определить и степень закрытости пути. Не стесняйтесь подходить к работе с тест-системами творчески. Задавайте дополнительные вопросы для выяснения нюансов того или иного ответа, то есть закрыт для вас путь окончательно и бесповоротно или есть варианты.
Определив степень закрытости пути, вы сможете в связи с этим решить, стоит вам попытаться преобразовать этот путь в открытый или оставить надежду раз и навсегда. Как мы уже говорили, есть ситуации, когда закрытый путь можно превратить в открытый.
Но прежде нам надо будет научиться грамотно строить свое поведение в соответствии с тем результатом, который мы получили, то есть научиться адекватно вести себя на открытых и на закрытых путях. О правилах такого поведения мы на ближайших страницах и поговорим.
А пока проверьте изложенные тест-системы в действии. Попробуйте проанализировать, к примеру, какое-то одно направление, которое для вас сейчас интересно. Не замахивайтесь сразу на сверхзначимые события - ограничьтесь событиями средней значимости. Например, проанализируйте, удастся ли вам совершить какую-то крупную покупку и получить от этой покупки тот результат, который вы ждете, в наилучшем виде. Вы увидите, что по всем направлениям, которые вы анализируете, вероятности в значимых и незначимых сферах сильно отличаются.
А теперь попробуйте проанализировать тот путь, на котором вы уже побывали или находитесь сейчас. Только возьмите для анализа те события, которые были относительно недавно, - ведь сферу значений давних событий ваше сознание уже могло переоценить. Вы увидите, что тест-система подтвердит вам уже имевшее место распределение событий на вашем пути. К примеру, вы очень хорошо этим летом отдохнули. Задавайте вопросы: "Я отдохнул хорошо. Да? Нет? Море теплое. Да? Нет?" Вы увидите, что тест-система все отразит в том виде, в каком оно и было на самом деле. Конечно, это произойдет только в том случае, если вы правильно включились в режим управляемой полосатости.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Открытые и закрытые пути: правила поведения

наверх

Правила поведения на открытом пути

Правило первое
Для наибольшего успеха продвижения по открытому пути следует воспользоваться программами второй ступени - на удачу, везение, эффективность действий и уверенность в себе.

Правило второе
И на открытом пути нужно быть готовым выявить человека, посредством которого вам противостоят энергоинформационные паразиты, и нейтрализовать их воздействие, применяя техники третьей ступени.

Правило третье
Мы всегда должны предусматривать, что наше сознание могло получить новый букет неверных значений со стороны внутреннего критика, и это может нас сбить с верного направления движения к цели. Это влияние нужно устранять.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Коррекция выполнения этапов открытого пути с восстановлением истинных полей значений

наверх

Внутренний критик - это поверхностная часть нашего сознания и вместе с тем более активная, чем глубинные части. Именно ее непомерная активность приводит к тому, что нам начинает казаться, будто поступить надо совсем не так, как мы собирались изначально.
Значит, для того чтобы нейтрализовать внутреннего критика, нам надо "нырнуть" поглубже в стабильные, глубинные слои нашего разума и вытащить оттуда глубинные, истинные значения своих поступков, фактов, событий и целей. Как? Очень просто: нам надо только спровоцировать разум выдать нам свое глубинное содержание - ведь иначе для нас так и останутся доступными лишь его поверхностные слои.
Начнем с не самого ключевого события в нашей жизни. Допустим, вы долгое время копили деньги, чтобы купить шубу. Причем, когда денег еще не было и вы только мечтали о шубе, вы точно знали, какую именно шубу вы хотели. Она просто стояла у вас перед глазами. Но вот нужная сумма собрана. И вот тут-то вы сталкиваетесь с муками выбора: а может быть, мне лучше купить какую-нибудь другую шубу? А может, не шубу, а пальто? А может, вообще мебельный гарнитур? В общем, внутренний критик, ошеломленный величиной собранной суммы денег, засуетился, забеспокоился и заставил вас тоже переживать, мучиться мыслями о том, насколько эффективно вы потратите с таким трудом накопленные деньги.
Простой способ выхода из этой ситуации. Возьмите несколько монет. Обозначьте в уме все возможные варианты вложения денег: шуба, пальто, мебель, туристическая поездка, отдать в долг соседу. Твердо и бесповоротно решите для себя (это очень важно, чтобы в данный момент ваше решение было именно твердым и бесповоротным): на какой вариант выпадет наибольшее число орлов - тот я и выберу. То есть в этот момент вы должны жестко поставить свое поведение в зависимость от поведения монетки.
Затем начинайте бросать монетки по каждому варианту отдельно. Допустим, выяснилось, что наибольшее количество орлов выпало на вариант "отдать в долг соседу". Вот и отлично. Выбор сделан за вас. Но что это? Ваш разум возмущается, он буквально кипит и протестует против такого варианта? Он подсказывает вам, что сосед пропьет эти деньги, долг вам не вернет, а вы опять останетесь без шубы?
Все правильно! Именно этого мы и добивались! Можете кричать "ура": вам удалось обмануть ваш разум, активизировать его и спровоцировать его глубинную часть выйти на поверхность! Разум взбунтовался против абсурдного варианта, подсказанного монеткой, это заставило его активизироваться, заработать, выйти на поверхность и восстановить истинные цели, отбросив в сторону всю мишуру, всю "лапшу", навешанную вам на уши внутренним критиком. Теперь вы можете как следует потрясти головой, сказать: "Надо же, какой бред лез мне в голову". И спокойно идти покупать желанную шубу.
Тот же метод можно применять по любому поводу в вашей жизни, когда внутренний критик пытается запутать вас и сбить с толку. Бросьте монетку - ваш глубинный разум насторожится и, будьте уверены, заявит громкий протест против любого неистинного варианта вашего поведения. В голове тут же прояснится, и вы четко осознаете, что именно вам надо выбрать. Метод хорошо работает и в значимых, и в незначимых, и в ключевых областях жизни.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Правила поведения на закрытом пути

Правило первое: корректность
Очень часто люди обращаются с окружающим миром довольно неаккуратно. И это вполне сходит с рук на открытом пути. На закрытом пути нас подкарауливают сложности и неприятности там, где их совсем не ждешь и где они, в общем-то, не должны возникать. Именно на закрытых путях действует знаменитый закон Мерфи, гласящий: "Если какая-нибудь неприятность может случиться, она случается".
Поэтому, если уж вы оказались на закрытом пути и хотите с честью выпутаться из этой ситуации, закон для вас один: бдительность, бдительность и еще раз бдительность. Нельзя допускать ни в чем ни малейшего риска, ни малейшей неточности и неаккуратности. Учтите, на закрытом пути для вас ничего не сойдет с рук так, как сходило на открытых путях!
Вывод: на закрытом пути нельзя рассчитывать на везение, на благоприятное стечение обстоятельств, на случайности. Поэтому все должно быть четко и определенно. Требуйте гарантий от каждого человека, от которого хоть что-то зависит. Не верьте никому на слово - требуйте документальных подтверждений. Добивайтесь также, чтобы на все ваши вопросы вам давали четкие и определенные ответы. В общем, вам придется на время стать жутким буквоедом, занудой и даже где-то сутягой. Что поделать, придется пока смириться с этой ролью, раз уж вас угораздило оказаться на закрытом пути.
Если можете отказаться - откажитесь. Но иногда обстоятельства складываются так, что вы уже ввязались в закрытый путь и уже поняли, что сделали это напрасно, а назад дороги нет, приходится как-то доводить начатое до ума.

Правило второе: ограничение масштабов
Итак, как вы уже поняли, на закрытом пути нельзя допускать ни малейших просчетов, ошибок, ни минимального риска. Тем более нельзя для решения проблем закрытого пути ставить на карту то, что вы ни в коем случае не можете позволить себе потерять.
К примеру, закрытый путь довел вашу фирму до полного краха, и вы, желая спасти дело, решаете заложить квартиру. Этого делать ни в коем случае нельзя! Закрытый путь прожорлив, он втянет в себя и вашу квартиру - и вы непременно ее потеряете! Это практически неизбежно. А краха фирмы вам все равно не удастся избежать таким способом.Точно так же для спасения ситуации на закрытом пути нельзя использовать деньги, взятые в долг. Отдать вы их не сможете, а риск провала от этого лишь повысится.
Вывод: нельзя втягивать любые средства, имеющие отношение к открытому пути (будь то деньги, квартира или другой человек), для спасения дела на закрытом пути.
Находясь на закрытом пути, надо сузить до минимума масштабы своей деятельности, то есть использовать лишь средства, встречающиеся на вашем закрытом пути, не посягая на то, чтобы распространить свою активность на свои или чужие открытые пути.
Не убивайте свою удачу своими же руками! Но не убивайте и удачу другого человека, принуждая его помогать вам средствами его открытого пути, если вы сами на закрытом.
Вывод: на закрытом пути надо соблюдать крайнюю осторожность. Если на каком-то этапе ваш закрытый путь стал требовать от вас ставок, превышающих пределы того, что вы можете позволить себе потерять, - лучше отказаться вообще от этого пути, пока не поздно, или сделать паузу, взять себе передышку, наконец, на время куда-то скрыться, исчезнуть. Помните: нельзя привязывать события открытого пути к событиям закрытого пути, если не хотите закрыть и открытый путь.

Правило третье: страховка
Как вы уже знаете, сделать наш путь закрытым может такая простая вещь, как слишком большое значение, которое мы начинаем придавать достижению наших целей и исполнению желаний. Все знают, как это бывает: начинаешь какое-то дело вроде бы играючи, и все идет легко и просто. Но чем дальше, чем ближе мы к успеху, тем больше мы жаждем этого успеха, тем сильнее "зацикливаемся" на положительном результате, и в итоге оказывается, что этот результат для нас теперь жизненно важен, просто жить мы не сможем, если не достигнем желаемого. "Зацикливаясь", теряем свободу, легкость, состояние игры, начинаем слишком серьезно относиться к себе и к тому, что делаем, придаем своей деятельности неоправданную важность - и вот тут-то путь и закрывается, и мы все теряем.
Значит, чтобы застраховать себя от провала на закрытом пути, надо попытаться снизить для себя значение той цели и результата, которых мы стремимся достичь. Это можно сделать, заранее отказавшись от всей полноты успеха - принеся своеобразную жертву.
Страховка - это, в сущности, и есть то, что снижает для вас значение негативных последствий любых событий. А значит, снижает значение и самих событий, что позволяет этим событиям легче проскользнуть мимо Мировых Течений, оставшись незамеченными. Помните: масштаб событиям придаем мы сами, завышая или занижая их значение! Сознательно снижая масштаб события, мы предотвращаем его разрастание до такого уровня, где оно уже становится препятствием на пути Мировых Течений. Значит, снижая масштаб события, мы легче его осуществляем - ведь оно в таком уменьшенном виде никому не мешает.
Вывод: на закрытом пути мы всегда должны предусматривать наихудший вариант развития событий, заранее смиряться с ним и быть к нему полностью готовым, таким образом снимая свою зависимость от положительного результата и значение для себя этого результата.

Правило четвертое: дозирование усилий
Это правило тоже связано со значимостью для нас событий, принадлежащих закрытому пути. Как вы уже поняли, чем выше эта значимость, тем сильнее противодействие среды и тем выше вероятность провала. Соответственно, чем больше времени своей жизни вы посвящаете действиям на закрытом пути, тем возрастает для вас значимость этих действий и тем больше вероятность провала.
Отсюда следует правило, согласно которому ни в коем случае нельзя тратить все свои усилия, всю свою активность, все свое время на преодоление обстоятельств закрытого пути. В этом случае значимость событий разрастается до предела, и, соответственно, противодействие Мировых Течений возрастает.
Поэтому очень важно уметь в критический момент махнуть на все рукой, плюнуть, бросить, сказать: "Пропади оно все пропадом!" - и заняться чем-то другим. Таким образом вы резко снижаете значимость событий, они уходят из интерференции с Мировыми Течениями, и через некоторое время ситуация может просто разрешиться сама собой.
Цените время, не тратьте его без остатка на достижение целей на закрытом пути - оставьте что-нибудь и для себя. Кроме того, время нам еще потребуется для работы по превращению закрытых путей в открытые. А потому тем более цените время - этот единственный невосполнимый ресурс человека! Не случайно говорят, что время - деньги, ведь за все радости жизни мы расплачиваемся монетой времени. Так что экономьте время-деньги! Не тратьте его на ненужные вам цели. Не расходуйте понапрасну на закрытых путях.
Вывод: действия на закрытом пути должны занимать не более половины всего нашего времени, посвященного активным действиям. Остальное время лучше заниматься делами, относящимися к открытому пути. И, как вы уже знаете, при этом не смешивайте события этих двух путей. Как говорится, мухи пусть будут отдельно, а котлеты отдельно.

Правило пятое: мыслить этапами
Любой путь, достижение любой цели обычно разбивается на несколько этапов. И это может принести нам немало преимуществ. И это опять же связано с возможностью снижения значения всей цели. Допустим, достижение цели для нас непомерно важно и значимо. Настолько значимо, что достижение ее становится невозможным. Прекрасно: не будем замахиваться сразу на всю цель. Будем скромнее, замахнемся сначала лишь на один ее этап - совсем небольшой, совсем незначимый.
Разбив достижение цели на десять этапов, мы тем самым в десять раз снижаем значимость всей работы по ее достижению. А это, соответственно, во столько же раз снижает вероятность неудачи. Мы делаем ставку не на всю цель сразу, а только на один этап. Если этот этап не осуществится - ничего страшного не произойдет, мы просто запустим другой вариант этого этапа. И постепенно шаг за шагом придем к цели, которая изначально казалась неосуществимой.
Очень хорошо будет, если вы позаботитесь о страховке не только всего результата в целом, но и каждого этапа в отдельности. То есть на случай невыполнения какого-либо этапа заранее подготовьте запасной вариант.
Вывод: закрытый путь нужно разбить на несколько промежуточных этапов, и каждый этап должен приносить позитивный, полезный сам по себе результат. Кроме того, для каждого этапа должна быть предусмотрена отдельная страховка.

Правило шестое: возможность отступления
На закрытом пути вам придется научиться быть внутренне крайне гибким, подвижным и мобильным. Ведь в любой момент может случиться так, что вам придется неожиданно свернуть деятельность и отойти на заранее подготовленные позиции или полностью перестроить всю деятельность на совершенно новых принципах. Человек "упертый", такой, для которого принцип превыше всего, просто провалится на закрытом пути, погубит и себя, и дело. Так что гибкость и еще раз гибкость! Это не только способность отказаться в любой момент от своих целей и идей, но и способность перестроиться на другие цели и другие способы их достижения.
Для этого прежде всего нужно подготовить заранее пути отступления - запасные пути. Это, в сущности, тоже один из вариантов страховки, являющейся третьим правилом, но там страховка предусматривала другой вариант того же самого дела - запасные же пути означают совсем другое дело, которым вы сможете заняться в случае провала.
Вывод: если мы оказались на закрытом пути, то надо, не откладывая ни минуты, готовить запасные позиции, чтобы не оказаться в кризисе, если закрытый путь не удастся пройти.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Превращение закрытого пути в открытый: "вторая нога"

наверх

"Вторая нога" - это, в сущности, не что иное, как другое направление деятельности. Но в данном случае оно нужно нам не в качестве страховки и не в качестве запасного пути, а только в качестве своего рода противовеса, который поможет снять завышенную значимость нашей основной деятельности, той самой, что лежит на закрытом пути, который мы превращаем в открытый.
"Вторая нога" бывает двух видов.
Вид первый - это уход в полную противоположность.
Уход в противоположное направление дает нам радость, творчество, дает нам новую жизнь, необыкновенно привлекательную, насыщенную и полноценную. Конечно, не обязательно так уж ходить по грани риска. Если говорить о научных учреждениях, то это может быть сочетание карьерного роста в одном отделе с одновременным набором очков в конкурирующем отделе. Как это ни кажется невероятным на первый взгляд, но если бы вы только знали, сколько наших отечественных научных работников живут именно таким образом!

Вид второй - это уход в другую плоскость жизни.
Если в предыдущем варианте мы рассмотрели уход как бы на параллельный путь, то есть в другую деятельность, то здесь мы будем говорить об уходе как бы в другое измерение, в другую плоскость.
К примеру, вас все устраивает в вашем основном виде деятельности. Но усталость накатывает, результаты снижаются, то есть появляются признаки, намекающие на то, что путь может закрыться. Снизьте значимость вашей деятельности перераспределением этой значимости на другую плоскость жизни - к примеру, заведите бурный служебный роман. Очень удобно: и от дела не сильно отвлекает, и одновременно мысли уже не только на работе зацикливаются, то есть значимость работы несколько снижается, за счет чего, соответственно, улучшаются результаты.
Для успеха метода нужно только одно условие (и с этим может быть связан его недостаток для некоторых людей): необходимы немалые эмоциональные резервы. В самом деле, истощенный нервно и эмоционально человек вряд ли способен заводить романы или петь в хоре. Закрытый путь часто истощает эмоциональные силы. Но если вы четко выполняете приведенные выше правила поведения на закрытом пути, то вы уже владеете секретом сохранения эмоциональных резервов даже в самых непростых обстоятельствах. Да, правила поведения на закрытом пути - это не что иное, как способ наилучшим образом сохранить свои эмоции, нервы, психику на закрытом пути. Так что вы, дорогие читатели, можете не бояться эмоционального истощения.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Превращение закрытого пути в открытый: удача другого

наверх

Как вы уже хорошо усвоили, закрытый путь закрывается потому, что значимость событий для вас конфликтует со значимостью тех же событий для Мировых Течений. К примеру, ваше дальнейшее благополучие зависит от того, получите ли вы деньги. Для вас получение денег - это сверхважно.
На вашем закрытом пути неудачи, как правило, возникают именно в тех сферах, которые чрезвычайно важны для вас. Причем вы сами можете этого даже не осознавать. Если вы пока не можете изменить отношение внутри себя - попробуйте просто снять с себя ответственность за ту сверхзначимую для вас сферу, в которой вы терпите неудачи, и переложить эти обязанности на другого человека, для которого эта сфера не так сверхзначима, как для вас. Передайте ему часть своих полномочий - и пусть он делает то, что у вас не получается.
Раз Природа вас не пускает в сферу, чрезвычайно раздутую вашим сознанием, - не противьтесь Природе, уйдите сами из этой сферы, добровольно, передайте ее другому, более удачливому и менее зацикленному на этой сфере. А там, глядишь, после такого добровольного самоустранения и ваши отношения с этой областью нормализуются, все значения встанут на свои, подобающие им места.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.

Превращение закрытого пути в открытый: войти заново

наверх

Освоив предыдущие методы, вы, сами, может быть, о том не догадываясь, уже подготовили себя к тому, чтобы смело, уверенно и самостоятельно пойти по пути, который вновь стал для вас открытым. Ведь вы сэкономили эмоциональные резервы при помощи соблюдения правил поведения на закрытом пути. Вы снизили зависимость от этого пути при помощи "второй ноги". Вы сумели выправить самолет, кренившийся к земле, благодаря удаче другого. И самое главное, благодаря привлечению этого другого человека вы сняли значимость для себя самых ключевых и основных моментов вашего пути, которые вам обычно и портили все. Вы просто самоустранились из этих областей и тем самым снизили для себя их значимость. Это говорит о том, что теперь вы можете снова смело брать вожжи в свои руки и заново приступать к движению по пути, не боясь, что он вновь закроется.
Можете делать это с тем человеком, который помогал вам своей удачей, а можете и без него - с его помощью вы приобрели необходимый опыт, необходимые обороты, с его помощью вы сняли свою зависимость от ключевых областей, он в свою очередь получил опыт от вас. И теперь и вы, и он готовы к самостоятельному пути, к тому, чтобы больше не зависеть друг от друга.
Начните сначала. Пройдите снова все этапы вашего пути. Включите в свой опыт то направление, в котором работал привлеченный вами человек. Вырастите, доработайте все его достижения. Результат не замедлит сказаться - ведь у вас теперь есть для этого все.
© Школа ДЭИР, 2002. Для свободного распространения в электронной форме. Просьба при публикации не изменять копирайт.


Школа ДЭИР - Ответы На Часто Задаваемые Вопросы

Ответы На Часто Задаваемые Вопросы

Людям свойственно задавать вопросы. Мы постарались ответить на них заранее. Здесь – обо всем, что обычно спрашивают, прочитав пособия по энергоинформационике (раздел “Книги”) и занимаясь самостоятельно.
Школа | Теория | Принципы | Занятия | Сомнения

Школа навыков ДЭИР

Что такое Школа навыков Дальнейшего ЭнергоИнформационного Развития (ДЭИР)

Школы навыков ДЭИР была основала в январе 1999 года и ставит своей задачей увеличение социальной успешности слушателей. Все методики Школы базируются на разработках Дмитрия Сергеевича Верищагина, основанных на достижениях интерфейсной психологии и некогда являвшихся частью оборонной программы бывшего СССР и изложены в простой форме в пособиях, выложенных на сайте.

Школа распространяет методики энергоинформационного взаимодействия с окружающим миром – сюда входят навыки полевых ощущений, контроль собственной энергетики, защита от внешних воздействий, программы на достижение целей, приемы воздействия на окружающих, методы усиления интуиции и творческих способностей, техники формирования удачи, повышения харизмы и многое другое.

Навыки, передаваемые в Школе, полезны как в обычной жизни, так и находят огромное применение в психологии, медицине, педагогике, бизнесе и политике.

Знание – это единственная надежная сила.

Самообучение навыкам ДЭИР.

Основная задача сайта - это самообучение и помощь в оттачивании энергоинформационных навыков. Здесь приведены пособия с методиками, здесь выложены расшифровки семинаров, здесь можно задать вопросы преподавателям и людям, опытным в использовании техник. Конечно, наилучший результат дает обучение при личном контакте - но тот, кто обладает волей к самостоятельному освоению, кто идет по пути саморазвития, кто знает, что способен на большее - тот достоин задать вопрос и получить ответ и помощь. Здесь ищущий окажется среди других искателей.

Зная чей-нибудь пройденный путь, продвинешься дальше него.

Как проводятся семинары

Обучение авторским методикам проводится в несколько этапов, или ступеней. Каждая из них имеет свою задачу, и все техники, передаваемые на ней, изложены в соответствующем пособии (см. раздел “книги” и “материалы”). Вкратце суть первой ступени – это энергетические тренинги, удаление поражений и защита; второй – программы на удачу, эффективность, везение и удаление мешающей кармы; третей – управление вниманием человека и считывание его мыслей; четвертой – повышение энергетики, интуиции, творчества; пятой (состоящей из трех этапов) – управление случайностями, эмоциями, техники создания интереса, техники создания социальных структур. Занятия каждой ступени базируются на навыках предыдущей, поэтому обучение линейно.

Итоговые навыки каждой ступени самодостаточны – то есть они готовы к применению без знаний и навыков последующей ступени. Проходят сессии примерно раз в месяц.

Любой путь состоит из последовательности шагов.

Кто проводит семинары

Семинары проводят методисты-преподаватели, прошедшие в головной организации Школы Санкт-Петербурге экзамен по каждой ступени отдельно, на знание материала, энергетические техники работы и соответствие требуемому уровню преподавания и прошедшие необходимую стажировку. Экзамен проводит комиссия из членов Большого Методического совета Школы и старших преподавателей. Кроме того, от методиста требуется раз в полгода прохождение квалификационных экзаменов на подтверждение преподавательского уровня.

Мы все достойны лучшего – мы допускаем к работе только лучших.

Что такое клубы ДЭИР

Не все материалы и техники возможно преподать в течении сессии. Всегда можно и часто просто необходимо провести закрепляющие навык семинары, повысить энергетику человека и усилить его уровень защищенности – чтобы он успешнее освоил следующую ступень.

Подробное описание клубных занятий можно найти на сайте в разделе “Материалы”.

Кроме того, Школа считает своим долгов обеспечить постоянное присутствие в городе компетентных в ответах на неотложные вопросы людей. Клубы действуют постоянно.

Совершенствование – это постоянный процесс.

Кто проводит занятия на клубах ДЭИР

Занятия на клубах проводят ассистенты, консультанты и старшие консультанты, сдавшие экзамен соответствующего уровня и прошедшие стажировку, а также сдавшие подтверждающие квалификационные экзамены. Для каждого клубного занятия или семинара существует требуемый уровень специалиста. Кроме того, часть сотрудников является авторизованными на проведение части семинаров института внедрения навыков ДЭИР.

Передача знаний – ответственное занятие, и его нельзя доверить случайным людям.

Что такое программа института внедрения навыков ДЭИР

Клубные семинары это очень важная и нужная, но все-таки поддержка. Кроме них, существуют так называемые авторские семинары, посвященные таким вопросам, как повышение харизмы, снятие внутренних блоков, чистка позвоночного канала, тренинг по улучшению благосостояния, расширение сознания и другие. Их просто не успеть дать в рамках сессии, и они не входят в основную программу, являясь факультативными. Эти семинары вместе с другими дополнительными занятиями составляют программу института внедрения навыков ДЭИР в рамках направлений развития ДЭИР (можно посмотреть, открыв логотип Школы на сайте).

Познание бесконечно.

Научные исследования Школы ДЭИР

Школа проводит исследования совместно с Международной Академией информатики и Развития Высоких Технологий, а также совместно с Московским Социологическим Университетом. Цель исследований – разработка достоверных систем мониторинга психоэнергетического статуса человека,

Наверх

Теория и феномены – вообще все изложено в пособиях, но кое-чем все время интересуются…

Энергоинформационика – что это за наука?

Энергоинформационика основана на достижениях науки – интерфейсной психологии. Школы сотрудничает с международной академией информатизации и развития высоких технологий, московским социологическим университетом. Кроме того, наш опыт подтвержден объективными исследованиями, публикующимися на сайте школы.

Практика – критерий истины. Все проверяется логикой и на практике.

Почему картина, описываемая школой, часто отличается от преподносимой восточными дисциплинами – йогой, например?

Потому, что мы работаем с западным человеком – а энергетика человека зависит от условий его жизни. Кроме того, мы работаем только с тем, что проверяемо на практике и непосредственно в ощущении – а восточные концепции во многом достроены для красоты и мистичности. И цель у нас иная – использование возможностей в социальных целях. Энергетика – обратная сторона своего применения.

На каждом этапе обучения указывается самое важное для целей обучения. Нет необходимости усложнять – ведь и двигатель внутреннего сгорания, изучавшийся в школе, категорически отличается от двигателя Мерседеса. А принцип тот же!

Что для русского хорошо, для немца смерть.

Почему ощущения часто называются в школе ДЭИР энергией?

Потому, что ощущения – это энергия для нашего сознания – оно существует, перерабатывая их.

Я чувствую, значит мыслю. Я мыслю, значит существую.

Что такое эфирное тело?

Это слепок привычных человеку ощущений, проекция – но оторванная от физического тела.

Ощущения – это энергия нашего сознания, способная поставлять ииформацию при проекции их вовне. Эфирное тело – это наши ощущения.

Как же объяснить биополе, если его физически не обнаруживают?

Рука ощущает тепло, изменение влажности, тока воздуха, вибрацию, изменение освещенности, цвета, магнитного и электрического поля – а еще проекцию запланированных ощущений, как бы предприкосновение. Все вместе создает отличный канал для приема информации.

Главное, поле можно почувствовать и проверить ощущения в опыте. Объяснять его излишне для практических целей, как излишне объяснять вкус апельсина химией.

Каким образом это поле может действовать на других?

Передавая ощущения другому. Так действуют и картина, и слово, и музыка.

Ощущения одного сознания передаются другому.

Как объяснить ауру?

На изображение, доставленное глазом, накладывается проекция, созданная мозгом. Как послеобраз от слонца, если вы на него взглянули, может наслоиться на экран телевизора. Разница при небольшой тренировке воспринимается как аура.

Аура – это информация от подпороговых сигналов, наложенная мозгом на изображение.

Как объяснить центральные потоки, что это за энергия?

Центральные потоки – это внутренние ощущения сознания, включающие его основные состояния. Они направляются узлами ощущений – чакрами. Как энергию мы воспринимаем их потому, что они легко передаются от сознания к сознанию.

Центральные потоки – это ощущения и это главный источник энергии для сознания.

Как объяснить существование телепатии?

Переданная по сенсорно-проективным каналам информация реконструируется в сознании в ощущения, перенастраивающие контекст мышления настроившегося человека – возникает реконструированная мысль.

Люди часто отвечают на невысказанные мысли друг друга – или одновременно говорят одну и ту же фразу.

Что такое душа?

Есть внешний мир – это внешняя данность, есть сознание, а есть внутренняя данность, известная нам как виртуальное пространство или матрица души. Она не обладает сознанием – но изменяет состояние сознания при движении внимания по ней.

Душа – это внутренняя данность, доступная нашему сознанию.

Что такое астрал, ментал и проч.?

Это передвижение одной из компонент нашего разума эмоциональной или логической в виртуальном пространстве. Ведь наше сознание имеет несколько составляющих – и каждая из них способна доставить отдельные ощущения, иногда более явные, потому что другие компоненты не мешают. Но хотя эти ощущения более явные, они менее достоверны – поэтому лучше учиться воспринимать полный спектр.

Это части восприятия – целое дает больше информации.

Что такое сущности и существа, которые иногда встречаются в астральном или ментальном путешествии?

Это самостоятельные энергоинформационные конструкции, иногда созданные самостоятельно самим человеком, иногда принадлежащие элементам коллективного бессознательного. Важно помнит, чт у них всегда свои собственные интересы: энергия, стабильность или размножение. Даже “бескорыстно” предоставляемая информация меняет слушающего, производя в нем желательные говорящему изменения.

Заговаривая со сфинксом, нужно знать цену разговора.

Почему так называемая обратная реинкарнация не дает достоверной информации?

Потому, что душа не сохраняет воспоминаний о событиях – она сохраняет воспоминание о состояниях сознания. А картинки, получаемые при такой процедуры – это просто набор картинок, которые сознание при помощи воображения подбирает под отпечатки состояний, как бы иллюстрируя их. Но одному и тому же состоянию могут соответствовать огромное количество воспоминаний, их выбор определяет подсознание, руководимое своими предпосылками (например, выглядеть поважнее), поэтому и получается красивый самообман.

Самообман красив и увлекателен – но искусство состоит в том, чтобы найти в нем крупицы истины.

Растворяются ли чакры и их структуры после четвертой ступени?

Физически – нет, структурно – да. Плотность эфирного тела возрастает до плотности чакр, и с ними происходит то же, что с каплями чернил, залитыми чернильной лужей. В силу этого события чакральные структуры теряют самостоятельные энергообмен и не способны без дополнительной энергетической накачки осуществлять внешний энегообмен. Для того, чтобы чакра работала вовне, необходимо, чтобы она была более мощной, чем окружающее ее тело. Соответственно, растворенные чакры дают более совершенную защиту, чем даже оболочка.

Чакры исчезают так же, как исчезают пороги на реке, когда поднимается уровень воды.

Что такое точка “я есмь” и почему ее смещение вызывает изменение состояния сознания?

Точка, вернее область “я есмь” - это собственно самоотражающая область сознания. То есть само сознание за вычетом механизмов сознания. Ее смещение вызывает ее смещение относительно объективного мира, матрицы души – а соответственно, изменение состояния сознания.

Мы видим мир относительно центра своего сознания. Помести его в другую область – и все изменится.

Что такое механизмы сознания?

Механизмы сознания – это анализаторы, формирующие образы, логика, память и эмоциональные структуры. Они срабатывают по запросу сознания и вводят в него информацию, которой в нем до выполнения запроса не было. Мы только что не помнили, как зовут президента – но тут же вспомнили, мы не думали, сколько будет пять плюс три, но можем это посчитать, мы не оценивали в данную секунду свое отношение к наркотикам, но едва подумав о них, ощущаем неприятие. Это структуры, внешние по отношению к сознанию, и результат их работы наблюдается собственно областью “я есмь”.

Механизмы сознания – это мониторы компьютеров, которые неотрывно созерцает центр нашего сознания, область “я есмь”.

Что такое Мировые течения и почему люди сталкиваются с ними по-разному?

Мировые течения – это процессы внешнего мира. Они имеют свои причины, следствия и законы, а стало быть, упорядочены. Человек, со своей стороны, тоже упорядоченная структура – и поэтому в процессе жизни по-разному взаимодействует с Мировыми течениями. Возникают открытые пути, закрытые и черные полосы.

Нельзя войти два раза в одну реку. Разные люди, входя в воду, входят в разные реки.

Почему от защитной оболочки свободны дополнительные чакры, например на ладонях?

Потому что эти чакры не поглощают энергии – они работают только на излучение. Сохраняя в чистоте источник энергии – главный энергетический канал – мы обеспечиваем снабжение нашего тела чистой энергией.

Нет смысла очищать воду в реке, если ее истоки нечисты. Очисти верховья и река станет чистой сама.

Наверх

У Школы есть свои принципы и мнения, которые часто просят уточнить.

Для чего и кому нужны эти навыки?

Нужны тому, кто ощутил в них необходимость. Кому нужно стать сильнее, удачливее, мобильнее. Кто хочет сделать больше, затратив меньше усилий. Кто хочет успеть за свою жизнь больше и соприкоснуться с неведомым. В конечном счете, раньше или позже, это нужно всем.

Нет бесполезных знаний, есть не готовое к ним сознание. Удача улыбается подготовленному разуму.

Почему в школе подчеркивают, что не дают рекомендаций “что такое хорошо и что такое” плохо?

Потому, что с рассказа про добро и зло начинается управление людьми, а это и есть настоящее зло. С рассказа про добро и зло начинаются секты и насилие. Научные методы независимы от моральных инструкций. О морали не говорится, чтобы избежать управления и причинения зла.

Все зло на свете было совершено людьми, которых кто-то убедил, что они делают добро.

Почему опасна и вредна чужая мораль?

Потому, что поведение человека на базовом уровне определяется морально-этическими категориями. Например, вас нечаянно, но сильно напугали в темном подъезде – вы закричите, отпрянете, оттолкнете или ударите испугавшего вас? Этот выбор зависит не только от силы испуга – он зависит от того, как вы относитесь к агрессии. То есть “хорошо или плохо” - этот выбор совершается даже до логического осознания проблемы. А значит, морально-этические категории – это мощное средство управления другими. И в этом отношении они используются именно и только как средство управления – а значит, опасны. А внедренные в сознание чужие морально-этические категории не выведены из личного опыта человека – и поэтому они диктуют ему выбор, не адекватный намеченным действиям, ситуации и желаемому человеком результату. Действие не приносит результата –наступает синдром ложной кармы. Поэтому это вредно.

Только сам человек может выбрать свой путь. Чужой путь приводит только к потере.

Почему защитная оболочка помогает жить?

Оболочка защищает от эгрегоров, которые направляют мысли человека, используя его в своих целях, как донора энергии. После прекращения их влияния у человека освобождается разум, время и энергия для достижения своих, и только своих целей. Кроме того, оболочка работает как фильтр, прерывая все подсознательно неприятные воздействия, таким образом появляется возможность брать от жизни лучшее. И, наконец, в психологическом смысле оболочка восстанавливает границы человеческой личности со всеми благотворными последствиями этого.

Дом начинается с стен и двери, которую можно закрыть.

Почему Школа считает, что эгрегоры –плохо, когда им везде призывают подчиняться?

Эгрегор хорош и полезен только после того, как научишься защищаться от него. Иначе он подчиняет человека. А у эгрегора свои интересы. Это энергоинформационный паразит. И, пока человек не защищен, он будет для эгрегора просто кормом.

Без независимости нет ни добра, ни пользы. Это касается и отношений с эгрегорами.

Но если отток энергии, прерванный оболочкой, нужен родственникам?

Тут многое зависит от ситуации. Во-первых, если это действительно необходимо, например, если родственник стар, болен или молод, и забирает энергии больше, чем хотело бы подсознание, то можно или усилить отношения, просмотрев ситуацию на истинность, или просто сознательно дать необходимую поддержку, в том числе и использовать объект. А если человек п физическому статусу способен обходиться без этой поддержки, то лучше, конечно, помочь ему перейти на самостоятельный источник питания.

Если любишь и дорожишь, то всегда сможешь подарить энергию.

Чудеса мессий и прочих – исцеление, воскресение и так далее – отношение школы.

Достоверных наблюдений нет – а вот бесспорные опровержения есть (см. статьи доктора богословия Дулумана на сайте). Слишком много заинтересованных в фальсификации лиц распространяют эти сведения. Ничего не исключаем, но ни о чем достоверно судить сейчас нельзя.

Вспомним изречение Гитлера “если бы евреев не было, их следовало бы выдумать”. Наука занимается фактами, а не слухами.

Я вот стремлюсь к духовности – а ваши техники направлены на земные цели.

Сила духа прежде всего проявляет себя большими возможностями и большими свершениями, а не пустыми словами. Говорящий о духовности далек от нее. Для чувствующего весь мир пронизан присутствием высшей логики и разума. Мы обучаем ощущать, а к духовности человек приходит сам.

Обладающему духовностью нет смысла рассуждать о ней и ей гордиться. Духовность просто или есть – или ее нет.

Как такой путь может вести, например, к богу?

Если наш мир был создан, то любой путь ведет к его создателю. Мы тренируем полезные навыки, облегчающие человеку путь. Но мы только даем методы – своим путем следует сам человек.

Чтобы пройти к вершине, нужно подниматься шаг за шагом. Высшее не где-то вдали. Оно вокруг нас.

Возможно ли полноценное общение с сущностями тонких планов, понимание их?

Нет – мы только можем услышать то, что принципиально запланировано нашим сознанием, а затем преломляем это относительно задач собственного сознания. Чем дальше от нас по развитию сущность, тем меньше понимание. С другой стороны, чем совершеннее сознание спрашивающего, тем более полно он понимает своего собеседника. Но чем ближе сознание к обитателю тонких планов, тем больше его цели отличаются от целей человека. И тем более бесполезна для человека эта информация. Ведь человек получает пользу только от той информации, которая используема дальше в его собственном мире. А еще в них таится опасность – ведь они преследуют собственные цели очень часто цели эти подразумевают причинение вреда человеку.

К сожалению, многие люди, общаясь с сущностями тонкого плана, создают на основе этого факта дезинформацию, которую выдают за истину в последней инстанции. Это имеет своей целью индуцировать и использовать других – но такую дезинформацию различить невероятно просто: никогда сущности тонких планов не говорят ни о задачах, ни о человеческих путях – как человек не станет размениваться и не сумеет сообщить амебе смысл ее жизни в терминах ее ценностей.

Достоверная информация тонких планов бесполезна для человека, а недостоверная – вредна.

Почему школа часто говорит об индукции и борется с ней?

Индукция – это введение в сознание человека своих измышлений и выводов, не соответствующих его личному опыту и не вытекающих из него. Используется для управления другими – почему класс людей, живущих за счет этого приема, и называется индукторами. Их крайне много среди гадателей, кармологов, христовозвестителей, толкователей воли космоса и проч. В лучшем случае индукция приводит к потере времени и денег с эпизодами ложной кармы, в худшем – к карме истинной, энергоинформационным поражениям и потере смысла жизни, замененного спасением от собственной тени.

Чтобы получить ответ, нужно спросить. Ответ без вопроса нужен говорящему, а не тебе.

Почему школа отрицает, что карма ниспослана свыше?

Потому, что карма в современном значении этого слова не имеет никакого отношения к “свыше” . Цепи однотипных негативных событий легко объяснимы наличием стереотипа реакции вину в человеке, и исчезают после удаления этого комплекса. Следовательно, гипотеза о ниспосланности кармы свыше не выдерживает проверки бритвой Оккама. Кроме того, верящий в это только ухудшает свою жизнь, потому что ничего не делает для ее улучшения. Кстати, если вы христианин, то хочется предупредить, что реинкарнация полностью противоречит христианству, так как отвергает покаяние – краеугольный камень христианства.

Не привлекай сущностей сверх необходимого. Человек сталкивается только с тем, что может постичь – а значит, может справиться, а значит, нет нужды ссылаться на месть небес.

Наверх

На вкус и цвет товарищей нет –и порядок занятий тоже иногда вызывает вопросы.

Какие цели преследует Школа?

Применение психологических и биоэнергетических навыков в целях социальной адпатации человека. Исследование феноменов интерфейсной психологии и внедрение их в общественную практику. Благо человека.

Цель медицины – благо человека. Цель психологии – благо человеческой личности.

Каковы отдаленные результаты обучения?

Через школу прошли тысячи людей – и первые занятия состоялись более трех лет назад. Все прошедшие улучшили свой социальный статус до желаемого собой уровня, обладают нестандартным и ярким восприятием мира. Они довольны.

Вкус яблока можно узнать, только попробовав его.

Почему все дается только по ступеням, почему через ступени не перепрыгивают, почему знания закрыты?

Все методики опубликованы в книгах, находящихся в широкой продаже, в методичках и на сайте. Но перепрыгивание не разрешено, потому что иначе невозможно обеспечить качества.

Кто хочет всего сразу, не добивается ничего.

Почему школа не самофинансируется из других источников, преподавая бесплатно?

Чтобы не распыляться. А вообще то, что и транспортировка, и проживание требует средств, то можно считать само по себе чудом то, что семинары идут регулярно даже в убыточных городах. Кроме того, существует понятие долга – если человек что-то получил, но ничего не дал взаймы, то образуется долг. Долг снимается неизвестно чем. Оплата снимает долг.

За двумя зайцами погонишься, ни одного не поймаешь. А бесплатный сыр бывает только в мышеловках.

Почему школа обучает самопомощи, а не просто помогает?

Помощь делает человека зависимым, и он попадает в опасность, так как становится подверженным манипуляции со стороны. Человек должен оставаться свободным – а значит, должен уметь помогать сам себе.

Потому, что дай человеку рыбу – и ты накормишь его на один день; научи человека ловить рыбу –и накормишь его на всю жизнь.

Почему не все дается на ступенях, а часть семинаров проходит на базе клубов в рамках программы института внедрения навыков ДЭИР?

Потому, что у ступени жесткие и конкретные задачи. Дополнительные приемы и возможности не входят в основной курс – и снизили бы качество обучения при совмещении. Поэтому дополнительные вещи сосредоточены в факультативной, необязательной программе.

Мухи – отдельно, котлеты – отдельно.

Почему на клубы доступ по ступеням? Они что, закрытые?

Нет, они совершенно открытые. Допуск по ступеням сделан потому, что клубные техники основаны на навыках и терминологии ступеней – а ограничения для того, чтобы люди, не владеющие базовыми навыками, не мешали заниматься остальным.

На занятиях мало впечатлений

За фокусами добро пожаловать в цирк или на шоу Копперфилда. Мы обучаем пошагово методикам вас самих. Зрелищность не ставилась целью, да и обучаем мы невидимым приемам. А внешняя эффектность – это дается в театральном.

Не все то золото, что блестит. Мудрый действует недеянием.

Почему школа не проводит абстрактных тренингов, например медитацию?

Потому, что чтобы двигаться в чем-то, нужно в этом жить. А лучше всего помогает жить наша конкретная жизнь. Наши метода предназначены именно для нее. Применение тонких технологий в повседневной жизни учит чувствовать большее за меньшим, высшее за элементарным.

Сложнейшее скрыто в простейшем. Не найдешь близко, не найдешь и далеко.

Почему детей не допускают до прохождения ступеней школы ДЭИР? Им нельзя заниматься биоэнергтикой?

Им можно – но можно все, кроме оболочки и техник, позволяющих глубинную коррекцию собственной личности – удаления кармы, постановки программ, программа на уверенность в себе. Техники глубинного вмешательства нежелательны, потому что ребенок еще не сформирован, как личность в большом мире и не может определить рациональность коррекции. Оболочка, мешающая воспринимать негатив, мешает групповому воспитанию и формированию социальной личности.

Человека делают человеком себе подобные – и их поддержка, и их порицание.

Почему школа не занимается целительством?

У Школы социальные задачи – мы обучаем пользоваться энергоинформационными техниками. Медицина должна происходить на настоящей медицинской базе. Это разные цели. Несмотря на то, что определенные техники школы могут использоваться в целительских целях, мы пользуемся ими только в экстренных случаях и предпочитаем научить человека помогать себе самому. В этом случае он не попадет в зависимость от лечащего и не окажется в затруднительном положении, когда целителя не окажется под рукой.

Мы отвечаем за тех, кого приручаем – и не надо вводить людей в зависимость.

Наверх

Сомнения – конечно, есть и они, порожденные мифами, вкусами, мировоззрениями.

Преподаватель не производит внушительного впечатления.

Обучение модульное – и преподаватель абсолютно компетентен в передаче заявленных навыков, что проверено экзаменационной комиссией. У него есть задача и он не может отвлекаться на фокусы, рассказки или отвлекаться от программы.

Обучение – результат совместных усилий учителя и ученика. Каждый вкладывает свое.

Как могут помочь в жизни техники третьей ступени, разве нужно всех программировать?

Воздействие на намерение, телепатия, управление вниманием и использование конструкций – кроме обычных вполне понятных преимуществ имеют еще одно – расширение канала общения. Вы получаете возможность полнее доносить свои мысли до собеседника и ощущать его внутренний мир.

Информированность и доходчивость – это лучшее оружие.

Возможности биоэнергетики – иллюзия.

Однако результаты конкретны, типичны и повторяемы. Исчезновение негативных воздействий после единицы, выполнение программ прямо в ходе семинара по двойке, сбивка даже со знакомого стишка человека на тройке. А еще, например, посмотрите статья по эффективности энергопоста в интернете.

Мы ставим социальные цели, а общение между людьми – это создание в сознании другого иллюзии собственных мыслей.

Какие-то маленькие и смешные результаты упражнений; хочется большого и серьезного.

Главное, что в тренинге результаты налицо. Любая большая цель это сочетание малых достижений. Например, чтобы стать президентом, нужно много чего – но это складывается из умения думать, читать, говорить, ходить. Программы позволяют подвинуться к цели, управление вниманием и конструкции – осуществить воздействие, интуиция – предугадать. В итоге – цель. Божественное пение начинается с произнесения звуков.

Телевизор – это сочетание электричества, обнаруженного по дерганью лягушачьей лапки, кинескопа, созданного на основе слабого свечения окиси бария от радиации, приема радиоволн, обнаруженных по спеканию железных опилок при разряде молнии и смены кадров, найденной по смазыванию мелькающих картинок.

Любой необыкновенный результат есть сумма обыкновенных результатов.

Все это слишком сложно для быстрого применения.

На самом деле нет –потому что навыки быстро входят в подсознание. А дальше все проще, чем разговаривать – ведь для того, чтобы говорить, нам нужно изучить несколько десятков звуков и десятки тысяч слов, а также правила грамматики.

Расчет движения на велосипеде – слишком сложная задача для сознания. Но навык элементарен.

Сейчас везде секты – не секта ли Школа?

Нет – во-первых, в школе не говорят о вере, потому что это личное дело каждого. Во-вторых, не говорят о добре и зле и не предлагают образа жизни. В школе нет гуру и нет подчинения. Все методики опубликованы в книгах и на сайте. В школе не предлагают помощь, а учат помогать самому себе. Обучившийся не зависим, в том числе и от школы.

Не имеющий знаний проигрывает, имеющий – выигрывает. Все просто.

Иногда возникают тоталитарные структуры – не относится ли к ним школа?

Нет. В школе есть сотрудники, к которым, конечно, предъявляются обычные для образовательной структуры требования – в частности, соблюдение программы. Слушатели к сотрудникам не относятся и никаких требований, кроме знаний, к ним не предъявляется. Как на курсах иностранного языка.

Не сотвори себе кумира. Человек должен подчиняться только самому себе.

Почему в Школе не стандартный научный словарь?

Словарь научный – просто это словарь не физики и не химии. Это психологическая и обыденная терминология, наилучшим образом описывающая изучаемые явления.

Слова – это лишь средство описания реальности. Оно должно быть удобным и точным.

Говорят, что биоэнергетика неугодна Богу.

Богу неугодно обращение к мистическим силам. Но Бог сам дал человеку его собственные возможности. Биоэнергетика есть у каждого от рождения – значит, она от Бога. Мы лишь развиваем то, что от рождения – как из способности произносить звуки человек развивает осознанную речь.

У Бога нет других рук, кроме твоих. Кто ослабляет человека, ослабляет Бога.

Магия сильнее биоэнергетики.

Осуществляющий магическое воздействие сильнее при начале воздействия, так как он привлекает внешние силы. Однако после того, как воздействие зарегистрировано в ощущении, он слабее – потому что биоэнергетик способен гибко перестраивать свое воздействие, благодаря обратной связи через ощущения, а занимающийся магией вынужден теоретизировать и вновь подбирать адекватный режим. А поскольку он не тренирован в собственной силе, он проигрывает.

Слабое и гибкое растет, сильное и жесткое погибает. Внешнюю защиту можно уподобить неживой броне. А ничто не живое не выстоит против живого воздействия. Нет абсолютного оружия против живого противника.

Биоэнергетика – это же магия (белая, черная)?

Магия, как белая, так и черная – это обращение к внешним силам. Мы же обучаем пользоваться собственной силой человека и не нуждаемся в мистике. Вообще так говорят те, кто ничего не понимает и не умеет в данной области.

Только невежды могут спутать сделанное собственными руками и полученное неизвестно от кого.

Разве хорошо программировать других?

Это лучше, чем позволять программировать себя. А только знание механизмов воздействия позволяет противостоять ему – и уберечь близких в нащ век повсеместного зомбирования.

Прививка от чумы лучше самой чумы.

Хотелось бы не изучать техники воздействия, даже не знать о них, но чтобы меня никто не трогал.

В нашем мире слишком много негатива, да и недобрых людей. Бездействие не может гарантировать безопасности – и тем более не может помочь убрать такие влияния из сввоего окружения. Бездействующий получает все, чего он хочет избежать.

Добро должно быть с кулаками – а зло стремится насадить слабость.

А правда, что вы говорите, что совесть это вредно?

Неправда. Совесть – необходимейшая человеку вещь. Своя совесть, возникшая на собственных морально-этических убеждениях. А если человеку пытаются внушить чужие убеждения и насадить чужую совесть, что для человека это заканчивается тяжелейшими последствиями в виде беспредметной реакции вины и хроническим недостижением целей – кармой, ложной или истинной. Только сам человек может судить себя. Мы говорим о том, что чужое морально-этическое программирование вредно.

Человек – это его совесть перед лицом вечности. Никто третий не вправе вторгаться в эту тайну. Вторгнувшийся убивает смысл.

Неоригинально. Ничего нового. Винегрет из известного.

Так ведь мир один, и любая наука говорит об одном и том же. Система навыков ДЭИР – система с конкретными задачами. Просто разные системы знания эффективнее в разных целях.

Ничто не ново под луной. Один человек, один мир. Но из-под похожих рук выходят разные скульптуры.

Хочу чуда! Не напрягаясь!

Или ты сделал его сам – или получил от кого-то. Но кто тебе даст чудо, если ты ничего не можешь сам? Как ты различишь чудо, если сам не знаешь, что это такое? А если тебе дали чудо, то чем придется за него платить?

Чужие чудеса бесполезны человеку и не даются бесплатно. Свои чудеса создаются знаниями и трудом.

Нет никаких полей!

И это верно. Особенно в физическом смысле. Это наши ощущения. Но ведь нет ни веры, ни надежды, ни любви. Все это только чувства. И поле – это только наши ощущения.

Есть ощущения – и это все, что проникает в наше сознание. Одна из разновидностей ощущений называется полем.

Оболочка разрывает энергетические связи. А с родственниками – тоже?

Оболочка препятствует неравновесному энергообмену, неприятному вашему собственному подсознанию. При нормальных полностью устраивающих вас отношениях никакого нарушения энергообмена не происходит.

При гармоничных взаимоотношениях оболочка не отражается на энергообмене в семье. А при негармоничных сначала гармонизируется энергообмен, а потом – отношения.

Как школа ДЭИР относится к религии и вере?

Вера – это личное дело каждого. Школа не занимается недоказуемыми материями и не имеет стремления к мистике. Следовательно, она не имеет отношения к религии и тем или тезисам, выдвигаемым ее представителями по причине их полнейшей ненаучности и непроверяемости. Кроме того, на большинство религий оказывает влияние мир – и не зря в Библии есть упоминание, что есть храм на небе, а есть храм на земле. Вера – это моральная категория и к предмету науки не относится.

Наука не совместима с любой религией – наука не обсуждает ее постулатов, не оценивает их и не претендует на оценку.

По-моему, вы занимаетесь мистикой!

Школа исследует ощущения человека, психологические проекции и механику сознания. Все это проверяется ощущениями, логикой и экспериментом. Мы как раз развенчиваем мистику.

В науке нет места мистике. Есть объективная реальность, данная в ощущениях и проверяющий ощущения эксперимент.

Вы говорите, что защитная оболочка есть абсолютная защита. А мне сказали...

Это как раз и была попытка индукции. В своем теле человек сильнее любого стороннего влияния. Оболочка защищает от всего, нежелательного подсознательно – это и есть средство защиты подсознания. Но если вы сознательно или бессознательно открываетесь на какой-то раздражитель, то может возникнуть и неприятная связь. Индукция как раз и направлена на то, чтобы человек сам раскрылся – иначе, сами посудите, зачем ему что-то говорить? Значит как раз, что без слов ничего не получается. Не нужно слушать всего подряд.

Защиты от глупости, особенно собственной, пока не придумано.

Это малая часть всех возможных вопросов – но ответы на остальные всегда можно получить в форуме, на страницах пособий, и у организатора в вашем городе. Школа ДЭИР на настоящее время – единственная, дающая эффективные навыки энергоинформационики и биоэнергетики, лишенные мистики и обладающие однозначной эффективностью.

Наверх


Школа ДЭИР - Материалы - Первая ступень

Материалы - Первая ступень

Кондаков Г.А.

Цель ступени: создать защитную энергоинформационную оболочку препятствующую воздействию энергоинформационных паразитических образований человеческого общества на сознание отдельно взятого индивида, а также предохраняющую от формирования энергоинформационных поражений, возникающих в результате неправильного энергетического обмена между людьми.

Задачи ступени: освоить навык управления энергоинформационным телом человека, научиться управлять движением центральных потоков, освоить методы избавления от энергоинформационных поражений, установить защитную оболочку.

Вводная лекция – помогает осознать цели и задачи данной ступени, теоретически объясняет глубинный смысл предстоящей работы, подготавливает к быстрому освоению навыков.

Вводная лекция состоит из четырех основных этапов: описание ситуации, мотивационная часть, план действия, результат.

  1. Описание ситуации содержит в себе теоретическое обоснование эволюционных процессов, подталкивающих человечество к приобретению новых качеств, способствующих дальнейшему выживанию вида.
  2. Мотивационная часть вытекает из описания ситуации и является естественным её продолжением, т.к. в ней говорится о необходимости дальнейшего эволюционного развития человечества и о том, что человек может осознанно ускорить процесс эволюции.
  3. План действия показывает направление в котором необходимо двигаться, а также описывает основные этапы этого движения.
  4. Результатом практического осуществления этого плана является приобретение новых навыков, способствующих оптимальному существованию в социальной среде отдельно взятого индивида.

Продолжительность вводной лекции не более 1-1,5 часа.

Освоение навыков, позволяющих осуществить задачи первой ступени, достигается поэтапно (каждый этап включает в себя теоретический раздел и ряд практических упражнений имеющих единую направленность):

-Раздел: “Ощущение эфирного тела”;

- Раздел: “Ощущение энергоинформационного поля”;

- Раздел: “Аура”;

- Раздел: “Центральные потоки”;

- Раздел: “Контрольные точки центральных потоков”;

- Раздел: “Эталонное состояние”;

- Раздел: “Удаление энергоинформационных поражений”;

- Раздел: “Использование дополнительных энергетических резервов школы ДЭИР”;

- Раздел: “Оболочка”.

Раздел: “Эфирное тело”

Теоретическая часть:

  1. Логическое обоснование существования эфирного тела человека:
    • Физическое тело излучает в широчайшем диапазоне видимого и невидимого спектра волновых колебаний, электромагнитных, тепловых, биохимических процессов;
    • Эти излучения фиксируются подсознательно и не попадают на осознанный уровень по причине их непрактичности;
  2. Описание ощущений своего эфирного тела:
    • Мысленное движение эфирным телом сопровождается изменением ощущений в теле физическом;
    • Эти ощущения зависят от субъективного восприятия отдельного человека и могут проявляться в виде изменения температурного режима (тепло, холод), усиления покалывания, изменение упругости (давление, разреженность);
  3. Возможности использования такого рода ощущений:
    • Осознанное управление своим эфирным телом позволяет изменять подсознательные реакции других людей (большой-заметный, маленький-незаметный);
    • Определять различные характеристики окружающих предметов без физического контакта (теплый, холодный, полезный, вредный ит.д.).

Практические упражнения:

Название упражнения

Результат упражнения

“Ощущение эфирной руки”

Цель упражнения: запомнить специфику возникающих ощущений, на уровне физического тела, при мысленном управлении эфирной рукой.

При перемещении эфирной руки в физической руке возникает струящееся (волнообразное) ощущение движения в более слабой форме повторяющее те ощущения, которые возникают при движении физической руки.

“Ощущение эфирной руки - 2”

Цель упражнения: запомнить специфику возникающих ощущений, на уровне физического тела, при мысленном управлении эфирной рукой.

При движении эфирной руки в физической руке возникает волнообразное движение, повторяющее движение эфирной руки.

В области физического лица, при касании эфирной руки, возникает характерное ощущение, которое может сопровождаться усилением тепла или давления. Похожие ощущения возникают при этом и в физической руке.

При соприкосновении эфирных рук в физических руках возникает напряжение, которое также может сопровождаться усилением тепла, характерного покалывания или давления.

“Найти лист бумаги”

(парное упражнение)

Цель упражнения: убедиться в изменении ощущений в физической руке при мысленном касании эфирной рукой разных предметов.

В этом случае в физической руке (на глубине 3-4 мм. под поверхностью кожи) над листом бумаги возникает изменение ощущений сопровождающееся усилением или ослаблением тепла, покалывания, упругости.

“Ощущение эфирной головы”

Цель упражнения: запомнить специфику возникающих ощущений, на уровне физического тела, при мысленном управлении эфирной головой.

При перемещении эфирной головы в физической голове возникает струящееся ощущение движения в более слабой форме повторяющее те ощущения, которые возникают при движении физической головы.

Также возникает так называемая экстрапроэкция (раздвоение) сознания, когда возникает ощущение, что ты одновременно находишься и в физической и в эфирной голове.

Соприкосновение эфирной руки и эфирной головы, а также внедрение эфирной руки в эфирную голову сопровождается изменением ощущений (упругость, тепло, холод, покалывание, движение) как в физической голове, так и в физической руке.

“Ощущение эфирного тела”

Цель упражнения: запомнить

специфику возникающих ощущений, на уровне физического тела, при мысленном управлении эфирным телом.

Все движения эфирного тела сопровождаются изменениями ощущений в теле физическом.

Присутствует также раздвоение сознания и ощущение того, что ты одновременно находишься и в физическом теле и в той области пространства, где находится тело эфирное.

“Объективизация эфирного тела”

Цель упражнения: опытным путем доказать объективность существования эфирного тела.

Отмечается разница восприятия в маленьком эфирном теле и в увеличенном эфирном теле.

В маленьком эфирном теле угол зрения – снизу вверх, движения – резче и быстрее, яркость ощущений – отчетливее.

В увеличенном эфирном теле угол зрения – сверху вниз, движения – плавные и замедленные, яркость ощущений – размытые.

“Ощущение пространства эфирным телом”

Цель упражнения: убедиться в изменении ощущений в физическом теле при мысленном касании увеличенным эфирным телом различных предметов обстановки и не занятых эфирным телом объемов свободного пространства.

После увеличения эфирного тела в физическом теле возникают ощущения упругости, тепла, холода, покалывания в тех местах где эфирное тело соприкасается с предметами окружающей обстановки.

Открытая дверь или окно вызывает в физическом теле ощущение движения (перетекание) и уменьшение упругости (разреженность) в других областях.

Раздел: “Поле”

Теоретическая часть:

  1. Логического обоснования возможности управления собственной “биологической” энергией и воздействия на эфирное тело другого человека:
    • Мы убедились на практике, что энергетическая компонента нашего физического тела подчиняется нашим мыслительным процессам;
    • Следовательно, у нас есть возможность манипулировать этой энергией по необходимости и воздействовать как на себя, так и на другого человека;
  2. Описание ощущений при манипуляциях собственной энергетикой и возникающих ощущениях другого человека при воздействии на его эфирное тело:
    • При отдаче энергии в окружающее пространство, а также при заборе энергии в себя (через руки) возникают специфические ощущения в физических руках сопровождающееся изменением температурного режима, упругости, покалывания;
    • При воздействии на другого человека, в его физическом теле возникают аналогичные ощущения с условием изменения некоторых параметров (чужая энергия);
  3. Возможности использования такого рода ощущений:
    • Проведения диагностики энергетического состояния эфирного тела (как своего, так и других людей) на предмет заболеваний и энергоинформационных поражений;
    • В целительских целях (нормализовать энергобаланс в эфирном теле, восстановить его нормальные границы);

Практические упражнения:

Название упражнения

Результат упражнения

“Ощущение шарика”

Цель упражнения: запомнить специфику возникающих ощущений в физических руках при мысленном формировании энергетического уплотнения между руками.

В процессе данного упражнения в ладонях физических рук формируются характерные ощущения напоминающие ощущения упругого шарика расположенного в пространстве между ладонями.

Как правило в центре ладони ощущается усиление упругости, по периферии – усиление тепла, в пальцах – усиление покалывания.

При сближении ладоней эти ощущения усиливаются, при удалении – ослабевают.

“Управление шариком”

Цель упражнения: убедиться в изменении ощущений в физических руках при мысленной манипуляции энергетическим уплотнением между руками.

Сравнивается разница в ощущениях на одной и другой ладонях рук.

На той ладони руки на которой удерживается шарик – ощущение тепла, покалывания, упругости, тяжести выше чем на другой.

“Ощущение чужого шарика”
(парное упражнение)

Цель упражнения: убедиться в изменении ощущений в физических руках при контакте с чужим энергетическим уплотнением.

Сравнивается разница в ощущении своего шарика и ощущении шарика другого человека (шарик другого человека воспринимается по- другому). При возвращении шарика хозяину шарик изменяет свои качества (температура, покалывание, упругость, тяжесть).

“Всасывание шарика в ладонь”

Цель упражнения: убедиться в изменении ощущений в физических руках при мысленной манипуляции энергетическим уплотнением между руками.

При “всасывании” шарика в руку формируется ощущение границы – можно сказать, где в руке концентрируется энергия шарика ( в данном случае – в кисти).

“Управление чужим шариком”
(парное упражнение)

Цель упражнения: убедиться в изменении ощущений в физических руках при мысленной манипуляции чужим энергетическим уплотнением между руками.

Фиксируется ощущение чужого шарика в своей кисти и связанные с этим неприятные ощущения (ломота, жжение, боль в руке). При возвращении шарика хозяину шарик изменяет свои качества (температура, покалывание, упругость, тяжесть).

“Ощущение внутреннего слоя эфирного тела”

Цель упражнения: запомнить возникающие ощущения в физических ладонях при контакте с внутренним слоем своего эфирного тела.

В процессе данного упражнения формируются характерные ощущения, похожие на ощущения шарика и присутствующие одновременно в ладони физической руки и на коже живота. При движении руки к грудной клетке вновь появляется ощущение контакта - кожа ощущает движение и давление руки, ладонь ощущает невидимый слой, окружающий тело.

“Ощущение наружного слоя эфирного тела”

Цель упражнения: запомнить возникающие ощущения в физических ладонях при контакте с наружным слоем своего эфирного тела.

Сравнивается разница ощущений при ладони, обращенной от тела и в момент медленного приближения ладони к своему телу. В пространстве ладонь не чувствует ничего; по мере приближения к телу рука входит в разреженный слой и возникает ощущение покалывания, слабого тока. На расстоянии 5-15 см от тела в ладони возникает упругое ощущение, похожее на ощущение шарика.

“Диагностика эфирного тела другого человека” (парное упражнение)

Цель упражнения: запомнить возникающие ощущения в физических ладонях при контакте с внутренним и наружным слоем эфирного тела другого человека.

На расстоянии 40 – 150 см от физ. тела партнера “прощупывается” граница наружного слоя эфирного тела. На расстоянии 5- 15 см от физ. тела в ладонях возникает характерное ощущение внутреннего слоя эфирного тела. Оценивается равномерность поля - наличие дыр, рытвин, провалов, уплотнений, изменение температурного режима, усиление или ослабление покалывания и т.д..

“Ощущение поля внутренних органов”

Цель упражнения: запомнить возникающие ощущения в физических ладонях при контакте эфирных рук с эфирным телом внутренних органов.

По мере погружения шарика под кожу и его прохождения сквозь ткани физического тела на ладони фиксируются различные по качествам ощущения:

  • мягкое приглушенное ощущение при прохождении подкожно- жировой клетчатки;
  • яркое ощущение от мышечных тканей;
  • жестковатые и сумбурные при прохождении костного каркаса грудной клетки;
  • яркое теплое ощущение и пульсация – сердце.

При раздражении шариком физических рецепторов желудка возникает сосущее ощущение под ложечкой и непроизвольное выделение слюны.

“Удаление головной боли”

Цель упражнения: приобрести навык по устранению неприятных болевых ощущений в области головы.

При разрывании шарика руки остаются в энергетических перчатках, которыми устанавливается контакт с очагом головной боли - ощущается как горячий плотный сгусток. При вытаскивании этого сгустка из головы наблюдается улучшение физического самочувствия и прекращение головных болей.

“Управление тонусом”

Цель упражнения: приобрести навык по изменению своего тонуса и тонуса других людей.

При “всасывании” энергии через руки с поверхности коры головного мозга и из области ретикулярной формации происходит изменение тонуса (легкость в голове).

При “отдаче” энергии в район ретикулярной формации - сонное состояние ослабевает и ощущается прилив бодрости.

Распределяя энергию по поверхности коры головного мозга - усиливается сонливость.

“Набор энергии при помощи шариков”

Цель упражнения: приобрести навык быстрого насыщения физического тела необходимой для жизнедеятельности “биологической” энергией.

При погружении большого энергетического шара в физическом теле возникает ощущение движения и приятного заполнения тяжестью и теплом.

При погружении маленького шара эти ощущения могут быть еще отчетливее (отмечается повышение тепла и тяжести).

Раздел: “Аура”

Теоретическая часть:

  1. Логическое обоснование визуального восприятия эфирного тела человека:
    • Описание физиологических способностей визуального восприятия человека;
    • Теоретическое обоснование возможностей расширения этих способностей путем сознательного изменения визуального восприятия (фокусировка внимания на периферийных зонах видения);
  2. Описание критериев, восприятия различных способов видения эфирного тела человека:
    • Характер визуального восприятия отраженных сигналов от эфирного тела (как своего собственного, так эфирного тела другого человека);
    • Критерии восприятия эфирного тела по внутреннему отпечатку (при закрытых глазах);
    • Описание тактильных ощущений возникающих в области глазниц при видении эфирного тела (способ видения по квадратам);
  3. Возможности использования такого рода ощущений:
    • Диагностика энергоинформационных поражений (сглаз, программирование, вампиризм, порча, проклятие);
    • Диагностика болезней и нарушений психологического профиля человека.

Практические упражнения:

Название упражнения

Результат упражнения

“Визуальное восприятие эфирного тела вокруг пальцев руки”

Цель упражнения: зафиксировать визуальное восприятие пространства находящегося в непосредственном контакте с физическими пальцами руки.

На светлом фоне, вокруг пальцев физической руки (5-10 мм.) видна более светлая область.

На темном фоне, вокруг пальцев физической руки (3-5 мм.) видна более темная область, чуть дальше (5-10 мм.) белёсый туманчик.

“Визуальное восприятие внутреннего слоя эфирного тела человека”

Цель упражнения: зафиксировать визуальное восприятие пространства находящегося в непосредственном контакте с физическим телом человека.

Сразу вокруг физического тела видна светящаяся область пространства.

Толщина этой области может варьироваться от 5 до 20 см.

“Визуальное восприятие наружного слоя эфирного тела человека”

Цель упражнения: зафиксировать визуальное восприятие пространства находящегося в более отдаленном контакте с физическим телом человека.

Сразу за внутренним слоем эфирного тела видна измененная область пространства (горячий воздух над асфальтом), которая перемещается вместе с физическим телом человека.

Толщина этой области может варьироваться от 40 до 150 см.

“Визуальное восприятие эфирного тела человека по негативному отпечатку”

Цель упражнения: зафиксировать визуальное восприятие пространства находящегося в контакте с физическим телом человека по негативному отпечатку на внутреннем экране закрытых глаз.

С закрытыми глазами отчетливо виден негативный отпечаток образа человека.

На поверхности этого образа и вокруг него можно заметить различные оттенки цвета, которые с течением времени начинают меняться.

“Удаляющийся и приближающийся палец”

Цель упражнения: убедиться в изменении тактильных ощущений в области глазниц при погружении туда и удалении из них эфирного пальца.

При погружении эфирного пальца, в области глазного яблока (куда происходит погружение), возникает ощущение давления.

При удалении эфирного пальца из глазного яблока, возникает ощущение оттока в этой области.

“Видение по квадратам”

Цель упражнения: убедиться в изменении тактильных ощущений в области глазниц при визуальном анализе состояния эфирного тела человека.

В том случае, если в наружном слое эфирного тела (район головы) появляется ощущение удаляющегося пальца, мы столкнулись с нарушением границ эфирного тела человека (энергоинформационное поражение, именуемое СГЛАЗ).

Если во внутреннем слое эфирного тела (район головы, ближе к шее) появляется ощущение приближающегося пальца, мы столкнулись с энергоинформационным поражением, именуемое ПОРЧА.

Если во внутреннем слое эфирного тела (область грудной клетки, или со стороны лопаток) появляется ощущение удаляющегося пальца, мы столкнулись с энергоинформационным поражением, именуемое ПРОГРАММИРОВАНИЕ.

Если во внутреннем слое эфирного тела (область грудной клетки, солнечного сплетения, живота, центральная часть спины, поясница) появляется ощущение удаляющегося пальца, а в наружном слое (в этих же областях) ощущение приближающегося пальца – ВАМПИРИЧЕСКАЯ ПРИСОСКА.

“Объединение визуального и тактильного анализатора”

Цель упражнения:

зафиксировать возникновение тактильных ощущений в физических руках при визуальном наблюдении касания эфирных пальцев друг друга.

При соприкосновении границ эфирных рук, в физических ладонях возникает ощущение давления, покалывание, изменение температурного режима.

“Визуальное восприятие энергоинформационных поражений”

Цель упражнения: запомнить визуальное (тактильное в области глаз) отличие энергоинформационных поражений между собой.

СГЛАЗ – наблюдается в наружном слое эфирного тела (район головы) в виде небольшого туманного облачка перемещающегося вместе с физическим телом.

ПРОГРАММИРОВАНИЕ – наблюдается во внутреннем слое эфирного тела (область грудной клетки, или со стороны лопаток) в виде небольших уплотненных сгустков (куски наружного слоя эфирного тела внедренные во внутренний).

ПОРЧА - наблюдается во внутреннем слое эфирного тела (район головы, ближе к шее) в виде шарообразного образования. Изменяет границы внутреннего слоя эфирного тела.

ВАМПИРИЧЕСКАЯ ПРИСОСКА – наблюдается как в наружном, так и во внутреннем слое эфирного тела (область грудной клетки, солнечного сплетения, живота, центральная часть спины, поясница) в виде энергетического жгута, уходящего в пространство.

ПРОКЛЯТИЕ - наблюдается в наружном слое эфирного тела (район головы) в виде энергетического столба над головой, уходящего в пространство.

Раздел: “Центральные потоки”

Теоретическая часть:

  1. Логическое обоснование существования центральных энергетических потоков:
    • Пополнение внутренних энергетических ресурсов должно происходить за счет внешней среды;
    • Следовательно, существует механизм такого энергетического пополнения;
  2. Описание ощущений, возникающих при усилении движения центральных потоков:
    • Осознанное усиление движения энергетических потоков вызывает специфические ощущения внутри физического тела (Центральный Восходящий Поток – снизу вверх перед позвоночником, Центральный Нисходящий Поток – сверху вниз вдоль позвоночника);
    • Усиление ЦВП сопровождается усилением ощущения упругости, тепла, повышением эмоционального фона;
    • Усиление ЦНП сопровождается ощущением ясности, повышением осознанности и снижением эмоционального фона;
  3. Возможности использования такого рода ощущений:
    • Изменение своего эмоционального состояния и рассудительности;
    • Регулирование артериального давления;
    • Снижение болевых ощущений и повышение тактильной чувствительности.

Практические упражнения:

Название упражнения

Результат упражнения

“Ощущение восходящего потока”

Цель упражнения: запомнить ощущения возникающие в физическом теле при осознанном усилении Центрального Восходящего Потока.

При прокачке восходящего потока (далее ВП) происходят характерные изменения в ощущениях – потяжеление головы, повышение мышечной активности, нагнетание атмосферы в зале, повышение эмоционального уровня. Ярче всего чувствуется вдоль позвоночника, но при усилении ВП возникает ощущение перераспределения по всему телу (“мурашки” по телу, вибрации, повышение температурного режима тела и т.д.).

“Управление восходящим потоком”

Цель упражнения: убедиться в изменении ощущений в области головы и в физическом теле при осознанном управлении энергией ЦВП.

При отдаче энергии (стрелочка вперед) сбрасываются негативные последствия перекачки ВП, снижается артериальное давление, происходит понижение эмоций и снижение мышечной активности. Ладонь чувствует пульсацию, давление, потепление. При наборе энергии (стрелочка назад) ВП поступает в аккумулятор, расположенный в затылке, отчего тяжелеет голова. Возникает ощущение завихрения в шейном отделе позвоночника. При наборе энергии повышается артериальное давление.

“Ощущение нисходящего потока”

Цель упражнения: запомнить ощущения возникающие в физическом теле при осознанном усилении Центрального Нисходящего Потока.

При прокачке нисходящего потока (далее НП) возникает характерное ощущение ясности в голове, повышается сосредоточенность (экзамен, отчет в конце квартала и т.д.) и рассудительность, прозрачность атмосферы в зале, может стать немного прохладно.

Ощущение движения вдоль позвоночника вниз, и перераспределение этого ощущения по всему телу (“мурашки” по телу, вибрации, понижение температурного режима тела и т.д.)..

“Управление нисходящим потоком”

Цель упражнения: убедиться в изменении ощущений в физическом теле при осознанном управлении энергией ЦНП.

При отдаче энергии ЦНП вовне, в нижней части живота возникает ощущение движения.

Это движение может сопровождаться изменением температурного режима (прохлада), усилением покалывания и давления в физической ладони, расположенной на пути движения ЦНП.

“Ощущение двух центральных потоков одновременно”

Цель упражнения: запомнить ощущения возникающие в физическом теле при осознанном усилении ЦВП и ЦНП одновременно.

При усилении двух центральных потоков одновременно, появляется ощущение заполненности и объема.

Обостряется восприятие окружающего пространства, изменяется эмоциональный фон (ощущение силы), повышается тонус, сосредоточенность, мышечная активность.

“Набор энергии через “закольцовку”

Цель упражнения: приобрести навык быстрого набора энергии ЦВП.

Направляя ощущение потока через руки в область солнечного сплетения, возникает ощущение усиления центрального восходящего потока в физическом теле. Это приводит к усилению мышечной активности, повышению тонуса и артериального давления.

Раздел: “Контрольные точки центральных потоков”

Теоретическая часть:

  1. Логическое обоснование свойств работы срединных чакр:
    • Энергия из центральных потоков должна перераспределяться по всему физическому и эфирному телу;
    • Следовательно, существует механизм такого перераспределения;
    • Одной из главных составляющих этого механизма являются энергетические центры, называемые чакрами;
    • Из семи основных чакр две крайние чакры работают только с чистой энергией ЦВП и ЦНП;
    • Срединные чакры работают и с ЦВП и с ЦНП в разных пропорциях;
    • Аджна и Вишудха легко усваивают энергию ЦНП и легко отдают энергию ЦВП;
    • Свадхистана и Манипура легко усваивают энергию ЦВП и легко отдают энергию ЦНП;
  2. Описание ощущений возникающих в физическом теле при оттоке и всасывании энергии ЦВП и ЦНП:
    • При оттоке ЦВП возникают характерные ощущения (упругое движение) в области лица и шеи (Аджна и Вишудха);
    • При оттоке ЦНП возникают характерные ощущения (упругое движение) в области живота и низ живота (Свадхистана и Манипура);
    • При всасывании энергии ЦВП и ЦНП возникают характерные ощущения в области головы (потяжеление затылочной части, напряжение в районе лица);
  3. Возможности использования такого рода ощущений:
    • Контроль наличия энергоинформационного воздействия извне;
    • Меры противодействия энергоинформационному воздействию извне.

Практические упражнения:

Название упражнения

Результат упражнения

“Контрольная точка восходящего потока”

Цель упражнения: запомнить ощущения, возникающие в физическом теле при оттоке ЦВП.

При задержке дыхания на фазе усиления ВП в области лица и шеи возникают ощущения, связанные с изменением движения ВП. При потере ВП (начальная фаза вампирической присоски) – покалывание в переносице, “стягивание” кожи лица, щекотание на коже и т.д.. При наборе энергии ВП (сглаз) – завихрение в шейных отделах позвоночника, потяжеление головы, пульсация в переносице и т.д..

“Сопротивление внешнему воздействию”

Цель упражнения: освоить навык осознанного предотвращения потери энергии ЦВП.

При поднятии стрелочки в голове вверх и усилении ВП неприятные ощущения, связанные с воздействием на ВП, пропадают. Чувствуется внешнее давление (пружинящее ощущение во внешнем слое) и напряжение, но воздействия не происходит.

“Контрольная точка нисходящего потока”

Цель упражнения: запомнить ощущения, возникающие в физическом теле при оттоке ЦНП.

При задержке дыхания на фазе усиления НП в нижней части живота возникают ощущения, связанные с изменением движения НП. При потере НП (элемент программирования) – ощущение “отслоения” энергии, пульсация, перекристаллизация внешнего слоя. В момент потери НП теряется сосредоточенность, возникает путаница в мыслях , “туман ” по мозгам.

“Сопротивление внешнему воздействию”

Цель упражнения: освоить навык осознанного предотвращения потери энергии ЦНП.

При опускании стрелочки в животе вниз и усилении НП возникает напряжение, ощущение оттока энергии пропадает и восстанавливается ясность и рассудительность в мышлении.

“Работа с контрольными точками центральных потоков” (парное упражнение)

Цель упражнения:
освоить навык свободного предотвращения внешней энергоинформационной агрессии.

При выполнении упражнения партнер, испытывающий воздействие, отслеживает в ощущениях физического тела появление характерных признаков внешнего воздействия –

а) отток ВП – покалывание в переносице, “стягивание” кожи лица, щекотание на коже и т.д.;

б) набор энергии ВП – завихрение в шейных отделах позвоночника, потяжеление головы, пульсация в переносице и т.д.;

в) отток НП – ощущение “отслоения” энергии в нижней части живота, пульсация, потеря сосредоточенности, путаница в мыслях, “туман ” по мозгам.

После установления контроля над потоками с помощью стрелочки и усиления ЦП ощущения в физ. теле исчезают; возникает характерное напряжение в пространстве между партнерами, но воздействия не происходит.

Раздел: “Эталонное состояние”

Теоретическая часть:

  1. Логическое обоснование практического применения “эталонного состояния”:
    • Для диагностики и нормализации своего энергоинформационного баланса в условиях привыкания необходим надежный инструмент;
    • Такого рода инструментом может послужить “эталонное состояние”;
  2. Описание критериев “эталонного состояния”:
    • Реальное воспоминание;
    • Эпизод (не динамика);
    • Отсутствие в нем негативных ощущений в этом воспоминании;
    • Одиночество;
    • Отсутствие негативных событий ни до, ни после этого воспоминания;
  3. Возможности использования “эталонного состояния”:
    • Как инструмент диагностики своего энергобаланса;
    • Как инструмент гармонизации своего энергобаланса.

Практические упражнения:

Название упражнения | Результат упражнения
“Погружение в эталонное состояние” Цель упражнения: убедиться в изменении ощущений в физическом теле при глубоком погружении в реальное воспоминание. | При погружении в ЭС возникает ощущение перемещения эфирного тела вместе с частью сознания в воспоминание из прошлого. Постепенно восстанавливаются звуки, запахи, кинестетические ощущения, эмоциональное самочувствие. После выхода из ЭС улучшается эмоциональный фон – ощущение силы, гармонии, целостности.
“Диагностика через эталонное состояние” Цель упражнения: приобрести навык диагностики своего энергоинформационного состояния, используя глубокое погружение в реальное воспоминания как эталон для сравнения с состоянием в “здесь и сейчас”. | При наличии энергоинформационных поражений ЭС, наложенное на состояние “здесь и сейчас” меняет свои качества – появляются визуальные тревожащие элементы (туманности, сгустки света или тьмы, затемнение картинки), изменяется эмоциональное и физическое самочувствие (появление тревоги, беспокойства, негативные ощущения в физ. теле и т.д.).
“Гармонизация центральных потоков через эталонное состояние” Цель упражнения: приобрести навык переноса своего энергоинформационного состояния из “эталонного” воспоминания в “здесь и сейчас”. | При проведении гармонизации ЦП через ЭС происходит нормализация своего самочувствия с одновременным частичным снятием энергоинформационных поражений (сглазов и программ). Сопровождается яркими ощущениями в физическом теле (покалывание, мурашки, заполнение тела энергией и т. д.). После проведения гармонизации наблюдается повышение физического тонуса, усиливается яркость и четкость восприятия окружающего мира, ощущение силы и гармонии.

Раздел: “Удаление энергоинформационных поражений”

Теоретическая часть:

  1. Логическое обоснование возникновения энергоинформационных поражений:
    • Возникновение энергоинформационных поражений возможно только при условии неправильного (неравноценного) энергообмена между людьми;
    • В наших силах устранить уже существующие энергоинформационные поражения и не допустить возникновения новых;
  2. Описание признаков энергоинформационных поражений:
    • Сглазы локализуются в районе головы (наружный слой эфирного тела), ощущаются как провал (дырка) в наружном слое эфирного тела, визуально воспринимаются как энергетические уплотнения в наружном слое эфирного тела в местах их локализации;
    • Программирование локализуется в районе грудной клетки и со стороны лопаток (внутренний слой эфирного тела), ощущаются как куски наружного слоя расположенные во внутреннем, визуально воспринимаются как энергетические уплотнения в местах их локализации;
    • Вампирические присоски локализуются в районе срединных чакр как спереди так и сзади (район спины), ощущаются во внутреннем слое как отток или приток энергии, во внешнем слое как уплотнения, визуально воспринимаются как энергетические жгуты уходящие в пространство;
    • Порча локализуется в районе плеч или затылка (внутренний слой эфирного тела), ощущается как энергетическое уплотнение во внутреннем слое эфирного тела, визуально может восприниматься как шарообразная конструкция в местах её локализации;
    • Проклятие локализуется в районе головы (наружный слой эфирного тела), ощущается как энергетический жгут уходящий вверх, визуально воспринимается как сумбурное энергетическое движение в местах локализации;
  3. Возможности применения полученных навыков для устранения энергоинформационных поражений:
    • Сглазы и присоски устраняются путем выравнивания границ эфирного тела, и концентрации энергии ЦНП в местах поражений;
    • Программирование удаляется путем усиленной прокачки ЦВП в течении 5-ти минут;
    • Порча удаляется путем её отторжения вместе с куском эфирного тела с последующей утилизацией в проточной воде или в открытом источнике огня;
    • Проклятие удаляется путем отторжения от себя большого куска своего эфирного тела с последующей установкой защитной оболочки.

Практические упражнения:

Название упражнения

Результат упражнения

“Удаление сглазов”

Цель упражнения: приобрести навык по восстановлению естественных границ своего эфирного тела.

При усилении ЦВП и заполнении им эфирного тела происходит восстановление границ внутреннего слоя. Сопровождается яркими ощущениями в физическом теле (покалывание, мурашки, заполнение тела энергией и т. д.). После проведения упражнения наблюдается повышение физического тонуса, усиливается яркость и четкость восприятия окружающего мира, ощущение силы и гармонии.

Усиление ЦНП вызывает ощущение ясности сознания, прозрачности окружающего пространства, снижение эмоционального фона.

“Удаление программирования”

Цель упражнения: приобрести навык по удалению и собственного эфирного тела внедренных извне программирующих конструкций.

Усиление ЦВП сопровождается яркими ощущениями в физическом теле (покалывание, мурашки, заполнение тела энергией и т. д.).

Выравниваются границы внутреннего слоя эфирного тела и удаляются конструкции чужих программ.

“Удаление вампиризма”

Цель упражнения: приобрести навык по устранению уже существующих в эфирном теле энергоинформационных нарушений вызывающих отток энергии центральных потоков.

При усилении ЦНП происходит восстановление границ внутреннего слоя (отрезание вампирических присосок) и кристаллизация наружного слоя эфирного тела. Сопровождается яркими ощущениями в физическом теле (покалывание, мурашки, заполнение тела энергией и т. д.). После проведения упражнения прекращается отток энергии из нижней части живота, и наблюдается повышение физического тонуса, усиление яркости и четкости восприятия окружающего мира, ощущение силы и гармонии.

“Удаление порчи и проклятия”

Цель упражнения: удалить все энергоинформационные искажения из собственного эфирного тела.

При передвижении перетянутого энергетического жгута по эфирному телу в теле физическом возникает ощущение движущейся границы, ощущение тяжести в затылочной области, повышение плотности (распирание) выше границы перетяжки.

После отсоединения верхней части эфирного тела от тела физического, возникает ощущение легкости (прояснение) в области головы и в физическом теле.

Раздел: “Использование дополнительных энергетических резервов школы ДЭИР”

Теоретическая часть:

  1. Логическое обоснование необходимости использования дополнительной энергоинформационной поддержки:
    • Большую часть жизненных проблем мы способны решать самостоятельно;
    • Но иногда возникают ситуации когда нам необходима посторонняя поддержка;
    • Именно в этих случаях, когда своих резервов может нехватить для нормализации негативной ситуации, можно воспользоваться энергетическим резервом школы ДЭИР;
  2. Описание способов её получения:
    • Для получения энергии из энергетического резерва школы ДЭИР необходимо войти в определенное состояние сознания и воспользоваться энергией своих центральных потоков для активации подачи ЦВП или ЦНП;
    • Способом изменения своего состояния сознания служит материальный якорный предмет (объект) специально разработанный для этих целей;
    • Объект представляет собой белый непрозрачный стеклянный диск (изготовленный ручным способом) диаметром 2,5-4 см, с красным (с одной стороны) и синим (с другой стороны) пятном в центральной части диска;
  3. Возможности использования энергоинформационной поддержки (См. инструкцию применения объекта школы ДЭИР):
    • В целительских целях;
    • Для удаления энергоинформационных поражений;
    • Для воздействия на третьих лиц;
    • Для защиты себя и своих близких от воздействия извне.

Практические упражнения:

Название упражнения

Результат упражнения

“Получение восходящего потока”

Цель упражнения: приобрести навык быстрой настройки своего сознания на энергоинформационный контакт с энергетическим резервом школы ДЭИР для получения чистой энергии ЦВП.

После погружения ЦВП в КЯО, возникают ощущения усиления ЦВП в физическом теле, заполнение (тяжесть) затылочной области.

Над КЯО возникают ощущения движения ВП из объекта (усиление покалывания, упругости, изменение температурного режима).

“Прекращение подпитки ВП”

Цель упражнения: приобрести навык осознанного прекращения подпитки ЦВП от энергетического резерва школы ДЭИР.

После прерывания визуального и энергетического контакта с объектом, ощущение давления ВП со стороны объекта прекращается.

“Получение нисходящего потока”

Цель упражнения: приобрести навык быстрой настройки своего сознания на энергоинформационный контакт с энергетическим резервом школы ДЭИР для получения чистой энергии ЦНП.

После погружения ЦНП в СЯО, возникают ощущения усиления ЦНП в физическом теле, характерное (внешнее) давление на крышу черепа.

Над СЯО возникают ощущения движения НП из объекта (усиление покалывания, упругости, изменение температурного режима).

“Прекращение подпитки НП”

Цель упражнения: приобрести навык осознанного прекращения подпитки ЦНП от энергетического резерва школы ДЭИР.

После прерывания визуального и энергетического контакта с объектом, ощущение давления НП со стороны объекта прекращается.

“Сброс энергии”

Цель упражнения: приобрести навык по удалению переизбытка энергии ЦВП из своего эфирного тела, используя объект школы ДЭИР.

В физическом теле возникают ощущения перераспределения баланса ЦП в сторону ЦНП.

Инструкция по использованию объекта школы ДЭИР - возможности первой ступени.

1. Активированный объект можно использовать следующими способами:

а) перевести стрелку назад и получить подпитку своих центральных потоков;

б) отвернуть объект от себя, и таким образом оставить активированным тот или иной элемент объекта.

2. Свойства красного ядра

Подает энергию восходящего потока (энергия Земли), убирает энергию нисходящего потока.

3. Использование красного ядра

а) Повышение эмоционального и физического тонуса, подъем артериального давления и снятие интеллектуального перенапряжения;

б) Удаление излишней рассудительности и подъем эмоциональности собеседника;

в) Удаление порчи, программирования с другого человека и программирования из внешней среды (защита близких).

4. Свойства синего ядра

Подает энергию нисходящего потока (энергия Космоса), удаляет энергию восходящего потока.

5. Использование синего ядра

а) Повышение интеллектуальной активности и снижение эмоционального и физического возбуждения, а также снижение артериального давления;

б) Удаление излишней эмоциональности и повышение рассудительности собеседника;

в) Удаление присосок и сглаза с другого человека и агрессивных эмоциональных воздействий из внешней среды (защита близких).

6. Использование объекта для изменений собственного тонуса

а) Для регулировки центральных потоков необходимо поглощать энергию нисходящего потока через Аджна-чакру (повышение сосредоточенности) или запасать энергию восходящего потока через нее же (повышение тонуса);

б) Для удаления головных болей и снижения артериального давления использовать синее ядро объекта в сочетании с образом стрелки в мозгу, направленной вперед, и проводить сброс энергии до достижения начального положительного эффекта;

в) Для удаления иных болей положить активированный объект (синее ядро) на болезненное место и держать до начального эффекта. Равным образом поступать с заболеваниями воспалительного характера и зависящими от усиленного компонента энергии восходящего потока (инфекции, свежие травмы, все болезни, название которых на латыни и русском языке заканчивается на -ит, переутомление глаз, при тяжести в области сердца);

г) Для лечения старых последствий травм, рассасывания рубцов, заживления ран, лечения болезней, названия которых заканчиваются на -оз (артроз), коррекции иннервации и ликвидации последствий инсультов - положить активированный объект (красное ядро) на болезненное место и держать до начального эффекта.

7. Использование объекта для воздействия на третьих лиц

а) Синее ядро активированного объекта, направленное на источник беспокойства, лишает его энергии восходящего потока, успокаивает и не дает нанести энергетическое повреждение незащищенным людям (сглаз и просто прямую атаку);

б) Красное ядро активированного объекта, направленное на источник беспокойства, лишает его энергии нисходящего потока, делает не сосредоточенным и не дает нанести энергетическое повреждение незащищенным людям (программирование);

в) Красное ядро позволяет повысить эмоциональный уровень клиента, тогда как синее ядро повышает его сообразительность.

9. Использование объекта для удаления энергоинформационных поражений и в целительских целях

а) Смотри 7в;

б) Смотри 7г;

в) Для удаления порчи и программирования работать до достижения эффекта красной стороной объекта над местом поражения;

г) Для удаления присосок и сглаза работать до положительного эффекта красной стороной объекта над местом поражения.

10. Использование объекта для защиты помещений

а) При признаках эмоционально насыщенного давления активировать синее ядро и поместить у входа, у окна или у телефона (если давление развивается через него);

б) При признаках программирования активировать красное ядро и поместить объект у входа, у окна или у телефона (если давление развивается через него).

11. Правила предосторожности при использовании объекта

а) Никогда не забывать деактивировать объект после окончания работы (потому что он не перестанет нагнетать энергию, если о нем забыть);

б) Соблюдать баланс и не только использовать объект для получения энергии или для удаления негатива, но и стараться провести в него равноценное количество позитивной энергии, иначе объект может расколоться (для проведения позитивной энергии в объект достаточно активировать любую сторону и продержать контакт около одной минуты).

Раздел: “Оболочка”

Теоретическая часть:

  1. Логическое обоснование эффективности энергоинформационной защиты срединных чакр:
    • Доступ энергоинформационных паразитов к центральным потокам человека осуществляется только через срединные чакры;
    • Следовательно, защитив срединные чакры, мы лишаем возможности ЭИП использовать нашу энергию в качестве пищи, сохраняя при этом энергию, предназначенную для реализации наших целей;
  2. Описание ощущений возникающих при создании оболочки:
    • Замыкая энергию ЦВП через Аджну и Вишудху, на Свадхистану и Манипуру возникает ощущение устойчивого энергетического жгута ЦВП, расположенного в области замыкания;
    • Замыкая энергию ЦНП через Свадхистану и Манипуру, на Аджну и Вишудху возникает ощущение устойчивого энергетического жгута ЦНП, расположенного в области замыкания;
    • Одновременное замыкание ЦВП и ЦНП и создание сферической защиты приводит к ощущению внутреннего объема и отстраненности от энергетики других людей.
  3. Возможности использования энергоинформационной защиты:
    • Предохраняет от воздействия ЭИП на центральные потоки человека;
    • Защищает от нанесения энергоинформационных поражений извне.

Практические упражнения:

Название упражнения

Результат упражнения

“Создание энергетического жгута из ВП”

Цель упражнения: создать замкнутый энергетический канал движения ЦВП из верхних чакр в нижние.

При выполнении упражнения возникает четкое ощущение отдачи энергии в области лба вовне и ее поглощения нижними чакрами , при этом устанавливается кругооборот и чувствуется жгут ЦВП, формирующий кольцо от верхних чакр до нижних.

С усилением ЦВП жгут становится более плотным и упругим (ощущение можно зафиксировать ладонью – при прохождении жгута ощущения тепла, покалывания, упругости на ладони становятся ярче).

“Создание энергетического жгута из НП”

Цель упражнения: создать замкнутый энергетический канал движения ЦНП из нижних чакр в верхние.

При выполнении упражнения возникает четкое ощущение отдачи энергии в нижней части живота вовне и ее поглощения верхними чакрами, при этом устанавливается кругооборот и чувствуется жгут ЦНП, формирующий кольцо от нижних чакр до верхних.

С усилением ЦНП жгут становится более плотным и кристаллическим (ощущение можно зафиксировать ладонью – при прохождении жгута ощущения тепла, покалывания, упругости на ладони становятся ярче).

“Установление защитной оболочки”

Цель упражнения: Создать замкнутое движение энергии центральных потоков снаружи физического тела в виде сферы, включающей в себя срединные чакры.

При установке защитной энергетической оболочки в области лопаток образуется зона повышенной чувствительности в физическом теле, срастаются края оболочки и формируется рубец, который моментально растворяется, что сопровождается напряжением и усилением самой оболочки.

В первые 5- 10 минут после постановки оболочки наблюдается характерное ощущение как при перепаде давления (может быть звон в ушах), “гудение” в теле, небольшое головокружение. Повышается яркость и четкость восприятия окружающего мира.

“Установление условного рефлекса на энергетическую атаку”
(парное упражнение)

Цель упражнения: подвергнуть энергоинформационную оболочку агрессивному воздействию извне.

Партнер отслеживает изменение ощущений в физическом теле.

При попадании энергетического шара и агрессивном давлении ЦВП извне у партнера усиливаются ощущения движения ЦП в физическом теле, возникает ощущение внешней упругости и давления на оболочку.

“Ощущение защитной оболочки”

Цель упражнения: убедиться в изменении ощущений в физической руке при прямом контакте энергоинформационной оболочкой.

При приближении руки оболочка чувствуется ладонью как зона тепла и упругости вокруг тела. При прохождении слоя оболочки меняется температурный режим и ладонь попадает в более разреженное пустое пространство, затем ощущается внутренний слой, ставший более теплым, упругим и равномерным.

Заключение:

  • Созданная оболочка защищает от несанкционированного доступа энергоинформационных паразитов к энергии центральных потоков;
  • Она не позволяет ЭИП закладывать на подсознательный уровень неистинных мотивов поведения;
  • Но те мотивы, которые уже заложены, некоторое время будут проявлять себя в виде подсознательных реакций, до полной отработки действиями;
  • Именно по этой причине между первой ступенью и второй должен пройти некоторый промежуток времени (не менее 21 дня).


Школа ДЭИР - Материалы - Вторая ступень

Материалы - Вторая ступень

Кондаков Г.А.

Цель ступени: научиться выявлять и использовать неосознанные психологические и энергетические возможности человека для достижения реальных материальных результатов в социальной среде.

Задачи ступени: освоить навык формирования и использования энергоинформационных программ, согласовать проявление подсознательных и сознательных реакций человека.

Вводная лекция: – помогает осознать цели и задачи данной ступени, теоретически объясняет глубинный смысл предстоящей работы, подготавливает к быстрому освоению навыков.

Вводная лекция состоит из четырех основных этапов: описание ситуации, мотивационная часть, план действия, результат:

  1. Описание ситуации содержит в себе теоретическое обоснование всех изменений, происходящих с человеком после окончания первой ступени, перечисляются причины препятствующие дальнейшей эволюции.
  2. Мотивационная часть вытекает из описания ситуации и является естественным её продолжением, т.к. в ней говорится о необходимости преодоления этих препятствий для усиления эффективности производимых действий при достижении персональных целей.
  3. План действия показывает направление, в котором необходимо двигаться, а также описывает основные этапы этого движения.
  4. Результатом практического осуществления этого плана является приобретение новых навыков, способствующих более эффективно решать поставленные перед собой задачи.

Продолжительность вводной лекции не более 1 часа.

Освоение навыков, позволяющих осуществить задачи второй ступени, достигается поэтапно (каждый этап включает в себя теоретический раздел и ряд практических упражнений имеющих единую направленность):

- Раздел: “Программы на удачу и везение”;

- Раздел: “Программы на эффективность собственных действий”;

- Раздел: “Программы на уверенность в себе и самодостаточность”;

- Раздел: “Программы на здоровье”;

- Раздел: “Карма”;

Раздел: “Программы на удачу и везение”

Теоретическая часть:

  1. Логическое обоснование тесной взаимосвязи между сознательными и подсознательными реакциями:
  • После первой ступени школы ДЭИР, на подсознательном уровне отсутствуют мотивы к достижению тех, или иных целей, что приводит к так называемому “диванному синдрому”;
  • Для решения этой проблемы, возникает необходимость не только согласовывать свои действия с подсознательными реакциями на них, но также мотивировать свое подсознание на решение тех или иных задач;
  • Так же необходимо научиться стимулировать действия других людей на помощь нам, что значительно облегчает процесс достижения целей;

2. Описание ощущений своего эфирного тела:

  • После установки программы в эфирном теле возникает энергетический переизбыток восходящего потока, который направляется на стимулирование, как наших действий, так и действий других людей в сторону достижения желаемого результата;
  • Эти ощущения приводят к более активному проявлению индивида в социальной среде, и значительно ускоряет процесс достижения поставленных целей;

3. Возможности использования такого рода ощущений:

  • При решении глобальных, жизненных задач в различных направлениях;
  • Для достижения небольших целей, реализация которых не противоречит подсознательным реакциям.

Практические упражнения:

Название упражнения

Результат упражнения

“Создание интегрального ощущения цели (далее ИОЦ)”

Цель упражнения: приобрести навык сознательного формирования намерения достижения персональных целей, и перевода этих намерений в разряд ощущений.

Ускоренный “просмотр” ответов на “внутреннем экране” вызывает ощущение интегрированного клубка образов и разрозненных ощущений, имеющих отношение к намеченной цели.

“Проверка ИОЦ на истинность”

Цель упражнения: научиться улавливать противоречия между сознательно сформированными намерениями и подсознательными стремлениями.

При “просмотре” ИОЦ в ЭС может возникать изменение эмоционального фона в позитивную сторону (радость, восторг и т.д.), а также в негативную (сомнения, безразличие, дискомфорт и т.д.).

“Корректировка цели”

Цель упражнения: сознательная коррекция сформированных намерений.

При повторном “просмотре” в ЭС новое ИОЦ не вызывает негативных эмоций.

“Размещение ИОЦ в эфирном теле”

Цель упражнения: приобрести навык размещения сформированной программы в своем эфирном теле.

При насыщении ИОЦ энергией ЦВП из Аджна-чакры, в районе эфирной головы (область лица) возникает ощущение плотного энергетического образования (шара).

При погружении этого шара в область солнечного сплетения (на пути движения ЦВП), в физическом теле может возникнуть ощущение волнообразного заполнения теплом, тяжестью, усиление покалывания или упругости.

“Внедрение ИОЦ в область головы”

Цель упражнения: приобрести навык формирования и размещения программы в эфирную голову.

При погружении ИОЦ в центр головы в физической голове возникает ощущение плотности (усиление упругости в области лица, тяжесть в затылке).

“Условный рефлекс на трансляцию ВП”

Цель упражнения: формирование рефлекса на трансляцию восходящего потока в ситуациях приближающих к цели.

При воспоминании о цели, образ стрелочки в центре головы автоматически направляется вперед.

“Проверка излучения ВП при видении цели”

Цель упражнения: приобрести навык контроля за изменением ощущений в ситуациях, приближающих к цели.

При воспоминании о цели, в физической руке (экран) возникает ощущение упругого давления, усиление тепла и покалывания.

При переключении внимания в другую область, эти ощущения исчезают.

Раздел: “Программы на эффективность собственных действий”

Теоретическая часть:

  1. Логическое обоснование необходимости передачи своих намерений другим людям, участвующих в достижении намеченных целей:
  • Для формирования необходимых событий, подразумевается участие других людей;
  • В связи с “прозрачностью” намерений человека после первой ступени для других людей, возникает необходимость в том, чтобы эти намерения были приняты их подсознанием;
  • Намерения человека, согласовавшего свои действия с подсознательными реакциями, направлены на созидание, именно поэтому они отвлекают сознание других людей от деструктивных программ энергоинформационных паразитов;

2. Описание ощущений своего эфирного тела:

  • После установки программы в эфирном теле возникает энергетический переизбыток нисходящего потока, который направляется на формирование необходимых намерений в сознании других людей;
  • Эти ощущения приводят к быстрой трансляции намерений, что облегчает вербальную и невербальную коммуникацию в социальной среде;

3. Возможности использования такого рода ощущений:

  • При решении глобальных, жизненных задач в различных направлениях;
  • Для достижения небольших целей, реализация которых не противоречит подсознательным реакциям.

Практические упражнения:

Название упражнения

Результат упражнения

“Создание интегрального ощущения программы (далее ИОП)”

Цель упражнения: приобрести навык интеграции намерений предназначенных для других людей в рамках программы проверенной на истинность.

Ускоренный “просмотр” ответов на “внутреннем экране” вызывает ощущение интегрированного клубка образов и разрозненных ощущений, имеющих отношение к программе для других людей.

Критерием завершения создания программы является изменение Вашего эмоционального состояния, когда ответственность за совершение этих действий полностью перекладывается на других людей.

“Размещение ИОП в эфирном теле”

Цель упражнения: приобрести навык размещения интегрированного ощущения намерений действия для других людей в своем эфирном теле.

В физическом теле возникает ощущение переизбытка энергии ЦНП.

“Отдача программы”

Цель упражнения: освоить навык трансляции сформированных намерений для других людей посредством ЦНП.

В физическом теле (область живота) возникает ощущение упругого движения (усиление покалывания, изменение температурного режима).

В момент поглощения Вашего ЦНП верхними чакрами мишени эти ощущения исчезают, и возникает ощущение прозрачности воздуха между Вами и мишенью.

Раздел: “Программы на уверенность в себе и самодостаточность”

Теоретическая часть:

  1. Логическое обоснование необходимости формирования уверенности в себе и чувства собственной правоты для успешной реализации намеченных действий:
  • Неуверенность в своих силах проявляется именно тогда, когда некая жизненная ситуация переживается впервые;
  • В связи с этим, уверенность в правильности своих действий может возникнуть только тогда, когда намерение достигнуть поставленной цели, согласовано с подсознанием и вызывает достаточно сильный прилив ВП;
  • Возникает необходимость “насытить” сформированное намерение уверенностью в себе и чувством собственной правоты;

2. Описание ощущений своего эфирного тела:

  • После установки программы в эфирном теле возникает энергетический переизбыток восходящего потока, и при возникновении критической ситуации, усиление ВП формирует новое эмоциональное состояние, основанное на чувстве собственной правоты;
  • Эти ощущения создают внутреннее энергетическое давление, помогающее освоить новую ситуацию и преодолеть ее в свою пользу;

3. Возможности использования такого рода ощущений:

  • При решении глобальных, жизненных задач в различных направлениях;
  • Для достижения небольших целей, реализация которых не противоречит подсознательным реакциям.

Практические упражнения:

Название упражнения | Результат упражнения
“Выработка рефлекса на достижение цели” (скорость) Цель упражнения: сознательно произвести настройку моторных реакций физического тела на ускоренное достижение цели. | Фиксируется увеличение скорости движения физической руки в момент взятия модельного предмета.
“Уверенность в достижении цели” (сила) Цель упражнения: сознательно произвести настройку моторных реакций физического тела на силовое достижение цели. | В момент взятия модельного предмета физической рукой кроме скорости добавляется сила.
“Создание альтернативного эталонного состояния” (АЭС) Цель упражнения: освоить навык создания и использования альтернативного эталонного состояния. | После выхода из АЭС в физическом теле ощущается переизбыток ЦВП и изменение эмоционального состояния в сторону чувства собственной правоты и уверенности в себе.
“Уверенность и чувство собственной правоты в АЭС” (небрежность) Цель упражнения: сознательно произвести настройку моторных реакций физического тела на ощущение чувства собственной правоты при достижении цели. | В момент взятия модельного предмета физической рукой кроме скорости и силы добавляется небрежность.
“Размещение ИОЦ в эфирном теле через АЭС” (осмотрительность) Цель упражнения: сознательно произвести настройку моторных реакций физического тела на достижение цели, сохраняя необходимую скорость, силу, небрежность и осмотрительность. | В момент взятия модельного предмета физической рукой кроме скорости, силы и небрежности добавляется осмотрительность.

Раздел: “Программы на здоровье”

Теоретическая часть:

  1. Логическое обоснование необходимости энергетической коррекции физического тела:
  • После освоения навыков первой ступени ДЭИР, значительно снижается риск новых заболеваний;
  • Но для избавления от ранее накопившихся проблем со здоровьем, а также для профилактики, направленной на оздоровление физического тела, возникает необходимость в подсознательном контроле за состоянием своего здоровья;

2. Описание ощущений своего эфирного тела:

  • После установки программы в эфирном теле устанавливается энергетический баланс, характерный для здорового состояния нашего физического тела;
  • Эти ощущения приводят к ускорению процесса общего оздоровления организма;

3. Возможности использования такого рода ощущений:

  • Общая энергетическая коррекция физического тела и внутренних органов при ухудшении состояния здоровья;
  • Профилактика здоровья и повышение сенсорной чувствительности.

Практические упражнения:

Название упражнения | Результат упражнения
“Разматывание” Цель упражнения: приобрести навык локализации и удаления из эфирного тела энергоинформационных образований, вызывающих дискомфорт в физическом теле. | После присоединения энергетической нити к двигающемуся предмету в физическом теле возникает ощущение оттока энергии (разматывание энергетического клубка)
“Кристаллизация НП” Цель упражнения: приобрести навык компенсации переизбытка энергии ВП. | В физическом теле болевое ощущение или дискомфорт постепенно начинает исчезать.
“Удаление ВП” Цель упражнения: приобрести навык локального удаления энергии ВП из области вызывающей дискомфорт. | В физическом теле болевое ощущение или дискомфорт постепенно начинает исчезать.
“Создание матрицы здоровья” Цель упражнения: приобрести навык нормализации энергетического баланса внутренних органов физического тела. | В физическом теле любой дискомфорт или болевое ощущение притупляется. Матрица здоровья используется не более 2-х, 3-х раз после её создания.
“Программа на здоровье через эталонное состояние” Цель упражнения: произвести настройку энергетического баланса эфирного тела в соответствии с энергетическим балансом эталонного состояния. | В физическом теле любой дискомфорт или болевое ощущение притупляется. Наблюдается изменение эмоционального фона в сторону позитива.
“Энергетический пост” Цель упражнения: создать экстремальные условия для энергетического состояния физического тела с целью активации внутренних защитных механизмов. | В физическом теле наблюдается дефицит ЦП до момента “срыва пробок”.

Раздел: “Карма”

Теоретическая часть:

  1. Логическое обоснование понятия кармы и причин ее формирования:
  • Карма не является наказанием за “неправильные” поступки и “грехи”;
  • Понятие кармы основано на конфликте между подсознательными и сознательными стремлениями человека;
  • Именно этот конфликт приводит к зарождению и фиксации в энергоинформационном поле человека энергетических структур, формирующих различного рода зависимости, как на эмоциональном, ментальном, энергетическом и соответственно физическом уровне;

2. Описание ощущений своего эфирного тела:

  • Кармическая структура проявляет себя в виде специфических ощущений в эфирном теле в момент ее активации;
  • Эти ощущения приводят к изменению эмоционального состояния, и позволяют выявить ее место локализации в эфирном теле;

3. Возможности использования такого рода ощущений:

  • Для избавления от уже сформированных эмоциональных зависимостей;
  • Позволяет осознать истинные стремления и согласовать проявление подсознательных и сознательных реакций.

Практические упражнения:

Название упражнения

Результат упражнения

“Создание интегрального ощущения кармических событий” (далее ИОКС)

Цель упражнения: научиться интегрировать образы разрозненных воспоминаний одной цепочки повторяющихся событий.

Ускоренный “просмотр” этих событий на “внутреннем экране” вызывает ощущение интегрированного клубка образов и разрозненных ощущений, имеющих отношение к цепи повторяющихся событий.

“Проверка кармы через эталонное состояние”

Цель упражнения: приобрести навык диагностики подсознательных реакций на реальные жизненные воспоминания.

В том случае, если в ЭС “просмотр” этих событий вызывает проявление тех же самых эмоциональных переживаний которые присутствовали и в настоящих событиях – это связано с проявлением кармы.

Если эти события не вызывают в ЭС изменений эмоционального фона – это не карма.

“Удаление кармы из эфирного тела”

Цель упражнения: перевести проинтегрированные образы одной цепочки повторяющихся событий в разряд ощущений, для их локализации и удаления.

В процессе удаления энергетического сгустка из эфирного тела возникает ощущение разрыва тонких энергетических нитей (струн) связывающих эфирное тело с этим сгустком.

При “сжигании” этого сгустка энергией ЦВП до размеров горошины возникает ощущение безжизненного тела находящегося в эфирных руках.

После удаления, в эфирном теле, возникает ощущение образовавшейся пустоты.

“Создание интегрального ощущения антикармической ситуации”

Цель упражнения: приобрести навык интеграции образов и ощущений связанных антикармической ситуацией.

Ускоренный “просмотр” ответов на эти вопросы на “внутреннем экране” вызывает ощущение интегрированного клубка образов и разрозненных ощущений, имеющих отношение к антикармической ситуации.

“Внедрение интегрального ощущения антикармической ситуации в эфирное тело” (далее ИОАКС)

Цель упражнения: приобрести навык растворения ИОАКС в эфирном теле.

После растворения ИОАКС в физическом теле возникает ощущение переизбытка ЦВП и изменение эмоционального фона в сторону позитива.

“Проверка отработки кармы”

Цель упражнения: научиться производить контрольную проверку подсознательных реакций на реальные воспоминания цепи кармических событий.

В том случае, если в ЭС “просмотр” этих событий вызывает проявление тех же самых эмоциональных переживаний которые присутствовали и в настоящих событиях – процесс удаление кармы необходимо повторить.

Если эти события не вызывают в ЭС изменений эмоционального фона – карма удалена.

“Коррекция поведения”

Цель упражнения: сформировать намерение своих действий в антикармической ситуации.

После растворения ИОВП в физическом теле возникает ощущение переизбытка ЦВП и изменение эмоционального фона в сторону уверенности в себе и чувства собственной правоты по отношению к антикармической ситуации.

“Исследование кармы в реальной ситуации”

Цель упражнения:приобрести навык исследования незавершенного реального воспоминания на предмет принадлежности данного события к проявленной, нежелательной психологической особенности индивида.

В том случае если развитие этих событий вызывает в новом ЭС сильные эмоциональные переживания , значит это событие связано с проявлением кармы.

Её удаление осуществляется вышеизложенным способом.

Заключение:

  • Техники второй ступени школы ДЭИР позволяют приобрести навык взаимодействия с подсознательным уровнем реакций и настройки их на достижение истинных для индивида стремлений;
  • Применение программ стимулирует к реализации истинных желаний, повышает эффективность вербальной и невербальной коммуникации в социальной среде, облегчает адаптацию к новым условиям жизни;
  • Удаление кармических структур избавляет от существующих эмоциональных зависимостей и подготавливает к дальнейшему освоению навыков школы ДЭИР.


Школа ДЭИР - Материалы - Клубные занятия

Материалы - Клубные занятия

Помимо базового курса школы ДЭИР (пять ступеней) для слушателей проводятся клубные занятия. На этих занятиях можно повысить свой энергетический уровень, довести до совершенства навыки, приобретенные во время обучения на ступенях. Здесь так же вы получите знания и навыки, которые не входят в стандартную программу обучения. На клубных занятиях преподаватель ответит на вопросы, которые возникли у слушателей при самостоятельной работе. Также в настоящее время разрабатываются совершенно новые, авторские методики преподавателей школы ДЭИР. Занятия по этим методикам будут проводиться в ближайшее время.

ВИДЕНИЕ АУРЫ

Время проведения занятия: 3-3,5 часа
Допуск слушателей: I Ступень

Как и на курсах школы ДЭИР, на данном занятии осваиваются упражнения, направленные на развитие практического навыка — видения ауры.
Фактически навык видения основан на развитии наших глазных мышц и на отключении собственного внутреннего критика. Мешающего адекватно воспринимать то, что мы учимся видеть. Вам будут показаны и объяснены специально подобранные упражнения, с помощью которых можно закрепить этот навык, развивая и совершенствуя свои возможности по видению. На занятии подробно объясняются и показываются места локализации в нашем ЭТ различных поражений, таких как: порча, программирование, энергетический пробой (сглаз), вампирическая присоска.

Вы сможете более подробно узнать о трех способах видения ауры:

  • видение с открытыми глазами,
  • видение с закрытыми глазами
    •
  • видение по квадратам.

ЦИКЛ ЗАНЯТИЙ ПО ФОНОВОЙ РАСКАЧКЕ

Занятия данного блока направлены на повышение уровня личной энергетики и на получение новых знаний и навыков, дающих серьезное преимущество в достижении поставленных целей. Блок занятий составлен таким образом, что прохождение любого последующего занятия без предыдущего категорически нельзя. Т.к. они представляют собой единую, последовательную и гармоничную систему, позволяющую овладеть целым комплексом углубленных навыков системы ДЭИР. Они также помогают более детально понять и освоить на практике материал, изучаемый на ступенях.

Фоновая работа первой ступени

Время проведения занятия: 2,5-3,5 часа
Допуск слушателей: I Ступень

Повышение энергетики, гармонизация помещений и создание пространства защиты.
Работа с I Хранителем школы ДЭИР (Защитник пространства).

На этом занятии проводится усиленная энергетическая прокачка, которая необходима после первой ступени. Также дается методика, с помощью которой вы сможете гармонизировать любое нужное вам помещение. Не только очистить его от чуждой и негативной для вас энергетики, но и заполнить это пространство энергетикой своего эталонного состояния. Это пространство при небольшом усилии можно сделать постоянным, т.е. создать личное и достаточно мощное Пространство Защиты (ПЗ), которое и долговечнее, и сильнее просто гармонизированной зоны.

На основе этих методик вы создадите на занятии Пространство Защиты (ПЗ) на свой город (район), гармонизируя и настраивая это пространство на себя. Естественно, одному человеку просто не по силам все время очищать и постоянно поддерживать весь этот огромный массив в рабочем состоянии, поэтому мы интегрируем в это пространство сущности высшего порядка, а именно Хранителей школы ДЭИР. Всего их на данный момент для использования слушателями пять. На первом занятии по фоновой работе вы инициируете в своем ПЗ I Хранителя — Защитника пространства, а также вы получите навык работы с этой сущностью. При этом его воздействие будет происходить в любом созданом вами ПЗ, это может быть ПЗ комнаты, квартиры, офиса и т.д.

Функции Защитника Пространства для его использования слушателями:

  • Защита специально созданных пространств (ПЗ).
  • Жесткое противодействие сектантским (т.е. крайне агрессивным) эгрегориальным воздействиям (влияниям).
  • Активно-агресивная защита близких для активирующего людей.
  • Очищение своего пути, привнесение в жизнь положительного событийного ряда.
  • Частичная чистка кармического пространства (эта функция даётся только для слушателей, прошедших 2 и более ступеней).
  • Снятие болевых проявлений (после 3-й ступени — с помощью точки “я есмь” — эффективность возрастает в десятки раз), а также сокращение времени течения болезни.

Однако не стоит забывать старинную русскую пословицу: “ПОД ЛЕЖАЧИЙ КАМЕНЬ ВОДА НЕ ТЕЧЕТ”, ибо если вы ничего не будете делать сами, то в чем вам оказывать поддержку? Учтите, Хранители помогают вам, делают ваш путь легче, но они ничего не делают за вас.

На занятиях мы делаем это пространство еще более сильным, интегрируя наше ПЗ (используя фотографии Хранителей соседних городов) в единую энергетическую сеть школы ДЭИР. После такой мощнейшей работы мы получаем огромное преимущество, и чем больше слушателей создадут такие ПЗ, тем более сильным будет наше. Помогая себе, мы помогаем другим и наоборот.

Фоновая работа второй ступени

Время проведения занятия: 2,5-3,5 часа
Допуск слушателей: 1, 2 Ступеней и 1-й Фоновой раскачки.

Гармонизация и усиление пространства защиты, восстановление связи с Защитником пространства.
Очистка и гармонизация кармического пространства. Оздоровление своего тела — восстановление и обновление матрицы здоровья. Активация II Хранителя школы ДЭИР (Проводника к цели) и работа с ним.

Клубные занятия после второй ступени определены вашими новыми навыками, полученными на занятиях по второй ступени и на клубных занятиях по 1-й фоновой раскачке. Вы обновите свое ПЗ города, наполнив его новой энергией. Оно будет мощнее прежнего, т.к. вы, двигаясь дальше, безусловно стали сильнее. Вы вторично активироваете I Хранителя школы — Защитника пространства, восстанавливая его работу.

После очищения внешнего пространства для необходимо заняться - чисткой своего внутреннего пространства и оздоровлением своего тела, чтобы более эффективно работать, используя новые полученные возможности. Для этого проводится:

  • гармонизация кармического пути
  • воссоздание матрицы здоровья.

Гармонизация кармического пути не только позволяет востановить непрерывность причинно-следственных связей, но и получить энергию для решения своих будущих кармических задач. Пройдя базовый курс 2-й ступени, вы познакомились с определением кармы и научились избавляться от ее проявлений в вашей жизни. Это очень много и вас можно поздравить, но иногда этого бывает недостаточно. А именно тогда, когда нас затрагивают кармические проблемы других людей, т.е. мы вовлечены в решение проблем, которые нас лично не касаются, но мы вынуждены тратить время, деньги и другие личные ресурсы на решение этих проблем. На занятии мы гармонизируем свой кармический путь целиком. Вы сделаете свое кармическое пространство единым с прошлым и будущим, оно будет целостным. Вы сможете с легкостью справиться с любыми кармическими проявлениями, все они будут истинными, сильными и легко удаляемыми. Вы заблокируете чужую и ложную карму. Большинство из вас заметит перемены почти сразу, на 2-й или 3-й день, некоторые чуть позже. Все довольно просто: у вас “почему-то” сразу станет больше свободного времени, друзья и близкие уже не будут “доставать” своими не нужными вам просьбами. Кто-то может даже заскучать, но большинство вздохнут с облегчением.

На 2-й ступени вы создали матрицу здоровья, которая помогает вам в вашем оздоровлении. На клубном занятии вы, работая со своим здоровьем, обновите и усилите ее.

Вы создали свое ПЗ и активировали в нем I Хранителя — Защитника пространства, тем самым создав вокруг себя зону личного комфорта и гармонизированного пространства. Теперь в этом пространстве вы активируете активное начало, которое будет помогать нам решать наши цели и задачи. Таким началом является II Хранитель школы ДЭИР — Проводник к цели. Эта сущность служит проводником наших программ в энергоинформационном мире. II Хранитель создаст вокруг вас такое стечение обстоятельств, при которых ваша программа будет исполнена, а вам останется только воспользоваться плодами ее решения. Фактически сделать последний шаг и сорвать эти плоды.

Функции Проводника к цели для его использования слушателями:

  • Достижение личной цели (воздействие вовне и доп. энергия для себя).
  • Достижение цели семьи и коллектива (воздействие вовне и обеспечение группового резерва).
  • Внедрение долговременных программ в сознание людей.
Фоновая работа третьей ступени

Время проведения занятия: 2,5-3,5 часа
Допуск слушателей: 1, 2, 3 Ступеней, занятий по 1-й и 2-й Фоновым раскачкам.

Гармонизация и усиление пространства защиты, восстановление связи с Защитником пространства и Проводником к цели. Очистка и гармонизация кармического пространства. Оздоровление своего тела — восстановление и обновление матрицы здоровья. Активация III Хранителя школы ДЭИР - Хранителя равновесия и создание единого энергетического конгломерата — СОЮЗНИКА.

После третьей ступени требуется дальнейшее повышение уровня энергетики и защиты, хорошее здоровье и чистое, гармонизированное кармическое пространство, чтобы преодолеть воздействие окружающего мира и обеспечить успешное выполнение поставленных перед собой новых целей и задач. Вы обновите свое ПЗ, восстановите свою связь с Хранителями школы ДЭИР — Защитником пространства и Проводником к цели, делая это пространство защищенным, мощным и чутко реагирующим на ваше желание воздействовать на окружающий мир.

Вы очистите и гармонизируете свое кармическое пространство, обновите и усилите матрицу здоровья.

На клубном занятии вы подключите к своему ПЗ сущность, контролирующую энергобалланс и устраняющую эгрегориальные атаки на ваши цели. Это III Хранитель школы ДЭИР - Хранитель равновесия. Сущность, которая может мощно и чутко помочь вам в ваших воздействиях вовне.

Помимо этого проинтегрируете трех Хранителей школы ДЭИР и объект школы в единый энергетический конгломерат - СОЮЗНИКА. Эта структура, использующая энергетическую сеть объектов, будет консолидировать и усиливать работу Хранителей школы ДЭИР, дополняя ее энергией вашего объекта. После создания СОЮЗНИКА задача любому Хранителю школы автоматически транслируется как на другие Хранители, так и на объект. Фактически СОЮЗНИК является отдельной сущностью, более высокого уровня. У вас фактически не будет преград, ваша сила с использованием этой структуры возрастет в несколько десятков раз. Вы сможете принести с собой свободу для тех, кто вас окружает.

Функции Хранителя равновесия для его использования слушателями:

  • Поддержание в стабильном состоянии энергобаланса целей.
  • Сохранение энергобаланса семьи таким, какой нужен активирующему.
  • Сохранение здоровья и стабилизация своего энергообмена в агрессивной среде.
  • Стабилизация кармического пространства.
  • Пассивная нейтрализация агрессивных влияний.

Функции СОЮЗНИКА для использования его слушателями:

  • Одновременная постановка задач на все три сущности.
  • Использование в качестве мощнейшего личного щита защиты.
Фоновая работа четвертой ступени:

Время проведения занятия: 3-4 часа
Допуск слушателей: 1, 2, 3, 4 Ступеней, занятий по 1-й, 2-й, 3-й Фоновой раскачке.

Гармонизация и усиление пространства защиты, восстановление активации СОЮЗНИКА. Очистка и гармонизация кармического пространства. Усиленный оздоровительный блок —корректировка энергетического состояния собственного тела и мощная энергетическая прокачка.Повтор расщепления точки "я есмь" и смещения в якорную зону. Активация IV Хранителя школы ДЭИР- Защитника клуба и создание дополнительной энергоинформационной структуры ДВОЙНИКА.

Даже после 4-й ступени по-прежнему требуется определенная профилактика, заключающаяся в снятии возможных внутренних энергетических блоков, образовавшихся в результате несбалансированных эмоций. Необходимо также обновлять созданное вами ПЗ и сформировать в этом ПЗ активный центр, который поможет вам в нахождении и достижении необходимых вашей душе целей, еще не проникших на сознательный уровень. Для этого необходимо, чтобы ПЗ, являясь по сути частью нашего подсознания и одушевленное нашим СОЮЗНИКОМ активно с нами взаимодействовало. Вы фактически одни из первых из людей, которые начинают обладать дополнительными энергоинформационными структурами, продолжающими собственный разум.

Вы снова очистите и гармонизируете свое кармическое пространство, отсечете чужую и ложную карму. Ваше кармическое пространство станет единым с прошлым и будущим, оно целостным.

Вторая часть занятия — это оздоровительный блок упражнений. Он состоит:

  • из усиленной матрицы здоровья;
  • мощной энергетической прокачки.

Сама техника проводится в том же порядке, что и обычное создание матрицы здоровья, только без ЭС. Помимо убирания негативных ощущений вы тщательно насытите гармонизируемый участок тела энергией своих ЦП. После чего предприните еще более активные шаги по оздоровлению своего тела, совершите мощную энергетическую прокачку.

Так как положение точки “я есмь” зависит от фокусировки механизмов сознания, а человек привычно ассоциирует себя с головой, со временем мощность верхней точки “я есмь” начинает перекрывать мощность нижней, поэтому нужно повторять расщепление этой точки. Кроме того, необходимо восстановить смещение точки “я есмь” в вашем виртуальном пространстве в якорную точку, чтобы получить состояние расширенного сознания.

И самый важный этап фоновой работы работа с Хранителями школы ДЭИР, а именно с IV Хранителем - Защитником клуба. В отличие от предыдущих занятий, вы сделаете уникальную вещь: создаете для себя дополнительный активный энергетический центр в объективном пространстве, обладающий свободой воли и являющийся по сути вашим энергетическим двойником в реальном пространстве, вашим вторым эфирным телом. Телом, которое обладает неисчислимо более высоким энергозапасом, чем вы сами. Телом, содействующим вам во всех наших начинаниях. Такая энергетическая конфигурация в мире невероятно редка, потому что одному человеку самостоятельно создать его невозможно. Впервые это стало возможным только с развитием практических техник школы ДЭИР. В сотрудничестве с энергетическим двойником вы сможете достигнуть столько целей, на сколько у вас хватит энергии, при этом даже не затрудняя себя их сознательным поиском (ведь способности человека более ограничены, чем возможности энергоинформационного поля). Это дополнительная часть нашего разума, не зависящая от тела и существующая в энергоинформационном пространстве. Это редчайшее достояние.

Функции Защитника клуба для использования его слушателями:

  • Создание своего энергетического двойника для решения своих задач.
  • Перераспределение энергии в пространстве целей.
  • Расширение своего сознания.
  • Изменение фактических моментов прошлого.
Клубные занятия по фоновой раскачке после 5-й ступени и работе с V Хранителем школы ДЭИР — Регулятором удачи будут проводиться только после того, как начнется обучение по второй части 5-й ступени.

ЦИКЛ ЗАНЯТИЙ ПО ИСПОЛЬЗОВАНИЮ ОБЪЕКТА ШКОЛЫ

Возможности использования объекта после 1-й ступени

Время проведения занятия: 2,5-3,5 часа
Допуск слушателей: I Ступень

Данное занятие посвящено отработке полученных практических навыков использования объекта на 1-й ступени. На занятии вы получите ответы на накопившиеся вопросы. Вам объяснят те моменты использования объекта, которые вызывают у вас затруднение. Вы сможете более подробно разобраться в уже освоенном материале.

Возможности использования объекта после 2-й ступени

Время проведения занятия: 3-3,5 часа
Допуск слушателей: 1-й и 2-й Ступеней

После прохождения 2-й ступени у вас появились новые возможности. Вы научились создавать программы на удачу и везение, программы на эффективность собственных действий, у вас теперь есть альтернативное эталонное состояние, вы узнали и научились бороться с кармическими проявлениями в своей жизни, познакомились с оздоровительными методиками. На этом клубном занятии вы научитесь использовать объект для усиления этих навыков.

Вы освоите следующие техники:

  • Программирование объекта на цель.
  • Программирование объекта на эффективность собственных действий (программы для других людей)
  • Программирование на уверенность в себе.
  • Работа с кармой.
  • Программирование на здоровье и коррекцию тела.
  • Установление энергетического контакта с другими участниками ДЭИР и энергическая координация ваших совместных действий.

Программирование объекта на цель - вы ставите объекту задачу корректировать ваше движение к намеченной цели. И в нужный момент объект будет подпитыввать вас энергией, приближая и выводя к вашей цели.

Программирование на эффективность собственных действий (программы действующие на других людей) - вы качественно усиливаете программы на эффективность, и как только данный человек или группа лиц, обозначенные в программе, попадают в поле нашего непосредственного внимания, объект начинает усиленно излучать заданную программу.

Программирование на уверенность в себе - объект будет менять ваш психологический профиль, выдавая нам в нужный момент мощную поддержку энергии АЭС - безграничную уверенность в себе и чувство внутренней правоты.

Борьба с кармой - с помощью объекта, конечно, не избавиться от самой кармической цепи. Но заложенная в него программа сработает, когда вы приблизитесь к своей кармической ситуации. Он сумеет вас в ней уберечь, и перенаправить ваше движение в другую сторону.

Программирование на здоровье и коррекцию тела - при выполнении данной программы воздействие, оказываемое объектом перманентно (т.е. постоянно). Он усиливает и дополняет работу вашей матрицы здоровья (добавляя энергии в больные органы и т.д.). Здесь возможна (и она успешно применяется) частичная коррекция тела

Установление энергетического контакта с другими участниками ДЭИР и энергическая координация ваших совместных действий - метод применяется при совместной работе, для координации общих усилий и движения в одном направлении. Установление постоянной связи между партнерами.

Возможности использования объекта после 3-й ступени

Время проведения занятия: 3-3,5 часа
Допуск слушателей: 1 – 3-й Ступеней

К особинастям применения объекта на данной ступени относится - преобладание преимущественно оперативной работы. Фактически его использование происходит внезапно.

Вами будут освоены следующие техники:

  • Использование в плане пассивного управления
  • Использование объекта для работы с аудиторией
  • Использование для целенаправленного увода внимания
  • Применение для перманентной генерации намерения
  • Стимуляция желания
  • Применение для усиления и генерации программ

Использование в плане пассивного управления - при использовании данной техники объект производит разрушение микроэггрегориальных связей в том коллективе, в котором происходит работа. Прием хорошо использовать при необходимости работать в чужом коллективе.

Использование объекта для работы с аудиторией - данная техника с огромным успехом применяется при проведении презентаций, докладов или выступления со сцены. Рекомендуется тем, кто занимается сетевым бизнесом, преподаванием и т.д.

Использование для целенаправленного увода внимания - прием вызывает пермоненнтное (т.е. постоянное) нарушение внимания мишени. Применяется при проведении переговоров, подписания договоров или ведении докладов.

Применение для перманентной генерации намерения - объект поддерживает в голове мишени постоянное интересующее вас намерение, что значительно облегчает работу с ним.

Стимуляция желания - прием постоянно поддерживает нужное вам желание, что ускоряет или останавливает реализацию существующего намерения. Крайне полезная техника для торговцев.

Применение для усиления и генерации программ - этот прием позволяет поддерживать в сознании мишени конфликт в сфере мотивации относительно интересующего вас предмета. Вы и объект действуете синергично. Он поддерживает ваши действия и “замещает” вас, когда вы сами не можете работать.

Возможности использования объекта после 4-й ступени.

Время проведения занятия: 3-3,5 часа
Допуск слушателей: 1 – 4-й Ступеней

Возможности человека прошедшего четвертую ступень огромны, и отличаются от возможностей простых людей невероятно сильно, естественно, что возможности объекта при использовании его на этой ступени качественно выше.

Возможности использования объекта:
  • Использование для получения дополнительной поддержки
  • Формирование энергетических конгломератов в группе людей
  • Формирование защитной сети с узлами в клубах
  • Получение интуитивных подсказок
  • Допформирование целей при появлении избытка энергии и невозможности утилизации ее на решение проблем, вызвавших появление избытка
  • Нормализация энергетического баланса

Использование для получения дополнительной поддержки - использование данного приема позволит вам выдержать экстремальное энергетическое давление (например: в период сверхвысокой активности). Существующая обратная связь с объектом повышает энергетический резерв человека в несколько тысяч раз.

Формирование энергетических конгломератов в группе людей - прием крайне полезен при создании защиты семьи и коллектива, их консодолидации и интеграции. Особенно если своей энергии у этих структур не хватает.

Формирование защитной сети с узлами в клубах - защита созданная таким образом фактически работает самостоятельно. Она при помощи Хранителей школы (см. выше: “фоновые работы 1-4 ступени) отражает любую атаку или воздействие.

Получение интуитивных подсказок - прием крайне удобен для решения проблем социального плана, т.к. при этом используется информационная база огромной полевой структуры.

Допформирование целей при появлении избытка энергии и невозможности утилизации ее на решение проблем, вызвавших появление избытка - прием предназначен для решения одной из проблем четвертой ступени - утилизации избытка энергии. Эта энергия будет перенаправлена на при помощи объекта на решение той проблемы, решение которой для вас в настоящее время возможно.

Нормализация энергетического баланса - техника служит для достижения комфорта и сброса избытка энергии, которую вы в данный момент времени не в состоянии использовать.

После прохлждения этого занятия, при условии прохождения занятий по возможностям объекта 2-й и 3-й ступеней, слушателям выдается маленький объект в виде небольшого кулончика.

ЖДЕМ ВАС НА КЛУБНЫХ ЗАНЯТИЯХ!


Школа ДЭИР - Материалы - Названия клубных занятий и семинаров

Первая ступень

  1. Работа с объектом по целям и задачам
  2. Фоновая работа
  3. Ощущения эфирного тела
  4. Видение ауры
  5. Возможности эталонного состояния

Вторая ступень

  1. Работа с объектом по целям и задачам
  2. Фоновая работа
  3. Работа с кармическими структурами (диагностика и коррекция кармы)
  4. Работа с большой целью
    • программа на удачу и везение
    • программа на эффективность собственных действий
    • программа на уверенность в себе

Третья ступень

  1. Работа с объектом по целям и задачам
  2. Фоновая работа
  3. Пассивные методы управления
    • внимание
    • стартовый толчёк
  4. Область "Я есть"
    • намерение
    • желание
    • глобус сознания
  5. Невербальные методы общения
    • дистанция
    • жесты
    • взгляд
    • голосовые режимы
  6. Создание личных конструкций и программ

Четвёртая ступень

  1. Работа с объектом по целям и задачам
  2. Фоновая работа
  3. Глобус сознания

Пятая ступень

  1. Тест-системы
  2. Проектор метрики
  3. Фоновая работа
  4. Работа с объектом


Школа ДЭИР - Материалы - Энергопост

Что такое энергопост Школы ДЭИР

Общая информация для слушателей

Практически все слушатели, прошедшие 2 ступень Школы ДЭИР, читали информацию про энергопост в книге Дмитрия Сергеевича Верищагина “Становление”.

Давайте вспомним эту замечательную книгу:

“… разыскивался метод повышения индивидуального уровня энергетики без применения изнурительных постов и прочих, неудобных и неподходящих для современного ритма жизни способов.

В идеале, чтобы воздействие на человека было эффективным, энергия должна быть достаточно мощной и при этом поступать в течение длительного времени. Именно таким образом можно запустить естественные механизмы набора энергии и нормализации всех систем и органов человеческого организма.

В поисках решения этой, казалось бы, неразрешимой задачи и был открыт уникальный метод, названный энергетическим постом”.

Что же такое энергопост?

Если говорить кратко -- это “энергетическое голодание”, после которого происходит замена энергетического уровня и его очищение. То есть, по аналогии с пищевым постом человек голодает, шлаки выводятся, и организм в целом обновляется. Затем человек ест уже нормальную пищу, и она воспринимается организмом уже иначе, чем до поста.

В нашем случае действует тот же самый принцип.

Была разработана методика, которая сразу стала пользоваться большим спросом. Активнейшее участие в этой работе приняли сотрудники Школы

Гусель А.С.
Лойко А.Д.
Минаева Н.В.
Хараузова И.Е.

Сейчас в Школе ДЭИР созданы несколько бригад, которые профессионально занимаются проведением энергопоста как стационарно, так и с выездом на места. Появился целый ряд новой информации интересных результатов, которые подлежат статистической обработке.

Нужно отметить главное -- энергопост имеет два очень важных эффекта

Первый эффект – это повышение энергетического уровня человека. И второй – это оздоровительный.

На данный момент эти две цели несут результат параллельно.

Первый эффект. Повышение энергоуровня.

В течение 2-3 дней идет, так сказать, энергетическое “истощение” тела. Когда уровень энергетики падает до определенного уровня, пробки удаляются. И в этот момент идет мощный набор энергии. И уровень энергетики гораздо выше, чем был у слушателя до поста. Что впоследствии помогает ему добиваться больших результатов, то есть энергетических сил для решения необходимых задач у человека появляется гораздо больше.

Люди чувствуют огромный энергетический подъем, утомляемость гораздо ниже, работоспособность повышается. Этот эффект многие отмечают уже в ближайшие дни после поста, то есть в первую же неделю люди видят, что они стали энергетически мощнее.

Второй эффект. Оздоровление.

В чем его принцип? На 1 ступени слушатели, в большинстве своем, справились с энергоинформационными паразитами. Однако, внутри нашего организма, за долгие годы не очень корректного отношения к своему телу, возникли патологические связки, т.е. произошло замыкание. И один орган, претерпев некие функциональные изменения, начинает тянуть энергию у соседних органов.

Что же позволяет в плане оздоровления сделать энергопост при его очном проведении под наблюдением квалифицированных специалистов?

Большая часть работы направлена на работу с внутренними органами, работу с патологическими связками. И как показывают результаты, чем больше уровень снижения энергии, тем явственнее видны патологические связки, во время поста они становятся более ощутимы, чем когда мы находимся в стабильном энергетическом состоянии. И именно во время энергопоста работа с этими связками наиболее эффективна, что позволяет многие из связок удалить.

Энергопост – это не панацея! Поскольку человек не может полностью за 2-3 дня поста справиться со всеми своими проблемами по здоровью. Некоторые из связок, скажем, наиболее застарелые, не всегда получается удалить за один пост, многие связки через некоторое время вновь восстанавливаются. В таких случаях рекомендуется проведение нескольких постов.

Если у вас возникло желание пройти эту интересную и очень полезную методику, обращайтесь к своему Региональному Организатору!

Энергопост – неотъемлимая часть общей программы Школы ДЭИР. Поэтому, освоив эту методику, вы откроете для себя новый источник силы, здоровья и благополучия!


Школа ДЭИР - Материалы - Энергопост

Отчет о врачебном контроле и применении термоэлектропунктурной диагностики во время энергетического поста

за период с июня 2000 до апреля 2001 (9 месяцев)

Цель работы

Объективизация эффектов энергетического поста. Медицинский контроль за состоянием постящихся.

Методы

В рамках врачебного контроля на энергопосте проводились замеры АД и пульса, заполнялась специально разработанная анкета по субъективным ощущениям во время поста и отзывам постящихся о результатах.
До и после проведения энергетического поста (под руководством И.Е. Хараузовой и А.С. Гуселя) проводилась регистрация параметров в точках классических акупунктурных каналов по методу БК Собачкина (термоэлектропунктурная диагностика - ТЭД). Выбор этого метода диагностики был основан на

  1. его энергетической сущности и высокой степени объективности
  2. быстроте получения результатов (на одного человека уходит 10-15 минут)
  3. стройности и логичности его теоретической базы
  4. легкости интерпретации полученных данных

Термоэлектропунктурная диагностика (ТЭД) основанная на базе классической чжень-цзю-терапии, является аппаратным аналогом пульсовой диагностики и представляет информацию, характеризующую состояние 12 классических каналов и биосистем человека в целом. В ТЭД понятие "полнота" и "пустота" связываются с количеством активных точек на канале, причем за норму принимается числовая характеристика, соответствующая количеству биологически активных точек на классических каналах. Аппаратное обеспечение ТЭД позволяет фиксировать числовое выражение энергетики (электропроводность, категория "влажно-сухо" ) и температуры (категория "тепло-холодно") в репрезентативных точках классических каналов, оценивать таким образом состояние "полноты" и "пустоты" канала и в зависимости от результатов назначать индивидуальную терапию для коррекции выявленных отклонений. Полученные данные отражаются на дискретно- волновом графике, далее сравниваются с эталоном (путем наложения последнего).
Теория метода основана на математических моделях Вселенной, Человека и Универсума, базирующихся на кодах И ЦЗИН, анализе дискретных значений орнаментов мальтийской пластины (М.М. Герасимов, 1929) а также на алгоритмах классической чжень-цзю-терапии.

ТЭД позволяет -
- Оценить количественно состояние электрохимических и термодинамических процессов в тканях,
- Производить сравнительный анализ энергетики и температуры в каналах
- Оценивать энергетику и температуру ИНЬ и ЯН каналов раздельно
- Учитывать функциональную билатеральную асимметрию каналов
- Выявлять влияние любого фактора (медикаментозного, физического, энергетического и т.п.) на состояние всех регулирующих систем одномоментно
- Прослеживать временную (почасовую, сезонную и т.д.) динамику, зависимость от возраста и др. факторов
- Выявлять начальные и скрытые стадии заболеваний
- Прогнозировать течение и исход патологического процесса
- Прослеживать семейные генетические особенности регулирующих систем
- Выявлять агравацию и симуляцию
- Осуществлять массовые обследования лиц, работающих с профессиональными вредностями, оценивать влияние экологической среды и т.д.

Многогранность и системность получаемой информации при ТЭД складывается в экологический биоалгоритм человека.
В отличие от методик Фолля, Накатани и теста Акабанэ, техника ТЭД абсолютно безболезненна, носит характер экспресс-диагностики (т.е. занимает мало времени) практически не изменяет параметры БАТ. Другой важной особенностью ТЭД является первичность и стройность ее теоретической базы (в противовес эмпиричности вышеперечисленных диагностических методик), оригинальность математических интерпретаций широко используемых принципов восточной акупунктуры, системность оценки результатов, согласующаяся с канонами восточной медицины и не противоречащая европейским мировоззрениям.

Метод был одобрен 27.07.1986 Высшей проблемной комиссией УМС НИИ рефлексотерапии, авторам Собачкину Б.К., Табеевой Д.М., Соболеву И.А. была выдана приоритетная справка на открытие "Экологический биоалгоритм человека".

Измерительная аппаратура запатентована: базовым является РОСПАТЕНТ N 2077309, приоритет от 12.05.1995 "Устройство для диагностики состояния организма и тестирования фармакологических препаратов" (авторы - ктн Ю.Я. Лозновский, дмн ИС Ролик).

Методика ТЭД заключается в измерении 2-х параметров: температуры и электропроводности в репрезентативных акупунктурных точках на 12 классических каналах симметрично справа и слева. Построенные по усредненным данным 2 графика сравниваются с эталоном. Являясь функциональным методом диагностики, ТЭД позволяет оценить как гармонию организма в целом, так и функциональную состоятельность отдельных систем организма. Причем по температурному графику (ЯН) оценивается психо-эмоциональная составляющая, а по графику электропроводности (ИНЬ) - соматическая. Очень важно для адекватной самонастройки организма присутствие трех пиков на графиках ТЭД, причем вершины эти должны следовать через равные промежутки времени. В случае "смещения" одной из вершин, пациент как бы "выпадает" из системы резонансной настройки с космическими и человеческими видовыми вибрациями, т.е. ему необходима целенаправленная помощь (и чаще - извне). Так, пики значений электропроводности должны приходиться на IV (канал селезенки - поджелудочной железы), VIII (почки - самый высокий пик) и XII (печень). Если, например, у пациента имеется недостаток энергетики в IV канале, а в предшествующем 111 канале (желудок) - избыток, то гармоничность кривой резко нарушается, т.к. первая вершина оказывается смещенной влево.
К слову сказать, такой график наблюдается при бронхиальной астме, бесплодии, иммунодефиците, язвенной болезни и т.д.
Другим прогностически неблагоприятным признаком является уплощение кривой и "смазывание" вершин (как правило, у онкологических или тяжело больных людей).
Более частный вариант - поканальная диагностика, которая дает избыток (напряжение, гиперфункция) или недостаток (атрофия, гипофункция) энергии ЦИ. Частные (канальные) отклонения носят второстепенный характер в иерархии энергетической пирамиды организма, т.к. человек может справиться с ними самостоятельно при соблюдении рекомендаций по образу жизни и мыслей.
Для анализа и статистической обработки все данные до поста и данные после поста были усреднены, посчитаны критерии достоверности дисперсии, построены усредненные графики.

Объект исследования

В течение 10 энергопостов было обследовано 104 человека в возрасте от 16 до 65 лет. Из них 8 человек проходили пост повторно.

Результаты обследования

  1. В усредненном графике до энергетического поста выявились следующие тенденции:

    • Общая гармония кривой - присутствовала, что очень важно. (Т.е. все три пика IV-VII-XII каналы были на своих местах). Этот факт говорит о том, что практически все постящиеся энергетически имеют резонансные отношения с человеческими видовыми и космическими вибрациями, и могут практически самостоятельно справиться с теми соматическими проблемами, которые имеются. Другой вывод - тяжелых соматических заболеваний не было выявлено (за исключением 2-х человек - подозрение на онкологический процесс).

    • Отмечалось резкое снижение энергетики в IV канале (селезенка - поджелудочная железа). Это можно интерпретировать как существенное нарушение обменных, иммунных, а, следовательно, адаптационных процессов в общей популяции.

    • энергетика в VIII канале (почки) была снижена, что очевидно связано с утомлением после рабочей недели (пост проводился с вечера пятницы до утра воскресенья), истощением энергетического резервуара этого канала, что по восточной метафизике является неблагоприятным для полноценной жизнедеятельности и воспроизведения потомства.

    • энергетика в печеночном канале была, как правило, повышена. Этот феномен можно объяснить перенапряжением функциональной системы печени в связи с зашлакованностью, хроническими социальными или личностными стрессами ( которые увеличивают в крови концентрацию недоокисленных продуктов и свободных радикалов), злоупотреблением алкоголем и табакокурением. Работа печени как известно в первую очередь отражается на работе мозга, ритме "сон-бодрствование" , остроте зрения, чувстве эмоционального комфорта и работоспособности.

    • Отклонения в частных каналах: наиболее часто наблюдалось перенапряжение функциональных систем толстого кишечника, желудка и желчного пузыря.
      Форма огибающей усредненной энергетической кривой носила не выпуклый характер, а прямолинейно возрастающей или даже вогнутой. Такое положение пиков может свидетельствовать об усталости, психо-эмоциональной нестабильности, исчерпанности энергетических резервуаров.

    • Что касается температурного графика, то он получился более уплощенным, чем в эталоне при сохранной в целом гармоничности. Наибольшие отклонения наблюдались в каналах легких и сердца, поджелудочной железы и печени (требовался их прогрев). Полученные данные подтверждали тенденцию к психо-эмоциональной нестабильности, эмоциональной неудовлетворенности, отсутствию позитивного радостного настроя у большинства постящихся. На метафизическом уровне каналы легких, сердца и печени, будучи холодными, в большей мере требуют не только физического прогревания, но и положительных и разнообразных эмоций (смех, радость, эстетическая удовлетворенность и т.д.)

  2. После энергетического поста ситуация существенно изменилась (о достоверности полученных данных свидетельствует коэффициэнт Дисперсии 0.3 на конечных графиках).

    • Энергетический и температурный графики практически стали близкими к эталону, что можно считать положительным эффектом энергопоста. У 55 процентов постящихся после поста были получены идеальные кривые. У оставшихся 45% ( в основном пожилые люди) остались некоторые отклонения, которые требовали дальнейшей энергетической и соматической коррекции. В связи с этим давались необходимые врачебные рекомендации, а также рекомендации по прохождению энергопоста повторно. У всех постящихся был получен положительный эффект в той или степени выраженности.
      Анализ индивидуальных анкет показал, что практически во всех случаях происходила нормализация АД и ЧСС в ходе поста, улучшалось настроение, повышался жизненный тонус и стремление к активности в жизни.
      Интересным наблюдением оказалось улучшение зрения. Так некоторым постящимся не требовались очки после энергопоста. Этот феномен согласуется с эффектами школы коррекции зрения У.Бейтса и Г.А.Шичко начала нашего века, где в основу положено расслабление мышц, психофизиологический комфорт, стирание патологических рефлексов (программ) определенными психотехниками.
      Отчетливо прослеживалась тенденция к возрастанию (или появлению) либидо, как у женщин, так и мужчин независимо от возраста.
      За отчетный период не было ни одного отрицательного отзыва.

Выводы

Энергопост школы ДЭИР несомненно оказывает положительный эффект на психо-эмоциональную соматическую и сексуальную сферы человека, что косвенно свидетельствует о существенном возрастании общего энергетического потенциала личности. Применение ТЭД позволяет оценить степень этого эффекта дать необходимые рекомендации по дальнейшему оздоровлению выявить целесообразность прохождения повторных постов.

Графики

Комментарии графиков
Эталон для электропроводности дан черным эталон для температуры - серым

Рис 1. ТЭД до энергопоста
Прослеживается отклонение кривой от эталона по IV (селезенка - поджелудочная), VIII (почки),XII (печень) каналам при сохранности местоположения основных пиков.

Рис 2. ТЭД после энергопоста.
Отчетливо видно приближение кривых к эталонным значениям.

Отчет составила к.м.н. Е.В. Лукьянок
06.04.2001.


Школа ДЭИР - Материалы - Энергопост

Отчет о результатах проведения энергетического поста в рамках школы ДЭИР

Хараузова И.Е., Гусель А.С, .Лукьянюк Е.В.

Цель работы

Статистическая обработка результатов энергетического поста

Исходные материалы

Непосредственные ощущения слушателей школы ДЭИР, проходивших энергетический пост.

Результаты

В результате изучения 613 таблиц, заполненных слушателями, прошедшими энергетический пост (ЭП), отмечается положительная динамика состояния слушателей.

Больше половины слушателей (320 человек) отмечают состояние легкости, спокойствия, радости, гармонии, удовлетворенности, т. е. улучшение психоэмоционального состояния.

75 человек (примерно 12%) отмечают усиление ощущений своей энергетики – усиление ощущений ЦП, шарика, эфирного тела и усиление яркости ЭС, причем некоторые из слушателей до прохождения ЭП этих ощущений не имели вообще.

67 слушателей (примерно 11%) в своих анкетах отмечают уменьшение или полное исчезновение болевых ощущений в органах, в которых имелся болевой синдром.

87 человек (примерно 14 %) отмечают облегчение болевых ощущений в позвоночнике и суставах.

И еще 17 человек (примерно 2,5%) отметили явное улучшение зрения – они в конце ЭП писали без очков, хотя обычно этого сделать не могли.

У 6 слушателей ушли проблемы со слухом, связанные с перенесенными незадолго до ЭП заболеваниями.

Пришедшие на ЭП с простудой, а таких было 19 человек, отметили исчезновение симптомов заболевания (болезненность в горле, кашель, насморк).

Те из слушателей, кто придя на ЭП отмечали слабость, усталость, сонливость (43 человека), после прохождения ЭП почувствовали бодрость, восстановившуюся работоспособность и особо отметили ощущение полноценного длительного отдыха.

43 человека отметили возросшую уверенность в своих силах.

14 человек (примерно 2,3%) не отметили никаких изменений в своем эмоциональном или физическом состоянии. Причина отсутствия изменений, по нашему мнению, вызвана наличием у них нескольких хронических заболеваний одновременно и необходимостью продолжительной индивидуальной работы или многократного прохождения ЭП.

Вывод

Из приведенных статистических данных следует, что ЭП оказывает воздействие как на физическую составляющую человека, так и на его психоэмоциональное состояние и способствует развитию тактильных и визуальных ощущений.

Так как слушатели, проходившие ЭП более одного раза, отмечают положительную динамику своего состояния, то можно сделать вывод, что ЭП способствует облегчению течения и лечения органических заболеваний и лечению функциональных расстройств.

Это доказывается результатами тармоэлектропунктурной диагностики (ТЭД), которая проводилась до начала ЭП и после его окончания.

По результатам обследования ТЭД практически во всех случаях наблюдается положительная динамика, выражающаяся в гармонизации индивидуальных графиков температуры и электропроводности и приближении их к эталонным, а в большинстве случаях и в полном совпадении с эталоном.

Наиболее часто отклонения наблюдаются в каналах толстой кишки, желчного пузыря, мочевого пузыря, желудка и канала селезенки-поджелудочной железы. Как правило, после ЭП значения энергетики становятся эталонными.

У слушателей, проходящих ЭП повторно, показатели ТЭД значительно лучше, чем до прохождения первого ЭП, из чего можно сделать вывод о пролонгированном действии ЭП на организм.

Подводя итог, можно сказать, что ЭП является мощным средством поддержания здоровья как профилактического средства на доклинических стадиях, уничтожая патологические программы в организме. А в случае уже развивающихся заболеваний ЭП может помочь значительно улучшить состояние больного и оказать эффективную помощь другим оздоровительным и лечебным процедурам. Кроме того, повысившийся уровень энергетики поможет человеку справиться с возникшими психоэмоциональными и физиологическими проблемами.

Для более конкретных выводов желательно последующее наблюдение за физическим состоянием слушателей, прошедших ЭП и за степенью их психоэмоциональной устойчивости.

Январь 2002